Роберт Джордан - Властелин хаоса

1 Роберт Джордан

Львы поют, холмы летают, В полночь солнышко сияет. Муж оглох, жена ослепла, А дурак восстал из пепла И теперь смеется лихо. Правь же. Хаоса Владыка!
Считалка из детской игры, услышанная в Великом Аравалоне. Четвертая Эпоха

ПРОЛОГ. Первая весть

Демандред ступил на черный склон у Шайол Гул из отверстия в ткани реальности, и оно тут же закрылось. Мутные серые облака нависали, затягивая небо, казавшееся перевернутым океаном мертвенно-бледных волн, бившихся вокруг окутанного туманом скалистого пика. Над раскинувшейся внизу бесплодной долиной то и дело вспыхивали странные тускло-голубые и красные огни, но они не могли рассеять сумрак, скрывающий их источник. Молния, ударив снизу, прочертила облака, послышался приглушенный раскат грома. Из отверстий, которыми была усеяна скала, поднимались дым и пар. В некоторые из этих дыр едва удалось бы просунуть руку, тогда как другие могли поглотить и десяток человек.
Он тут же отпустил Источник, и вместе с Единой Силой ушло обостренное восприятие реальности, позволявшее ощущать окружающее яснее и четче. Расставшись с саидин, он почувствовал себя опустошенным, но только глупец стал бы направлять Силу здесь. И конечно же, только глупец мог захотеть здесь видеть, слышать или осязать все отчетливее.
Во времена, которые ныне именовали Эпохой Легенд, это место было идиллическим островком в холодном океане, излюбленным местом тех, кто предпочитал простой, бесхитростный образ жизни. И теперь, несмотря на дым и пар, здесь было очень холодно. Демандред не позволял себе ощущать это, однако инстинкт побудил его поплотнее закутаться в подбитый мехом плащ. При дыхании из его рта вырывался серебристый пар и тут же таял в воздухе. В нескольких сотнях лиг к северу лежали вечные льды, но Такан'дар всегда оставался сух. словно пустыня, хотя здесь царила вечная зима.
Впрочем, вода здесь все же была - чернильный ручеек тонкой струйкой стекал по скалистому склону неподалеку от сложенной из грубых серых камней кузницы. Внутри звенели молоты, и с каждым ударом в узеньких окошках вспыхивал бледный свет. Одетая в лохмотья женщина безвольно привалилась к шероховатой стене, прижимая к груди младенца. Долговязая исхудалая девчонка зарылась лицом в ее юбки. Не приходилось сомневаться, что это пленницы, захваченные во время набега на порубежье. Но пленных было мало. Надо полагать, Мурддраалы скрежетали зубами от ярости. Их клинки по прошествии времени теряли свою силу. Мечи требовалось заменять, а между тем рейды в Пограничье становились все реже.
Из кузницы вышел плотный, неповоротливый молотобоец, похожий на высеченную из скалы статую. Молотобойцы не были живыми людьми - оказавшись в отдалении от Шайол Гул, любой из них обратился бы в камень или рассыпался в прах. Да и ковать они умели только мечи. Этот держал в руках длинные клещи с зажатым в них уже закаленным клинком, в лунном свете казавшимся льдисто-белым. Хоть молотобоец и не был живым, он погрузил поблескивающий металл в темный поток с большой осторожностью. Малейшее прикосновение к этой воде могло покончить и с тем подобием жизни, что теплилась в нем. Когда он вытащил меч из ручья, металл сделался абсолютно черным. Но работа над клинком еще не была закончена.
Шаркающей походкой молотобоец вернулся в кузницу, и оттуда раздался отчаянный крик. Кричал мужчина.
- Нет! Нет! НЕТ! - Затем крик превратился в пронзительный вопль, который становился все тише, будто нечто затягивало голос в немыслимую даль. Теперь меч был готов.
Снова появился молотобоец - может, тот же самый, а может, и другой - и рывком поставил женщину на ноги. Она, девчонка и младенец разразились рыданиями, но он вырвал дитя из объятий матери и сунул в руки девочке. Тут в женщине наконец проснулась воля к сопротивлению - она отчаянно царапалась и отбивалась ногами, но молотобоец этого даже не заметил: с тем же успехом можно было пинать скалу. Крики женщины смолкли, как только он затащил ее внутрь. Снова зазвенели молоты, заглушая плач детей.
Один меч был готов, над другим шла работа, и два предстояло сковать. Демандред никогда прежде не видел, чтобы здесь дожидалось своей очереди послужить Великому Повелителю Тьмы менее пятидесяти пленников зараз. Да, Мурддраалы наверняка скрежещут зубами.
- Ты медлишь, тогда как тебя призывает Великий Повелитель! - Голос прозвучал словно шорох прелой листвы. Демандред медленно обернулся. Он хотел возмутиться тем, что Получеловек осмелился говорить с ним в таком тоне, но уничижительные слова замерли на его устах. И конечно, вовсе не из-за леденящего взгляда безглазого лица, повергавшего в трепет любого человека. Он, Демандред, давно забыл, что такое страх. Скорее его ошеломил вид облаченного в черное существа. Обычно Мурддраал, змееобразное подобие человека, не превосходил ростом высокого мужчину, но у этого и плечи возвышались над головой Демандреда.
- Я отведу тебя к Великому Повелителю,'- заявил Мурддраал. - Я - Шайдар Харан.
Он повернулся и начал взбираться по склону, проворно, словно змея. Чернильно- черный плащ свисал с плеч неестественно прямо и не шевелился при движении. Демандред поморщился. Сколько он помнил, Полулюдям всегда давали имена на Троллоковой тарабарщине - язык, выговаривая, сломаешь. Но Шайдар Харан на Древнем Наречии означало Рука Тьмы. Это было неожиданностью, а неожиданностей Демандред не любил, особенно у Шайол Гул.
Вход в гору мог бы сойти за одну из многочисленных покрывающих склон каверн, но от него не исходило ни пара, ни дыма. В эту пещеру могли бы войти и два человека рядом, но Мурддраал пошел впереди. Тоннель вел вниз, резко под уклон, пол его был истоптан до того, что казался полированным. По мере того как Демандред спускался все ниже, следуя за широкой спиной Мурддраала, холод уступал место все нарастающей жаре. Демандред ощущал это, хотя и не позволял жаре коснуться себя. От каменных плит тоннеля исходил бледный свет, казавшийся ясным в сравнении с сумерками снаружи. С потолка свисали острые колючие зубья, готовые в любой момент защелкнуться, чтобы разорвать неверного или предателя. Их называли клыками Великого Повелителя. Конечно, это были не настоящие зубы, но разорвать они могли вполне как настоящие.
Неожиданно для себя он отметил нечто странное. Всякий раз, когда ему прежде случалось проходить по этому тоннелю, острые зубья едва не царапали макушку. Но сейчас между головой шедшего впереди Мурддраала и каменными клыками оставалось пространство в добрых две ладони. Демандреда это удивило. Удивило не то, что изменилась высота тоннеля, - здесь постоянно происходили самые невероятные вещи, - а то, что проход расширился, давая путь Получеловеку. Великий Повелитель намекал Мурддраалу на свою благосклонность, словно тот был человеческим существом. Этот факт стоило взять на заметку.
Неожиданно тоннель вывел на широкий уступ над озером расплавленного камня. Черно- красная магма клокотала, выбрасывая танцующие языки пламени в рост человека. Потолка у огромной пещеры не было, и сквозь отверстие в вершине горы виднелось небо. Но не небо Такан'дара. В сравнении с этим даже такан'дарское, с его странными, трепещущими, будто от порывов ураганного ветра, бороздчатыми облаками, казалось обычным. Это место именовали Бездной Рока, хотя мало кто догадывался, сколь точно это название.
Даже после многочисленных посещений - а в первый раз он побывал здесь более трех тысячелетий назад - Демандред испытывал трепет. Здесь он ощущал Отверстие, давным- давно просверленное в узилище, где с момента Творения был заточен Темный. Здесь, благодаря некой разреженности в Узоре, чувствовалось присутствие Великого Повелителя, хотя в физическом смысле это место было ничуть не ближе к Отверстию, чем любое Другое в мире.
Демандред едва не улыбнулся. Какими все же глупцами должны быть те, кто пытается противиться Великому Повелителю. Конечно, Отверстие все еще оставалось закрытым, но уже не так прочно, как в момент его пробуждения. И не так велико, каким было оно запечатано в конце Войны Силы, когда и он, и все его соратники тоже были заточены в Шайол Гул. Но со времени пробуждения Демандред бывал здесь неоднократно и с каждым разом все -явственнее чувствовал, как слабеют печати. Скоро их сила падет и Великий Повелитель вновь коснется мира. Наступит День Возврата, и он, Демандред, станет вечно править землей. Разумеется, под верховенством Великого Повелителя. И вместе с теми из Избранных, кому удастся к тому времени уцелеть.
- Теперь уходи, Получеловек. - Демандред не хотел, чтобы это существо видело, как его переполнит экстаз. Экстаз и боль.
Шайдар Харан не тронулся с места.
Отрекшийся открыл было рот, но тут в его голове громом взорвался голос:
- ДЕМАНДРЕД.
Впрочем, назвать это голосом было все равно что гору - песчинкой. Громыхающий под его черепом голос едва не сбил Демандреда с ног, наполнил его восторгом. Он упал на колени Мурддраал стал рядом и бесстрастно смотрел на него, но Демандред едва ли замечал Получеловека - звучащий голос целиком завладел разумом Отрекшегося.
- ДЕМАНДРЕД. КАК ДЕЛА В МИРЕ? Демандред понятия не имел, какими именно сведениями располагал Великий Повелитель. Порой он поражал своей осведомленностью, иногда же ошарашивал невежеством. Но сейчас Демандред точно знал, о чем желает услышать Владыка.
- Равин мертв, Великий Повелитель. Погиб вчера. - Восхитительный экстаз сменился болью. Руки и ноги Демандреда дрожали, он весь покрылся испариной. - Ланфир исчезла без следа, как и Асмодиан. А Грендаль говорит, что и Могидин не явилась на условленную встречу. И тоже вчера, Великий Повелитель. Я не верю в случайные совпадения.
- ряды ИЗБРАННЫХ РЕДЕЮТ, ДЕМАНДРЕД. СЛАБЫЕ ОТПАДАЮТ. ПРЕДАВШИЕ меня встретят ОКОНЧАТЕЛЬНУЮ СМЕРТЬ. АСМОДИАН СЛОМЛЕН СВОЕЙ СЛАБОСТЬЮ. РАВИНА СГУБИЛА ЕГО гордыня. ОН СЛУЖИЛ ХОРОШО, НО ДАЖЕ Я НЕ МОГ УБЕРЕЧЬ ЕГО ОТ ПОГИБЕЛЬНОГО огня. ДАЖЕ Я НЕ В СИЛАХ СТУПИТЬ ЗА ПРЕДЕЛЫ ВРЕМЕНИ. - На миг этот ужасный голос наполнился гневом и… Неужели отчаянием?.. Но только на миг. - ЭТО СОВЕРШИЛ мой ДРЕВНИЙ ВРАГ, ТОТ, КОТОРОГО НАЗЫВАЮТ ДРАКОНОМ. ТЫ ОСВОБОДИШЬ ПОГИБЕЛЬНЫЙ ОГОНЬ, СЛУЖА МНЕ, ДЕМАНДРЕД?
Отрекшийся заколебался. Бусинки пота скользили по его щекам Во время Войны Силы погибельный огонь в течение года использовали обе стороны, пока не смекнули, к чему это может привести. И тогда прекратили - безо всякого соглашения или перемирия. Но даже за этот год погибельный огонь выжег не только целые города, но и сотни тысяч нитей из Узора, так что едва не распалась ткань реальности. Весь мир мог истаять, словно туман. Если разящий огонь будет применен снова, не останется мира, которым можно было бы управлять.
И еще одно встревожило Демандреда. Великий Повелитель знал, как умер Равин. Да и об Асмодиане, по-видимому, знал больше самого Демандреда.
- Как ты прикажешь. Великий Повелитель. Возможно, его и трясло, но голос был тверд, как скала. Колени, обожженные горячими камнями, уже начали покрываться волдырями, однако Демандред не обращал на это внимания.
- ИТАК, ТЫ СДЕЛАЕШЬ ЭТО.
- Великий Повелитель,- промолвил Демандред,- Дракона можно уничтожить. - Мертвец всяко не способен испускать погибельный огонь, а коли так, это, возможно, не потребуется и Великому Повелителю. - Он невежествен, слаб и разбрасывается в разные стороны, не умея сосредоточиться на главном. Равин был тщеславным глупцом. Я…
- ХОЧЕШЬ ТЫ СТАТЬ Ни'блисом?
У Демандреда перехватило дыхание. Ни'блис имел право приказывать другим Избранным, оказываясь лишь ступенью ниже самого Великого Повелителя.
- Я желаю лишь служить тебе всем, чем сумею.
- В ТАКОМ СЛУЧАЕ ВНИМАЙ И повинуйся. НЫНЕ ТЕБЕ ДАНО БУДЕТ ЗНАТЬ, КОМУ СУЖДЕНО ЖИТЬ, А КТО ОБРЕЧЕН НА ГИБЕЛЬ.
Когда Демандред осознал смысл услышанного, у него вырвался крик, и по щекам полились слезы радости.
Мурддраал неподвижно наблюдал за ним.
- Хватит вам суетиться, - бросила Найнив и раздраженно перекинула через плечо свою длинную косу. - Разве это сработает оттого, что вы будете вертеться, словно маленькие девочки, на которых зуд напал?
За шатким столиком перед ней сидели две женщины. Обе они выглядели не старше самой Найнив, но были гораздо старше - самое меньшее лет на двадцать.
Они были совершенно спокойны, и уж во всяком случае не суетились. Наоборот, это Найнив нервничала из-за духоты и жары. Ей казалось, что в маленькой каморке без окон уже не осталось воздуха. Она взмокла от пота, а эти женщины выглядели совершенно сухими. Лиане - высокая меднокожая женщина в доманийского покроя платье из тончайшего голубого шелка обладала, как видно, неистощимым запасом терпения, которого, возможно, недоставало Суан Санчей, хоть та и выглядела куда как крепче. Вот и сейчас Суан что-то буркнула и раздраженно поправила свою юбку. Она была в платье из тонкого желтого полотна с тирским шитьем по вырезу - довольно глубокому. Ее голубые глаза казались холодными, как вода в бездонном колодце. Точнее, казались бы такими, если бы не изнуряющая жара. Впрочем, сколько бы ни меняла Суан наряды, взгляд ее не менялся никогда.
- Все одно это не сработает, что так, что эдак, - отрезала Суан. Манера говорить у нее тоже осталась прежней. - Нельзя залатать сгоревшую лодку. По мне, все это пустая трата времени. У нас с Лиане и без того дел по горло.
Суан и Лиане занимались тем, что просматривали донесения соглядатаев, поставлявших сведения для собравшихся в Салидаре Айз Седай, - сообщения и слухи о событиях в мире. Найнив тоже разгладила свою юбку, стараясь успокоиться. На ней было платье из простой белой шерсти с семью полосками по кайме - по одной в соответствии с каждой Айя. Платье Принятой. Это одеяние раздражало Найнив - она и не думала, что может так злиться из-за одежды. Однако она вынуждена была признаться, - разумеется, только самой себе, - что успела привыкнуть к изысканным нарядам. Конечно, она лучше чувствовала бы себя в зеленом шелковом платье, что сейчас лежало увязанным в узел. Но, само собой, только потому, что оно тонкое и легкое, а не из-за того, что зеленый цвет нравился Лану. Впрочем, все это пустые, бесплодные мечтания. Вздумай Принятая надеть что-либо, кроме предписанного белого платья с семицветной каймой, ей бы очень быстро-дали понять, что она еще далеко не Айз Седай. Найнив сосредоточилась и решительно выбросила все эти глупости из головы - можно подумать, ей больше нечем заняться. А для Лана сошло бы и голубое. Вот так-то!
Осторожно, бережно она прозондировала с помощью Силы сначала Суан, а потом Лиане. Собственно говоря, Силу Найнив сейчас вовсе не направляла. Она вообще не способна даже коснуться Истинного Источника, пока как следует не разозлится. И все же в конечном счете дело сводилось именно к саидар - женской составляющей Истинного Источника. Тончайшие потоки пронизывали обеих женщин. Свила их Найнив, но почерпнула из Источника не она.
На левом запястье Найнив красовался изящный, составленный из множества сегментов серебристый браслет Он действительно был изготовлен из серебра, причем не совсем обычного, но не это важно. Браслет был единственным украшением, которое носила Найнив, если не считать кольца Великого Змея. Принятым не полагалось щеголять побрякушками Серебристое ожерелье под стать браслету Найнив охватывало шею четвертой находящейся в комнате женщины. Она сидела на табурете возле оштукатуренной стены, сложив руки на коленях. Одетая в грубошерстное коричневое платье, какие носят жены фермеров, она и своим здоровым, цветущим видом походила на крестьянку, и к тому же совсем не потела. Сидела женщина совершенно неподвижно, но ее темные глаза ничего не упускали из виду. Эту женщину окружало - разумеется, в глазах Найнив - свечение саидар. Черпала из Источника она. но Найнив полностью контролировала направляемую ею Силу. Браслет и ожерелье создавали между ними связь, подобную той, которую устанавливают Айз Седай, когда хотят увеличить свою мощь. По словам Илэйн, это получалось с помощью каких-то "абсолютно идентичных матриц". Правда, более-менее вразумительного объяснения тому, что это за матрицы такие, Илэйн дать не могла. Найнив подозревала, что та только делает вид, будто понимает, в чем суть этой связи. Сама Найнив не понимала ничего и не собиралась притворяться. Просто она воспринимала каждое чувство этой женщины, ощущала ее всю, словно та угнездилась в дальнем уголке ее сознания. Она чувствовала, как цеплялась эта женщина за саидар, и полностью контролировала ее. Порой Найнив хотелось, чтобы эта сидящая на табурете женщина была мертва. Так, конечно, было бы гораздо проще. Яснее.
- Как будто что-то порвано или обрезано, - пробормотала Найнив, рассеянно утирая с лица пот. Ощущение было смутным, едва уловимым, но сегодня она впервые почувствовала нечто отличное от пустоты. Впрочем, возможно, это ей просто почудилось - уж больно хотелось хоть что-нибудь уловить.
- Это отъединение, - промолвила сидящая на табурете женщина. - Так раньше называлось то, что теперь вы именуете укрощением для мужчин или усмирением для женщин.
Три головы обернулись к ней, три пары горящих гневом глаз. Суан и Лиане были Айз Седай, пока их не усмирили, когда Элайда совершила в Белой Башне переворот, в результате которого и восседала теперь на Престоле Амерлин.
Усмирение. Одно это слово способно вызвать дрожь. Быть усмиренной означало никогда больше не направлять Силу, но всегда помнить об этой невосполнимой утрате. Ощущать Истинный Источник и знать, что тебе вовеки не коснуться его, - трудно представить горшую муку. Не коснуться никогда, ибо усмирение, как и смерть, Исцелению не поддавалось. Во всяком случае, так полагали все - но не Найнив. Она верила в возможность Исцеления Единой Силой чего угодно, кроме, разумеется, смерти.
- Если можешь сказать что-нибудь путное, Мариган, - резко заявила Найнив, - выкладывай, а нет, так сиди и молчи!
Женщина отпрянула к стене, съежилась, не сводя глаз с Найнив. Та чувствовала, как страх и ненависть Мариган захлестывают ее, будто перекатываясь через браслет. Впрочем, так было всегда, что и немудрено. Пленники редко испытывают любовь к тем, кто их пленил, особенно если знают, что заслуживают куда худшей участи, чем неволя. Найнив сердилась скорее из-за того, что и Мариган говорила, будто отъединение, или, понынешнему, усмирение, Исцелить невозможно. Правда, при этом она уверяла, будто в Эпоху Легенд не умели Исцелять только смерть, тогда как теперь даже то, что умеют делать Желтые сестры, всего лишь грубое подражание истинному Целительству. Только вот толку от этих разговоров никакого, поскольку ничего конкретного Мариган не знала и в Исцелении понимала не больше, чем Найнив в кузнечном ремесле. Всякому известно, что металл надобно раскалить на огне да бить по нему молотом, но таких познаний не хватит даже для того, чтобы выковать простую подкову. Точно так же и общее представление о принципах Целительства еще не дает возможности залечить хотя бы ссадину.
Повернувшись на стуле, Найнив внимательно посмотрела на Суан и Лиане. Когда удавалось оторвать их от других занятий, на такого рода попытки уходили целые дни, но до сих пор все усилия ни к чему не привели.
Неожиданно Найнив поймала себя на том, что вертит браслет на запястье. Какие бы преимущества ни давал этот браслет, ей было неприятно оставаться связанной с этой женщиной. От одной мысли о подобной близости мурашки пробегали по коже.
Может, хоть так удастся что-нибудь выяснить, подумала Найнив. Хуже-то все равно не будет.
Она осторожно расстегнула браслет - застежку невозможно было найти, не зная, где та. находится, - и протянула Суан:
- Надень!
Расставание с Силой, как всегда, несло с собой горечь, зато избавление от накатывавших через браслет враждебных чувств было подобно очищению души. Мариган смотрела на узенькую серебряную полоску как завороженная.
- Зачем? - удивилась Суан. - Ты ведь сама говорила, что эта штука работает только…
- Ты просто надень, вот и все.
Суан посмотрела на Найнив с весьма упрямым видом - подумать только, эта женщина так и не избавилась от своего упрямства! - и защелкнула браслет на запястье. В следующий миг на лице Суан появилось удивление, а затем она взглянула на Мариган, сузив глаза.
- Она меня ненавидит, но это я знала и раньше, безо всяких браслетов. А тут другое - страх и… потрясение. По лицу ее ничего не видно, но она потрясена до мозга костей. По- моему, она не верила, что я смогу воспользоваться этой вещью.
Мариган беспокойно шевельнулась. До сих пор только две знавшие о ней женщины могли пользоваться браслетом. Если их будет четыре, они получат больше возможностей задавать вопросы и получать ответы. Внешне Мариган демонстрировала полную готовность к сотрудничеству, но сколько она при этом скрывала? Столько, сколько могла, - Найнив не сомневалась.
Суан тяжело вздохнула и покачала головой:
- Я не могу. Ты ведь думала, что через нее мне удастся дотянуться до Источника, верно? Нет, скорее боров заберется на дерево. Меня усмирили. Усмирили - вот и весь сказ! Как снимается эта штуковина? - Она принялась теребить браслет. - Как ее снять, пропади она пропадом?
Найнив мягко положила ладонь на запястье Суан, туда, где был браслет.
- Неужели ты не понимаешь, что ни браслет, ни ожерелье не будут действовать, если надеть их на женщину, вовсе не способную иметь дело с Силой? Если я нацеплю хоть браслет, хоть ожерелье на какую-нибудь кухарку, для нее это будут всего-навсего безделушки.
- Насчет кухарок я ничего не знаю и знать не хочу. Знаю, что не могу направлять Силу, вот и все. Меня усмирили.
- Но у тебя есть нечто, что можно Исцелить, - настаивала Найнив. - Иначе ты просто ничего не почувствовала бы через браслет.
Суан отдернула руку и выставила запястье:
- Снимай!
Найнив покачала головой и подчинилась. Порой Суан бывает упряма, словно мужчина!
Зато когда Найнив протянула браслет Лиане, та с готовностью подставила руку. Лиане, как и Суан, старалась не падать духом от того, что усмирена, но ей это не всегда удавалось. Существовал единственный способ прожить подольше после усмирения - найти для себя нечто придающее жизни новый смысл, обрести цель и тем самым заполнить страшную пустоту, вызванную невозможностью прикоснуться к Источнику. Для Суан и Лиане таким делом стало, во-первых, управление сетью тайных лазутчиков, во-вторых - что важнее, - старание убедить здешних Айз Седай в необходимости признать Ранда Возрожденным Драконом и поддержать его. И наконец, они старались скрыть ото всех, что происходит в этой комнате. Но всего этого едва ли достаточно, чтобы совладать с горечью потери.
- Точно, так и есть! - воскликнула Лиане, едва защелкнулся браслет. Манера говорить у нее была резковатой, хотя с мужчинами она держалась совсем подругому, и не удивительно. В конце концов, родом она была из Арад Домана, а в последнее время изо всех сил старалась наверстать упущенное за годы, проведенные в Башне. - Она и впрямь ошарашена, иначе не скажешь. Но похоже, уже начинает с этим справляться.
Некоторое время Лиане сидела молча, рассматривая женщину на табурете. Мариган отвечала ей настороженным взглядом. Наконец Лиане пожала плечами:
- Я тоже не могу коснуться Источника. И еще я пыталась заставить ее почувствовать на лодыжке блошиный укус. Ничего не вышло, ведь она не смогла бы этого скрыть.
Такова была одна из хитрых особенностей браслета. Он позволял вызывать любое ощущение - например, заставить человека почувствовать боль от раны или ожога. Настоящих повреждений не было, и следов никаких не оставалось, но ощущение было более чем реальным. Таким реальным, что убедить Мариган в предпочтительности сотрудничества не составило особого труда. Тем паче что и выбор у нее был небогат - повиновение или скорый суд и неминуемая казнь.
Несмотря на неудачу, Лиане пристально, с интересом наблюдала за тем, как Найнив расстегнула браслет и вновь надела его себе на запястье. Похоже, она не рассталась с надеждой в один прекрасный день снова обрести способность направлять Силу.
Надев браслет, Найнив ощутила радость обладания Силой. Конечно, это было не так прекрасно, как обнимать саидар самой, но даже прикосновение к Источнику через другую женщину дарило чувство полноты жизни. Саидар, наполнявший ее, вызывал чистый восторг, почти неудержимое желание танцевать и смеяться. Когда-нибудь она привыкнет к этому, как и подобает настоящей Айз Седай. Но сейчас… пожалуй, связь с Мариган - не слишком высокая плата за столь восхитительное чувство.
- Теперь, когда мы знаем, что возможность есть,- промолвила она, - я думаю…
Дверь распахнулась, и Найнив вскочила с места, даже не успев понять, в чем дело, и не заметив, что Лиане и Суан тоже повскакали со стульев. Она не вскрикнула лишь потому, что у нее перехватило дыхание. Страх, хлынувший сквозь браслет, смешался с ее собственным. Молодая женщина, закрывшая за собой дощатую дверь, казалось, не заметила, что ее появление вызвало такой переполох. Высокая, стройная, золотоволосая, она выглядела очень красивой, несмотря на простое одеяние Принятой и выступивший на лбу пот. Илэйн ухитрялась сохранять привлекательность при любых обстоятельствах.
- Знаете, что они задумали? - выпалила она с порога. - Посылают посольство в Кэймлин. В Кэймлин! И не позволяют мне ехать. Шириам сказала, чтобы я даже не думала об этом. Даже не заикалась!
- Илэйн, неужто ты так и не усвоила, что нельзя входить без стука? - Найнив уселась снова. Точнее сказать, упала на стул - теперь, когда испуг прошел, ноги ее не держали. - Я думала, это Шириам.
При одной мысли о том, что могло случиться, узнай Шириам, чем они здесь занимаются, Найнив снова стало не по себе.
Илэйн, надо отдать ей должное, покраснела и извинилась, но тут же попыталась оправдаться:
- Правда, я в толк не возьму, с чего вы так переполошились. Я видела там, за дверью, Бергитте, а вы прекрасно знаете, что она не даст чужаку приблизиться незамеченным. Найнив, они должны отпустить меня в Кэймлин.
- Ничего они тебе не должны, - резко оборвала девушку Суан. И она, и Лиане снова уселись на свои места. Суан сидела как всегда прямо, но Лиане обмякла:
видать, и у нее, как у Найнив, ноги подкашивались. Мариган, тяжело дыша, откинулась к стене. Глаза ее были закрыты. Браслет попеременно посылал волны то ужаса, то облегчения.
- Но…
Суан не дала Илэйн продолжить:
- Неужели ты полагаешь, что Шириам - или любая другая на ее месте - допустит, чтобы Дочь-Наследница Андора оказалась во власти Возрожденного Дракона? Теперь, когда твоя мать мертва…
- Я в это не верю! - воскликнула Илэйн.
- Ты не веришь в то, что ее убил Ранд ал'Тор, - безжалостно продолжала Суан, - а это совсем другое дело. В такое я тоже не верю. Но будь Моргейз жива, она бы открыто признала Ранда Возрожденным Драконом. Или, сочти она его Лжедраконом, непременно оказала бы ему сопротивление. Но никто из моих глаз и ушей ни о чем подобном даже краем уха не слышал. Ни в Андоре, ни в Алтаре, ни в Муранди.
- А вот и нет, - встряла Илэйн. - На западе разгорелся мятеж.
- Мятеж против Моргейз. Против! Если это вообще не пустой слух. - Голос Суан звучал тускло и невыразительно. - Твоя мать мертва, девочка. Лучше тебе оплакать ее и смириться со случившимся.
Илэйн вскинула подбородок и заговорила с ледяным высокомерием. Была у нее такая не очень приятная привычка, впрочем, не мешавшая большинству мужчин находить ее более чем привлекательной.
- Ты сама без конца сетуешь на то, что подолгу не получаешь известий от своих соглядатаев. Но сейчас я не буду говорить о том, насколько достоверны твои сведения. Дело вовсе не в этом. Жива моя мать или нет, все равно ныне мое место в Кэймлине. Я - ДочьНаследница.
Суан фыркнула так громко, что Найнив чуть не подпрыгнула.
- Ты ведь уже давно стала Принятой, Илэйн. Должна бы и сама понимать.
Илэйн поморщилась. Она обладала редкостными возможностями в обращении с Силой - подобная природная мощь встречалась раз в тысячу лет. Превосходила ее только Найнив, но та не могла направлять Силу по своему желанию. Оставить подобное дарование без внимания Башня не могла, и Илэйн действительно понимала, что, даже будь она королевой, восседающей на Львином Троне, Айз Седай все равно нашли бы способ заставить ее учиться. Девушка открыла было рот, но Суан продолжила, не обращая на нее внимания:
- По правде говоря, они ничего не имели бы против твоего скорейшего воцарения. Долгие века ни одна Айз Седай не восседала на троне - во всяком случае открыто. Но ты пока еще не стала полноправной сестрой. Да и когда станешь ею, тебя не сразу отпустят. Ты - Дочь-Наследница, и тебе предстоит стать королевой. Ты слишком важна. Прежде чем позволить тебе отправиться в Андор, они должны убедиться, что этому Возрожденному, чтоб ему провалиться. Дракону можно доверять. Что сомнительно, особенно после его затеи с объявленной… амнистией.
Она криво усмехнулась, а Лиане поморщилась. Не по себе стало и Найнив. С детских лет ее приучили считать способных направлять Силу мужчин чудовищами. Ведь они обречены на безумие, которое заставит их повергать людей в ужас своими деяниями, прежде чем сами они погибнут в страшных мучениях. Порча, наведенная Темным на мужскую составляющую Истинного Источника, делала эту участь неизбежной. Но Ранд, которого она знала с малолетства, был Возрожденным Драконом. Само его появление на свет возвещало о приближении Последней Битвы, в которой ему предстояло сразиться с Темным. Возрожденный Дракон - единственная надежда человечества, но он мужчина, и он способен направлять Силу. Хуже того, ходили слухи, что он задумал собрать вокруг себя и других обладающих подобными способностями мужчин. Правда, таких не могло оказаться много. Все Айз Седай выискивали их без устали - Красные Айя только этим и занимались, но находили редко, гораздо реже, чем, если верить книгам, это случалось в прежние времена.
Илэйн между тем сдаваться не собиралась. Нрав у нее такой, что она и на эшафоте упорствовала бы до последнего мгновения. Вздернув подбородок, она вызывающе смотрела в глаза Суан, а Найнив по опыту знала, как нелегко выдержать взгляд бывшей Амерлин.
- Ехать должна именно я, и на то есть две веские причины. Во-первых, я Дочь- Наследница, и только я могу не допустить смуты, обеспечив законную преемственность власти. Во-вторых, я знаю, как подступиться к Ранду. Он мне доверяет. Для Совета было бы самым разумным остановить свой выбор на мне.
Здесь, в Салидаре, Айз Седай образовали собственный Совет Башни - Совет в изгнании. Предполагалось, что он займется выборами новой, законной Амерлин, которая сможет по праву оспорить притязания Элайды на этот титул. Правда, Найнив казалось, что они не проявляют в этом особого рвения.
- С твоей стороны было очень любезно предложить такую жертву, - язвительно заметила Лиане.
Выражение лица Илэйн не изменилось, но она густо покраснела. Мало кому за пределами этой комнаты было известно об отношениях Илэйн с Рандом, и, уж конечно, об этом не догадывалась ни одна Айз Седай. Но Найнив не сомневалась: попади Илэйн в Кэймлин, она первым делом найдет способ уединиться с Рандом и примется с
ним целоваться.
- В сложившихся обстоятельствах, когда твоя мать…
отсутствует… Пойми, если Ранд ал'Тор, уже захвативший Кэймлин, получит еще и тебя, весь Андор будет в его руках. А Совет сделает все, чтобы не позволить ему приобрести в Андоре больше влияния, чем имеют они. Он и так уже наложил руку на Тир, Кайриэн и, кажется, на айильцев. Добавь к этому Андор, и вскорости Муранди и Алтара падут, стоит ему чихнуть. Алтара, где находимся мы! Его могущество растет слишком быстро, и в один прекрасный день он может решить, что вовсе в нас не нуждается. Ведь теперь, когда рядом с ним нет Морейн, он остался без надежного пригляда. Услышав это имя, Найнив вздрогнула и поморщилась. Морейн была той самой Айз Седай, которая вывезла ее из Двуречья, круто изменив всю ее жизнь. Ее, Ранда, Эгвейн, Мэта и Перрина. Найнив так долго мечтала когда-нибудь заставить Морейн заплатить за все, что та с ними сделала, что гибель этой Айз Седай стала для нее равносильна утрате части самой себя. Но Морейн погибла в Кайриэне, погибла, прихватив с собой Ланфир. Она уже становилась легендой среди здешних сестер - единственная Айз Седай, которой удалось убить Отрекшуюся, а может, даже двух. Одно, хоть об этом стыдно даже подумать, принесло Найнив облегчение. Со смертью Морейн Лан перестал быть ее Стражем. Теперь он свободен - вот только как его найти…
Суан продолжила говорить, как только замолчала Лиане:
- Мы не можем позволить молодому человеку пускаться в плавание без руля и без ветрил. Кто знает, что он способен натворить? Да-да, я вижу, ты всегда стоишь за него горой, но я о такой ерунде и слышать не желаю. Мне приходится танцевать с живой щукой- серебрянкой на носу. С одной стороны, мы не можем позволить ему слишком окрепнуть, прежде чем он предпочтет действовать в согласии с нами, а с другой, не должны отталкивать или раздражать его. Я пытаюсь убедить Шириам и прочих в том, что ему необходимо оказать поддержку, в то время как добрая половина Совета считает самым разумным держаться от него подальше, а остальные в глубине души предпочли бы его укротить, хоть он и Возрожденный Дракон. И вообще, каковы бы ни были твои доводы, не советую соваться с ними к Шириам. Ей ты все равно ничего не докажешь, а сама неприятностей не оберешься. Послушниц у Тианы сейчас маловато, так что ей в самую пору заняться тобой.
Илэйн сердито поджала губы. Тиана Нозелль, Серая сестра, здесь, в Салидаре, исполняла обязанности Наставницы Послушниц. Принятой надо было совершить серьезный проступок, чтобы ее отправили для разбирательства к Тиане, но оттого наказание казалось еще более горьким и постыдным. Если по отношению к послушницам Тиана порой и выказывала некоторое - некоторое - снисхождение, то с Принятых спрашивала в полной мере. Ни одной из них не хотелось оказаться в маленькой комнатушке Наставницы.
Найнив внимательно посмотрела на Суан, и вдруг ее осенило:
- Ты ведь все знала об этом… посольстве, или как его там… разве не так? Конечно, ты ведь всегда ладила с Шириам и ее компанией. - До избрания новой Амерлин верховная власть формально принадлежала Совету, но на деле всем заправляла кучка Айз Седай, первыми обосновавшимися в Салидаре. - Скольких они посылают в Кэймлин?
Илэйн ахнула: очевидно, такое ей даже в голову не приходило. Уже одно это показывало, насколько девушка огорчена. Обычно Илэйн бывала дальновиднее и догадливее Найнив.
Суан не стала ничего отрицать. С тех пор как ее усмирили, она могла лгать напропалую, но предпочитала играть в открытую.
- Девятерых. Вполне достаточно, чтобы оказать честь Возрожденному Дракону. Рыбий потрох! К королю и то редко посылают больше трех. Но этого мало, чтобы его устрашить. Если он прознал…
- Вам бы лучше надеяться, что прознал, - холодно вставила Илэйн. - Если нет, восемь из ваших девяти окажутся лишними.
Если Ранд прознал достаточно, он должен опасаться тринадцати Айз Седай. Ранд был силен, возможно, как ни один мужчина со времен Разлома, но тринадцать Айз Седай, соединившись, могли подавить его, отрезать от саидин и пленить. Правила предписывали, чтобы укрощение мужчины осуществлялось тринадцатью сестрами. Правда, Найнив подозревала, что это скорее дань традиции, чем действительная потребность. Айз Седай многое делали только потому, что так повелось испокон веков. Улыбка Суан стала язвительной:
- Надо же, девочка, какая ты умница. Полагаешь, ни Шириам, ни Совет об этом не подумали? Все предусмотрено. Сначала к нему приблизится только одна из посланниц, чтобы он не насторожился. Но ему доложат, что прибыло девять, и он будет знать, какая честь ему оказана.
- Понятно, - тихонько пробормотала Илэйн. - Мне следовало бы самой догадаться, что кто-нибудь из вас об этом подумает. Прошу прощения.
Эта черта безусловно относилась к достоинствам Илэйн. Девушка могла быть упряма, как мул, но, поняв, что не права, признавала это и извинялась, чем заметно отличалась от большинства знатных дам.
- Поедет и Мин, - сказала Лиане. - Ее… дарование может принести пользу Ранду, но сестры, разумеется, в это не посвящены. Она умеет хранить секреты.
- Понятно, - повторила Илэйн куда более решительно. Она старалась заставить свой голос звучать не так мрачно, но ничуть в этом не преуспела. - Ну что ж, вижу, вы очень заняты с Мариган. Я не хотела вас беспокоить. Не буду вам мешать. - И не успела Найнив открыть рот, как девушка исчезла, захлопнув за собой дверь.
Найнив рассерженно обернулась к Лиане:
- Я-то думала, ты не такая, как Суан. Зачем ты ее огорчила? Это жестоко.
Ответила ей Суан:
- Если две женщины влюблены в одного мужчину, всяко добра не жди, а уж ежели этот мужчина Ранд ал'Тор… Одному Свету ведомо, сохранил ли он рассудок и к чему эти девицы могут подтолкнуть его своими выходками. Если им придет охота оттаскать друг дружку за волосы, пусть лучше займутся этим здесь и сейчас.
Найнив непроизвольно схватилась за косу и тут же раздраженно отбросила ее за плечо.
- Мне надо бы… - начала она и осеклась. Беда в том, что ей все равно не под силу повлиять на ход событий. - Давайте продолжим с того, на чем остановились, когда вошла Илэйн. Но, Суан… Если ты еще раз поступишь так с Илэйн, - или со мной, добавила Найнив мысленно, - ты об этом пожалеешь. Э, куда это ты собралась?
Суан встала, отставив в сторону стул, и бросила взгляд на Лиане. Та тоже поднялась.
- У нас дела, - уклончиво ответила Суан, уже направляясь к двери.
- Но ведь ты обещала… - запротестовала Найнив. - И Шириам тебе говорила.
По правде говоря, Шириам считала все это пустой тратой времени не в меньшей степени, чем Суан, но полагала, что Найнив с Илэйн заслужили небольшую привилегию. Вроде того, чтобы дать им в услужение Мариган, тем паче что тогда у обеих Принятых останется больше времени на занятия.
Суан бросила на нее с порога лукавый взгляд:
- Шириам, говоришь? Так, может, ты ей на меня пожалуешься? А заодно растолкуешь, как именно ты проводишь свои исследования. Кстати, мне потребуется Мариган сегодня вечером. Хочу кое о чем расспросить ее.
Когда Суан вышла, Лиане грустно промолвила:
- Все бы хорошо, Найнив, но прежде всего мы должны делать то, что в состоянии сделать. Попробуй заняться Логайном.
Потом ушла и она.
Найнив нахмурилась. Изучение Логайна дало ей еще меньше, чем работа с этими двумя женщинами, и она полагала, что едва ли сможет узнать с его помощью что-нибудь еще. К тому же ей меньше всего на свете хотелось Исцелять укрощенного мужчину. Один его вид ее раздражал.
- Вы бросаетесь друг на друга, как пауки в банке, - подала голос Мариган. - Судя по всему, шансы на успех у вас невелики. Может, тебе стоит подумать… о других вариантах?
- Попридержи свой гнусный язык! - рявкнула Найнив, бросив на нее свирепый взгляд. - Молчи, испепели тебя Свет!
Страх по-прежнему просачивался через браслет, но ощущалось и нечто иное, почти неуловимое. Возможно, проблеск надежды.
В действительности эту женщину звали не Мариган, а Могидин, и она была одной из Отрекшихся, попавшей в ловушку из-за своей непомерной гордыни. Во всем мире правду о ней знали лишь пять женщин, и среди них не было ни одной Айз Седай. Приходилось скрывать, кто она такая, ибо преступления Отрекшейся были столь ужасны, что, выйди истина наружу, казнь ее оказалась бы столь же неотвратимой, как закат солнца. Суан согласилась хранить секрет именно потому, что понимала: на каждую сестру, готовую хотя бы повременить с наказанием, найдутся десять, которые станут требовать немедленного и справедливого возмездия. Но если оно осуществится, вместе с Отрекшейся уйдут в могилу бесценные знания Эпохи Легенд, когда с помощью Силы люди умели совершать невероятное. Правда, Найнив не верила и половине того, что рассказывала Могидин о той Эпохе. А понимала еще меньше.
К тому же выудить из пленницы полезные сведения было не так-то просто. Взять, например, Целительство - в нем Могидин почти ничего не смыслила, скорее всего потому, что, как подозревала Найнив, и в прежние времена интересовалась лишь тем, что могло способствовать ее возвышению. Да и вряд ли стоило рассчитывать, что она так прямо и выложит все, что действительно знает. Найнив полагала, что эта женщина была лживой и вероломной еще до того, как запродала душу Темному. Порой Илэйн и Найнив просто не знали, с какого конца подступиться, какие задавать вопросы. Уклониться от ответов Могидин не могла, но сама, по доброй воле, ничего рассказывать не собиралась. Но пусть с трудом, по крупицам, выяснили они не так уж мало. Все эти сведения Найнив и Илэйн сообщали Айз Седай, но преподносили их как результаты собственных исследований. Немудрено, что их ценили и выделяли среди прочих Принятых.
Возможно, Найнив и Илэйн предпочли бы не делиться новыми знаниями ни с кем, но Бергитте все было известно с самого начала, а потому пришлось рассказать и Суан с Лиане. Суан знала достаточно об обстоятельствах, повлекших за собой пленение Могидин, а потому имела основания требовать объяснений - и она их получила. Найнив и Илэйн были знакомы с некоторыми секретами Суан и Лиане, а те, в свою очередь, похоже, знали все тайны подруг, за исключением правды о Бергитте. Таким образом сложилось шаткое равновесие с некоторым перевесом в пользу Суан и Лиане. Кроме того, некоторые полученные от Могидин сведения касались возможных действий Приспешников Темного и других Отрекшихся. Чтобы расстроить их козни, необходимо было предупредить Айз Седай, а существовал лишь один способ сделать это, не раскрыв себя, - представить дело так, будто все это разузнали лазутчики и соглядатаи Суан и Лиане. Но о Черных Айя, само существование которых было принято отрицать, ничего нового разузнать не удалось, а они интересовали Суан больше всего. Все Приспешники Темного внушали ей отвращение, но одна мысль о том, что поклясться в верности Тени могла Айз Седай, приводила Суан в ледяную ярость. Могидин клялась, что боялась и близко подходить к любой Айз Седай, и этому можно было поверить, ибо страх являлся частью самой сути этой женщины. Немудрено, что она вечно скрывалась в тени, за что и была прозвана Паучихой. Но так или иначе, она являлась слишком ценной находкой, чтобы отдать ее палачу, хотя большинство Айз Седай с этим наверняка бы не согласились. Более того, многие едва ли согласились бы воспользоваться полученными знаниями, узнай они, каков их источник.
Вновь, уже в который раз, Найнив ощутила стыд и сомнение. Может ли знание, любое знание оправдать укрывательство Отрекшейся от справедливой кары? Но пути назад не было. Если правда о Могидин выплывет наружу, всех причастных к этому делу - и ее, и Илэйн, и Суан, и Лиане - ждет суровое, может быть, ужасное наказание. Тайна Бергитте будет раскрыта, а с таким трудом добытые знания утрачены. Возможно, сама Могидин в Целительстве и не смыслила, но даже отрывочные сведения могли принести пользу. Во всяком случае Найнив представляла, в каком направлении следует работать, и кто знает, куда это в конце концов приведет? Тем паче что она наверняка сумеет вытянуть что-нибудь еще из этой…
Найнив захотелось искупаться, причем вовсе не из-за жары.
- Поговорим-ка о погоде, - промолвила она.
- О том, как управлять погодой, ты знаешь больше меня, - усталым голосом ответила Могидин, и отголосок этой усталости проскользнул через браслет. - Одно могу сказать: то, что происходит сейчас, дело рук Великого… Темного. - У нее хватило самообладания заискивающе улыбнуться после своей оговорки. - И ни один человек не в силах это изменить.
Найнив потребовалось усилие, чтобы не заскрежетать зубами. Илэйн, понимающая в воздействии на погоду больше всех в Салидаре, говорила то же самое. Включая роль Темного, хотя об этом и дурак бы догадался. Откуда еще взяться такой жарище, что реки пересыхают, тогда как пора бы уже и снегу выпасть.
- Коли так, поговорим о том, какие плетения используются для Исцеления различных недугов. - Могидин рассказывала, что раньше Исцеление занимало несколько больше времени, чем сейчас, но вся целительная сила черпалась непосредственно из Источника, не ослабляя ни Целительницу, ни больного. И конечно же, она твердила, что в некоторых видах Целительства мужчины превосходили женщин, но в такое Найнив верилось с трудом. - Ты наверняка хотя бы раз да видела, как это делается.
И она снова принялась выискивать самородки в куче пустой породы. Кое-что из услышанного и впрямь дорогого стоило, но Найнив не покидало ощущение, что она копается в отбросах.
Выйдя из комнаты, Илэйн не задержалась, лишь помахала рукой Бергитте и пошла дальше. Бергитте, золотистые волосы которой были причудливым образом заплетены в длинную, до пояса косу, играла с двумя маленькими мальчиками, внимательно наблюдая при этом за улицей. Лук ее был прислонен к покосившемуся плетню. Точнее сказать, она не столько играла, сколько пыталась поиграть. Джарил и Сив только таращились на женщину в чудных широченных шароварах и темной короткой куртке. Они так и не заговорили. Оба мальчугана считались детьми Мариган. Бергитте любила возиться с ними, как и вообще играть с детьми, особенно с мальчиками, хотя эти игры всегда вызывали у нее легкую грусть. Илэйн знала ее чувства не хуже, чем свои собственные.
Если бы она была уверена, что детишек довела до такого состояния Могидин… Но та заверяла, что, когда подобрала на улице в Гэалдане сирот, которые требовались ей для маскировки, они уже были такими. Да и Желтые сестры считали, что ребятишки просто слишком много пережили во время беспорядков в Самаре. В это Илэйн могла поверить, ибо и сама вспоминала увиденное там с содроганием. Еще Желтые сестры говорили, что малышам помогут время и ласка. Илэйн надеялась на это. И на то, что, укрывая Могидин, она не помогает мучительнице невинных детей избегнуть заслуженной кары.
Но сейчас ей было не до Могидин. Определенно не до нее. И о своей матери Илэйн не хотелось думать. Она не могла думать ни о чем другом, кроме как о Ранде и Мин. Должен же быть какой-то способ это уладить. Едва заметив ответный кивок Бергитте, она торопливо зашагала по переулку, направляясь к главной улице. Над головой нависал раскаленной жаровней безоблачный небосвод.
Долгие годы Салидар был заброшен, но как только сюда стали стекаться не признавшие власти Элайды Айз Седай, все переменилось. На крышах появилась свежая солома, дома подлатали и подкрасили, а три самых больших каменных строения - постоялые дворы - были битком набиты. Самый большой из них прозвали Малой Башней, поскольку там заседал Совет. Разумеется, сделано было только самое необходимое - кое-где вставили треснутые стекла, а для большинства окон их и вовсе не нашлось. Хватало дел поважнее, чем выправлять старую кладку или красить заборы. Пыльные улочки были полны народу: Айз Седай, Принятые в платьях с семицветной каймой, Стражи, двигающиеся, независимо от роста и телосложения, со смертоносной грацией леопардов, слуги, последовавшие за Айз Седай из Башни, даже детишки. И воины.
Здешний Совет намеревался сразу же по избрании истинной, законной Амерлин добиться отстранения Элайды от власти. Если потребуется - силой. Сквозь гомон толпы с околицы доносился звон молотов - там подковывали лошадей и латали доспехи.
По улице неспешно ехал мужчина с квадратным лицом и заметной сединой в темных волосах. Поверх колета из бычьей кожи на нем был стальной панцирь с вмятинами от ударов. Проталкиваясь сквозь толпу, он внимательно присматривался к марширующим небольшими группами воинам - копейщикам и лучникам. Гарет Брин согласился набрать для салидарского Совета войско и возглавить его. Зачем и почему, Илэйн могла только гадать. Она полагала, что здесь не обошлось без Суан и Лиане, хотя и не понимала, какова их роль. Брин относился к ним обеим, особенно к Суан, с явным пренебрежением. А их, похоже, привязывал к нему какой-то обет, но какой, Илэйн и представить себе не могла. Суан без конца сетовала на то, что ей, занятой столь важными делами, приходится прибирать в комнате Брина и чистить его одежду. Сетовала, но продолжала ему прислуживать. Надо полагать, обет был нешуточным.
Взгляд Брина скользнул по Илэйн, почти не задержавшись. Здесь, в Салидаре, он, хоть и был с ней любезен, держался холодно и отстраненно, несмотря на то что знал ее еще маленькой девочкой. Всего год назад он был Капитан-Генералом королевской гвардии Андора. Было время, когда Илэйн казалось, что он и ее мать поженятся. Но нет, она же решила сейчас не думать о матери. Прежде всего Мин. Надо найти Мин и поговорить с ней.
Но не успела она добраться до конца пыльной, запруженной людьми улочки, как ее перехватили две Айз Седай. Девушке пришлось остановиться и сделать реверанс, в то время как толпа, раздаваясь, обтекала их с обеих сторон. При виде Илэйн обе женщины просияли. Они совершенно не потели - ни одна, ни другая. Вытаскивая из рукава большой носовой платок, Илэйн искренне сокрушалась из-за того, что не успела еще выучиться именно этому умению Айз Седай.
- Добрый день, Анайя Седай, Джания Седай.
- Добрый день, дитя. Ну, чем ты нас сегодня порадуешь? Есть что-нибудь новенькое? - Джания Френде говорила как всегда торопливо и сбивчиво. - У вас бывают такие чудесные находки, у тебя и Найнив. Просто удивительные достижения, тем более для Принятых. Понять не могу, как у Найнив такое получается, когда у нее такие трудности с Силой. Но прямо скажу, я восхищена. - В отличие от большинства Коричневых сестер, рассеянных и интересовавшихся только своими книгами и штудиями, Джания Седай выглядела аккуратной и собранной. Ее гладкое, лишенное признаков возраста лицо, какие отличали Айз Седай, долго имевших дело с Силой, обрамляли коротко остриженные и тщательно уложенные темные волосы. Но все же облик этой женщины указывал на ее Айя. На ней было добротное, но простое платье из серой шерсти. Чуждые всякого щегольства Коричневые сестры заботились лишь об удобстве, а не о красоте нарядов. Как и все они, Джания даже во время беседы задумчиво морщила лоб, словно мысли ее витали где-то далеко. - Взять хотя бы этот удивительный способ заворачиваться в кокон света и становиться невидимой! Потрясающе! Уверена, можно найти возможность избавиться от ряби и даже передвигаться невидимкой. А Каренна в полном восторге от придуманной Найнив хитрости с подслушиванием. Конечно, это нехорошо, зато очень, очень полезно. Каренна надеется, что в этом направлении удастся продвинуться дальше и научиться разговаривать на расстоянии. Подумать только! Разговаривать друг с другом на расстоянии мили. Или двух, или даже…
Анайя коснулась ее руки, и Джания осеклась. - Ты делаешь большие успехи, Илэйн, - серьезно промолвила Анайя. Всегда спокойное грубовато-добродушное лицо придавало ей материнский - иначе не скажешь - облик, хотя, как и другие Айз Седай, она была напрочь лишена признаков возраста. Анайя принадлежала к тесному избранному кружку Шириам, который являлся реальной властью в Салидаре. - Даже большие, чем мы рассчитывали, а мы рассчитывали на многое. Впервые со времен Разлома удалось изготовить тер'ангриал. Замечательное достижение, дитя, и я хочу, чтобы ты это знала. Тебе есть чем гордиться.
Илэйн потупилась. Поблизости со смехом вертелись два мальчугана, ростом ей по пояс. Ей очень не хотелось, чтобы кто-нибудь из прохожих услышал эти похвалы. Правда, никто не обращал на разговаривавших женщин особого внимания. Айз Седай в деревне было столько, что даже послушницы приседали, лишь когда те к ним обращались. К тому же у всех было полно дел, которые требовалось закончить еще вчера.
Просто Илэйн отнюдь не испытывала гордости. Ведь все эти "открытия" были всего лишь крохами знания, которые удалось вытянуть из Могидин. Но было их немало, и очень ценных. Взять, например, особое, обращенное вовнутрь плетение, которое Могидин называла инвертированием. Инвертированные потоки не мог видеть никто, кроме самой направляющей их женщины. Это позволяло маскировать свою способность направлять Силу - обычные потоки Айз Седай чувствовала в двух-трех шагах. А еще инвертированные волны позволяли изменять внешность - именно таким способом Могидин превратилась в совершенно непохожую на нее Мариган.
Некоторые умения Могидин не вызывали у Илэйн ничего, кроме отвращения. Например, способ навязывать людям свою волю или внедрять в сознание приказы, которые безоговорочно выполнялись, после чего подвергшиеся этой процедуре начисто обо всем забывали. Илэйн полагала, что это гадко. Гадко и слишком опасно, чтобы такое умение можно было кому-либо доверить. Правда, Могидин говорила, что этому не худо выучиться, чтобы иметь возможность противостоять подобному воздействию, но Илэйн не хотела. У них и без того было слишком много тайн и слишком часто им приходилось лгать даже друзьям. Илэйн почти желала принести Три Обета с Клятвенным Жезлом в руках, не дожидаясь возведения в ранг Айз Седай. Один из этих Обетов, преступить который не могла ни одна сестра, ибо он становился частью ее сути, не позволял Айз Седай лгать ни при каких обстоятельствах.
- Думаю, мне следовало бы побольше поработать над тем тер'ангриалом и сделать его получше, Анайя Седай.
Во всяком случае это было ее собственной заслугой. Правда, первый изготовленный тер'ангриал - устройство, состоящее из браслета и ожерелья, - существование которого хранилось в строжайшей тайне, представлял собой всего лишь несколько видоизмененную копию мерзкого шончанского изобретения, называвшегося ай'дам, зато плоский зеленый диск, позволявший становиться невидимой женщине, не обладавшей достаточной мощью, чтобы оборачиваться в свет без этого приспособления, был придуман самой Илэйн. У нее не было ангриала или са'ангриала, чтобы изучить и попробовать изготовить один из них. Но, еще пытаясь скопировать шончанское устройство, она поняла, что тер'ангриалы не так просты, как казалось поначалу. Они не увеличивают мощь направляющей Силу женщины, но позволяют использовать Силу строго определенным способом. Каждое такое устройство создано для особой цели. Некоторыми тер'ангриалами могли пользоваться женщины, вовсе не способные направлять Силу, и даже мужчины. Лучше бы они, тер'ангриалы, были попроще. Не в пользовании - пользоваться ими, как правило, совсем несложно, - а в изготовлении.
Скромное утверждение Илэйн вызвало бурный протест со стороны Джании:
- Глупости, дитя. Полная чепуха! Ничуть не сомневаюсь: как только мы вернемся в Башню, ты принесешь Обеты на Жезле и получишь шаль и кольцо. Уж ты-то всяко оправдываешь оказанное тебе доверие, с этим не поспоришь. Более того, никто не ожидал…
Анайя предостерегающе коснулась ее руки, и Джания снова осеклась и заморгала.
- Перестань забивать девочке голову,- сказала Анайя и повернулась к Илэйн. - Дитя, - промолвила она решительно, но по-матерински мягко, - нечего кукситься, пора бы тебе уже повзрослеть. Ты добилась очевидных успехов, и не стоит сокрушаться из-за нескольких мелких неудач. - Илэйн испытывала каменный диск пять раз. Две попытки не дали ничего, а две вызвали ощущение размытости в желудке да вдобавок еще и подташнивание. И лишь одна, третья по счету, оказалась вполне успешной. Илэйн была не склонна считать эти неудачи мелкими. - Вы все делаете замечательно, и ты, и Найнив.
- Спасибо, - сказала Илэйн. - Большое спасибо за добрые слова. Я постараюсь не кукситься. - Илэйн за собой такого не замечала, но с Айз Седай лучше не спорить. - Прошу прощения, Анайя Седай, Джания Седай. Сегодня отбывает посольство в Кэймлин, и мне хотелось бы попрощаться с Мин.
Они не стали ее задерживать, хотя, наверное, не будь Анайи, Джания проболтала бы еще с полчаса. Анайя пристально посмотрела на Илэйн - ей наверняка известно о разговоре девушки с Шириам, - но промолчала. Правда, молчание Айз Седай красноречивее любых слов.
Повертев кольцо на третьем пальце левой руки, Илэйн припустила чуть ли не бегом, глядя только перед собой, что позволяло ей якобы не замечать встречных, в том числе и сестер, которые могли остановить ее, чтобы в очередной раз поздравить с успехом. Конечно, это могло кончиться и отправкой к Тиане - хорошая работа еще не давала Принятой права вести себя, как ей вздумается, - но в настоящее время Илэйн, пожалуй, предпочла бы выволочку от Тианы незаслуженным похвалам.
Золотое кольцо было выполнено в виде змея, кусающего собственный хвост. Кольцо Великого Змея, символ Айз Седай, какие носили не только полноправные сестры, но и Принятые. Когда она наденет шаль с бахромой цвета избранной Айя, ей будет позволено носить кольцо на любом пальце. Выбор же для нее был однозначен. Она собиралась стать Зеленой сестрой, ибо только Зеленые имели больше чем одного Стража. А она хотела заполучить Ранда. Заполучить всего - или настолько, насколько сможет. Трудность заключалась в том, что Илэйн уже была связана с Бергитте, первой женщиной, ставшей Стражем. Именно потому она улавливала чувства и настроение Бергитте, знала даже, что та утром занозила руку. Об этой связи было известно только Найнив. Иметь Стражей могли лишь Айз Седай. Установление такой связи Принятой было неслыханным проступком, и никакие поблажки не спасут ее шкуры. Илэйн пошла на это по необходимости - иначе Бергитте грозила смерть, - но она сомневалась, что это обстоятельство было бы принято Айз Седай во внимание. Нарушать правила обращения с Силой опасно не только для нарушительницы, но и для окружающих, и Айз Седай такого рода проступки редко оставляли без последствий, независимо от побудительных мотивов.
Впрочем, здесь, в Салидаре, все было крайне запутанно. Это касалось не только тайны Бергитте и Могидин. Скрытничали и сами Айз Седай. Один из Обетов не позволял им лгать, но о многом они просто умалчивали. Так, Морейн умела облачаться в плащ невидимости - возможно, она делала это тем же способом, какому девушки научились от Могидин. Найнив видела, как Морейн проделала подобный трюк, когда сама она еще понятия не имела о Силе. Но здесь, в Салидаре, ни одна сестра ничего похожего не умела. Или не сознавалась, что умеет. Бергитте подтвердила то, о чем Илэйн начала уже догадываться и сама: большинство Айз Седай, а может и все, утаивали друг от друга часть своих знаний и умений. Послушниц и Принятых обучали лишь тому, что было достоянием многих, а тайное знание порой умирало вместе с его обладательницей. Пару раз Илэйн показалось, что она приметила странный блеск в глазах некоторых сестер, когда демонстрировала свои достижения. Каренна освоила новый способ подслушивания и подглядывания с подозрительной быстротой и легкостью. Но едва ли Принятая могла выдвинуть против Айз Седай обвинение такого рода. Разумеется, то, что сестры ловчили, не значило, что сама Илэйн поступала всегда совершенно правильно, но все же это несколько помогало. И еще о многом была необходимость помнить. Было бы еще легче, перестань они расточать ей незаслуженные похвалы.
Илэйн не сомневалась, что знает, где найти Мин. В трех милях к западу от Салидара протекала река Элдар, в которую впадал струившийся по окраине селения, ставшего уже, пожалуй, городком, и пересекавший ближайший лесок ручей. Когда в Салидар начали прибывать Айз Седай, почти все деревья в округе вырубили, и лишь у самой воды осталась узенькая полоска леса. Мин, хотя и твердила, что предпочитает городскую жизнь, частенько сиживала под этими деревьями, поскольку только так могла избавиться от крайне нежелательного для нее общества Айз Седай и Стражей.
И, само собой, когда она, обогнув последний каменный дом, ступила под деревья и пошла вдоль ручья, Илэйн вскоре наткнулась на Мин. Та сидела, прислонившись спиной к дереву, и смотрела на журчащий, перетекавший через камушки поток. Ручеек, точнее то, что от него осталось, протекал по ложу из сухой глины раза в два шире его самого. Здесь на деревьях еще сохранялась пожухлая листва, хотя повсюду облетели даже дубы-
Под ногой Илэйн хрустнула сухая веточка, и Мин вскочила на ноги. Как обычно, она была в штанах и сером мальчишеском кафтанчике, только вот по отворотам, как и вдоль боковых швов плотно облегающих стройные ноги штанин, были вышиты голубые цветочки. Странное дело. Мин утверждала, что ее вырастили три тетки-белошвейки, но сама она, похоже, не знала, с какого конца за иголку взяться. Девушка бросила взгляд на Илэйн, поморщилась и запустила пальцы в отросшие до плеч темные волосы.
- Ты уже знаешь, - только и сказала она.
- Я решила, что нам нужно поговорить. Мин почесала голову:
- Суан сказала мне только сегодня утром. Я все никак не могла собраться с духом и рассказать тебе. Она хочет, чтобы я шпионила за ним, Илэйн. Шпионила и сообщала ей. Представляешь, дала мне имена своих лазутчиков в Кэймлине, чтобы я передавала через них донесения.
- Ты не станешь этого делать,- промолвила Илэйн без тени сомнения или намека на вопрос, и Мин посмотрела на нее с благодарностью. - Но почему ты боялась подойти ко мне? Ведь мы подруги. И обещали друг дружке, что мужчина никогда не встанет между нами, пусть даже мы обе его любим.
Мин хрипловато рассмеялась. Илэйн подумалось, что мужчинам такой смех, наверное, нравится. К тому же Мин прехорошенькая, похожа на озорного мальчишку. Пожалуй, она чуточку постарше Илэйн, но кто знает, хорошо это или плохо?
- О Илэйн, мы дали друг дружке слово, когда он был так далеко. Потерять тебя для меня все равно что лишиться сестры, но что, если одна из нас передумает?
Кто именно может передумать, лучше не спрашивать. Илэйн старалась не думать о том, что если спеленать Мин с помощью Силы, заткнуть ей рот кляпом и инвертировать потоки, то ее можно будет спрятать и продержать где-нибудь в подвале, пока не уедет посольство.
- Нет, этого не будет, - коротко сказала она. Поступить так с Мин она не могла. Ей очень хотелось заполучить Ранда, но не такой ценой. У Илэйн возникло желание просто попросить Мин не ехать, раз уж они не могут отправиться вместе, но вместо этого она спросила: - Гарет Брин собирается освободить тебя от обета?
На сей раз Мин рассмеялась еще более хрипло и отрывисто:
- Как бы не так! Он сказал, что рано или поздно еще заставит меня поработать. Но на самом деле он хочет попридержать только Суан, уж не знаю зачем.
При этих словах Мин слегка поморщилась, и это навело Илэйн на мысль, что тут не обошлось без видений, но расспрашивать она не стала. Сама же Мин никогда не говорила о видениях с теми, кого они не касались напрямую.
Она обладала редкостным даром, о чем в Салидаре мало кому было известно. Знали об этом только Илэйн, Найнив, Суан и Лиане. Даже Бергитте не знала. Правда, и Мин не знала ни о Бергитте, ни о Могидин.
Секретов вокруг было полно, но своим Мин не смогла бы поделиться ни с кем, даже пожелай она этого. Порой у нее бывали видения - перед ней представали некие образы или окружавшие людей ауры. Иногда их значение так и оставалось загадкой, но порой она, неизвестно почему, точно знала, что они предвещают. В таких случаях Мин не ошибалась никогда: если, например, она говорила, что мужчина и женщина поженятся, так оно рано или поздно и выходило, пусть даже сейчас они друг друга терпеть не могли. Лиане именовала эту способность чтением Узора, однако дар Мин не имел никакого отношения к Силе, и в чем его суть, никто толком не понимал. У большинства людей ауры если и появлялись, то изредка, но Айз Седай и Стражи были окружены ими постоянно. Потому-то Мин и старалась избегать их общества.
- Ты передашь Ранду письмо от меня? - спросила Илэйн.
- Конечно. - Мин отозвалась так быстро и лицо ее было таким открытым, что Илэйн смутилась. Сама-то она на месте Мин, наверное, не согласилась бы.
- Мин, - пробормотала Илэйн. - Не говори ему ничего о своих видениях. Я имею в виду те, что касаются нас. - Некогда Мин привиделось, что в Ранда будут безнадежно влюблены три женщины и всем им суждено быть связанными с ним вечно. Одной из них была сама Мин Второй Илэйн. - Если он узнает о видениях, то может, чего доброго, подумать, что дело не в наших желаниях и чувствах, а в том, что так свился Узор, или в том, что он таверен. Вдруг ему вздумается проявить благородство, не подпустив к себе ни одну из нас.
- Все возможно,- неуверенно отозвалась Мин.- Мужчины - они странные. Если он решит, что стоит ему поманить нас пальцем, и мы побежим, то, пожалуй, он так и сделает. Случалось мне видеть такое. Думаю, это все из-за того, что у них на лице волосы растут. - Вид у Мин был такой задумчивый, что Илэйн так и не поняла, всерьез она говорит или шутит. Вроде бы Мин немало знала о мужчинах, ведь она рассказывала, что долго работала в конюшне, потому как любит лошадей. Правда, в другой раз она помянула, что прежде прислуживала в таверне. - В любом случае я ничего не скажу. Возможно, нам с тобой придется поделить его, как пирог. Да еще и оставить корочки третьей, коли она объявит
- Мин, что ты собираешься делать?
Мин не хотела спрашивать и уж тем паче не хотела, чтобы ее голос звучал так жалобно, но это вышло само собой. С одной стороны, ей хотелось верить, что она ни за что не побежит, помани ее Ранд пальцем, а с другой, что он непременно поманит. С одной стороны, ей хотелось сказать, что делить Ранда она ни с кем и никогда не станет, даже с подругой, и пусть Мин со своими видениями канет в Бездну Рока, а с другой - просто надавать Ранду по ушам за то, что он сделал с ними обеими. А поскольку она сама понимала, что все это ребячество, ей вдобавок хотелось еще и зарыться головой в песок. Как еще разобраться в своих чувствах?
Совладав с дрожью в голосе, Илэйн, прежде чем Мин успела откликнуться, сама ответила на свой вопрос:
- Что ты и я… что мы с тобой сейчас сделаем, так это посидим и поговорим по душам. - Подбирая слова, она одновременно подыскала место, где сухие опавшие листья лежали особенно плотным слоем, да поближе к дереву - чтобы привалиться спиной. - Поговорим, но только не о Ранде. Я буду скучать по тебе. Мин. Ведь так хорошо иметь подругу, которой можно довериться.
Мин уселась рядом с Илэйн, скрестив ноги. Она рассеянно выковыривала из земли камушки и бросала их в ручей.
- Найнив тоже твоя подруга. Ты ей доверяешь. Да и Бергитте, с ней ты проводишь даже больше времени, чем с Найнив. - Лоб девушки пересекла легкая морщинка. - Неужто она и вправду считает себя той Бергитте, героиней легенд? Чего ради она отрастила такую косу и таскается повсюду с луком, точь-в-точь как в преданиях? Не могу поверить, что это ее настоящее имя.
- Ее в самом деле так зовут, - осторожно возразила Илэйн. В каком-то смысле рассуждения Мин были верны. - А Найнив, знаешь ли, никак не может забыть, что я дочь ее королевы, и порой поминает об этом в пику мне. Ты - совсем другое дело.
- Может, потому, что меня это особо не впечатляет, - заметила Мин с усмешкой, хотя глаза ее оставались серьезными. - Я-то ведь, Илэйн, родилась в Горах Тумана, на рудных копях. В эдакую глушь указы твоей матушки почитай что и не доходят. - Усмешка исчезла. - Прости, Илэйн.
Та с трудом подавила вспыхнувшее раздражение, - в конце концов, Мин точно такая же подданная Львиного Трона, как и Найнив.
Откинув голову к стволу дерева, она промолвила:
- Давай поговорим о чем-нибудь хорошем. Над их головами даже сквозь густое кружево ветвей нещадно пекло солнце. На небе не было ни облачка. Илэйн непроизвольно окунулась в саидар - каждая капля ее сущности исполнилась радостью жизни и полнотой бытия. "Вот, - загадала она, - если мне удастся сотворить хоть бы одно малюсенькое облачко, все будет хорошо. Выяснится, что матушка жива. Ранд меня полюбит, ну а с Могидин… разберутся". Илэйн сплела тончайшую паутину Воздуха и Воды и затянула ею небосвод, пытаясь отыскать влагу Вот-вот, казалось ей, стоит еще чуточку поднатужиться, и все получится. Сладость обладания Силой быстро переросла в боль. Еще немного, и этот поток погубил бы ее. А ведь ей всего-то и надо было, что крохотное облачко.
- О хорошем? - переспросила Мин. - Ну-ну. Вижу, ты не расположена говорить о Ранде, но, как ни толкуй, важнее его нет никого на свете. Отрекшиеся, и те падают замертво при одном его появлении. Целые страны уже склонились к его ногам. И здешние Айз Седай намерены его поддержать, я знаю. Деваться-то им все одно некуда. А потом и Элайда передаст ему Башню. Для него Последняя Битва все одно что прогулочка. Он всегда побеждает, Илэйн. А значит, и мы
Илэйн отпустила Источник и уставилась на небо, столь же опустошенное, как и ее душа. Нет нужды уметь направлять Силу, чтобы понять - здесь не обошлось без Темного. А если он может касаться мира с такой силой, да что там, если он вообще может касаться мира…
- Неужто? - спросила она сама себя, но так тихо, что этого не расслышала даже Мин.
Здание манора еще оставалось недостроенным, даже деревянные панели не успели покрасить, но леди Фэйли ни Башир т'Айбара каждый день устраивала прием, как и подобает жене лорда. Она восседала в массивном кресле с высокой, украшенной резными фигурками соколов спинкой, стоявшем возле сложенного из необработанного камня камина. Напротив, в другом конце зала, высилось точно такое же, только на спинке и подлокотниках были вырезаны не соколы, а волки. Пустовавшее кресло предназначалось для ее мужа, Перрина т'Башир Айбары. Перрина Златоокого, лорда Двуречья.
Правда, манор был разве что малость побольше обычного фермерского дома, да и зал имел всего шагов пятнадцать в длину, но Перрин поначалу и об этом-то слышать не хотел - зачем, мол, ему такая хоромина? Он никак не мог отвыкнуть думать о себе как о простом кузнеце, даже как о подручном кузнеца, как и привыкнуть к тому, что жену его при рождении назвали Заринэ, а не Фэйли. Заринэ - подходящее имя для изнеженной дамы, томно вздыхающей над воспевающими ее улыбку стихами. Фэйли, что на Древнем Наречии означает "сокол", девушка назвалась сама, когда принесла клятву Охотницы за Рогом Валир. Присмотревшись к ее лицу с рельефным носом, высокими скулами и раскосыми темными глазами, метавшими молнии, когда она сердилась, никто не усомнился бы, что это имя соответствует ей наилучшим образом. Что же до всего остального, все зависит от намерений. Так же, как и что считать хорошим, а что плохим.
Глаза Фэйли метали молнии как раз в настоящий момент. На сей раз гнев молодой женщины был вызван не упрямством ее мужа и даже не удивительной для такой погоды жарой, хотя, по правде сказать, тщетные попытки добиться хотя бы иллюзии прохлады, обмахивая вспотевшее лицо веером из фазаньих перьев, настроение не поднимали. Давно минул полдень, почти все просители были уже отпущены, и дожидавшихся приема у Фэйли осталось не так уж много. В сущности, все эти люди пришли к Перрину, но новоявленный лорд до смерти боялся таких приемов. Если только Фэйли не удавалось загнать его в угол, он исчезал, словно волк в чащобе, считая неловким судить и наставлять людей, среди которых он вырос. К счастью, его земляки не возражали, если вместо лорда Перрина их принимала и выслушивала леди Фэйли. Впрочем, некоторые, возможно, и возражали, но у них хватало ума держать свои возражения при себе.
- И с этим вы пришли ко мне? - Голос Фэйли звучал холодно и сурово.
Две женщины, стоявшие перед креслом, потели и переминались с ноги на ногу, смущенно уставясь в пол. Доманийское платье, закрытое, с высоким воротом, но облегающее и тонкое, почти не скрывало соблазнительных округлостей Шармад Зеффар. Сшитое из золотистого полупрозрачного шелка, оно изрядно потерлось, пообтрепалось по краям, да и некоторые пятна уже невозможно отстирать, но шелк есть шелк, а в здешних краях он редкость.
Патрули, посылавшиеся в Горы Тумана на поиски уцелевших троллоков, находили немного этих звероподобных тварей, а Мурддраалов - благодарение Свету - не встречали вовсе, зато то и дело натыкались на беженцев. Подбирали пятерых там, десятерых здесь, и все они оседали в Двуречье. В большинстве своем то были выходцы с Равнины Алмот, но некоторые бежали из Тарабона или, как Шармад, из Арад Домана. Всех их заставили бросить свои дома раздоры, мятежи и войны. Фэйли даже думать боялась о том, сколько несчастных погибло в пути, так и не добравшись до Двуречья. Блуждать в горах, где нет ни дорог, ни даже троп, опасно даже в лучшие времена, а о нынешних и говорить нечего.
Реа Авин беженкой не была, хотя и носила платье тарабонского покроя из тонкой серой шерсти. Ниспадающее мягкими складками, оно подчеркивало достоинства фигуры почти так же, как и доманийский наряд. Сумевшие перебраться через горы принесли с собой не только тревожные слухи, но и невиданные ранее в Двуречье навыки и умения. А работы на разоренных троллоками фермах и в опустошенных деревнях хватало. Реа, хорошенькая круглолицая женщина, была здешней, родилась не .далее чем в паре миль от того места, где нынче находился манор. Темные волосы она заплетала в длинную, до пояса, косу. В Двуречье девушкам разрешалось носить косы лишь после того, как Круг Женщин признавал их достаточно взрослыми, чтобы выйти замуж. Это право можно было получить и в пятнадцать лет, и в тридцать, но обычно девушки добивались его годам к двадцати. Реа заплела косу четыре года назад и была лет на пять старше Фэйли, но сейчас казалась смущенной девчонкой. Она поняла: то, что казалось ее превосходной идеей, в действительности было величайшей глупостью, какую только можно отчудить. А Шармад, бывшая на пару лет постарше, выглядела пристыженной еще сильнее. Фэйли же больше всего хотелось отшлепать обеих Очень жаль, что леди не может позволить себе такую выходку.
- Мужчина, - промолвила Фэйли, стараясь придать невозмутимость своему тону, - не лошадь и не поле. Он не может быть собственностью. И как вам только в голову пришло спрашивать меня, которая из вас имеет на него право? - Она тяжело вздохнула. - Будь у меня основания считать, будто Вил ал'Син завлек вас обманом, я еще могла бы что-то предпринять, а так…
Вил, ясное дело, обхаживал обеих, но и они завлекали его напропалую - парень-то он видный. И он не давал ни одной из них никаких обещаний. Шармад готова была от стыда провалиться сквозь землю, ведь доманийские женщины славились умением кружить мужчинам головы, а не сходить по ним с ума.
- Итак, вы поступите следующим образом' отправитесь к Мудрой и расскажете все ей, - решила Фэйли. - Она разберется. Надеюсь, вы побываете у нее еще сегодня.
Женщины поежились. Дейз Конгар, Мудрая Эмондова Луга, нрав имела суровый и всякую дурь отнюдь не поощряла. Однако делать нечего. Обе соперницы присели в реверансе и пролепетали:
- Как скажете, леди Фэйли.
Очень скоро, подумала Фэйли, они горько пожалеют. о том, что отняли пустяками драгоценное время Дейз Конгар. А заодно и мое.
Все знали, что Перрин редко присутствует на такого рода аудиенциях, да и к нему мало кто решился бы сунуться с подобной чепухой. Небось сиди он на своем кресле, они бы и в зал не зашли. Фэйли искренне надеялась, что из-за несусветной жары Дейз будет не в духе и обеих красоток ждет хорошая выволочка. Жаль, что нельзя спровадить к Дейз и Перрина - его тоже не мешало бы взять в оборот.
Не успели женщины, волоча ноги, покинуть зал, как их место занял Кенн Буйе Несмотря на то что старик тяжело опирался на скрюченную, как он сам, суковатую палку, ему удалось отвесить церемонный поклон. Правда, он тут же испортил произведенное впечатление, запустив пятерню в редкие седые волосы. Как обычно, грубошерстный коричневый кафтан кровельщика был помят, словно тот в нем спал.
- Да осияет Свет вас, достопочтенная леди Фэйли, и вашего достославного супруга, лорда Перрина. - Витиеватое приветствие никак не сочеталось с его скрипучим голосом. - Да продлится вечно ваше счастье. Позвольте пожелать вам этого и от моего имени, и от имени всего нашего Совета. Ваши красота и ум, достопочтенная леди, делают нашу жизнь светлее, равно как справедливость и мудрость ваших суждений делают ее разумнее.
Фэйли невольно забарабанила пальцами по подлокотнику. С чего это Кенн, вместо того чтобы, как обычно, ныть и брюзжать, принялся расточать ей цветистые похвалы? Но и не преминул исподволь напомнить, что он член Совета, а стало быть, человек не последний и вправе рассчитывать на уважение. К тому же он явно напрашивался на сочувствие - для того и посох прихватил. На самом деле прыти у того старика на двух молодых хватит. Что-то ему понадобилось.
- С чем пожаловали к нам сегодня, мастер Буйе? Кенн выпрямился, забыв о своем посохе. В голосе его, чего он, видимо, не заметил, зазвучали язвительные нотки:
- Все дело в чужестранцах. Они нынче к нам валом валят и приносят с собой всякие новшества, без которых мы прежде прекрасно обходились. - Кенн, как, впрочем, и большинство двуреченцев, похоже, начисто забыл, что Фэйли тоже приехала из дальних краев - Диковинные повадки, леди, чудные манеры, а уж наряды - срамота, да и только Знаете, леди, мне неловко, но женщины еще порасскажут вам, как выглядят эти доманийские бесстыдницы.
Фэйли, ясное дело, знала об этом не только по рассказам, а по блеску в глазах почтенного члена Совета предположила, что тот не слишком обрадуется, ежели она, вняв его призывам, встанет на защиту приличий.

1 Следующая страница


Властелин хаоса 2

- Чужаки лишают нас куска хлеба, оставляют без работы. Взять хотя бы того тарабонского малого, что делает эту дурацкую черепицу. Сам делает, да еще и подмастерьев набрал, а мальцов можно было к полезной работе приставить. Ему наплевать на добрых двуреченцев. Он, видите ли…
Обмахиваясь веером, Фэйли перестала слушать эту трескотню, хотя всем своим видом выказывала заинтересованность. Поступать так ее научил отец, и, надо признаться, порой это выручало. Как, например, сейчас. Впрочем, Кенна Буйе можно понять. Он кормился тем, что крыл кровли соломой, и ему мало радости от черепицы мастера Хорнвала.
Но не все относились к новоприбывшим так, как Буйе. Харал Лухан, кузнец из Эмондова Луга, взял себе в напарники ножовщика, жившего прежде на Равнине Алмот, а мастер Айдар, столяр, нанял сразу троих мужчин и двух женщин, знающих толк в изготовлении мебели, резьбе и золочении, хотя золота в округе отродясь не водилось. Это они сработали кресла для Перрина с Фэйли, и сработали на славу. Да что там, сам Кенн имел с полдюжины помощников, и не все они были двуреченцами - когда нагрянули троллоки, погорело немало крыш, к тому же повсюду ставили новые дома. Нет, Перрин просто не имел права бросать ее одну и заставлять выслушивать всякий вздор.
Двуреченцы провозгласили его своим лордом, что и не диво, ибо под его водительством они одержали победу над троллоками. Возможно, он понял, что с этим ничего не поделаешь, раз уж все кланяются ему да величают лордом Перрином, хоть он и запрещает это делать. Понять, может, и понял, но по-прежнему на дух не переносил связанные с его новым положением церемонии и старался избегать многого из того, чего люди ждут от своих вождей Он артачился, когда требовалось исполнять обязанности лорда. Фэйли, в отличие от него, с детства знала, что подобает настоящей леди, ибо была старшей из оставшихся в живых детей Даврама т'Талине Башира, лорда Башира, Тайра и Сидоны, Защитника Рубежей Запустения, Хранителя Сердца Страны и Маршала-Генерала королевы Тенобии Салдэйской. И хотя Фэйли сбежала из отчего дома, чтобы стать Охотницей за Рогом, а потом отказалась и от Охоты ради мужа, который порой ее озадачивал, она помнила все, чему ее учили. Перрин внимательно выслушивал все ее советы, кивал и поддакивал, но заставить его следовать им на деле было не легче, чем научить лошадь танцевать са'сара.
Под конец Кенн понес что-то и вовсе несусветное, хотя спохватился, и язвительности в его голосе поубавилось.
- Но ведь мы с Перрином решили, что у нас будет соломенная кровля, - спокойно напомнила ему Фэйли, и Кенн удовлетворенно закивал. - Решить-то решили, но она почему-то до сих пор не закончена. - Кенн встрепенулся. - Похоже, мастер Буйе, у тебя слишком много заказов, и до всего руки не доходят. Что ж, коли так, нам, наверное, придется обратиться к мастеру Хорнвалу.
Кенн беззвучно зашлепал губами. Он понимал: если жилище лорда будет покрыто черепицей, все захотят последовать его примеру.
- Я с удовольствием тебя послушала, - продолжала Фэйли, - но уверена, что ты предпочтешь закончить крышу, а не тратить время на разговоры, пусть даже и очень интересные.
Кенн поджал губы, и глаза его блеснули. Он поклонился - не так низко, как в начале беседы, сдавленно пробормотал что-то - разобрать удалось только "миледи", и вышел, постукивая посохом о голый пол.
И на такую чушь приходится тратить время. Нет уж, в следующий раз пусть Перрин сам отдувается.
Правда, другие обращения оказались не такими вздорными. Женщина, видать, некогда упитанная, поскольку выцветшее платье висело на ней мешком, беженка с Мыса Томана, что за Равниной Алмот, заявила, что знает толк в травах и лечебных снадобьях. Неуклюжий верзила Джон Айеллин, все время потиравший потеющую лысину, и сухопарый Тэд Торфинн, теребивший отвороты кафтана, вынесли на суд Фэйли спор о меже. Двое смуглых доманийцев с коротко подстриженными бородками оказались рудознатцами. Они заявили, что по пути приметили в горах признаки, указывающие на близость месторождений золота и серебра. И железа, хотя оно интересовало их меньше И наконец, жилистая тарабонка с худощавым лицом, укрытым прозрачной вуалью, и со светлыми волосами, заплетенными во множество косичек, сообщила, что умеет ткать ковры.
Травницу Фэйли направила в распоряжение здешнего Круга Женщин - если Эспара Соман и впрямь понимает в этом деле, ее определят в помощницы к одной из Мудрых. Нынче, когда люди прибывали отовсюду и многие из них после долгого, трудного пути нуждались в лечении и уходе, почти все Мудрые в Двуречье обзавелись помощницами. Может, Эспара рассчитывала на что-то большее, но главное начать, а остальное зависит от тебя самой. С помощью нескольких наводящих вопросов Фэйли выяснила, что ни Тэд, ни Джон не помнят точно, где пролегала межа, потому как унаследовали этот спор от родителей, и велела им прийти к соглашению, да и покончить дело миром. Как видно, оба считали, что так решил бы и Совет, потому и не обращались туда так долго, предпочитая спорить да препираться. Прочие получили разрешение заниматься тем, о чем просили. По существу, особой надобности в таком разрешении не было, но Фэйли полагала, что им не повредит с самого начала усвоить, кто здесь правит. За свое дозволение и кошель серебра, что ссудила для закупки припасов, Фэйли заручилась обещанием доманийских рудознатцев выплачивать Перрину десятину с добытого ими золота. Кроме того, они обещали отметить местонахождение всех месторождений железа. Перрину история с десятиной наверняка не понравилась бы, но Фэйли смотрела на вещи трезво. Двуреченцы давно забыли о том, что такое налоги, но лорду - чтобы он исполнял то, что требуется от лорда, - необходимы деньги. Железо же сейчас будет очень кстати - не меньше, чем золото. Ну а насчет Лиалы Мостара все ясно. Если тарабонка прихвастнула, то скоро сама и прогорит, а вот если сказала правду.. Трое ткачей уже обещали, что на следующий год смогут предложить байрлонским купцам не только необработанную шерсть, но и кое-что получше. Продажа хороших ковров тоже сулила Двуречью немалую прибыль. Мастерица заверила, что пришлет в манор лучшие свои изделия, и Фэйли согласилась принять этот дар, удостоив тарабонку милостивого кивка. Может, та получит и еще что-нибудь, но только после того, как Фэйли увидит обещанные ковры своими глазами. По ее мнению, полы в маноре и впрямь следовало застелить коврами. В целом как будто все остались довольны. Даже Джон и Тэд.
Когда тарабонка, кланяясь, попятилась к выходу, к Фэйли из бокового коридорчика - таких было два, по обе стороны камина - вышли четыре женщины в плотных, темных двуреченских платьях. Все они изрядно потели. Дейз Конгар, не уступающая ростом любому мужчине и многих превосходившая шириной плеч, была на голову выше остальных Мудрых Она устремилась вперед, желая показать, что здесь, близ ее деревни, первенство принадлежит ей. Седовласая, но стройная Эдель Гаэлин со Сторожевого Холма держалась напряженно и прямо, всем своим видом показывая, что возраст и долгие годы пребывания в должности Мудрой дают ей преимущество перед Дейз Круглолицая Элвин Тарон, Мудрая из Дивен Райд, ростом была ниже всех. С лица этой женщины никогда, даже если ей приходилось заставлять людей делать то, чего им вовсе не хотелось, не сходила добродушная материнская улыбка. Последней шла Милла ал'Азар с Таренского Перевоза, самая молодая из всех. Эдель она едва ли не годилась в дочери и среди прочих держалась не совсем уверенно.
Фэйли медленно обмахивалась веером. Ей очень захотелось, чтобы сейчас рядом оказался Перрин. Очень. Каждая из этих женщин пользовалась в своей деревне не меньшим влиянием, чем мэр, а в некоторых отношениях даже большим. С ними нельзя вести себя как с простыми просительницами, и это усложняло дело При Перрине они смущались, словно девчонки, глупо улыбались и думали только о том, как бы ему угодить, но с ней. В Двуречье веками не было своей знати, а чиновников правившей в Кэймлине королевы здесь не видели на протяжении семи поколений Все местные жители, включая и этих четырех женщин, понятия не имели, как следует держаться с лордами и леди, и только начинали осваивать эту науку. Порой они забывали, что Фэйли - леди, и видели в ней лишь молодую женщину, у которой Дейз всего несколько месяцев назад распоряжалась на свадьбе Они могли кланяться и повторять "да, миледи", "разумеется, миледи", и вдруг ни с того ни с сего принимались поучать ее, не видя в этом ничего особенного
Все, Перрин, с меня хватит, подумала Фэйли.
Сейчас они приседали - как умели - и наперебой приветствовали ее:
- Свет да осияет вас, леди Фэйли.
Однако Дейз, еще не успев выпрямиться, заговорила о деле, видимо, решив, что с любезностями покончено. Тон ее был вроде бы и учтив, но она словно хотела сказать: "Хочешь не хочешь, а выслушать меня тебе придется"
- Еще трое мальчишек сбежали, миледи. Дэв Айеллин, И вин Финнгар и Элам Даутри. Сбежали поглядеть на мир, наслушавшись рассказов лорда Перрина.
Фэйли растерянно заморгала. Эта троица давно вышла из мальчишеского возраста. Дэв и Элам одних лет с Перрином, а Ивин - ровесник Фэйли. К тому же двуреченская молодежь могла разузнать что-то о большом мире не только из скупых и немногословных рассказов ее мужа.
- Если желаете, я попрошу Перрина поговорить с вами.
Женщины заерзали и засуетились. Дейз оглянулась, будто ожидала, что он вот-вот появится, Эдель и Милла непроизвольно принялись расправлять юбки, а Элвин перебросила через плечо и поправила косу. Неожиданно они осознали, что делают, и замерли, стараясь не глядеть друг на друга. И на Фэйли. Единственное преимущество Фэйли перед ними заключалось в том, что все они терялись перед ее мужем и прекрасно это знали.
- Не стоит его беспокоить по пустякам, - сказала Эдель. - Подумаешь, мальчишки сбежали. Досадная мелочь,' и только.
Элвин добавила к ее словам улыбку, подобавшую скорее матери, говорящей с дочуркой:
- Но раз уж мы здесь, пожалуй, стоит поговорить и кое о чем поважнее. О воде. Многие встревожены.
- Дождя нет уже который месяц,- добавила Эдель, и Дейз кивнула.
На сей раз Фэйли прищурилась. Эти женщины достаточно умны, и уж им-то следовало знать, что тут Перрин ничего поделать не может.
- Источники еще не пересохли, к тому же Перрин велел вырыть еще несколько колодцев. - Вообще-то он лишь предложил это, но между его предложением и приказом особой разницы не было. - И оросительные каналы будут прорыты задолго до сева. - Это было ее затеей. В Салдэйе орошалась добрая половина полей, а в здешних краях о таком никто и не слыхивал. - Конечно, каналы роют только на всякий случай. Рано или поздно дожди все равно пойдут.
Дейз снова кивнула, а за ней и Элвин с Эдель. Все это они знали не хуже Фэйли.
- Дело не в дожде, - пробормотала Милла. - То есть, я хочу сказать, не совсем в дожде. Нынче у нас не просто засуха. То, что сейчас творится, неестественно. Ни одна из нас не может слушать ветер.
Остальные Мудрые насупились, по-видимому, решив, что она сболтнула лишнее.
Считалось, что Мудрые умеют предсказывать погоду, слушая ветер, во всяком случае, так утверждали они сами.
Милла понурилась, но упрямо продолжала:
- Не можем, и все! Вместо этого приходится смотреть на облака, следить за птицами, и муравьями, и гусеницами, и… - Она глубоко вздохнула и выпрямилась, но по-прежнему старалась не встречаться взглядом с другими Мудрыми. Интересно, подумала Фэйли, как она у себя в Таренском Перевозе ладит с деревенским Советом, и особенно с Кругом Женщин. Впрочем, и Совет, и Круг, так же как и Милла, только-только приступили к своим обязанностям Нашествие троллоков опустошило Таренский Перевоз, и все власти пришлось выбирать заново. - Это неестественно, миледи. Давно пора выпасть первому снегу, а погода стоит как в середине лета. Мы не просто встревожены, миледи, мы напуганы! Если другие не решаются сказать об этом открыто, то признаюсь я. Я ночами глаз не смыкаю. Уже месяц нормально не спала, и… - Она спохватилась, сообразив, что действительно зашла слишком далеко. Мудрой подобало владеть собой при любых обстоятельствах, а она взяла да и рассказала напрямую обо всех своих страхах.
Остальные Мудрые перевели взгляды с Миллы на Фэйли. Они молчали, и лица их были столь же непроницаемы, как у Айз Седай.
Теперь Фэйли поняла. Милла сказала чистую правду. Погода стояла не просто необычная - неестественная. К Фэйли и самой порой сон не шел. Она молилась о дожде, а еще лучше о снеге, стараясь не думать, что может таиться за этой затянувшейся жарой. Мудрые пришли к ней, а ведь это их дело - успокаивать людей. Куда же податься ей, коли у нее на сердце та же тревога?
Однако, возможно, сами того не сознавая, эти женщины пришли как раз туда, куда следовало. Часть соглашения между простонародьем и знатью, усвоенного Фэйли с малолетства, требовала от благородных заботы о безопасности и благополучии простых людей. Если она не имела возможности помочь им на деле, то могла хотя бы напомнить, что худые времена не вечны. Если сегодня плохо, то завтра, в крайнем случае послезавтра, непременно станет лучше. Фэйли вовсе не была в этом уверена, но ее учили поддерживать и ободрять тех, кто от нее зависит, а не усугублять их тревоги своими страхами.
- Перрин рассказывал мне о своих земляках задолго до того, как я попала сюда, - сказала Фэйли. Перрин был скуп на похвалы, но всегда правдив. - Я знаю, что, когда град выбивает ваши посевы, когда зимняя стужа губит половину стад, вы гнетесь, но не ломаетесь, а потом, распрямившись, начинаете все сначала. Когда троллоки опустошали Двуречье, вы поднялись и дали им отпор, а покончив с ними, тут же принялись восстанавливать разрушенное. - Это Фэйли видела собственными глазами. Она не ожидала от южан такой стойкости и упорства. Такие люди не ударили бы в грязь лицом и в Салдэйе, даже на северных ее окраинах, где набеги троллоков были обычным делом. - Я не могу обещать вам, что завтра погода переменится к лучшему. Могу только заверить, что мы с Перрином будем делать все, что в наших силах, чтобы помочь вам. Вы и без меня знаете - нужно уметь принимать то, что несет с собой каждый новый день, и готовиться встретить следующий. Именно такие люди живут в Двуречье. Именно таковы и вы.
Понятливости всем четырем Мудрым было не занимать. Если раньше они даже себе не сознавались, зачем явились в манор, то теперь пришлось. Будь они не столь сообразительны, могли бы, пожалуй, и обидеться, но этого не случилось. Женщины уразумели, что те самые слова, которые они говорили себе не раз, в иных устах и звучат по- иному. И конечно же, они смутились. Щеки их пылали, и больше всего им хотелось оказаться где-нибудь подальше.
- Ну да, конечно, - сказала наконец Дейз, уперев кулаки в пышные бока и с вызовом поглядывая на других Мудрых. - Я то же самое говорила, разве не так? У леди Фэйли есть голова на плечах. Дельная девушка, я это сразу сказала, как только она к нам приехала. Так и сказала.
Эдель фыркнула:
- Да кто же с этим спорит, Дейз? Я что-то не слышала. - И, обратившись к Фэйли, добавила: - У вас и вправду здорово получается.
Милла неумело присела:
- Спасибо, леди Фэйли. Я сама твердила людям то же самое, но когда вы сказали, это совсем другое дело…
Дейз прервала ее нарочито громким кашлем - видно, сочла такую откровенность чрезмерной. Милла покраснела еще сильней.
- Хорошая работа, миледи, - сменила тему Элвин, наклонившись вперед и пощупав предназначенную для верховой езды юбку. - Но у нас, в Дивен Райд, есть одна тарабонская мастерица, она может сшить для вас наряд и получше. Я с ней поговорю, если вы не возражаете. Теперь она шьет вполне приличные платья, что годятся для замужних женщин. - На лице ее вновь появилось материнское выражение - сочетание добродушия и неколебимой твердости. - Она чудесно шьет, вы уж мне поверьте. И конечно же, сочтет за честь сшить наряд для вас, тем паче у вас такая фигура, что работать с вами - одно удовольствие.
Дейз ехидно заулыбалась еще до того, как Элвин закончила говорить.
- Терилла Марза у нас, в Эмондовом Лугу, уже шьет для леди Фэйли полдюжины платьев. Причем одно из них бальное - вот уж красота.
Элвин выпрямилась, Эдель поджала губы, и даже Милла задумчиво опустила глаза.
Насколько понимала Фэйли, аудиенцию можно было завершать. Доманийскую мастерицу приходилось твердой рукой удерживать от попыток одевать Фэйли в наряды, годные для придворных празднеств в Эбу Дар. А идея сшить бальное платье принадлежала скорее Дейз, чем самой Фэйли. Фасон его был ближе к салдэйскому, чем к доманийскому, но что с того. Фэйли понятия не имела, куда его надевать, справедливо полагая, что балы в Двуречье заведутся не скоро. Мудрые же тем временем будут соперничать друг с другом и спорить, чья деревня лучше оденет леди.
Фэйли предложила своим гостьям чай и как бы ненароком обронила, что стоит подумать, как лучше приободрить людей. Это можно было воспринять как намек, и они заторопились, сожалея, что дела не позволяют им задержаться.
Наконец Мудрые направились к выходу, и Фэйли проводила их задумчивым взглядом. Последней, как обычно, шла Милла - словно девчонка, что плетется за старшими сестренками. Пожалуй, стоит поговорить об этом кое с кем из Круга Женщин с Таренского Перевоза. Каждой деревне необходимо иметь сильного, авторитетного мэра и уважаемую всеми Мудрую. Поговорить осторожно и деликатно. А то ведь когда Перрин узнал, что она говорила с жителями Таренского Перевоза о выборах мэра - почему бы селянам и не знать, что лорд и леди поддерживают верного человека, у которого голова варит? - так вот, когда он узнал… Перрин не из тех, кто легко впадает в ярость, но на всякий случай Фэйли предпочла запереться в своей спальне и не высовываться, пока он не остынет. А остыл он лишь после того, как она клятвенно обещала ему больше не вмешиваться в выборы мэра - ни открыто, ни за его спиной. Так-то оно так, но насчет Круга Женщин он ничего не сказал - наверное, просто забыл, - а стало быть, тут она ничем не связана. Пусть-ка его забывчивость сослужит ему самому добрую службу. И Таренскому Перевозу тоже.
Подумав о Перрине, Фэйли вспомнила и о другом обещании - том, что дала себе, - и принялась обмахиваться веером еще энергичнее. Сегодняшний день выдался не самым урожайным на глупости и даже не самым трудным по части взаимоотношений с Мудрыми. Во всяком случае, они не приставали с вопросами насчет того, скоро ли она подарит лорду Перрину наследника, благослови его Свет. Но изнуряющая жара все равно заставила ее злиться. В конце концов, почему она одна должна отдуваться? Пусть Перрин исполняет свой долг, или…
В небе прогрохотал гром, и за окном сверкнула молния В Фэйли всколыхнулась надежда. Если бы пошел дождь…
Она побежала по коридорам в поисках Перрина Ей хотелось разделить с ним радость долгожданного дождя. И сказать ему пару ласковых. Перрин был там, где она и ожидала его застать, - на третьем этаже, на крытой веранде. Рослый, широкоплечий и большерукий, в простом коричневом кафтане, он стоял, прислонившись к колонне, и задумчиво смотрел вниз. Не вверх, а вниз. Фэйли остановилась на пороге.
Гром прогремел снова, и небо прочертила молния. Огненный зигзаг на безоблачном небосводе. Никаких туч. Никакого дождя, даже намека. Никакого снега На лице Фэйли выступили бусинки пота, но она поежилась.
- Прием закончился? - спросил Перрин, и Фэйли вздрогнула. Он ведь и головы не поднял. Трудно было привыкнуть к тому, какой тонкий у него слух. А может, он просто учуял ее запах. Хотелось верить, запах духов, а не пота.
- А я думала, что найду тебя с Гвилом или Хэлом. Это было одним из худших его недостатков. Фэйли пыталась как следует обучить прислугу, чтобы все было как в настоящем маноре, а Перрин держался со слугами запанибрата. Ему ничего не стоило распить с ними жбан другой эля. Хорошо еще, что он, в отличие от многих мужчин, не заглядывался на каждую юбку. Ему даже в голову не пришло, что Калли Коплин нанялась в услужение, надеясь не только стелить лорду постель, но и делить ее с ним. А когда Фэйли выставила эту вертихвостку вон, он даже не заметил.
Подойдя ближе, она увидела, за чем он так внимательно наблюдал. Внизу двое обнаженных по пояс мужчин упражнялись на деревянных мечах. Тэм ал'Тор был крепок и кряжист, с заметной сединой, Айрам же строен, молод и гибок. Айрам учился быстро. Очень быстро. Тэм прежде служил в армии и был мастером клинка, но юноша крепко наседал на него.
Фэйли непроизвольно перевела взгляд на палатки, поставленные на обнесенном каменной оградой поле в полумиле от манора, по направлению к Западному Лесу. Лудильщики разбили лагерь рядом со своими недостроенными фургонами, похожими на домики на колесах. Само собой, с тех пор как Айрам взял в руки меч, они не признавали его своим. Туата'ан никогда, ни при каких обстоятельствах не прибегали к насилию.
Интересно,- подумала Фэйли,- тронутся они дальше после того, как соорудят новые фургоны взамен сожженных троллоками? После того как все укрывавшиеся по зарослям Лудильщики собрались вместе, оказалось, что их уцелело не больше сотни. Может, они и двинутся в путь, а вот Айрам наверняка останется здесь. У Туата'ан не принято селиться или даже подолгу задерживаться на одном месте. Во всяком случае, прежде такого не бывало. Правда, как поговаривал двуреченский люд, прежде много о чем не слыхивали, но с тех пор как нагрянули троллоки, все как вверх дном перевернулось. Эмондов Луг, располагающийся всего шагах в ста к югу от манора, стал заметно больше, чем был, когда Фэйли увидела его впервые. Все погоревшие дома уже восстановили, да и новых немало понастроили. Появились и невиданные ранее кирпичные дома с черепичными крышами. По тому, как быстро разрасталась деревня, следовало ожидать, что вскоре и манор окажется в черте Эмондова Луга. Толковали, что не худо бы построить стену, - вдруг снова объявятся троллоки. Всюду перемены. По деревенской улице шествовал могучий Лойал в сопровождении стайки ребятишек. Еще недавно облик огромного - в полтора человеческих роста - огир с ушами торчком и широченным носом вызывал изумление и страх. Теперь же матери, несколько месяцев назад пугавшие Лойалом детишек, сами посылали своих чад к огир, чтобы тот почитал им книжку. Чужаки в чудного покроя одеждах болтались по всему Эмондову Лугу, но никто не обращал на них внимания, так же как и на трех айильцев - мужчину и двух женщин в серо-коричневых, с разводами куртках и штанах. Даже двух Айз Седай приветствовали почтительными поклонами или приседаниями, но не более того. Перемены, куда ни глянь. Над крышами виднелись два шеста с флагами, установленные на Лужайке, неподалеку от Винного Ручья. На одном полотнище изображена красная волчья голова, ставшая эмблемой Перрина, а на другом алый летящий орел - древний герб Манетерена. Сам Манетерен был стерт с лица земли во время Троллоковых Войн, но некогда Двуречье относилось к манетеренским владениям, и двуреченцы подняли этот стяг почитай что единодушно. Перемены на каждом шагу, хотя многие еще не поняли, что все изменилось и продолжает меняться, неумолимо и безвозвратно. Но Перрину в конце концов придется это усвоить. Разумеется, с ее помощью.
- Бывало, я охотился с Гвилом на кроликов, - пробурчал Перрин. - Он, хоть и постарше, частенько брал меня с собой на охоту.
Фэйли не сразу поняла, о чем говорит муж, а сообразив, рассердилась не на шутку:
- Как ты не поймешь, Гвил старается сделаться хорошим слугой, а ты ему мешаешь. Да- да, мешаешь тем, что вечно зовешь его покурить да поболтать о лошадях, словно ровню. - Она перевела дух. Говорить с Перрином на эту тему было очень непросто. - Перрин, у тебя есть долг перед твоими земляками, и ты должен его исполнять, нравится тебе это или нет.
- Я знаю, - тихо отозвался Перрин. - Чувствую, как меня тянет к нему.
Голос мужа звучал так странно, что Фэйли, потянувшись, ухватила его за короткую бородку и заставила взглянуть ей в лицо. В его загадочных золотистых глазах застыла грусть.
- Что ты имеешь в виду? Я понимаю, что Гвил тебе симпатичен, но…
- Я не о Гвиле, Фэйли. О Ранде. Я нужен ему! Внутри у Фэйли все сжалось. Она убедила себя, старалась убедить, что эта опасность миновала. Но ее муж та'верен, тот, вокруг кого нити человеческих судеб сплетаются, повинуясь его тяготению. Мало того, он вырос в одной деревне с двумя другими таверенами, один из которых был вдобавок еще и Возрожденным Драконом. Ей приходилось жить с этим, мириться как с неизбежностью, ибо изменить что-либо она не могла.
- Что ты собираешься делать?
- Поеду к нему. - Перрин на мгновение отвел глаза в сторону. Фэйли проследила за его взглядом и приметила прислоненные к стене тяжелый кузнечный молот и боевой топор с выгнутым полумесяцем лезвием и рукоятью в три фута длиной. - Я никак не мог… - Голос его упал почти до шепота, - …никак не мог решиться сказать тебе. Я уеду сегодня ночью, когда все улягутся. Сдается мне, времени осталось в обрез, а путь предстоит неблизкий. Мастер ал'Тор и мастер Коутон помогут тебе с выбором мэра, если потребуется. Я с ними говорил. - Он старался говорить весело и беззаботно, но это были жалкие и тщетные попытки. - И с Мудрыми у тебя не будет особых хлопот. Забавно, раньше я их побаивался. Они казались мне грозными и суровыми, а оказалось, что иметь с ними дело очень просто, надо только быть потверже.
Фэйли поджала губы. Выходит, он уже и с Тэмом поговорил, и с Абеллом - только ей ни слова. И надо же сказать такое о Мудрых! Заставить бы его побыть денек в ее шкуре, чтобы понял, каково иметь дело с этими женщинами.
- Мы не сможем собраться так быстро, - возразила она. - Потребуется время, чтобы все подготовить и собрать подобающую свиту.
У Перрина сузились глаза.
- Мы? Но ты не можешь ехать. Это будет… - Он закашлялся и попытался смягчить тон. - Лучше, ежели один из нас останется здесь. Раз уезжает лорд, леди следует остаться. Забот у тебя хватит. Каждый день прибывают новые беженцы. Нужно всех обустраивать, улаживать споры. Если ты тоже уедешь, здесь станет хуже, чем при троллоках.
Неужто он решил, будто она не заметила его обмолвку? Ведь он хотел сказать "будет опасно". И почему, когда Перрин пытается оградить ее от опасностей, у нее на сердце теплеет, хоть она и злится?
- Мы поступим так, как ты сочтешь нужным, - миролюбиво промолвила Фэйли. Перрин подозрительно взглянул на нее и почесал бородку. Потом кивнул.
Теперь перед Фэйли стояла задача заставить его счесть правильным то, что находит таковым она. Заяви Перрин сразу, что она никуда не поедет, ей пришлось бы труднее. Уж ежели он закусит Удила, его с пути не свернешь Но если подойти к нему осторожненько да с умом, обычно можно рассчитывать на успех.
Неожиданно Фэйли обхватила мужа за шею и уткнулась лицом в его широкую грудь. Крепкой ладонью Перрин нежно погладил ее волосы, - наверное, решил, что она тревожится из-за его отъезда. Отчасти так оно и было, но только отчасти. Он просто еще не успел понять, что такое жена из Салдэйи. Жаль, конечно, что все так оборачивается. Ведь им было так хорошо вдвоем, вдалеке от Ранда ал'Тора. Зачем Возрожденному Дракону потребовался Перрин? Потребовался именно сейчас, да так, что Перрин ощутил его зов через сотни лиг. И что означает "времени в обрез"? Почему? К потной груди Перрина прилипла рубаха. Пот струился и по лицу Фэйли, но она поежилась.
Гавин Траканд держал одну руку на рукояти меча, а другой подбрасывал на ладони камушек. Он в очередной раз обходил своих воинов, расставленных у подножия холма с небольшой купой деревьев на вершине. Жаркий суховей, поднимающий пыль над поросшей бурой, пожухлой травой равниной, трепал за спиной юноши простой зеленый плащ. Вокруг не было ничего, кроме увядшей травы да засохших кустов. Передовое охранение было слишком растянуто, и людей на случай внезапного нападения явно недоставало.
Гавин расставил пеших мечников группами по пять человек. В пятидесяти шагах выше по склону расположились лучники, а в лощине неподалеку укрывалось полсотни конных копейщиков. В случае нужды они должны прийти на подмогу товарищам, -но Гавину хотелось верить, что надобности в этом не возникнет. Вначале Отроков насчитывалось гораздо меньше, но слава о них шла такая, что от желающих вступить в отряд не было отбоя. Но ни одному новобранцу не разрешалось выходить за стены Тар Валона до тех пор, пока он не достигнет требуемого уровня мастерства во владении оружием. Не то чтобы у Гавина были основания ожидать нападения именно сегодня, но он уже усвоил, что схватки завязываются, как правило, когда их совсем не ждешь. А Айз Седай никогда не предупредят заранее о том, что должно случиться.
- Все спокойно? - спросил Гавин, остановившись рядом с группой вооруженных мечами воинов. Несмотря на жару, многие были в форменных зеленых плащах, а на груди у каждого был вышит герб Гавина - атакующий Белый Вепрь.
Джисао Гамора был совсем зеленым юнцом с мальчишеской ухмылкой, но из этих пятерых только он носил на вороте маленькую серебряную башенку - знак, что он является ветераном битвы за Белую Башню. Он и ответил Гавину:
- Все спокойно, милорд.
Отроки вполне оправдывали свое прозвание. Сам Гавин, двадцати с небольшим лет от роду, был едва ли не старше всех. В отряд не принимали юношей, ранее служивших в войске, побывавших оруженосцами у лордов и леди или даже купеческими охранниками. Первые Отроки были учениками - мальчиками и юношами, посланными в Башню учиться воинскому мастерству у Стражей, лучших бойцов в мире. Они продолжали беспрерывно совершенствовать свое умение и сейчас, хотя Стражи их больше не обучали. Юность они вовсе не считали помехой. На прошлой неделе Отроки торжественно поздравили Бенджи Далфора с первыми бакенбардами. По окончании церемонии Бенджи бакенбарды сбрил, а вот шрам поперек лица, полученный в битве за Башню, остался. В те дни, когда Суан Санчей лишили сана Амерлин, Айз Седай были слишком заняты, чтобы Исцелять. Но возможно, Суан восседала бы на Престоле Амерлин и сейчас, когда бы Отроки не скрестили мечи со своими наставниками в залах Башни. Они оказались достойными учениками.
- Милорд, какой в этом смысл? - спросил Хэл Мэйр. Будучи на два года старше Джисао, он, как и все не имевшие серебряной башенки, жалел, что не принял участия в той достопамятной битве. Ему следовало еще многому научиться. - Ведь айильцев поблизости нет - ни слуху ни духу.
- Ты так думаешь?
Не прицеливаясь, чтобы никого не встревожить, Гавин с размаху запустил камушком в единственный находящийся в пределах досягаемости броска куст. В ответ донесся лишь шорох сухих листьев, но куст заколыхался чуть сильнее, чем следовало, будто камушек чувствительно задел прятавшегося там человека. Новички заохали Джисао лишь попробовал, легко ли вынимается меч.
- Вот так, Хэл. Айилец может спрятаться в любой складке почвы, в такой, какую ты и без него-то нипочем не углядишь. - Правда, и сам Гавин знал об айильцах больше по рассказам и книгам, но он прочел о них все книги, какие смог отыскать в библиотеке Башни. Авторы их были по большей части воинами, которым довелось сражаться с айильцами, и они знали, о чем пишут. Мужчине надлежит готовить себя к будущему, а в будущем, пожалуй, всех ожидает лишь одно - война - Но сегодня, если то будет угодно Свету, возможно, удастся обойтись без кровопролития.
- Милорд! - раздался с холма крик дозорного. Из-за кучки кустов с западной стороны появились три женщины и зашагали к холму. Никто не ожидал, что они появятся с запада, но айильцы всегда любили неожиданности.
Гавин читал, будто айильские женщины сражаются наравне с мужчинами, но эти, в длинных тяжелых юбках и белых блузах, воевать явно не могли. Несмотря на жару, на их плечи были накинуты шали. Воительницами они не были, но как им удалось незамеченными добраться до кустов по голой равнине?
- Следите внимательно, но не за ними, - приказал Гавин и, сам себе противореча, принялся с интересом рассматривать трех Хранительниц Мудрости, представлявших Шайдо Айил. Других здесь быть не могло.
Хранительницы Мудрости вышагивали величаво и гордо, словно не замечая вооруженных людей. У всех трех из-под головных платков ниспадали длинные волосы - а Гавин читал, будто айильские женщины коротко стригутся. На каждой висело столько золотых, серебряных и костяных браслетов и ожерелий, что звяканье должно было выдать их за милю.
Они прошествовали мимо Отроков, не удостоив их даже взглядом, и начали подниматься на холм. Впереди шла золотоволосая красивая женщина. Ворот ее свободной блузы был расстегнут так, что виднелась соблазнительная загорелая ложбинка. Две другие, седовласые и морщинистые, выглядели по крайней мере вдвое старше.
- Я бы не прочь пригласить эту красотку потанцевать, - восхищенно пробормотал один из Отроков, глядя на проходящую мимо женщину. Он был моложе ее на добрый десяток лет.
- На твоем месте, Арвин, я бы не стал этого делать, - сухо заметил Гавин.- Боюсь, она тебя неправильно поймет.- Он читал, что танцем айильцы называют битву.- И, чего доброго, съест на обед твою печень.
Гавин уловил блеск светло-зеленых глаз. Он в жизни не встречал более сурового взгляда.
Юноша следил за Хранительницами, пока они не поднялись на вершину холма, туда, где их поджидали шесть Айз Седай со своими Стражами. Впрочем, Стражи были не у всех - две сестры принадлежали к Красной Айя, у них Стражей не бывает.
Отроки были приведены в боевую готовность, когда стало известно о появлении айильцев. Гавину это было не по вкусу. Бдительность следовало проявить раньше. Даже те, кто не носил серебряной башенки, повидали немало стычек вокруг Тар Валона. Эамон Валда, ЛордКапитан Белоплащников, еще месяц назад отослал большую часть своих воинов на запад. Оставшиеся с трудом удерживали в повиновении разбойников и громил, набранных Валдой. Но тщетно. Отроки рассеяли весь этот сброд. Гавин был бы не прочь прогнать подальше и самого Валду, но сил у него было маловато, а своих солдат Башня удерживала от стычек с Белоплащниками под предлогом, что реальной угрозы они не представляют и единственная причина пребывания Чад Света под Тар Валоном заключается в желании разведать слабые места Башни. Гавин, однако, считал, что причины всех действий Валды таятся глубоко. Возможно, он следует приказам Пейдрона Найола. Гавин дорого бы дал за возможность узнать, что это за приказы. Он не любил блуждать в потемках.
По правде сказать, Гавин был раздражен. И не только из-за айильцев, хотя об этой встрече он впервые узнал сегодня утром. Ему даже не сочли нужным сказать, куда направляется отряд, пока Койрен Седай, Серая сестра, возглавлявшая Айз Седай на этих переговорах, не отвела его в сторону. Элайда некогда была советницей его матери в Кэймлине и еще тогда отличалась скрытностью и высокомерием, ну а уж когда она воссела на Престол Амерлин, все эти качества усугубились. Теперь прежняя Элайда казалась воплощением общительности и добродушия. Гавин не сомневался, что именно Элайда спровадила его командовать эскортом и под этим предлогом удалила из Тар Валона.
Отроки встали на ее сторону, когда Совет Башни лишил прежнюю Амерлин жезла и палантина. Гавин и сейчас считал низложение Суан Санчей законным и оправданным, а попытку освободить ее силой - бунтом, но с некоторых пор - задолго до оглашения обвинений против Суан Санчей - у него зародились сильные сомнения в мудрости и справедливости всех Айз Седай. О том, что они держат на привязи и заставляют плясать под свою дудку монархов, говорили так часто, что Гавин поначалу не придавал этому значения, но вскоре увидел, к чему приводят такие пляски. Его сестра танцевала под эту музыку и дотанцевалась до того, что бесследно пропала. Она и еще одна девушка. Он, Гавин, помог свергнуть и заточить Суан, а потом сам же способствовал ее побегу. Узнай об этом Элайда, Гавина не спасла бы и корона его матери.
Но при этом он оставался в Тар Валоне. Оставался, потому что его мать всегда поддерживала Башню, а сестра сама хотела стать Айз Седай. И потому, что этого хотела еще одна женщина - Эгвейн ал'Вир. Он не имел права даже думать о ней, но и не думать не мог. Вот сколь неосновательные причины определяют порой судьбу мужчины. И хотя он сам сознает их неосновательность, это ничего не меняет.
Обходя позиции, Гавин присматривался к покрытой увядшей, примятой суховеем травой равнине. Он надеялся, что айильцы - вопреки или благодаря тому, о чем Хранительницы Мудрости из Шайдо толкуют с Койрен и другими сестрами, - не станут нападать, ибо подозревал, что их тут слишком много и в случае атаки ему не отбиться даже с помощью Айз Седай. Между тем на этой равнине Гавин и Айз Седай оказались вовсе не из-за айильцев. Отроки сопровождали сестер в Кайриэн, и Гавин даже не знал, как к этому отнестись. Койрен заставила его поклясться строжайше хранить тайну, причем даже сама страшилась того, что говорила. Что ж, возможно, на то были основания. К словам Айз Седай следовало относиться очень внимательно. Лгать они не могут, но умеют так выворачивать правду наизнанку, что любого заморочат. Но, как Гавин ни ломал голову, скрытого смысла в словах Серой сестры обнаружить не смог. Эти шесть Айз Седай собирались предложить Возрожденному Дракону пожаловать в Башню. Отроки под командованием сына королевы Андора должны послужить почетным эскортом. Тому могло быть лишь одно объяснение, хотя верилось в такое с трудом. По-видимому, Элайда вознамерилась возвестить миру о том, что Башня поддерживает Возрожденного Дракона А ведь прежде чем стать Амерлин, Элайда принадлежала к Красной Айя. У всех Красных сестер одна мысль о мужчине, способном направлять Силу, вызывала отвращение. Они вообще были невысокого мнения о мужчинах. Но считавшаяся неприступной Тирская Твердыня пала, и, в соответствии с пророчеством, это могло означать лишь одно' Ранд ал'Тор действительно Возрожденный Дракон. Сама Элайда вынуждена была признать, что близится Последняя Битва. Гавин с трудом мог представить себе, что тот насмерть перепуганный деревенский парень, которого он видел во дворце матери в Кэймлине, и есть грозный Возрожденный Дракон. Слухи о деяниях Ранда поднимались по реке Эринин и достигали Тар Валона Рассказывали, что в Тире он приказал повесить Благородных Лордов и позволил айильцам разграбить Твердыню. Так или иначе, он действительно привел айильцев из-за Хребта Мира - такое случилось лишь второй раз со времен Разлома - и вторгся в Кайриэн. Скорее всего, он уже впал в безумие. Гавину этот малый был симпатичен, жаль, что он стал тем, кем стал.
Когда, обойдя все посты, Гавин вернулся к группе Джисао, с запада появился еще один человек, на сей раз вовсе не айилец. Бродячий торговец в широкополой шляпе, ведя под уздцы тощего мула, направлялся к холму, прямо к стоящим у его подножия Отрокам. Джисао подался было вперед, но замер, когда Гавин коснулся его руки. Гавин догадался, о чем подумал юноша, но понимал:
вздумай айильцы прикончить купчину, тут уж ничего не поделаешь. Да и Койрен вряд ли понравится, если Отроки затеют схватку с теми, с кем она ведет переговоры.
С трудом волоча ноги', торговец благополучно миновал тот самый куст, в который Гавин запустил камушком. Подойдя к молодым воинам, он отпустил узду, и мул тут же принялся щипать сухую траву. Торговец снял шляпу, отвесил низкий поклон и утер перепачканным платком потное, запыленное лицо.
- Свет да осияет вас, достойные лорды. Я вижу, вы снарядились в дорогу как должно, и это разумно в наше беспокойное время. Но ежели вам, случаем, потребуется какая-нибудь мелочь, можете не сомневаться - в тюках у старого Мила Тизена все найдется. А уж дешевле вы и в десяти милях окрест товару не сыщете, достойные лорды.
Гавин сильно сомневался в том, что на десять миль вокруг найдется хотя бы захудалая ферма, не говоря уже о лавке.
- Времена и впрямь беспокойные, мастер Тизен. Неужто вы не боитесь айильцев?
- Айильцев, достойный лорд? Но ведь они же все в Кайриэне. У старого Мила нюх, он айильцев издалека учует. Да он и не прочь поторговать с айильцами. По правде говоря, торговать с ними - дело выгодное. У них уйма золота, захваченного в Кайриэне. А торговцев они не трогают, это всякий знает.
Гавин не стал спрашивать, почему же этот человек не едет на юг, коли там можно разжиться айильским золотишком.
- Что творится в мире, мастер Тизен? Мы с севера, а ты наверняка знаешь новости с юга, которые до нас еще не дошли.
- О, на юге происходят великие события. Вы, поди, уже слышали о случившемся в Кайриэне? О том, кого называют Возрожденным Драконом? - Гавин кивнул, и торговец продолжил: - Так вот, он еще и Андор захватил. Не весь, правда, но, во всяком случае, немалую часть. Тамошняя королева погибла. Поговаривают, что он завоюет весь мир, прежде чем…
Торговец сдавленно застонал, и лишь тогда Гавин сообразил, что изо всех сил схватил его за ворот.
- Королева Моргейз мертва? Отвечай! Она мертва? Быстро!
Тизен, выкатив глаза и задыхаясь, затараторил:
- Так говорят, достойный лорд. Старый Мил ничего не знает, но так говорят повсюду. Будто бы это сделал Дракон. Отпустите, достойный лорд. Вы мне шею свернете!
Гавин отдернул руки, словно обжегся. Если он и хотел свернуть шею, то вовсе не эту.
- Дочь-Наследница! - Голос его звучал глухо. - Что слышно об Илэйн, Дочери- Наследнице?
Как только Гавин выпустил его ворот, торговец благоразумно отступил подальше:
- Старый Мил ничего не знает, достойный лорд. Некоторые говорят, что она тоже умерла. Будто бы и ее убил этот Дракон. Но старый Мил ни за что поручиться не может.
Гавин медленно кивнул. Воспоминания словно поднимались вверх из глубины колодца.
Кровь моя прольется прежде ее крови. Жизнь моя будет отдана за ее жизнь.
- Спасибо, мастер Тизен. Я… - Кровь моя прольется прежде ее крови. Эту клятву он принес, когда подрос достаточно для того, чтобы заглянуть в колыбель Илэйн. - Ты можешь торговать с… Возможно, кому-нибудь из моих людей потребуется…
В то время Гавин был еще слишком молод, и Гарету Брину пришлось растолковать ему, что означает эта клятва, но даже тогда он понял, что должен сдержать ее, пусть все остальное в его жизни пойдет прахом.
Джисао и другие Отроки посматривали на Гавина с беспокойством.
- Позаботьтесь об этом торговце, - хрипло бросил он и зашагал прочь.
Итак, его мать мертва. И Илэйн тоже. Пока это только слухи, но дурные слухи часто оборачиваются правдой. Гавин непроизвольно приблизился на полдюжины шагов к палаткам Айз Седай, прежде чем осознал это. Он почувствовал боль в руках и, лишь взглянув на них, понял, что судорожно вцепился в рукоять меча. Разжать хватку ему удалось с трудом. Койрен и прочие желают доставить Ранда ал'Тора в Тар Валон. Но если его мать погибла… и Илэйн. Если они погибли…. Увидим, что поможет этому хваленому Дракону, когда меч пронзит его сердце.
Поправив шаль с красной каймой, Кэтрин Алруддин поднялась с подушек одновременно с другими находившимися в палатке женщинами. Она чуть не фыркнула, когда пухленькая Койрен с важным видом заключила:
- Как мы условились, так тому и быть. Можно подумать, это не встреча с дикарями, а переговоры между Башней и государями.
Впрочем, следовало признать, что айильские женщины выказали удивительное самообладание. Даже короли и королевы выдавали свои самые сокровенные помыслы, оказавшись лицом к лицу с двумя-тремя Айз Седай, не говоря уже о полудюжине. Невежественные дикарки должны были дрожать от страха. Впрочем, чего ожидать от грубых жительниц Пустыни - они вряд ли способны осознать, с кем имеют дело. Их предводительница, сообщившая, что ее зовут Севанна, присовокупив к этому какую-то чушь насчет мудрости - это у них-то! - септа и Шайдо Айил, сразу заявила:
- Соглашение вступит в силу, когда я увижу его лицо. - Одно то, что айильцев представляет особа с надутыми губками и в кокетливо расстегнутой блузе, свидетельствует об отсталости и грубости нравов этого народа. - Я хочу увидеть его. И хочу, чтобы он увидел меня. Только на этом условии Шайдо вступят в союз с вашей Башней.
Нотка нетерпения в ее голосе заставила Кэтрин подавить улыбку. Хранительницы Мудрости, надо же! Кто-кто, а эта Севанна мудростью явно обделена. Белая Башня не заключает союзов. Ей служат - одни добровольно и сознательно, другие нет. Иного не дано.
Уголки рта Койрен слегка дрогнули, выдавая досаду. Серая сестра неплохо умела вести переговоры, но не обладала достаточной гибкостью и не любила отступлений от намеченного заранее.
- Несомненно, ваши услуги зачтутся, и эта просьба будет удовлетворена.
У одной из седовласых айилок - кажется, Тарвы - сузились глаза, но Севанна кивнула. Она услышала в словах Койрен то, что и хотела.
Проводить айильских женщин до подножия холма вышла сама Койрен с Зеленой сестрой Эриан, Коричневой сестрой Несан и с пятью Стражами. Кэтрин остановилась под деревьями, глядя им вслед. По прибытии эти дикарки поднялись на вершину одни, как и подобает просительницам, каковыми они и являлись, но сейчас им оказали честь, словно они и вправду стали союзницами Башни. Правда, Кэтрин сомневалась, что они в состоянии оценить подобную тонкость.
Гавин находился внизу. Он сидел на утесе и смотрел на сухую степь. Интересно, подумала Кэтрин, что сказал бы этот юнец, узнав, что он со своими Отроками находится здесь только потому, что его решили убрать подальше от Тар Валона. Ни Элайде, ни Совету не нравилось держать в Башне дерзких волчат, не желавших ходить на поводке. Может быть, Шайдо помогут избавиться от этой головной боли. Элайда намекала на нечто подобное. Если все сделают айильцы, Башне, во всяком случае, не потребуется объясняться с королевой Моргейз по поводу смерти ее сына.
- Если ты не перестанешь глазеть на этого мальчишку, Кэтрин, я могу подумать, что ты из Зеленых.
Кэтрин подавила вспыхнувшую было искорку гнева и почтительно склонила голову.
- Я лишь пытаюсь догадаться, о чем он думает, Галина Седай, - отозвалась Кэтрин, выказав, пожалуй, даже несколько больше почтения, чем подобало на людях.
Галина Касбан выглядела моложе истинного возраста Кэтрин, а была в два раза старше, и уже на протяжении восемнадцати лет эта круглолицая женщина возглавляла Красную Айя. Разумеется, негласно. Этот факт был известен лишь самим Красным сестрам. Формально она даже не представляла Красных в Совете Башни, тогда как руководительницы большинства других Айя, как подозревала Кэтрин, заседали в Совете. Скорее всего, Элайда и во главе этого посольства поставила Галину, а не самоуверенную Койрен, но Галина сама заметила, что Красная может вызвать у Ранда ненужные подозрения. Амерлин возглавляла все Айя и ни одну в отдельности. Вступая на Престол, она отрекалась от своего цвета, но если Элайда и считалась с чьим-либо мнением, что представлялось довольно сомнительным, то лишь с мнением Галины.
- Пойдет ли он с нами добровольно, как надеется Койрен? - спросила Кэтрин.
- Вполне возможно, - сухо отозвалась Галина. - Чести, какую окажет ему это посольство, достаточно, чтобы заставить любого короля отнести свой трон в Тар Валон на спине.
Кэтрин кивнула:
- Но эта женщина, Севанна, убьет его при первой возможности.
- Стало быть, ей не должно представиться подобной возможности. - Голос Галины звучал холодно. - Амерлин будет недовольна, если нарушатся ее планы. Боюсь, в таком случае нам с тобой придется молить о смерти как об избавлении.
Кэтрин поежилась и обернула плечи шалью. Ветер нес сухую пыль, и она подумала, что не помешало бы накинуть легкий плащ. Что же до смерти, то погибнут они обе скорее не от руки Элайды, хотя гнев ее мог быть ужасен. Кэтрин была Айз Седай уже семнадцать лет, но только перед самым отъездом из Тар Валона узнала, что ее связывает с Галиной не только красный цвет. Уже двенадцать лет Кэтрин тайно являлась Черной сестрой и все это время не подозревала, что Галина тоже служит Великому Повелителю Тьмы, причем гораздо дольше. Черные Айя по необходимости таились даже друг от друга. На своих редких встречах они скрывали лица и изменяли голоса. До Галины Кэтрин знала лишь о двух. Приказы время от времени появлялись у нее под подушкой или в кармане плаща. Коснись любой из этих записок чужая рука, и чернила бы вмиг исчезли. Свои донесения она оставляла в тайнике. Пытаться подсмотреть, кто их заберет, строжайше запрещалось, а Кэтрин всегда повиновалась беспрекословно. Возможно, и среди тех, кто следовал за их посольством, отставая на день пути, были Черные сестры, но этого она знать
не могла.
- Почему? - спросила Кэтрин. Приказ сохранить жизнь Возрожденному Дракону казался ей совершенно
бессмысленным.
- Давшей обет повиновения не пристало задавать
вопросы. Это опасно.
Кэтрин снова поежилась и чуть было не присела в
поклоне:
- Да. Галина Седай.
Но недоумение оставалось. Почему?
- Они не выказывают ни малейшего уважения и понятия не имеют об учтивости, - проворчала Терава. - Позволили нам свободно пройти в лагерь, словно мы беззубые собаки, а потом ни с того ни с сего приставили охрану, будто заподозрили нас в воровстве.
Севанна шла, не озираясь по сторонам, решив, что осмотрится, когда скроется за деревьями. Айз Седай наверняка наблюдали за ней, выискивая признаки неуверенности и беспокойства.
- Они согласились, Терава, - отозвалась она. - Пока этого достаточно.
Пока. Настанет день, когда все эти земли будут отданы Шайдо. И Белая Башня тоже.
- Это негодная затея,- недовольно проворчала третья женщина. - Хранительницы Мудрости всегда избегали Айз Седай, так повелось испокон веку. Может, тебе, Севанна, это и на руку, коли ты, как вдова Суладрика и Куладина, заменяешь вождя, покуда мы не послали в Руидин нового человека, но нас в это не впутывай.
Севанна от злости чуть не сбилась с шагу. Дизэйн выступала против того, чтобы Севанну признали Хранительницей Мудрости, под тем предлогом, что она не прошла должного обучения, не была в Руидине и к тому же замещала вождя клана. И будто бы она вообще приносит несчастье, недаром же похоронила уже двух мужей. К счастью, большинство Хранительниц Мудрости Шайдо предпочли прислушаться к речам Севанны. Но и у Дизэйн были свои сторонники, и в достаточном числе. Избавиться от нее было не так-то просто. К тому же Хранительницы Мудрости считались неприкосновенными, даже Хранительницы из септов и кланов глупцов и предателей у Кайриэна свободно приходили к палаткам Шайдо и беспрепятственно уходили. Однако Севанна твердо решила для себя, что найдет способ решить эту проблему.
Сомнения Дизэйн словно передались Тераве, и та принялась бормотать себе под нос:
- Все, что делается против Айз Седай, добром не кончится. Мы служили им до Разлома, подвели их и были за то наказаны. Если мы подведем их снова, то и вовсе сгинем. Так говорилось в древних преданиях, Севанна, однако же, сомневалась в их правдивости. Ей эти Айз Седай показались слабыми и глупыми: пустились в дорогу в сопровождении всего нескольких сот воинов, тогда как в этих землях тысячи Шайдо, истинных айильцев, могут без труда окружить и смять эту жалкую охрану.
- Настали новые времена, - резко сказала Севанна, повторяя то, что уже не раз говорила Хранительницам Мудрости. - Мы больше не привязаны к Трехкратной Земле. Оглянитесь по сторонам - нужно быть слепым, чтобы не увидеть повсюду перемены. Мы тоже должны измениться, а если не сможем, то действительно сгинем, и памяти о нас не останется.
Однако она никогда не говорила о том, сколько и каких именно перемен замыслила сама. Во всяком случае она собиралась сделать все, чтобы Хранительницы Мудрости никогда и никого не послали больше в Руидин.
- Новые ли времена, старые ли, - проворчала Дизэйн, - но что делать с Рандом ал'Тором, ежели мы и впрямь заполучим его у Айз Седай? И зачем он нам? Не проще ли сунуть ему нож под ребро, когда они повезут его к себе?
Севанна промолчала - она просто не знала, что ответить. Пока не знала. Но одно она знала точно: когда-нибудь этот так называемый кар'а'карн, вождь вождей всех айильцев, будет посажен на цепь перед ее палаткой, как бешеный пес. Вот тогда эта земля воистину будет принадлежать Шайдо. И ей. Это она знала еще до того, как тот чудак из мокрых земель невесть как отыскал ее в горах, которые эти люди называют Кинжалом Убийцы Родичей. Он дал ей маленький кубик из какого-то странного твердого камня, на котором вырезаны непонятные письмена и узоры, и рассказал, что с ним делать, - разумеется, с помощью Хранительниц, умеющих направлять Силу, - когда Ранд ал'Тор окажется в ее руках. Этот подарок Севанна носила в кошеле на поясе. Она еще не решила, как поступить, но ни о той встрече, ни о подарке никому не рассказывала. Севанна шагала, высоко подняв голову. В осеннем небе нещадно палило солнце.
Вероятно, в дворцовом саду ощущалось бы некое подобие прохлады, будь у росших в нем деревьев нормальные, развесистые кроны. Однако ветви были подрезаны, чтобы придать растениям самую причудливую форму - скачущих коней, кувыркающихся медведей и тому подобного. Садовники в одних рубахах сновали под палящим полуденным солнцем с полными ушатами воды, пытаясь спасти творение своих рук. Спасти хотя бы кусты и деревья, - цветы давно погибли, и узоры на цветочных клумбах теперь выкладывали дерном, который тоже быстро иссушало солнце.
- Жаль, что стоит такая несносная жара, - промолвил Айлрон. Достав кружевной носовой платок из украшенного кружевными же манжетами рукава, он слегка обтер лицо и отбросил платок в сторону. Слуга в красной с золотым шитьем ливрее, шагнув вперед, быстро подхватил платок с посыпанной гравием дорожки и снова отступил за деревья. Другой слуга столь же проворно вложил в руку королю свежий платок, и тот спрятал его в рукав, будто и не заметив услуги. Возможно, и вправду не заметив. - Обычно этим малым удается сохранить все посадки до весны, но, боюсь, этой зимой я кое-чего лишусь. Хотя у нас и зимы-то, похоже, вовсе не будет. Эти растения переносят холод лучше, чем сушь. Но они весьма милы, не правда ли? Айлрон. Помазанник Света, Король и Защитник Амадиции и Хранитель Южных Врат, был вовсе не так красив, как рассказывали. Впрочем, Моргейз еще с первой встречи заподозрила, что источником этих слухов был он сам. Его темные волосы, действительно пышные и волнистые, спереди явно начинали редеть, нос был слегка великоват, да и уши, пожалуй, тоже. И весь он казался каким-то рыхлым. Кстати, подумала Моргейз, надо бы как-нибудь спросить у него, что это за Южные Врата.
Обмахиваясь ажурным веером из резной кости, Моргейз окинула взглядом одно из творений садовников - группу деревьев, выстриженных в виде трех огромных обнаженных женщин, отчаянно боровшихся с гигантскими змеями.
- Они занятны, - ответила она. А что еще скажешь, пребывая в роли просительницы?
- Весьма занятны, не правда ли? О, похоже, меня призывают государственные дела. Боюсь, неотложные. - На вершине короткой мраморной лестницы у дальнего конца тропинки появились придворные - дюжина человек в одеяниях ярких и пестрых, словно цветы, которых в саду уже не было, дожидались короля среди колонн с каннелюрами, которые ничего не поддерживали. - До вечера, дорогая. Мы еще побеседуем обо всех этих ужасных событиях и о том, чем я смогу вам
помочь.
Он склонился над ее рукой - чуть было на самом деле не поцеловал, - а она слегка присела в поклоне и пробормотала какие-то подобающие случаю глупости. Затем Айлрон удалился, сопровождаемый целой оравой таскавшихся за ним всюду лакеев.
Моргейз принялась энергичней обмахиваться веером - король хоть и потел, но делал вид, будто жара ему нипочем, - и повернула к своим покоям. Вернее, к отведенным ей покоям. Ничего своего у нее здесь не имелось. Даже бледно-голубое платье на ней было дареным. Несмотря на жару, она согласилась принять лишь закрытое платье. С некоторых пор к вырезам у нее было особое отношение.
Один из слуг, приставленный Айлроном, последовал за ней. И Талланвор, само-собой, дышал ей в спину. Он, по собственному настоянию, так и ходил в грубошерстном зеленом кафтане, в котором проделал весь путь, и не расставался с мечом, будто здесь, во дворце Серанда, менее чем в двух милях от Амадора, им могло грозить нападение.
Моргейз старалась не обращать внимания на этого рослого молодого человека, но, как правило, он не предоставлял ей такой возможности.
- Лучше бы мы поехали в Гэалдан, Моргейз. В Джеханнах.
Определенно, он слишком много себе позволял. Юбки королевы зашуршали, когда она резко повернулась, оказавшись с ним лицом к лицу. Глаза ее сверкали.
- В дороге нам приходилось таиться и вольности были допустимы. Но здесь все знают, кто я такая. Ты тоже должен это помнить и выказывать своей королеве надлежащее почтение. На колени!
Он не шелохнулся.
- Ты моя королева, Моргейз? - Хорошо еще, что он догадался понизить голос, и Айлронов слуга не мог подслушать его слова и разнести повсюду. Но его глаза… В них пламенели гнев и такое страстное желание, что Моргейз едва не отпрянула. - Да, я тебя не покину до самой смерти. Но ты оставила позади многое, оставила Андор Гейбрилу. Когда ты вернешь свое королевство, я встану перед тобой на колени и ты, если захочешь, сможешь отрубить мне голову. Но до тех пор… Зря мы не поехали в Гэалдан.
Этот юный глупец готов был погибнуть, сражаясь против узурпатора, даже когда стало ясно, что ни один Дом в Андоре не намерен помогать свергнутой королеве и единственный выход для нее - прибегнуть к чужеземной помощи. И чем дальше, тем бесцеремоннее и независимее он держался. Конечно, Моргейз могла просто попросить у Айлрона голову Талланвора и, без сомнения, получила бы ее. Король Амадиции даже вопросов ей задавать не стал бы, что, правда, не значит, что он не стал бы задаваться ими сам. В конце концов, здесь она не более чем просительница и должна помнить, что за всякое одолжение придется платить. К тому же, не будь Талланвора, она вообще не попала бы сюда, оставаясь пленницей - хуже, чем пленницей! - Гейбрила. Только по этим причинам голова Талланвора оставалась
на его плечах.
Покои королевы охраняла ее армия. Базел Гилл, седеющий розовощекий толстяк, тщетно пытавшийся прикрыть проплешину волосами, натянул трещавшую по швам кожаную безрукавку с нашитыми стальными пластинами и прицепил к поясу меч, которого не касался уже, наверное, лет двадцать. Ламгвин, мужчина могучего сложения, которому, однако, опущенные веки придавали сонный вид, тоже опоясался мечом, хотя, судя по отметинам на лице и не раз перебитому носу, он более привык драться на кулаках или дубинкой. Трактирщик и уличный громила составляли теперь всю ее армию - если, конечно, не считать Талланвора. И с этим войском ей предстояло отбить Андор и свой трон у Гейбрила.
Оба караульных неловко поклонились, но Моргейз, не обращая на них внимания, прошествовала мимо и захлопнула дверь перед носом Талланвора.
- Мир был бы не в пример лучше, не будь в нем мужчин, - проворчала она.
- И гораздо скучнее,- возразила сидящая на стуле возле окна передней старая нянюшка королевы. Седая и тоненькая, словно тростинка, она была вовсе не такой хрупкой, какой казалась. Лини склонилась над пяльцами, покачивая головой; ее седые волосы были собраны в пучок. - Надеюсь, Айлрон не был сегодня слишком назойлив. Или все дело в Талланворе? Дитя, тебе пора бы перестать огорчаться из-за мужчин. От этого у тебя пятна по лицу идут.
Хотя Лини успела уже выпестовать не только свою королеву, но и ее дочь, для нянюшки Моргейз все еще оставалась несмышленой девчушкой.
- Айлрон был очень любезен, - осторожно ответила Моргейз.
Женщина, стоящая на коленях возле комода, вынимая оттуда сложенные простыни, фыркнула, и Моргейз с трудом удержалась от резкого замечания. Бриане была… спутницей Ламгвина. Эта низенькая загорелая женщина следовала за ним повсюду, но, в отличие от него, являлась уроженкой Кайриэна. Моргейз не была ее государыней, и Бриане давала ей это понять довольно часто.
- Еще денек-другой, - продолжала Моргейз, - и, сдается мне, я добьюсь своего. Сегодня он наконец согласился с тем, что мне необходимы войска, чтобы вернуть Кэймлин. Как только удастся изгнать Гейбрила, знать снова примкнет ко мне.
Ей хотелось на это надеяться. В Амадиции она оказалась отчасти и потому, что, поддавшись чарам Гейбрила, по его наущению дурно обошлась со многими дружественными и влиятельными Домами.
- Улита едет, когда-то будет, - заметила Лини, не отрываясь от своего рукоделия. Она очень любила поговорки, прибаутки да присказки, причем, как подозревала ее воспитанница, многие сочиняла сама.
- Когда-нибудь да будет, - заявила Моргейз. - Талланвор ошибается насчет Гэалдана. Айлрон рассказывал, что там нынче разброд и безвластие из-за какого-то Пророка, возвещающего Возрождение Дракона. Об этом Пророке все слуги шепчутся… Я не прочь бы выпить пуншу, Бриане. - Женщина молча посмотрела на нее, и Моргейз пришлось добавить: - Пожалуйста.
Бриане взялась за кувшин, но вид у нее оставался недовольный.
Охлажденная смесь вина и фруктовых соков освежала в жару - приятно было даже просто коснуться лба холодным серебряным кубком. Айлрону доставляли лед и снег с Гор Тумана, хотя для обеспечения дворцовых нужд караванам фургонов приходилось двигаться беспрерывно.
Лиане тоже взяла себе кубок.
- Так вот, насчет Талланвора, - начала она, отхлебнув.
- Лини, оставь это, - бросила Моргейз.
- А что, он ведь, как я понимаю, моложе вас, - встряла в разговор Бриане, наливая кубок и себе. До чего же бесцеремонная особа! А ведь предполагалось, что здесь она простая служанка, кем бы ни была когда-то у себя в Кайриэне. - Почему бы вам и не приблизить его? Ламгвин говорит, что он вам предан, да я и сама не слепая, вижу, как он на вас смотрит. - Она хрипло рассмеялась и добавила: - Уж он-то не откажется.
У всех кайриэнцев манеры никуда не годятся, но большинство из них хотя бы не выставляет свою распущенность напоказ. Рассерженная Моргейз уже собралась было выставить Бриане из комнаты, но неожиданно раздался стук в дверь. Не дожидаясь разрешения, через порог ступил сухопарый седовласый мужчина в белоснежном плаще с золотым знаком солнечной вспышки на груди. Моргейз похолодела, но вовсе не из-за пунша. А ведь она так надеялась избежать встреч с Белоплащниками, во всяком случае, до тех пор, пока не заручится соглашением с Айлроном, заверенным королевской печатью. Куда же смотрела ее охрана? Где Талланвор? Как сюда смог прийти этот Белоплащник?
Вошедший слегка склонил голову, что едва ли можно было счесть поклоном, потом устремил взгляд темных глаз прямо на королеву. Он был стар и худ, кожа да кости, но, несмотря на это, в нем чувствовалась недюжинная внутренняя сила.
- Моргейз Андорская? - спросил он твердым и звучным голосом и, не дожидаясь ответа, представился: - Я - Пейдрон Найол. - Пейдрон Найол, Лорд Капитан-Командор, возглавлял Чад Света. - Не пугайся. Я пришел не для того, чтобы арестовать тебя.
- Арестовать меня? - Моргейз резко выпрямилась. - Но на каком основании? Я не умею направлять Силу.
Едва произнеся эти слова, она тут же пожалела о сказанном. Не следовало упоминать о Силе, да и вообще оправдываться в чем бы то ни было, ведь это явный признак неуверенности. Однако, так или иначе, она сказала правду. Из пятидесяти попыток ощутить Истинный Источник ей удалась лишь одна. Коричневая сестра по имени Верин как-то сказала Моргейз, что Башне нет смысла тратить время на попытки развить столь ничтожные способности. Однако в Амадиции любая, даже самая слабая способность касаться Источника каралась смертью. Кольцо Великого Змея, так восхищавшее Айлрона, сейчас едва не жгло Моргейз палец.
- Ты обучалась в Башне, а это уже само по себе преступно, - пробормотал Найол. - Но не в этом суть. Я ведь уже сказал, что пришел не для того, чтобы арестовать тебя. Напротив, я хочу предложить тебе помощь. Отошли своих женщин, и мы потолкуем. - Он удобно устроился в мягком кресле, закинув плащ за спинку. - Но, пока они не ушли, я был бы не прочь выпить пуншу.
К неудовольствию Моргейз, Бриане тут же подала кубок. Смотрела она при этом в пол, не смея поднять глаза.
Усилием воли Моргейз совладала с собой и невозмутимо заявила:
- Они останутся здесь, мастер Найол. - То, что она обратилась к нему просто "мастер", не присовокупив титулов, должно было показать, что он не внушает ей страха. Впрочем, Лорда Капитан-Командора это, похоже, ничуть не смутило. - Что с моими людьми, караулившими вход? Если с ними обошлись дурно, я этого так не оставлю. И почему ты вообще решил, будто я нуждаюсь в твоей помощи?
- Ничего страшного с твоими людьми не случилось. - небрежно, словно отмахиваясь, ответил Найол, потягивая пунш. - А вот насчет помощи… Я знаю, ты рассчитываешь добиться своего от Айлрона. Ты красива, Моргейз, к тому же Айлрону очень нравятся золотоволосые женщины. Ручаюсь, он будет кормить тебя обещаниями до тех пор, пока ты не поймешь, что его помощь может быть получена лишь в обмен на… некоторую уступчивость. Все бы ладно, только ты ничего не получишь от него, на какие бы уступки ни шла. Он просто не в силах предоставить тебе требуемую поддержку. Северные окраины Амадиции разоряют толпы бунтовщиков, предводительствуемых так называемым Пророком. К западу лежит Тарабон, где бушует гражданская война. Айлрон до смерти напуган слухами об Айз Седай и Лжедраконе. Дать тебе солдат? Да он душу бы свою заложил за возможность увеличить собственное войско в десять раз. Что там в десять, хотя бы вдвое. Зато стоит тебе попросить меня, и пять тысяч Чад Света поскачут в Кэймлин с тобой во главе.
Сказать, что услышанное ошеломило Моргейз, значило не сказать ничего. С достоинством, подобающим ее титулу, она направилась к креслу и уселась, прежде чем у нее подкосились ноги.
- Но почему ты вдруг решил помочь мне изгнать Гейбрила? - спросила Моргейз. Сомневаться не приходилось - этот человек знал все. Наверняка у него были осведомители среди Айлроновой челяди. - Ведь я никогда не давала Белоплащникам воли в Андоре.
На сей раз Найол поморщился. Чада Света не любили, когда их называли Белоплащниками.
- Гейбрил? Твой любовник мертв, Моргейз. В Кэймлине нынче правит Лжедракон по имени Ранд ал'Тор.
Лини слабо пискнула, словно укололась иголкой, но Найол смотрел только на Моргейз.
Самой же Моргейз пришлось вцепиться рукой в подлокотник, чтобы не схватиться за сердце. Она едва не расплескала пунш. Выходит, Гейбрил мертв! Этот негодяй обманул ее, сделал своей любовницей, притеснял от ее имени Андор и в конце концов сам провозгласил себя королем, захватив власть в стране, которой испокон веку управляли только королевы. Неужели после всего этого она могла почувствовать хотя бы тень сожаления из-за того, что он больше никогда не коснется ее руки? Безумие. Что он с ней сделал… Хотя Моргейз и знала, что это невозможно, порой ей казалось, что Гейбрил какимто образом применил на ней Единую Силу. А Кэймлин, стало быть, захватил Ранд ал'Тор. Но ведь это может многое изменить. Ранда ал'Тора она как-то видела и запомнила: смущенный деревенский парнишка с запада всячески старался выказать подобающее почтение своей королеве. Однако уже тогда этот молодой человек носил меч мастера клинка - клейменный знаком цапли. Элайда опасалась его.
- А почему ты называешь его Лжедраконом, Найол? - Моргейз решила, что раз он считает возможным обращаться к ней на ты и по имени, то и она обойдется даже без простонародного обращения "мастер". - Тирская Твердыня пала, как предсказывалось в Пророчествах о Драконе. Благородные Лорды сами признали его Возрожденным Драконом.
Найол усмехнулся:
- Где бы он ни объявлялся, рядом с ним всегда были Айз Седай. Это они устраивают для него всякие фокусы с помощью Силы. Помяни мое слово, он всего лишь марионетка Башни. У меня, знаешь ли, повсюду есть друзья. - Видимо, Найол имел в виду своих шпионов. - И они сообщили мне, что располагают вескими доказательствами причастности Башни к появлению и другого, предыдущего, Лжедракона - Логайна. Но он, вероятно, слишком занесся, вот им и пришлось поставить его на место.
- Доказательств этому нет. - Голос Моргейз прозвучал уверенно, чему она была очень рада. Слухи о Логайне доходили и до нее, еще по дороге в Амадор. Но ведь это не более чем слухи.
Пейдрон Найол пожал плечами:
- Хочешь верь, хочешь нет, дело твое, но я предпочитаю правду глупым фантазиям. Разве истинный Дракон стал бы действовать так, как он? Ты говоришь, Благородные Лорды его признали? Признать-то признали, но скольких из них он повесил, прежде чем остальные склонились перед ним? Он позволил айильцам разграбить Твердыню, а потом и весь Кайриэн Говорит, что собирается назначить в Кайриэн нового правителя, но действительной властью там располагает лишь он один. И в Кэймлине - кстати, он говорит, что и в Кэймлине будет новый правитель, - тебя считают погибшей. Ты об этом знала? Полагаю, кое-кто уже поговаривает о леди Дайлин. Сначала он восседал на Львином Троне, использовал его для аудиенций, но потом, видно, решил, что этот престол для него маловат, поскольку рассчитан на женщин. Тогда он, сохранив Львиный Трон в качестве трофея, завел свой собственный и приказал установить его в Тронном Зале твоего дворца. Но не все складывается для него так удачно. Многие считают, что это он убил тебя, и немало андорских Домов прониклось к тебе сочувствием. Ранд ал'Тор удерживает захваченные земли железной рукой с помощью дикой орды айильцев и шайки разбойников из Пограничья, которых наняла для него Башня. И если ты думаешь, что он ждет не дождется, когда ты объявишься в Кэймлине, чтобы вернуть себе трон…
Он не закончил, но этот поток слов прибил Моргейз, словно град. Особенно встревожило ее упоминание о Дайлин, стоявшей ближе всех в очереди к трону. Ближе всех, если Илэйн умрет бездетной. О Свет, хорошо, если Илэйн еще в Башне, а стало быть, в безопасности. А ведь совсем недавно Моргейз требовала - требовала, тогда как другие осмеливались обращаться к Башне лишь с просьбами! - немедленного возвращения дочери. Теперь ей оставалось лишь надеяться, что Айз Седай удерживают Илэйн при себе. Моргейз помнила лишь одно письмо, полученное от дочери после возвращения той в Тар Валон. Были ли другие, она сказать не могла - из-за насланного Гейбрилом морока многое из случившегося в Кэймлине припоминалось с трудом. Разумеется, сейчас судьба Илэйн важнее всего. Моргейз не могла не тревожиться об участи Гавина и Галада - ведь одному Свету ведомо, где они и что с ними, - но Илэйн наследница, а мир и благополучие Андора зависят от преемственности власти.
Ей следовало хорошенько обо всем подумать. Концы с концами у Найола вроде бы сходились, но это еще ничего не доказывало. Искусная ложь порой звучит убедительнее правды, а этот человек на такие дела мастер. Необходимы факты. Неудивительно, если в Андоре считают, что ее нет в живых: королеве пришлось покидать страну тайно, опасаясь и Гейбрила, и собственных подданных, которые могли или выдать ее узурпатору, или отомстить ей за зло, причиненное им от имени Моргейз. Если теперь люди прониклись сочувствием к погибшей государыне, она может сыграть на этом, восстав из мертвых. Но нужны факты.
- Мне требуется время, чтобы обдумать твое предложение, - сказала Моргейз.
- Разумеется. - Найол плавно поднялся, и Моргейз тоже встала, чтобы он не возвышался над ней, хоть и не была уверена, что устоит на ногах. - Я вернусь сюда через денек-другой. Но мне не хотелось бы все это время тревожиться о твоей безопасности. Айлрон слишком поглощен своими заботами, а не ровен час, кто-нибудь проскользнет сюда с намерением причинить тебе вред. Я взял на себя смелость, конечно с согласия Айлрона, оставить здесь нескольких Чад для охраны.
Моргейз и прежде слышала, что в Амадиции реальной силой являются Белоплащники, а сейчас получила тому недвусмысленное подтверждение.
При прощании Найол поклонился более низко и церемонно, чем при встрече, но всем своим видом давал королеве понять, что выбора у нее нет. Как только он вышел, Моргейз метнулась к двери, но Бриане опередила ее. Однако обе женщины не успели сделать и трех шагов, как одна из дверей распахнулась и в комнату ввалились Талланвор и оба караульных.
- Моргейз… - выдохнул Талланвор, пожирая ее глазами. - Я боялся…
- Боялся? - презрительно повторила она. - Так вот как ты меня охраняешь? Любой мальчишка справился бы лучше. Видно, ты и впрямь еще юнец.
Горящий взгляд молодого человека задержался на ней еще на миг, затем Талланвор повернулся и вылетел вон мимо Базела и Ламгвина.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

Трактирщик стоял возле двери, ломая руки:
- Их было не менее тридцати, моя королева. Талланвор готов был сражаться, он хотел крикнуть и предупредить вас, но его оглушили ударом по голове А нам этот худой старик сказал, что ничего дурного вам не сделает, но, если мы попытаемся его задержать, расстанемся с жизнью… - Он перевел взгляд на Лини и Бриане. Кайриэнка, в свою очередь, не отрываясь смотрела на Ламгвина, словно желая удостовериться, что он цел и невредим. - Моя королева, если бы мы могли хоть чем-то помочь… Простите, я подвел вас.
- Лекарство всегда кажется горьким, - пробормотала Лини. - Особливо девчонкам, не умеющим сдерживаться, тем, что попусту язык распускают.
Хорошо еще, что пробормотала тихо и никто, кроме Моргейз, не мог расслышать. Но нянюшка несомненно была права. Почти во всем. А у Базела был такой несчастный вид - впору голову положить на плаху.
- Ты вовсе не подвел меня, мастер Гилл. Возможно, настанет день, и я прикажу тебе умереть за меня, но никогда не стану требовать, чтобы ты отдал жизнь напрасно. Найол хотел только поговорить со мной, не более того. - Базел воспрял духом, но Моргейз чувствовала на себе взгляд Лини. Очень сердитый взгляд. - А сейчас попроси Талланвора зайти ко мне. Я… я хочу попросить у него прощения за необдуманные слова.
- Лучший способ извиниться перед мужчиной, - встряла Бриане, - уединиться с ним в укромном уголочке сада.
Это было уже слишком. Не сознавая, что делает, Моргейз швырнула в кайриэнку кубок. Пунш расплескался по ковру.
- Убирайся! Все убирайтесь вон! А ты, мастер Гилл, передай Талланвору мои извинения.
Бриане невозмутимо отряхнула платье, потом не спеша подошла к Ламгвину и взяла его за руки. Базелу с трудом удалось вытолкать эту парочку из комнаты.
К удивлению Моргейз, Лини тоже вышла. Вот уж чудно, скорее можно было ждать, что она останется и примется читать своей воспитаннице нравоучения, словно той до сих пор десять лет. Моргейз порой удивлялась, как она терпит такое обращение, но сейчас чуть сама не попросила Лини остаться. Однако все ушли, двери закрылись, а у оставшейся в одиночестве королевы были дела и поважнее, чем размышлять о том, насколько задеты нянюшкины чувства.
Айлрон потребует торговых льгот, думала она, меряя шагами ковер. Возможно, и тех уступок, о которых говорил Найол. Весьма вероятно, Найол прав и в другом - действенной помощи от короля Амадиции все равно не добиться. Удовлетворить запросы Найола будет, наверное, легче. Он захочет, чтобы Белоплащники были допущены в Андор и получили возможность выискивать по всем чердакам Приспешников Темного да натравливать толпу на беззащитных женщин, объявляя их Айз Седай. И убивать настоящих Айз Седай, коли те попадутся им в руки. Скорее всего, он потребует принятия закона, запрещающего использовать Силу и направлять женщин на обучение в Башню.
В конце концов, Белоплащников можно потом и выгнать из Андора, хотя это наверняка будет стоить немалой крови. Но обязательно ли вообще их туда пускать? Ведь Ранд ал'Тор действительно Возрожденный Дракон. В этом Моргейз не сомневалась, что бы там ни говорил Найол. Почти не сомневалась, хотя в Пророчествах, насколько ей было известно, не говорилось о том, что Дракон будет управлять государствами. Ни истинный Дракон, ни Лжедракон не вправе владеть Андором. Но как выяснить действительное положение дел?
Послышался робкий стук в дверь.
- Войдите, - резко бросила Моргейз, обернувшись к двери.
На пороге стоял улыбающийся молодой человек в красной, расшитой золотом ливрее. В руках он держал поднос с кувшином вина, видимо, только что с ледника. От холода на серебре выступили бусинки влаги. А она-то думала, что это Талланвор. В открытую дверь виден был коридор, в дальнем конце которого стоял на страже Ламгвин. Стоял один, лениво опираясь о стену, словно в таверне. Королева знаком приказала поставить поднос - раздраженно, ибо должен был, непременно должен был прийти Талланвор! - и снова принялась ходить из угла в угол.
Как разузнать побольше? Возможно, Базел с Ламгвином и подслушают что-нибудь в ближайшей деревне, но кто поручится за правдивость этих слухов? Их вполне может распускать сам Найол. По схожей причине трудно доверять и тому, о чем толкуют дворцовые слуги.
- Моя королева! Могу ли я поговорить с вами, моя королева?
Моргейз повернулась в изумлении, ибо никак не ожидала услышать андорский говор. Молодой человек стоял на коленях. Улыбка его становилась попеременно то робкой и смущенной, то задорной и чуть ли не хвастливой. Пожалуй, он был бы хорош собой, если бы не перебитый нос. Грубую физиономию Ламгвина сломанный нос, кажется, даже не портил - на его лице он казался вполне естественным. Но этот паренек не походил на громилу. Не иначе как споткнулся и неудачно упал ничком.
- Кто ты такой? - спросила королева. - Как ты здесь оказался?
- Меня зовут Пайтр Конел, моя королева. Я из Шеранского Рынка. Это в Андоре, - добавил он на тот случай, если она не знает. Моргейз нетерпеливым жестом велела продолжать. - Я приехал в Амадор с Дженом, своим дядюшкой. Он купец из Четырех Королей и рассчитывал прикупить здесь тарабонских красок для тканей. Нынче они дороги, потому как в Тарабоне нелады, но он подумал, что здесь, может быть, удастся… - Королева поджала губы, и он поспешно продолжил: - Мы услышали, что вы, моя королева, здесь, в этом дворце. Вот мы и подумали, вы ведь обучались в Башне, и все такое, а законами Амадиции это запрещается… Мы подумали, что можем помочь вам… - Он сглотнул и закончил совсем тихо: - Помочь вам бежать.
- Бежать? Вы хотите помочь мне бежать? Может, это и не лучший план, но он открывает возможность ускакать на север, в Гэалдан. Вот уж Талланвор будет злорадствовать. Впрочем, нет, как раз злорадствовать-то он не станет, а это еще хуже. Пайтр сокрушенно покачал головой:
- Хотели, моя королева. У дяди Джена был хороший план, но теперь его не осуществить. Дворец битком набит Белоплащниками. Я не знал, что делать, только и смог, что проникнуть к вам вот таким способом. Его мне тоже дядюшка подсказал. И он непременно придумает новый способ вызволить вас, моя королева. Дядя Джен, он страсть какой смекалистый.
- В этом я не сомневаюсь, - пробормотала Моргейз. Итак, забрезжила новая надежда. Гэалдан. - А давно ты из Андора? Месяц? Два?
Пайтр кивнул.
- Стало быть, ты не знаешь, что происходит сейчас в Кэймлине, - со вздохом промолвила королева. Молодой человек облизал губы:
- Я… Мы остановились в Амадоре у одного человека, который держит голубей. Почтовых голубей. Он купец. К нему поступают известия отовсюду. И из Кэймлина тоже. Но это дурные вести, дурные для вас, моя королева. Однако дядя непременно придумает, как вас выручить, только на это потребуется время. День-другой, не больше. А я просто хотел дать вам знать, что помощь близка.
Ну что ж, может, так и поступить. Взять да и устроить состязание между Пейдроном Найолом и смекалистым дядюшкой Дженом. Жаль только, что нетрудно догадаться, кто, скорее всего, одержит победу.
- Пусть твой дядюшка думает, а ты тем временем расскажешь мне все, что тебе известно о событиях в Кэймлине.
- Моя королева, меня просили лишь сообщить, что у вас есть верные подданные. Дядя рассердится, если я задержусь, и…
- Я - твоя королева, Пайтр, - твердо заявила Моргейз. - Твоя и твоего дядюшки. Он не станет возражать, если ты ответишь на некоторые мои вопросы.
Судя по его виду, Пайтру больше всего хотелось удрать, но королева устроилась в кресле и принялась по крупицам выжимать из него правду.
Когда Пейдрон Найол спешился во дворе Цитадели Света и бросил поводья конюху, он чувствовал себя превосходно. Для того чтобы поприжать Моргейз, ему даже не пришлось лгать. Лгать Лорд Капитан-Командор не любил. Разумеется, он интерпретировал события по-своему, но ничуть не сомневался в том, что Ранд ал'Тор - Лжедракон и орудие Башни. Увы, в мире слишком много глупцов, неспособных думать самостоятельно и готовых принять на веру всякие россказни. Но Последняя Битва вовсе не будет титаническим поединком между Темным и Возрожденным Драконом, который, пусть он и впрямь возродится, останется всего лишь человеком. Нет, Творец уже давным-давно перестал мешаться в дела человечества, предоставив его собственной судьбе. Когда настанет Тармон Гай'дон, произойдет примерно то же, что и во время Троллоковых Войн, когда - две тысячи лет назад - бесчисленные орды троллоков и прочей нечисти, хлынув из Великого Запустения, прорвались сквозь Пограничные Земли и едва не утопили весь мир в крови. Он, Пейдрон Найол, не позволит человечеству встретить эту опасность слабым и разъединенным.
Весь путь по каменным коридорам Цитадели до его личных покоев Лорду Капитан- Командору сопутствовала рябь поклонов - Чада Света в белоснежных плащах приветствовали своего главу. В передней поспешно поднялся на ноги Балвер, его личный секретарь, и принялся перечислять бумаги, дожидавшиеся подписи Лорда Капитана. Однако внимание Найола привлек рослый мужчина, легко поднявшийся со стула возле стены. На его плаще, под эмблемой солнца, красовался темно-красный пастушеский посох, а ниже три золотистых банта - знаки высокого ранга.
Джайхим Карридин, Инквизитор Руки Света, выглядел человеком суровым, каким и был. Со времени последней встречи с Найолом на висках у него изрядно прибавилось седины, а в глубоко посаженных темных глазах таилась тревога. Что и неудивительно, ибо он провалил два данных ему поручения подряд - такое едва ли простительно для человека, лелеявшего надежду сделаться со временем Верховным Инквизитором, а возможно, даже и Лордом Капитан-Командором.
Бросив плащ Балверу, Найол жестом предложил Карридину проследовать за собой в приемную. Отделанные темными панелями стены украшали трофейные знамена поверженных недругов Цитадели, а на полу красовался огромный, сверкающий знак солнечной вспышки. Золота на него пошло столько, что глаза слепило. В остальном убранство комнаты было по-солдатски простым и непритязательным - под стать самому Найолу. Он уселся в кресло с высокой спинкой, добротное, ничем не украшенное. В обоих концах комнаты высились каменные камины, вычищенные и холодные, тогда как в это время года в них должно было вовсю бушевать пламя. Это ли не явное свидетельство того, что Последняя Битва не за горами? Карридин отвесил низкий поклон и преклонил колена на золотом многолучевом солнце, за многие века гладко отполированном коленями и ступнями.
- Ты размышлял о том, почему я послал за тобой, Карридин? После того, что случилось на Равнине Алмот, при Фалме и в Танчико, Карридин вполне мог полагать, что его собираются взять под стражу. Но, если он и имел в виду такую возможность, это никак не сказалось на его голосе. И как обычно, Инквизитор не удержался, чтобы не показать, что знает больше, нежели кто-либо другой Гораздо больше, чем можно было от него ждать.
- Айз Седай появились в Алтаре, милорд Капитан-Командор. Вот прекрасная возможность расправиться с половиной тарвалонских колдуний прямо у нашего порога.
Это было явным преувеличением - в Салидаре собралось не более трети сестер.
- Ты обсуждал это со своими друзьями? Найол сомневался в том, что у Карридина были друзья, но собутыльники водились. В последнее время этот человек выпивал куда больше и чаще, чем следовало. Тем не менее он обладал некоторыми весьма полезными способностями.
- Нет, милорд Капитан-Командор. Я знаю, что о таких вещах не говорят.
- Это очень хорошо, - промолвил Найол. - Хорошо, поскольку ты не поедешь в Салидар. Ни ты, ни кто-либо другой из Чад.
Найолу показалось, что по лицу Карридина промелькнула тень облегчения. Впрочем, скорее всего, просто померещилось - чего-чего, а трусости за Джайхимом до сих пор не замечалось. Да и отклик его не указывал на облегчение.
- Но ведь они сами просятся нам в руки. Это явное доказательство того, что слухи верны. Башня раскололась, и, значит, мы можем прижать эту компанию, а остальные и пальцем не шевельнут. Эту проклятую Башню можно ослабить, разбив Айз Седай по частям, и тогда она падет сама.
- Ты так думаешь? - сухо спросил Найол и тут же постарался смягчить тон. Эти Вопрошающие - Рука Света не жаловала такое название, но тем не менее его использовал даже Лорд Капитан-Командор - порой не видят дальше своего носа. - Неужто ты не понимаешь, что даже Башня не может открыто выступить в поддержку Лжедракона вроде этого Ранда ал'Тора? Они должны подумать о том, что будет, если и он выйдет из повиновения, как Логайн. Вот для чего нужны "бунтовщицы". Они помогут Ранду, но если все обернется не так, как ими задумано, юбки Айз Седай из Башни останутся незапятнанными. - Найол был уверен, что дела обстоят именно так. Он не верил в раскол среди Айз Седай, иначе не преминул бы использовать его, чтобы ослабить Башню. - В любом случае главное не то, что существует на самом деле, а то, что видит мир. И я не допущу, чтобы он увидел просто-напросто борьбу между Чадами и Башней. - Во всяком случае, до тех пор, полагал Найол, пока мир не поймет, что в действительности представляет собой пресловутая Башня, пока люди не осознают, что в ее стенах собрались гнусные Приспешницы Темного, занимающиеся делами, которых человеку не пристало касаться. Теми самыми, какие некогда привели к Разлому Мира. - Мир должен ополчиться против Лжедракона ал'Тора.
- Но каковы будут приказы мне, милорд КапитанКомандор, раз я не поеду в Алтару?
Найол со вздохом откинул назад голову. Неожиданно он почувствовал себя смертельно уставшим и ощутил груз прожитых лет.
- Ты поедешь в Алтару, Карридин.
О Ранде ал'Торе Пейдрон Найол узнал вскоре после памятных событий при Фалме, где Чада потеряли тысячу воинов. Этот заговор Айз Седай положил начало распространению массового безумия и хаоса в Тарабоне и Арад Домане. Он знал, кто таков этот ал'Тор, и полагал, что сумеет использовать его появление, чтобы объединить народы и государства. Объединить под его, Найола, властью. Тогда мир сможет и избавиться от ал'Тора, и своевременно подготовиться ко вторжению троллоков. Лорд Капитан-Командор уже разослал гонцов ко всем правителям, чтобы предупредить их об угрозе, исходящей от Лжедракона. Однако и ал'Тор действовал на удивление быстро. Найол поначалу рассчитывал, что этот бешеный лев будет только пугать людей своим ревом, носясь по улицам, но он оказался громадным и стремительным, как молния, и очень опасным.
Но Найол верил, что еще не все потеряно. Более тысячи лет назад Возрожденным Драконом объявил себя некий Гвайр Амаласан, умевший направлять Силу. Поначалу этот Лжедракон захватил куда больше земель, чем Ранд ал'Тор, но молодой король по имени Артур Пейндраг Танриал выступил против него, ниспроверг и создал собственную империю. Найол, конечно же, не считал себя новым Артуром Ястребиное Крыло, но похоже, кроме него, миру не на кого надеяться. А он не откажется от борьбы, пока жив.
И он уже начал противодействовать растущей мощи ал'Тора. Помимо гонцов, направленных к правителям, Найол послал в Тарабон и Арад Доман верных людей, чтобы те распускали нужные слухи. Виновниками всех бед и несчастий объявляли Приспешников Темного, глупцов, называющих себя Принявшими Дракона, и, конечно же, Белую Башню. Из Тарабона распространялись известия о причастности Айз Седай к тамошнему кровопролитию. Людей готовили к тому, чтобы они могли выслушать и принять правду. Пожалуй, теперь настало время перейти к следующему этапу плана и показать всем колеблющимся, на чью сторону им надлежит встать. Время. Времени у Найола в обрез, но все же он улыбнулся.
Некогда он знавал людей, говаривавших: "Найол улыбается - смерть подбирается". Ныне все они уже были мертвы.
- Движение Принявших Дракона подобно чуме, - заявил Лорд Капитан-Командор, обращаясь к Карридину. - Наш долг - излечить Алтару и Муранди от этой заразы.
Всем своим видом - сводчатым, украшенным лепниной потолком, искусно сработанными коврами на выложенном белой плиткой полу, резными панелями на стенах - это помещение напоминало дворцовую гостиную. Только вот находилось оно очень далеко от любого дворца. И, по правде говоря, вообще от любого места, в том смысле, какой вкладывают в это понятие обычные люди. Красновато-коричневое платье Месаны шуршало, когда она перемещалась вокруг инкрустированного столика, сооружая для забавы башенку из костяшек домино, причем такую, что каждый верхний этаж был шире нижнего. Она гордилась тем, что делает это только на основе расчета прочности и давления, не прибегая к Единой Силе. Башенка поднялась уже на девять этажей.
Если быть точнее, возня с башенкой была не столько забавой, сколько предлогом, позволявшим избежать разговора с другой находившейся в той же комнате женщиной. В кресле с высокой спинкой, обтянутом красным гобеленом, сидела за вышиванием Семираг. Ее длинные изящные пальцы проворно делали стежок за стежком, создавая изысканный узор из мельчайших цветов. Очень странно, что ей нравится занятие столь… заурядное. Черное платье резко выделялось на фоне обивки кресла. Даже Демандред не решался сказать Семираг в лицо, что она так часто носит черное в пику Ланфир, предпочитавшей белый цвет.
В тысячный раз Месана попыталась понять, почему она чувствует себя в присутствии Семираг как-то неуютно. Месана прекрасно знала свои преимущества и недостатки как в отношении Единой Силы, так и в любом другом. В чем-то она уступала Семираг, но в чем- то превосходила ее. Причина коренилась в другом. Семираг испытывала удовольствие, причиняя страдания, но это вряд ли смутило бы Месану. Она сама, если требовалось, могла проявить не меньшую жестокость и уж вовсе не интересовалась тем, что проделывает Семираг с другими. Какая-то причина несомненно была, но Месане никак не удавалось уразуметь, в чем она заключается.
Досадуя на себя, она неверно положила очередную костяшку, и башенка со стуком развалилась. Щелкнув языком, Месана отвернулась от стола и сложила руки на груди:
- Где Демандред? Сколько можно ждать? Он уже семнадцать дней как отправился в Шайол Гул, но чтото не торопится сообщить нам послание. И даже не появляется.
Самой ей довелось побывать у Бездны Рока два раза. Дважды прошла она под касавшимися волос каменными клыками, но не видела никого, кроме странного, слишком рослого Мурддраала, не желавшего говорить. Отверстие там, безусловно, было, оно ощущалось, но Великий Повелитель молчал. И оба раза она там не задерживалась. Месана считала себя неспособной испытывать страх и уж во всяком случае думала, что ее не испугаешь взглядом Получеловека, но под молчаливым взором этого Мурддраала невольно ускоряла шаги. Ей приходилось напрягать всю свою волю, чтобы не пуститься бежать. Направлять там было равносильно гибели, не то она или уничтожила бы Получеловека, или сама Переместилась бы из Шайол Гул.
- Где же он, в конце концов? - воскликнула Месана.
Семираг подняла взгляд от своего шитья - темные немигающие глаза на гладком смуглом лице. Затем она отложила рукоделие и плавно поднялась.
- Когда надо, тогда и появится, - спокойно промолвила Семираг. Она всегда была спокойна и всегда грациозна. - А не хочешь ждать, уходи.
Месана непроизвольно приподнялась на цыпочки. Ростом Семираг превосходила большинство мужчин, но была так превосходно сложена, что это не бросалось в глаза, пока она не оказывалась рядом.
- Уйти? Вот как? Я, значит, уйду, а он… Разумеется, никакого предупредительного знака не было. Его и не должно быть - женщина не может почувствовать, как направляет Силу мужчина. В воздухе возникла яркая вертикальная щель. Затем она расширилась - открылся проем. В комнате появился Демандред и слегка поклонился, приветствуя обеих женщин. Сегодня он предстал перед ними в темно-сером камзоле, оттененном полосой бледных кружев у ворота. Он без труда освоил манеры и моды этой Эпохи
Его ястребиный профиль был довольно красив, но не той красотой, что заставляет женское сердце биться сильнее. "Почти" и "не вполне" - эти слова во многом определяли всю его судьбу. Демандреду всегда недоставало самой малости. Он имел несчастье родиться на один день позже Льюса Тэрина Теламона, ставшего впоследствии Драконом. Всю свою жизнь Бэрид Бел Медар, как звали Демандреда тогда, когда он соперничал с Теламоном, "почти" повторял его достижения, но "не вполне" достиг его славы. А ведь не будь Льюса Тэрина, Бэриду не было бы равных. Если бы в ту Эпоху первенство досталось ему, разве сейчас здесь стоял бы Демандред? Но тогда предпочтение было отдано этому глупцу Теламону, осторожному, но удачливому. Демандред всегда презирал Дракона и теперь, когда тот Возродился, ничуть не изменил своего мнения.
- Почему ты?.. Демандред поднял руку:
- Подожди, Месана. Расскажу, когда соберутся все, тогда мне повторяться не придется.
Она ощутила саидар за мгновение до того, как появилась еще одна светящаяся щель и открылся новый проем. Грендаль ступила вперед, и отверстие за ее спиной исчезло почти мгновенно, так же как и за спиной Демандреда. На сей раз эту плотную женщину с причудливо завитыми золотыми волосами не сопровождала обычная свита из полудюжины полуодетых слуг. Ей каким-то образом удалось раздобыть стрейт для своего платья с высоким воротом. Эта ткань меняла цвет в зависимости от настроения и сейчас выглядела полупрозрачной дымкой. Порой Месане казалось, что Грендаль и впрямь не интересуется ничем, кроме чувственных удовольствий.
- А я-то гадала, явитесь ли вы вообще, - беззаботным тоном промолвила новоприбывшая. - Вы ведь все такие скрытные…
Она рассмеялась - весело и слегка дурашливо. Но было бы серьезной ошибкой судить о Грендаль по манере держаться и недооценивать ее. Считавшие эту женщину простушкой в большинстве своем уже расстались с жизнью.
- Саммаэль придет? - спросил Демандред. Грендаль махнула рукой:
- Не думаю. Он вам не доверяет. По-моему, он уже и себе-то перестал доверять. - Строит потемнел, превратившись в плотный туман. - Он собирает в Иллиане войска и сокрушается, что не может вооружить их шоковыми копьями. А когда не занят этим, пытается найти пригодный ангриал или са'ангриал. Само собой, подходящий по мощи.
Все взоры обратились к Месане, и она глубоко вздохнула. Любой из них отдал бы… почти все что угодно за подходящий ангриал или са'ангриал. Конечно, каждый из Избранных обладал несравненно большей мощью, чем любая из этих недоученных девиц, которые ныне именуют себя Айз Седай, но, объединившись, эти девицы, пожалуй, смогли бы сокрушить их всех. Правда, они давным-давно забыли, как это делается, да хоть бы и помнили… Теперь среди Айз Седай не было мужчин, а между тем, чтобы осуществить связь более чем из тринадцати человек, требовался по меньшей мере один мужчина, а чтобы связать свыше двадцати семи человек - несколько. По существу, эти девчонки - самые старшие из них действительно казались ей девчонками, ведь она прожила более трехсот лет, не считая времени, проведенного вне мира, но по понятиям своей Эпохи лишь вступала в зрелый для Айз Седай возраст, - так вот, эти девчонки реальной угрозы не представляли, что, впрочем, ничуть не умаляло желания всех собравшихся в комнате завладеть ангриалом, а еще лучше са'ангриалом, гораздо более мощным. С помощью этих предметов, остатков их собственной Эпохи, они могли бы направлять такие потоки Силы, которые в противном случае уничтожили бы их. Ради такой возможности стоило рискнуть многим. Однако же не всем, и едва ли следовало рисковать без крайней необходимости. Сейчас такой необходимости вроде бы не было, но желание от этого меньше не становилось.
Месана непроизвольно заговорила нравоучительным тоном:
- Теперь в Белой Башне охрана и малые стражи оберегают не только входы, но и сами хранилища, к тому же они пересчитывают там все по четыре раза на дню. А Великое Хранилище в Тирской Твердыне опутано какой-то гадкой сетью из потоков, свитых так хитро, что я чуть в нее не угодила. Распутать такую паутину под силу только той, что сама ее свила. Это самая настоящая западня для любой женщины, способной направлять Силу.
- Насколько я слышал, это хваленое Хранилище - всего-навсего свалка запыленного хлама, - презрительно заметил Демандред. - Тирские невежды попросту прибирали к рукам все, что казалось им имеющим отношение к Силе.
Месана подозревала, что Демандред располагал на сей счет не только слухами. А еще она подозревала, что вокруг Великого Хранилища соткана ловушка и для мужчин. В противном случае Демандред сам давно овладел бы са'ангриалом и обрушился на Ранда ал'Тора.
- Вне всякого сомнения, что-то осталось в Руидине или Кайриэне, но там непременно нарвешься если не на самого ал'Тора, то на целую ораву женщин, умеющих направлять Силу.
- На этих невежественных девчонок! - фыркнула Грендаль.
- Когда кухарка всадит тебе в спину нож, - невозмутимо заметила Семираг, - разве ты будешь не так же мертва, как если бы пала в поединке ша'дже при Куал?
Месана кивнула:
- Итак, остается лишь то, что погребено под древними развалинами или просто завалялось где-нибудь на чердаках. Если кому-то из вас хочется искать вслепую, полагаясь на случай, - пожалуйста. Но я не стану этого делать, пока кто-нибудь не укажет местонахождение хотя бы одного стасис-накопителя.
Последние слова прозвучали суховато. Даже Разлом Мира не мог уничтожить стасис- накопители, но все они в результате этого катаклизма скорее всего оказались погребенными под горами или канули на дно океана. Мало что сохранилось от мира, который они знали, кроме разве что некоторых имен и преданий.
Улыбка Грендаль источала сладость.
- Мне казалось, ты всегда хотела стать учительницей… Ох, прости, я совсем забыла.
Лицо Месаны помрачнело. Ее путь к Великому Повелителю начался как раз с того, что для нее не нашлось места в Коллам Даане. Ее, видите ли, сочли неспособной к самостоятельным исследованиям. Правда, они все же решили, что она может учить. Вот она и учила, покуда не нашла способ научить уму-разуму их всех!
- А вот я все еще хочу услышать, что сказал Великий Повелитель, - будто невзначай пробормотала Семираг.
- Да. Должны ли мы убить Ранда ал'Тора? - Месана осеклась, поняв, что вцепилась руками в подол. Странно, она-то считала, что умеет скрывать свои чувства. - Если все пойдет, как задумано, то месяца через два, в крайнем случае через три, я сумею его заполучить. Ничто ему не поможет.
- Как это ты сумеешь его заполучить? - выгнула бровь Грендаль. - Где ты устроила себе берлогу? Впрочем, это неважно. Думаю, этот план не хуже любого другого, о котором мне приходилось в последнее время слышать.
Демандред по-прежнему хранил молчание, глядя не на Грендаль, а на Месану и Семираг. Когда же он наконец заговорил, то, казалось, обращался к себе в той же мере, что и к собеседницам:
- Всякий раз, размышляя о том, где вы - вы обе - пребываете, я диву даюсь. Интересно, многое ли известно Великому Повелителю? И давно ли? И что из случившегося произошло по его замыслу? - Ответа не было. Демандред немного помолчал и продолжил: - Итак, вы хотите знать, что сказал мне Великий Повелитель. Хорошо. Но все это останется между нами. Раз Саммаэль не счел нужным явиться сюда, он ничего не узнает. И остальные - как живые, так и мертвые. А Великий Повелитель сказал мне следующее: "Пусть правит Властелин Хаоса". Таковы его точные слова. - Уголки рта Демандреда дернулись - Месане даже показалось, что он улыбнулся. Затем было рассказано остальное.
Слушая, Месана поймала себя на том, что дрожит, но сама не знала, что тому причиной - страх или возбуждение. План этот безусловно мог сработать и сулил очень многое, однако был рассчитан на везение и столь рискован, что ей стало не по себе. Другое дело Демандред - он игрок по натуре. И в одном безусловно прав - Льюс Тэрин сам творил свою удачу, словно чеканщик монет. Возможно, и Ранд ал'Тор таков же.
Если только… Если только у Великого Повелителя нет иного, тайного плана. Такая возможность пугала ее больше всего.
Зеркало в золоченой раме отражало комнату без дверей и окон, с изысканным мозаичным панно на стене, роскошно обставленную и устланную великолепными коврами. А еще оно отражало нервно расхаживающую по комнате женщину в кроваво- красном платье. На лице женщины - надо признать, весьма привлекательном - отражались гнев и недоверие. Но в зеркале отражалось и другое, мужское лицо, интересовавшее его гораздо больше.
Он даже не удержался и чуть ли не в сотый раз коснулся своего носа, губ и щек, чтобы удостовериться, что они настоящие. Лицо было не слишком молодым, но все же моложе, чем принадлежавшее ему после того, первого пробуждения от бесконечно долгого, полного кошмаров сна. Однако ничем не примечательное лицо, а он терпеть не мог заурядности. Уловив, как в горле зарождается булькающий смех, он подавил его. Он не безумен. Несмотря ни на что, все же не безумен.
Теперь у него было не только новое тело, новое лицо, но и новое имя, данное во время этого второго, короткого, но еще более наполненного кошмарами сна. Имя, названное издревле знакомым голосом, которого он страшился и которому нельзя было перечить. Теперь его звали Осан'гар. Прежнее имя, полученное в насмешку, но принятое в гордыне, кануло в небытие. Так решил его господин, так изрек его голос. Женщину же звали Аран'гар; она тоже рассталась с прежним именем.
Имена были выбраны со значением. Осангар и арата? называли некогда кинжалы для правой и левой руки, поединки на которых были одно время в ходу. Происходили они в том длинном здании… Да, начиная с того дня, как проделали Скважину, и до подлинного начала Войны Силы. Воспоминания его были обрывочны - слишком многое исчезло и за долгий его сон, и за короткий, но это он помнил. Впрочем, мода на такие поединки быстро прошла, ибо, как правило, в них гибли оба противника. Клинки кинжалов смазывались смертельным, медленно действующим ядом.
В зеркале зарябило, и он обернулся, хотя не слишком поспешно. Он уже вспомнил, кто он таков, а значит, об этом следовало помнить и другим. Дверей по-прежнему не было, однако теперь в комнате оказался Мурддраал. В этом не было бы ничего необычного, если бы не рост Получеловека. Такого высокого Мурддраала Осан'гар еще никогда не видел. Он не спешил, давая Получеловеку время признать его, а потому, когда он открыл наконец рот, первой отрывисто заговорила Аран'гар:
- Что это такое? Почему меня поместили в это тело? Почему? - Последние слова звучали почти как вопль.
Не знай Осан'гар о неспособности Мурддраалов улыбаться, он бы, пожалуй, подумал, что бескровные губы Получеловека искривились в ухмылке. Даже троллоки обладали чувством юмора, хотя и извращенным. Но не Мурддраалы.
- Вам дали лучшие тела, какие удалось раздобыть в Пограничных Землях. - Голос Получеловека звучал как шелест гадюки, ползущей в сухой траве. - Прекрасные тела, сильные, здоровые. И уж это всяко не худший вариант.
Все сказанное Получеловеком соответствовало действительности. Тело у Осан'гара и впрямь было хоть куда, в самый раз для танцовщика-д диен в прежние времена: гладкое, крепкое. Матовое лицо с зелеными глазами, обрамленное блестящими черными волосами. И уж всяко это было предпочтительнее худшего варианта.
Однако Аран'гар, по-видимому, воспринимала все иначе. Ее прекрасное лицо исказилось от ярости. В таком состоянии она могла выкинуть что угодно, и Осан'гар, не раздумывая, потянулся к саидин. Конечно, направлять Силу здесь опасно, но никак не опаснее, чем позволить ей совершить нечто непоправимое. Он потянулся - и ничего не ощутил. Даже щита, что ограждал бы его от Источника, - он бы почувствовал щит и знал, как обойти или пробить этот барьер, требовалось лишь время, если щит не чересчур крепок. Но это могло означать, что его отъединили. Осан'гар остолбенел от ужаса.
Аран'гар, скорее всего, сделала такое же открытие, но повела себя иначе. Она с пронзительным криком бросилась на Мурддраала, словно кошка, пытаясь вцепиться в безглазое лицо.
Конечно же. от подобной выходки не было никакого толку. Даже не изменив позы. Получеловек схватил ее за горло и поднял в воздух. Крик перешел в хриплое бульканье, Аран'гар обеими руками вцепилась в запястье Получеловека, тщетно стараясь ослабить хватку. Держа извивающуюся женщину на весу, Мурддраал повернулся к Осан'гару:
- Ты не отъединен. Но направлять Силу не будешь, пока тебе не позволят. И никто из вас не сможет повредить мне. Я - Шайдар Харан.
Осан'гар попытался сглотнуть, но во рту у него пересохло. Безусловно, Мурддраал не имел отношения к случившемуся. Некоторыми возможностями Мурддраалы обладают, но уж несомненно не такими. Однако этот Получеловек явно знал, в чем дело. Осан'гар никогда не любил Мурддраалов. Он помогал создавать троллоков и гордился своими знаниями, позволявшими смешивать животную и человеческую природу. Но Мурддраалы - другое дело. Они всегда внушали ему некоторое беспокойство.
Между тем Шайдар Харан вновь обернулся к задыхающейся в его хватке женщине.
- Ты привыкнешь,- прошелестел он.- Тело подбирается под душу, а разум - под тело. Ты уже привыкаешь. Скоро тебе будет казаться, что оно от рождения твое. Хотя, если хочешь, можешь отказаться. Тогда твое место займет кто-то другой, а тебя, в этаком состоянии, отдадут моим… собратьям. - Тонкие губы Мурддраала вновь слегка дрогнули. - Они истосковались по забавам. В Пограничье последнее время недостает развлечений.
- Она ведь не может ответить, - вмешался Осан'гар. - Ты задушишь ее. Разве ты не знаешь, кто мы такие? Отпусти ее немедленно! Делай, что тебе сказано!
Эта тварь обязана повиноваться одному из Избранных. Однако Мурддраал довольно долго вглядывался в потемневшее лицо Аран'гар и только потом ослабил хватку.
- Я повинуюсь лишь Великому Повелителю. Только ему и никому больше. - Женщина продолжала висеть, пытаясь набрать в грудь воздуха. - А ты? Покоришься воле Великого Повелителя?
- Да… да… - хрипло выдохнула она, и лишь тогда Шайдар Харан отпустил ее.
Женщина качнулась, растирая горло. Осан'гар двинулся было к ней, но она резко отпрянула, сверкнув глазами, и даже показала ему кулак. Ну что ж, он не собирался с ней ссориться. Зачем, если все обстоит совсем неплохо. Прекрасное новое тело и возможность повеселиться. Он всегда гордился своим чувством юмора, а она вела себя забавно.
- Неужто вы не испытываете благодарности? - спросил Мурддраал. - Вы были мертвы, а теперь вернулись к жизни. Подумайте хотя бы о Равине, чья душа оказалась за гранью спасения, за пределами времени. у вас есть возможность снова послужить Великому Повелителю и заслужить его прощение за свои ошибки.
Осан'гар поспешно заверил Мурддраала в своей безграничной благодарности и преданности Великому Повелителю. Выходит, Равин умер, размышлял он. Что же с ним случилось? Впрочем, это не так уж важно. Чем меньше останется Избранных, тем больше величия и власти обретет каждый из них после освобождения Великого Повелителя. Ради этого Осан'гар готов забыть о низкой природе Мурддраала, который, как и троллоки, мог быть его собственным творением. К тому же он слишком хорошо помнил, что такое смерть, и готов был пресмыкаться перед червем, лишь бы не испытать этого снова. И Аран'гар тоже, несмотря на всю ее ярость.
- Пора вам вернуться в мир и вновь послужить Великому Повелителю, - заявил Шайдар Харан. - О том, что вы живы, неведомо никому, кроме него и меня. Если вы преуспеете, то будете жить вечно и возвыситесь над прочими, но если вновь допустите оплошность… Но вы ведь ее не допустите, не правда ли?
И Получеловек улыбнулся. Действительно улыбнулся - но так могла бы улыбнуться сама смерть.

ГЛАВА 1. Лев на холме

Вращается Колесо Времени, и Эпохи приходят и уходят, оставляя воспоминания, которые становятся легендами. Легенды превращаются в мифы, но даже мифы оказываются давно забытыми к тому дню, когда породившая их Эпоха возвращается вновь. В Эпоху, которую некоторые называли Третьей, Эпоху давно минувшую, ту, которой еще предстоит настать, над покрытыми жухлой буроватой порослью холмами Кайриэна поднялся ветер. Он не был началом, ибо нет ни начала, ни конца в обращении Колеса Времени. Но чему-то он положил начало.
Ветер дул на запад над заброшенными деревнями и фермами, порой представлявшими собой лишь груды обугленных бревен. Кайриэн был разорен войной, мятежами и раздорами, повергшими страну в хаос, и даже сейчас, когда с этим было покончено, немногие решались вернуться в свои дома. Ветер не нес ни облачка, ни тумана, а солнце палило так, словно вознамерилось напрочь иссушить все живое, что еще осталось на этой земле. Там, где река Эринин отделяла маленький городок Мироун от смотревшего на него с противоположного берега Арингилла, города побольше, ветер перенесся в Андор. Солнце пропалило оба города, и если мольбы о дожде чаще возносились в Арингилле, битком набитом беженцами из Кайриэна, то и собравшиеся вокруг Мироуна солдаты частенько поминали Творца. Обычно в это время уже выпадал первый снег, но многие страдавшие от жары люди боялись даже задуматься о том, что могло нарушить естественный порядок, не то что высказать свои страхи вслух.
Ветер дул на запад, сметая сухие опавшие листья и поднимая рябь на поверхности усохших, обмелевших водоемов. Некогда полноводные реки превратились в ручьи, с трудом пробивающиеся сквозь корку пересохшей глины. В Андоре села не лежали в развалинах, но крестьяне в отчаянии поднимали глаза на раскаленное солнце, стараясь даже не смотреть на поля, где засуха победила урожай.
Ветер дул дальше на запад и, пролетев над Кэймлином, подхватил и заколыхал два знамени, реявших над королевским дворцом в центре построенного огир Внутреннего Города. На одном, кроваво-красном полотнище был изображен диск, разделенный пополам извилистой линией: одна половина сияюще белая, а другая черная, как бездна. Рядом расчерчивало небо снежно-белое знамя с изображением странного существа - четвероногого златогривого змея с золотистыми, как солнце, глазами и ало-золотой чешуей. Казалось, что он оседлал ветер. Трудно сказать, какой из символов вызывал больший трепет. Оба внушали страх, но порой он соседствовал с надеждой. Ибо то, что грозило гибелью, должно было принести и спасение.
Многие называли Кэймлин вторым по красоте городом мира, причем не только андорцы, нередко называвшие его первым, превосходящим даже Тар Валон. Город окружала огромная стена с множеством круглых башен, сложенная из серого с серебристыми и белыми прожилками камня. Внутри высились другие башни - золотые и белоснежные купола сверкали в лучах безжалостного солнца. Город взбирался по холмистым уступам к своему сердцу, древнему Внутреннему Городу, окруженному собственной, ослепительно белой стеной. За ней красовались свои башни и купола - пурпурные, белые, золотые или выложенные узорчатой мозаичной плиткой. Они будто смотрели свысока на Новый Город, которому не было еще и двух тысяч лет.
Если Внутренний Город был сердцем Кэймлина, и не только потому, что находился в его центре, то сердцем Внутреннего Города являлся королевский дворец - подобная сказочному видению поэма белоснежных шпилей, золотых куполов и кружевной каменной резьбы. Сердце столицы, бившееся под сенью двух знамен.
Ранд, обнаженный по пояс и балансирующий на цыпочках, в этот момент не осознавал, что находится на вымощенном белыми каменными плитами внутреннем дворе дворца, как не видел и глазеющих на него людей, толпившихся среди окружающих двор колонн. Он истекал потом, полузажившая рана на боку жестоко болела, но и это почти не достигало его сознания. Его предплечья обвивали изображения диковинных зверей, подобных тем, что красовались на белом знамени. Ало-золотая чешуя отливала металлическим блеском. Айильцы называли эти существа Драконами, и другие переняли у них это слово. Он смутно осознавал только впечатавшиеся в его ладони изображения цапли, да и то лишь потому, что они прижимались к длинной рукояти деревянного учебного меча.
Ранд слился с мечом воедино и, отрешившись от всех мыслей, плавно скользил по плитам, переходя из позиции в позицию. "Лев на холме" сменялся "Яркой луной", перетекавшей в "Башню утра". Пятеро мужчин, как и он, обнаженные по пояс и истекавшие потом, окружали его с мечами наготове; они наступали и отступали, мгновенно реагируя на каждое его движение. Только их присутствие Ранд и осознавал. Бывалые, знающие себе цену вояки с суровыми лицами были лучшими бойцами, каких ему удалось отыскать. Лучшими с тех пор, как ушел Лан, его учитель. Отрешившись от мыслей - как и учил Лан, - Ранд вел бой. Один против пятерых.
Он резко рванулся вперед, и противники, пытаясь удержать его в центре, вынуждены были на миг разорвать свое кольцо - двое из пяти двинулись вперед. Сложившееся равновесие нарушилось, чем и воспользовался Ранд. Развернувшись на полушаге, он метнулся в противоположную сторону. Отреагировать соперникам не удалось - было слишком поздно. Ранд отразил своим сделанным из скрепленных планок клинком обрушившийся сверху удар учебного меча и одновременно правой ногой нанес удар в живот одному из бойцов - крепкому седеющему мужчине. Тот сложился пополам, хватая ртом воздух. Давя клинком на клинок другого противника - детины с перебитым носом, - Ранд заставил его повернуться и, сделав полный оборот, еще раз пнул седовласого. Тот повалился на каменные плиты. Горбоносый попытался отступить, чтобы получить возможность замахнуться мечом, но это освободило и меч Ранда. Он спиралью обвел свой клинок вокруг клинка противника - "Двойная виноградная лоза" - и ударил его прямо в грудь, да так, что тот свалился с ног. Однако уже в следующее мгновение на Ранда ринулись остальные трое. Приземистый, но проворный малый пытался атаковать, с воплем перепрыгнув через лежащего на земле горбоносого. Ранд полоснул его поперек голеней, едва не опрокинув, а затем уложил на каменные плиты мощным ударом по спине.
Теперь остались только двое противников, но они были самыми умелыми. Один был строен и гибок - меч его двигался молниеносно, как змеиное жало. Другой, бритоголовый, на вид казался тяжеловатым, но он еще ни разу не допустил ни малейшей оплошности. Они немедленно разделились, чтобы атаковать с двух сторон, но Ранд не дал им на это времени. Он устремился навстречу гибкому худощавому малому с морщинистым обветренным лицом, стремясь разделаться с ним до того, как второй боец успеет обогнуть упавшего и напасть.
Противник был не только быстр, но и умен - Ранд платил бойцам полновесным золотом, и к нему приходили лучшие из лучших. Для андорца он был довольно высок, хотя на добрую ладонь ниже Ранда. Впрочем, рост не дает особых преимуществ, когда дело касается боя на мечах, хотя сила и .может иметь некоторое значение. Ранд яростно атаковал; сжав зубы, его противник попятился. "Кабан, несущийся с горы" смог пробиться сквозь защитную позицию "Рассечение шелка". Не удержала его и "Трехзубцовая молния". Скрепленные планки полоснули бойца по шее, и он, задыхаясь, покатился по мощеному двору.
Метнувшись вперед и вправо, Ранд упал на колени и нанес рубящий удар снизу - "Река подмывает берег". Бритоголовый был не так быстр, как только что поверженный соперник, но он словно предчувствовал этот выпад. В тот самый момент, когда меч Ранда полоснул его по животу, деревянный клинок бритоголового обрушился Ранду на макушку.
У того искры из глаз посыпались. Он зашатался, замотал головой, чтобы восстановить зрение, и с трудом, опираясь на свой меч, поднялся на ноги. Бритоголовый тяжело дышал. На Ранда он смотрел настороженно.
- Заплатите ему, - приказал Ранд, и лицо бритоголового просветлело.
Непонятно, почему он вообще тревожился. Ясно же было сказано, что всякий, чей удар достигнет цели, получит одну монету сверх установленной дневной платы. А тому, кто одолеет его в поединке, Ранд посулил втрое больше. Это был лучший способ побудить бойцов драться по-настоящему, а не пытаться угодить Возрожденному Дракону, поддаваясь ему. Он никогда не интересовался именами своих противников. Если их это злило, тем лучше - злость в схватке не помешает. Ему нужны были соперники для упражнений на мечах, и только. Он не собирался обзаводиться новыми друзьями, полагая, что и старые рано или поздно проклянут день и час, когда его встретили. Если уже не прокляли. Остальные поверженные бойцы тоже поднимались, помогая друг другу. Малый, получивший удар по шее, крутил головой, пытаясь проморгаться.
- Заплатите всем, - распорядился Ранд. - Больше сегодня упражняться не будем.
По рядам теснившихся среди тонких, украшенных каннелюрами колонн лордов и леди, разряженных в яркие, украшенные вычурной вышивкой и галунами шелка, словно пробежала рябь: они захлопали в ладоши, всем своим видом выказывая восхищение. Ранд поморщился и отбросил в сторону меч. Эти люди низко-поклонствовали перед лордом Гейбрилом, в то время как королева Моргейз, их королева, была едва ли не пленницей в этом самом дворце. В ее собственном дворце. Но Ранд нуждался в них.
Будешь рвать ежевику - уколешься, припомнилась ему поговорка. Он надеялся, что это его собственная мысль.
Жилистая седовласая Сулин, командовавшая составляющими эскорт Ранда Девами и всеми Девами Копья по эту сторону Хребта Мира, вытащила из висевшего на поясе кошеля золотую тарвалонскую марку и с презрительной гримасой, сделавшей еще заметнее пересекающий ее щеку шрам, швырнула ее бритоголовому. Девы не любили, когда Ранд брал в руки меч, даже деревянный. Сами они никогда не прикасались к мечам. Как и все айильцы.
Боец поймал монету и ответил Сулин осторожным поклоном. В присутствии Дев, одетых в короткие куртки, штаны и мягкие шнурованные сапожки, все держались в высшей степени осторожно. Серо-коричневая, в разводах айильская одежда была предназначена для того, чтобы маскироваться в Пустыне. Здесь некоторые Девы стали добавлять к традиционным цветам зеленый, что более соответствовало природе земель, которые они, несмотря на засуху, считали и называли мокрыми. В сравнении с Айильской Пустыней они, пожалуй, и впрямь были такими, ведь у себя на родине мало кому из айильцев приходилось видеть поток, через который нельзя было бы перешагнуть, а вокруг водоемов в дватри шага шириной разражались кровавые схватки.
Как и остальные двадцать светлоглазых Дев, несших караул во дворе, и как все айильские воительницы, Сулин коротко стригла волосы, оставляя лишь хвост на затылке. В правой руке она держала три коротких копья, а в левой - круглый щит из бычьей кожи. На поясе ее висел широкий тяжелый нож. И сама Сулин, и все Девы, включая сохранившую еще полудетскую округлость щек шестнадцатилетнюю Джалани, превосходно владели этим оружием и держались с вызовом. Во всяком случае, людям, живущим по эту сторону Драконовой Стены, вызов в их глазах мерещился постоянно. Охранявшие Ранда Девы держали в поле зрения не только всех собравшихся во дворе, но и каждый балкон, каждую колонну, каждое стрельчатое окошко и каждую тень Некоторые держали в руках короткие роговые луки с наложенными на них стрелами. Щетинившиеся стрелами колчаны висели у них на поясах. Фар Дарайз Май, Девы Копья, пересекли Драконову Стену для поддержания чести Кар'а'карна, чье появление было предсказано в Пророчествах. Они служили ему, правда на свой, особый манер, и многим из них предстояло расстаться с жизнью, чтобы сохранить жизнь Ранда. От одной этой мысли ком подкатывал к его горлу.
Сулин продолжала с усмешкой кидать монеты - Ранд с удовольствием отметил, что расплачивались тарвалонскими, - еще одну бритоголовому и по одной остальным бойцам. Жителей мокрых земель - а таковыми считались все не рожденные и не взрощенные в Пустыне - айильцы презирали не меньше, чем мечи. Для большинства из них и Ранд, несмотря на айильскую кровь, оставался бы не более чем презренным чужаком - но на его запястьях красовались Драконы. Дракон на одной руке был знаком, отмечавшим вождя клана Претенденты на это звание обретали его с риском для жизни, проходя суровое испытание силы воли. Двух Драконов мог иметь только Кар'а'карн, вождь вождей, Тот-Кто- Пришел-с-Рассветом. Но у Дев были и другие основания, чтобы признать Ранда.
Собрав деревянные мечи, кафтаны и рубахи, бойцы поклонились Ранду.
- Завтра, - бросил он им. - Встретимся завтра поутру.
Они вновь низко поклонились и зашагали прочь. Не успели обнаженные по пояс мужчины покинуть двор, как из тени колонн высыпали придворные, окружив Ранда радугой пестрых шелков. Утирая вспотевшие лица кружевными платками, они наперебой принялись выражать свое восхищение. Ранду с трудом удалось унять раздражение. Используй все, что можешь, или ты позволишь Тени накрыть мир. Так говаривала ему Морейн. Он был согласен с этим, но почти предпочитал честное, открытое противостояние кайриэнцев и Тайренцев подобному льстивому коварству. И чуть не рассмеялся тому, что посчитал честным.
- Вы были великолепны, - со вздохом промолвила леди Аримилла, слегка коснувшись его руки. - Такой быстрый, такой сильный.
Ее огромные карие глаза казались даже более томными, чем обычно. Видимо, она была настолько глупа, что надеялась произвести на Ранда впечатление. Ее зеленое, расшитое серебристыми виноградными лозами платье, открывающее верхнюю часть груди, было слишком откровенным по андорским понятиям. Бесспорно, Аримилла была привлекательна, но по возрасту вполне годилась Ранду в матери Впрочем, многие из придворных были еще старше, что не мешало им состязаться в низкопоклонстве.
- Это потрясающе, милорд Дракон! - воскликнула Эления, едва не оттолкнув Аримиллу в сторону. Льстивая улыбка выглядела странно на обрамленном медового цвета волосами хитром лице этой женщины, известной своим сварливым нравом. Впрочем, в присутствии Ранда она являла собой саму любезность. - Подобного умения владеть мечом Андор не видел за всю свою историю. Даже сам Суран Маравайл, лучший полководец Артура Ястребиное Крыло и муж Ишары, первой королевы, воссевшей на Львиный Трон, погиб, когда ему пришлось сразиться с четырьмя противниками сразу. С убийцами, подосланными к нему на двадцать третьем году Войны Ста Лет. Правда, и их он уложил.
Эления редко упускала возможность блеснуть своими познаниями в андорской истории, особенно в тех ее областях, которые, как, например, период войн, расколовших империю Артура Ястребиное Крыло после его смерти, не были слишком широко известны. Хорошо еще, что на сей раз она не стала заявлять о своих притязаниях на Львиный Трон.
- Только под конец вам чуточку не повезло, - игривым тоном добавил муж Элении, Джарид, - широкоплечий, приземистый мужчина, слишком смуглый для андорца. На отложном вороте и обшлагах его кафтана вились золотые спирали и красовались вепри - родовые знаки Дома Саранд, тогда как красное, в тон наряду мужа, платье Элении украшали Белые Львы Андора. Она носила их, будто не осознавая их значения. Джарид являлся главой в своем Доме, но все честолюбивые замыслы исходили от его жены.
- Прекрасно сработано, милорд Дракон, - прозвучал резкий голос Каринд. Тускло поблескивавшее серебристо-серое платье было скроено под стать лицу хозяйки, с грубыми, непритязательными чертами, но по рукавам и подолу его украшала тяжелая серебряная тесьма, в тон проблескам седины в волосах женщины. - Наверняка вы - лучший фехтовальщик в мире. - Масленый тон речей не мог замаскировать сурового взгляда этой крепкой, мужеподобной особы. Она была бы очень опасна, имей столько же ума, сколько упрямства. Ниан, стройная красивая женщина с большими голубыми глазами и волной блестящих темных волос, проводила уходивших бойцов насмешливым взглядом и, обратившись к Ранду, сказала:
- Подозреваю, они с самого начала сговорились и действовали заодно, а теперь эту лишнюю плату разделят между собой.
В отличие от Элении она носила на рукавах своего синего платья тройные ключи - герб Дома Араун - и никогда не упоминала о своих правах на престол, во всяком случае в присутствии Ранда. Она делала вид, будто довольствуется титулом Верховной Опоры древнего и знатного Дома. Львица прикидывалась домашней кошечкой.
- А разве я могу быть уверен, что мои враги не сговорятся и не станут действовать заодно? - тихо спросил Ранд.
Ниан разинула рот. Неумная и самонадеянная, она воспринимала как личное оскорбление, ежели кто-нибудь не тушевался под ее взглядом. Энайла, одна из Дев, подошла и, не обращая внимания на андорских вельмож, подала Ранду полотенце - утереть пот. Ярко-рыжая Дева была низковата для айилки, и ей не нравилось, что некоторые из здешних женщин - женщин мокрых земель! - превосходили ее ростом. Ее соратницы, как правило, были не ниже большинства андорских мужчин. Придворные пытались сделать вид, будто не обращают на Деву внимания, но, поскольку они нарочито отворачивались от нее, выглядело это не слишком убедительно. Энайла же прошла сквозь их толпу, словно они были невидимы.
Молчание продолжалось лишь несколько мгновений.
- Лорд Дракон мудр, - заявил лорд Лир, склонив голову и слегка сдвинув брови. Верховная Опора Дома Аншар, облаченный в желтый кафтан с золотой тесьмой, был строен и прям, как клинок, но слишком уж вкрадчив и прилипчив, слишком уж подозрительно безупречен. Да и все они кидали порой странные взгляды на Возрожденного Дракона. - Рано или поздно враги непременно попытаются сговориться. Надобно распознать их прежде, чем они получат такую возможность.
Следом за ними расточать похвалы Ранду принялись лысый и дородный лорд Хенрен; седовласая леди Карлис, особа весьма коварная, несмотря на открытое, честное лицо; пухлая, вечно хихикающая Дерилла; нервный тонкогубый Элегар и около дюжины прочих, придерживавших языки, пока говорили представители более могущественных Домов.
Менее знатные вельможи тотчас умолкли, едва Эления снова открыла рот.
- Порой трудно распознать врагов прежде, чем они объявятся,- с глубокомысленным видом заявила она.- Бывает, что их распознаешь уже слишком поздно. - Муж ее важно закивал.
- А я, - возгласила Ниан, - всегда говорила, что всякий, кто отказывается меня поддерживать, тем самым выступает против меня. Полагаю, это разумное правило. Любой, кто поворачивается ко мне спиной, наверняка ждет, когда и я подставлю свою, чтобы он мог вонзить в нее кинжал.
Не впервые многие из них пытались упрочить свое положение, стараясь навлечь подозрение на других. Ранд хотел прекратить это, но не простым приказом. В конце концов, их попытки играть в Игру Домов были ничем в сравнении со лживыми маневрами кайриэнской или тирской знати. Лишь бы им не приходили в голову другие нежелательные мысли.
Нежданная помощь пришла со стороны седовласого лорда Насина, главы Дома Кирен.
- Вы - второй Джеаром! - воскликнул он, изобразив на худощавом лице улыбку. Дворяне помельче ответили на это раздраженными взглядами, но смирились - деваться-то некуда. Насин, с тех пор как Ранд овладел Кэймлином, стал малость странным. Вместо Звезды и Меча - эмблемы его Дома - синие обшлага его кафтана были расшиты цветами - лунником да любовным узелком, совершенно неуместными в наряде столь важного лорда. Порой он носил цветок и в своих редеющих волосах, словно деревенский паренек, собравшийся поухаживать за девчонкой. Однако Дом Кирен был слишком влиятелен, и оборвать Насина никто не смел, даже Джарид и Ниан. Вертя головой, качавшейся на тощей костлявой шее, лорд тараторил: - Ваше мастерство неподражаемо, милорд Дракон. Вы - наш новый Джеаром! Вы…
- Зачем? - Прозвучавший вопрос эхом отдался по всему двору, и многие андорские придворные поморщились.
Даврам Башир - смуглый седеющий мужчина с крючковатым носом и густыми усами, свисающими по обе стороны широкого рта, - явно не был андорцем. Худощавый, не выше Энайлы ростом, он носил короткую серую куртку с серебряным галуном и просторные шаровары, заправленные в ботфорты с отворотами от колен. Если андорским вельможам приходилось стоять, то Маршал-Генерал Салдэйи восседал на специально для него вынесенном во двор золоченом кресле, небрежно развалясь и перекинув ногу через подлокотник, - правда, рукоять меча с кольцеобразной гардой при этом оставалась в пределах досягаемости. На смуглом лице салдэйца поблескивал пот, но он обращал на жару не больше внимания, чем на андорских придворных.
- Что ты имеешь в виду? - спросил Ранд.
- Эти упражнения с мечом, - отвечал Башир. - Надо же такое придумать - одному против пятерых. Рано или поздно тебе даже этой деревяшкой вышибут мозги, причем без всякой пользы.
- Джеаром побеждал десятерых, - поджав губы, возразил Ранд.Башир поерзал в кресле и рассмеялся:
- Ты что, надеешься прожить достаточно долго, чтобы сравниться с величайшим мастером меча всех времен? - Андорские вельможи встретили эти слова гневным - Ранд был уверен, что притворно гневным, - ропотом, но Башир, не обращая на них внимания, продолжал: - Ты - тот, кто ты есть, ни больше и ни меньше.
Неожиданно Башир развернулся, словно пружина, и в воздухе сверкнула сталь - незаметно извлеченный кинжал полетел прямо в Ранда. Тот даже не шелохнулся. Мгновенно коснувшись саидин - той части Истинного Источника, которую могли использовать мужчины, - он ощутил, как Сила заполнила его, неся с собой полноту жизни и одновременно омерзительную горечь порчи, наведенной на саидин Темным. Обжигающий холод, леденящий огонь, отравленный, губительный и животворящий поток наполнил все его естество. Поток, грозящий снести его. Ранду казалось, что он стоит на вершине рушащейся горы. Погрузившись в Ничто, отрешившись ото всех мыслей и чувств, он направил Силу и, свив поток Воздуха, перехватил клинок в полете, возле самой своей груди.
- Смерть! - вскричал Джарид и бросился к Баширу, выхватывая на бегу меч.
Схватились за мечи и прочие андорские лорды: Лир, Хенрен, Элегар и даже Насин, хотя последний, казалось, готов был вот-вот уронить клинок. Девы мгновенно обмотали головы шуфа и подняли вуали; их зеленые и голубые глаза сверкали, как и длинные наконечники копий. Айильцы убивали, лишь прикрыв лица.
- Стоять! - крикнул Ранд, и все замерли. Андорцы растерянно моргали, тогда как Девы просто остановились, замерев на цыпочках. Башир же просто вновь устроился поудобнее в кресле, опять закинув ногу на подлокотник.
Одной рукой Ранд взял висевший в воздухе кинжал с роговой рукояткой, после чего отпустил саидин. Это было нелегко - несмотря на тошнотворную горечь порчи, прикосновение к Источнику каким-то образом, хотя он и парил в Пустоте, глушившей все телесные ощущения, позволяло ему видеть, слышать и воспринимать мир несравненно отчетливее, чем обычно. Этого парадокса Ранд не понимал и сам себе не мог объяснить. Даже отпустив Источник, он продолжал чувствовать и выворачивающую желудок тошноту порчи, и восторг саидин. Восторг и счастье, способное уничтожить его, прояви он хоть мгновенную слабость.
Вертя кинжал в руках, Ранд неспешно подошел к Баширу.
- Замешкайся я хоть на миг, - с расстановкой произнес он, - мне пришлось бы расстаться с жизнью. Я могу убить тебя на месте, там, где ты сидишь, и никто меня не осудит. Я буду прав, хоть по андорским, хоть по любым другим законам.
Ранд был почти готов осуществить свою угрозу - холодная ярость клокотала в нем едва ли не с той же силой, что и саидин. Даже несколько недель близкого знакомства не могли послужить Баширу оправданием этого поступка. Раскосые глаза салдэйца не выдавали ни малейшего беспокойства - он сидел, небрежно развалясь, словно у себя дома.
- Думаю, моей жене такой исход дела не понравится. А коли так, боюсь, тебе не понравится то, что будет потом. Скорее всего в случае моей смерти Дейра примет командование и продолжит преследование Мазрима Таима. Она и раньше-то не одобряла моего согласия последовать за тобой.
Ранд покачал головой. Самообладание салдэйца несколько притупило его гнев. Да и над его словами он не мог не задуматься. В свое время Ранд был поражен, узнав, что все благородные воины из десятитысячного конного отряда Башира отправились в поход со своими женами. Так же как и многие офицеры незнатного происхождения. Ранд не мог понять, как может мужчина подвергать свою жену опасности, беря ее в поход, но в Салдэйе жены следовали за мужьями повсюду - за исключением рейдов в Запустение. Впрочем, размышляя об этом, он предпочитал не вспоминать о Девах. Они были воительницами до мозга костей, но оставались при этом женщинами. И он дал слово относиться к ним как к воинам и посылать в бой, даже на смерть. А от своих обещаний Ранд не уклонялся, и это грызло его. Но свое слово он сдержит. Так или иначе, Ранд делал то, что должен был делать, пусть даже порой ненавидел себя за это.
Ранд вздохнул и отбросил кинжал в сторону.
- Повторю твой вопрос, - бесстрастно промолвил он. - Зачем?
- Да затем, чтобы еще раз показать, что ты - тот, кто ты есть, - не задумываясь, ответил Башир. - Потому что ты действительно тот, кто ты есть, так же как, я полагаю, и те, кого ты призвал к себе.
Ранд расслышал позади шарканье ног: андорцы, как ни старались, не могли скрыть, что потрясены и просто в ужасе от объявленной им амнистии.
- Сделать то, что ты устроил с моим кинжалом, тебе под силу когда угодно. К тому же любой убийца, чтобы добраться до тебя, должен сначала миновать кордон твоих айильцев. Да и моих всадников тоже. Ого! Нет, ежели кто к тебе и подберется, то уж, во всяком случае, не человек. - Башир развел руками и снова откинулся в кресле. - Впрочем, ежели тебе охота биться на мечах, почему бы и нет, раз это тебя развлекает. Молодому человеку полезно упражнять тело. Но будь начеку, чтобы кто-нибудь ненароком не раскроил тебе череп. От тебя слишком многое зависит. А Айз Седай, которая могла бы в случае чего тебя Исцелить, я поблизости не вижу. - Густые усы почти скрыли неожиданную усмешку. - Кроме того, я не думаю, что в случае твоей смерти наши андорские друзья продолжат оказывать гостеприимство мне и моим людям.
Андорцы вложили мечи в ножны, но на Башира смотрели с плохо скрываемой ненавистью. И не потому, что считали, будто он едва не убил Ранда. Обычно они старались делать вид, будто не замечают салдэйца, но для них он был чужеземным военачальником, приведшим чужеземное войско на андорскую землю. Его присутствие было угодно Лорду Дракону - а прикажи Ранд, они стали бы улыбаться и Мурддраалу. Но стоит Ранду отвернуться от салдэйца… Тогда уж они не станут таить своей злобы. Эти стервятники склевали бы и Моргейз, когда та еще была жива, и, конечно же, дай им волю, заклюют и Башира. Как, впрочем, и самого Ранда. Он дождаться не мог, когда избавится от этой своры.
Единственный способ жить - это умереть! - неожиданно пришло в голову Ранду. Он уже слышал подобные слова, причем в таких обстоятельствах, что должен был поверить в их истинность, но высказанная сейчас мысль принадлежала не ему. Я должен умереть! Я заслужил смерть! Только смерть! - звучало в его голове. Отвернувшись от Башира, Ранд схватился за виски.
Салдэйец вмиг соскочил с кресла и обхватил Ранда, бывшего на голову выше его, за плечи:
- Что случилось? Никак этот удар и вправду повредил тебе голову?
- Со мной все в порядке, - ответил Ранд, поспешно опуская руки.
Он действительно не испытывал никакой боли, но чужие мысли в своей голове - это не слишком приятно. К тому же не один Башир обратил на него внимание. Девы в большинстве своем смотрели на него так же внимательно, как следили за двором. Особенно пристально - Энайла и желтоволосая Сомара, самая рослая из воительниц. Наверняка при первой же возможности эти Девы примутся пичкать его каким-нибудь травяным настоем и не отстанут, пока он не выпьет. Эления, Ниан и прочие андорские придворные тяжело дышали, судорожно вцепившись в юбки или полы кафтанов, и взирали на Ранда расширенными от испуга глазами. Наверняка они полагали, что видят первые признаки надвигающегося безумия.
- Со мной все в порядке, - повторил Ранд, однако расслабились только Девы, причем Энайла и Сомара, кажется, не очень ему поверили.
Девы, как и все айильцы, знать ничего не желали о Возрожденном Драконе, но для них Ранд был Кар'а'карном, человеком, которому, согласно Пророчеству, предстояло связать их воедино и погубить. Они принимали это как неизбежность, хотя подобная перспектива не могла их не тревожить. Кажется, так же они принимали и способность Ранда направлять Силу и все связанное с нею. В иных, мокрых, как язвительно подумал Ранд, землях его называли Возрожденным Драконом, но мало кто понимал, что это в действительности значит. Люди верили, что он есть не кто иной, как родившийся заново Льюс Тэрин Теламон, прозванный Драконом, тот, кто более трех тысяч лет назад запечатал дыру в узилище Темного, положив конец Войне Тени и Эпохе Легенд. Ответным ударом Темный запятнал порчей саидин, и с тех пор всякий способный направлять Силу мужчина, имея дело с Источником, обрекал себя на неминуемое безумие. Первыми оно поразило самого Льюса Тэрина и его Сто Спутников. Люди называли Ранда Возрожденным Драконом, но никто и помыслить не мог о том, что Льюс Тэрин некой частью своей личности присутствует в его, Ранда, сознании и что при этом он так же безумен, как во дни Разлома Мира, безумен, как все Айз Седай мужского пола, до неузнаваемости изменившие лицо земли. Это пришло к Ранду не сразу, но чем дольше он имел дело с Единой Силой, чем больше становились его мощь и умение в обращении с саидин, тем чаще звучал в его голове голос Льюса Тэрина и тем труднее становилось ему сохранять свое "я". Отчасти именно из-за этого он так любил упражняться с мечом - отрешенность от мыслей помогала ему оставаться самим собой.
- Нам надо найти Айз Седай, - пробормотал Башир. - Если эти слухи правдивы… Выжги Свет мои глаза, не надо было отпускать ту…
Когда Ранд и айильцы овладели Кэймлином, многие жители города бежали, даже королевский дворец наполовину опустел за одну ночь. Исчезли и люди, помогавшие Ранду, те, кого он хотел бы отыскать. Повальное бегство продолжалось и в последующие дни. Скрылась из города и некая молодая Айз Седай, настолько молодая, что лицо ее еще не успело приобрести характерных, лишенных признаков возраста черт. Воины Башира нашли ее в гостинице, но, узнав, кто такой Ранд, женщина бросилась наутек с истошными воплями. С воплями! Ранд так и не узнал ни ее имени, ни Айя. Ходили упорные слухи, что где-то в городе скрывается еще одна Айз Седай, но Кэймлин полнился слухами, один невероятнее другого, и вряд ли можно надеяться, что они и вправду смогут вывести на Айз Седай. Все, кто оказывался поблизости от города, подвергались досмотру айильскими патрулями, но люди торопились поскорее миновать Кэймлин, и никто не выказывал намерения остановиться в городе, которым правил Возрожденный Дракон.
- Разве я могу довериться Айз Седай? - спросил Ранд. - Да и ни к чему это. У меня просто голова слегка разболелась оттого, что я получил по макушке. Видать, не так уж она крепка.
Башир фыркнул в усы:
- Как бы ни была крепка твоя голова, рано или поздно тебе все равно придется довериться Айз Седай. Без их помощи ты не сможешь объединить народы, не проливая крови. Сколько бы Пророчеств ты ни исполнил, многие согласятся последовать за тобой, лишь если тебя признают Айз Седай.
- Совсем без крови не обойтись, и ты это прекрасно знаешь, - заметил Ранд. - Белоплащники едва ли допустят меня в Амадицию, даже если на это согласится Айлрон, да и Саммаэль, конечно же, не уступит Иллиан без боя.
Саммаэль, и Равин, и Могидин, и…
Ранд вытеснил эти мысли из своего сознания. Это было непросто. Они приходили без предупреждения, и избавляться от них становилось все труднее.
Глухой стук упавшего тела заставил его обернуться через плечо. Аримилла, лишившись чувств, распростерлась на каменных плитах. Каринд опустилась рядом с ней на колени и, прикрыв подолом лодыжки упавшей женщины, принялась растирать ей запястья. Элегар покачивался, словно и сам готов был упасть в обморок, да и Эления с Насином выглядели ненамного лучше. Упоминание имени Отрекшегося вполне могло вызвать такой эффект, особенно после того, как Ранд сообщил придворным, что лорд Гейбрил был на самом деле ни кем иным, как Равином. Ранд не знал, во всем ли они ему поверили, но в том, что у многих тряслись поджилки, не сомневался. Возможно, они были потрясены тем, что остались живы. Во всяком случае, если б он мог хотя бы предположить, что они служили Гейбрилу, зная…
Нет, резко оборвал он себя. Если бы они все знали, если бы они все до единого были Приспешниками Темного, я все равно использовал бы их.
Иногда он становился настолько противен себе, что и впрямь хотел умереть. Но он, во всяком случае, говорил правду. Айз Седай пытались скрывать, что Отрекшиеся обрели свободу, опасаясь возможной паники и хаоса. Ранд, напротив, хотел, чтобы люди знали все. Пусть правда повергнет их в ужас, зато у них будет время прийти в себя. Если же следовать путем, избранным Айз Седай, может случиться так, что, когда ужасная истина станет известна людям, они уже не успеют опомниться. Кроме того, Ранд был уверен: человек имеет право знать, что ждет его в будущем.
- Иллиан долго не продержится, - сказал Башир. Ранд резко обернулся к салдэйцу, но волновался он напрасно - Башир был слишком опытным военачальником, чтобы во всеуслышание обмолвиться о чем-то секретном. Просто он решил перевести разговор на другую тему, подальше от Отрекшихся. Хотя если любая тема, включая Отрекшихся, и могла заставить Башира нервничать, то Ранд до сих пор за ним такого не замечал. - Иллиан расколется, как гнилой орех.
- Вы с Мэтом разработали превосходный план, - согласился Ранд Основная идея принадлежала ему самому, но Мэт и Башир внесли множество дельных предложений, которые, по существу, и сделали этот план реальным. Причем Мэт предложил гораздо больше Башира.
- Интересный молодой человек этот Мэт Коутон,- задумчиво протянул Башир. - Я бы не прочь побеседовать с ним еще разок. Хотелось бы знать, под чьим началом он учился воинскому делу. Агельмара Джагада? Я слышал, что вы побывали в Шайнаре.
Ранд промолчал. Секреты Мэта принадлежали только ему, хотя Ранд сомневался, что и сам Мэт знает ответы на некоторые вопросы.
Башир склонил голову и погладил пальцем ус:
- Впрочем, он едва ли успел послужить под чьим-либо началом. Слишком молод, наверное, не старше тебя. Может, нашел где-нибудь библиотеку? Я бы и сам не отказался заглянуть в книги, которые он читал.
- Сам у него и спроси, - отозвался Ранд. - Мне на этот счет ничего не известно. - Он подозревал, что пару раз в жизни Мэт заглядывал в книгу, но особого интереса к чтению никогда за ним не замечал.
Башир молча кивнул Когда Ранд не хотел о чем-то говорить, салдэйец, как правило, не настаивал и менял тему Как правило.
- А почему ты не взял сюда из Кайриэна ту Зеленую сестру? Эгвейн Седай? Я слышал, айильцы говорили, что вы с ней родом из одной деревни. Ей ты мог бы довериться, разве нет?
- У Эгвейн другие обязанности, - рассмеявшись, отвечал Ранд. Надо же, подумал он, Зеленая сестра. Если бы Башир только знал…
Подошла Сомара и подала Ранду льняную рубаху и кафтан из тонкого красного сукна андорского фасона, расшитый Драконами по высокому вороту и лавровыми листьями по манжетам и рукавам. Даже для айильской Девы она была очень высока - всего на ладонь ниже самого Ранда. Вуаль была опущена, но голова женщины оставалась обернутой темно- коричневой шуфа, так что открытым оставалось только лицо.
- Кар'а'карн может простудиться, - пробормотала она.
В этом Ранд сильно сомневался. Возможно, для айильцев в этой жаре и не было ничего особенного, но сам он уже истекал потом почти так же, как когда упражнялся на мечах. Ранд натянул через голову рубаху, заправил ее в штаны и, не завязав ворота, скользнул в рукава кафтана. Не то чтобы он считал, будто Сомара действительно принялась бы при всех одевать его, однако надеялся, что так ему, возможно, удастся избежать наставлений от нее, Энайлы, а возможно, и некоторых других. А если повезет, то и травяного настоя.
Ранда почитали как Кар'а'карна большинство айильцев, и Девы в том числе. Во всяком случае, на людях. Когда же он оставался наедине с этими женщинами, отказавшимися от любви и семейного очага ради копья, все становилось несколько сложнее. Ранд думал, что он мог бы, возможно, изменить положение, но делать этого не собирался. Некоторые Девы уже отдали за него свои жизни, а многим это еще предстояло - он ведь дал слово, испепели его Свет за это обещание! Если он позволил им умирать за него, то мог позволить и все остальное. Рубаха немедленно насквозь промокла от пота, и даже на кафтане выступили темные пятна.
- Тебе необходимы Айз Седай, - гнул свое Башир. Ранд надеялся, что он окажется таким же напористым и в бою. Слава о салдэйце шла именно такая, но за несколько недель знакомства Ранду еще не довелось увидеть его в настоящем деле. - Ты не можешь допустить, чтобы они выступили против тебя, а они способны решиться и на такое, если не смогут держать тебя на привязи или, во всяком случае, думать, что держат. От них можно ждать чего угодно.
- А если я скажу, что меня готовы поддержать сотни Айз Седай? - Ранд понимал, что андорские придворные навострили уши и он должен быть осторожным, чтобы не сказать лишнего. Впрочем, он и сам-то не слишком много знал, а то, что знал, звучало хоть и обнадеживающе, но не очень правдоподобно. Сотни, например, он и сам считал явным преувеличением, что бы там ни говорила Эгвейн.
Глаза Башира сузились.
- Появись здесь посольство из Башни, я бы об этом знал, значит… - Голос его упал почти до шепота. - Раскол! В Башне действительно произошел раскол? - Голос салдэйца звучал так, будто он поверить не мог, что эти слова слетели с его уст.
Многие слышали о низложении и усмирении Суан Санчей - ходили слухи и о ее казни, - но в большинстве своем люди полагали, что это касается лишь самих Айз Седай, и мало кто верил в раскол. Белая Башня оставалась незыблемым монолитом, возвышавшимся над тронами, - как было более трех тысячелетий. Однако салдэйец был человеком, имевшим обыкновение учитывать любые возможности. Он действительно перешел на шепот и подошел к Ранду поближе, чтобы андорцы не могли подслушать.
- Должно быть, это бунтовщицы хотят тебя поддержать. Ты можешь иметь дело и с ними, поскольку они нуждаются в тебе так же, как и ты в них. Но бунтовщицы, будь они и Айз Седай, - это не Белая Башня, особенно в глазах королей и королев. Для простого народа особой разницы, может, и нет, но для правителей - совсем другое дело.
- Кем бы они ни были, - так же тихо ответил Ранд, - они остаются Айз Седай.
И где бы они ни были, угрюмо подумал он. Айз Седай… Слуги Всего Сущего… Зал Слуг разрушен… разрушен навсегда… разрушен… Илиена, любовь моя…
Ранд безжалостно подавил мысли Льюса Тэрина. Порой они оказывались полезными, давали сведения, в которых он нуждался, но голос умершего давным-давно Дракона звучал в его голове все сильнее и сильнее. Если бы здесь была Айз Седай, Желтая сестра - Желтые слыли лучшими Целительницами, - она, возможно, смогла бы… Он проникся доверием лишь к одной Айз Седай, да и то незадолго до ее гибели, и она, Морейн, оставила ему совет насчет Айз Седай, насчет всех женщин, носящих кольцо и шаль.
- Я никогда не доверюсь ни одной Айз Седай, - тихо промолвил Ранд. - Я буду использовать их, поскольку нуждаюсь в них, но знаю, что они - и те, что в Башне, и бунтовщицы - попытаются использовать меня. Айз Седай всегда действуют именно так. Я никогда не доверюсь им, Башир.
Салдэйец медленно кивнул.
- Что ж, используй их, если сможешь. Но помни, никому не под силу противиться Айз Седай. - Неожиданно он издал хриплый смешок: - Насколько я знаю, последним, кому это удавалось, был Артур Ястребиное Крыло. Выжги Свет мои глаза, возможно, вторым будешь ты.
Звук шагов возвестил о прибытии одного из воинов Башира - широкоплечего и горбоносого молодого человека с густыми усами и окладистой бородой, который был на целую голову выше своего командира. Он подошел развалистой походкой человека, более привычного к седлу, и поклонился, попридержав у бедра меч. Поклонился скорее Баширу, чем Ранду. Башир мог следовать за Возрожденным Драконом, но Тумад Азкан - Ранд припомнил имя салдэйского воина - следовал за Баширом. Девы пристально следили за новоприбывшим - они не доверяли никому из жителей мокрых земель.
- Там один человек явился к воротам, - неохотно промолвил Тумад. - Он говорит… Милорд Башир, это Мазрим Таим.

ГЛАВА 2. Новоприбывший

Мазрим Таим. До Ранда на протяжении столетий временами появлялся то один, то другой человек, провозглашавший себя Возрожденным Драконом, а ныне это стало настоящим поветрием. Некоторые из Лжедраконов действительно могли направлять Силу. Именно таков был Мазрим Таим. Объявив себя Драконом, он собрал войско и, прежде чем его удалось схватить, подверг Салдэйю страшному опустошению.
Лицо Башира не изменилось, но он сжал рукоять меча с такой силой, что побелели костяшки пальцев. Тумад смотрел на своего командира в ожидании приказаний. Лорд Башир и в Андоре-то оказался в первую очередь потому, что по пути в Тар Валон, где Мазрима Таима должны были укротить, он бежал. Этот человек оставил о себе в Салдэйе такую память, что королева Тенобия послала на его поиски целое войско, приказав Баширу преследовать Таима, где придется и сколько потребуется, только бы любым способом избавить Салдэйю от этой угрозы.

Предыдущая страница 3 Следующая страница


Властелин хаоса 4

Девы сохраняли спокойствие - не то что андорские вельможи. На них произнесенное имя подействовало словно факел, брошенный в сухую траву. Аримилла, которой как раз помогали встать, вновь закатила глаза и не упала лишь потому, что ее поддержала и мягко опустила на каменные плиты Каринд. Элегар отступил за колонны и согнулся, довольно громко рыгая. Все охали и ахали; женщины прикрывали лица кружевными платками, мужчины хватались за мечи. Даже флегматичная Каринд нервно облизывала губы.
- Мое помилование! - воскликнул Ранд, убирая руку подальше от кармана.
Оба салдэйца ответили ему долгими недовольными взглядами.
- А что, если он явился вовсе не из-за амнистии? - спросил наконец Башир. - Вдруг он по- прежнему считает Возрожденным Драконом себя?
Андорцы нервно переминались с ноги на ногу - никому из них не хотелось бы оказаться и в миле от того места, где произойдет поединок с использованием Единой Силы.
- Если у него на уме такое, - твердо ответил Ранд, - его ждет горькое разочарование. - В кармане у Ранда лежала резная фигурка толстячка с мечом - редчайший ангриал, которым могли пользоваться только мужчины. Какой бы мощью ни обладал Таим, против этого ему не устоять. - Но если он пришел за прощением, то получит его, как и всякий другой.
Что бы ни натворил Таим в Салдэйе, Ранд не мог позволить себе оттолкнуть человека, мало того что способного направлять Силу, но еще и поднаторевшего в этом, такого, которого не потребуется обучать начиная с первых шагов. Он не считал для себя возможным отталкивать никого, кроме разве что Отрекшихся.
Отрекшиеся… Демандред… Саммаэль… Семираг… Месана… Асмодиан…
Ранд вытолкнул мысли Льюса Тэрина на задворки сознания - сейчас он не мог отвлекаться:
Башир некоторое время молчал, но в конце концов кивнул, отпустил рукоять меча и сказал:
- Конечно, раз амнистия объявлена, прощение должно быть даровано. Но предупреждаю, ал'Тор: если Таим хотя бы ступит на салдэйскую землю, живым оттуда он не уйдет. Очень недобрую он оставил там память о себе. Он будет убит, даже если я, да что там я, даже если сама Тенобия прикажет его не трогать.
- Я стану держать его подальше от'Салдэйи,- пообещал Ранд.
Если Таим пришел сюда не для того, чтобы выразить покорность Возрожденному Дракону, дело может обернуться так, что его придется убить. Ранд невольно коснулся кармана и нащупал лежащую там фигурку. Потом сказал:
- Приведите его сюда.
Тумад глянул на Башира, но короткий кивок лорда последовал так быстро, что со стороны могло показаться, будто салдэйский воин поклонился, услышав приказ Ранда. Ранд с трудом подавил подступивший гнев, но смолчал. Башир - воплощенная праздность и скука - стоял, скрестив руки на груди и небрежно отставив ногу в сторону, но взгляд его черных раскосых глаз, устремленный вслед ушедшему воину, выдавал жажду крови. Андорские лорды и леди нерешительно топтались на месте и дышали так, словно им пришлось пробежать несколько миль.
- Можете идти, - бросил им Ранд.
- Я останусь с вами! - воскликнул Лир.
- Я не собираюсь бежать перед… - поддержала его Ниан.
- Ступайте! - оборвал их Ранд.
Они храбрились, хотя готовы были провалиться сквозь землю от страха или бежать сломя голову, позабыв о последних остатках собственного достоинства. Ранд облегчил этим людям выбор: раз они признали его Возрожденным Драконом, то, чтобы снискать его милость, должны повиноваться, а повиноваться этому последнему приказу означало делать именно то, чего им больше всего хотелось. Ответом на его повеление стало множество низких поклонов и глубоких реверансов.
"Коли такова ваша воля…"; "Раз так угодно Лорду Дракону…" - забормотали они и… не то чтобы припустили со всех ног, но удалились более чем поспешно. Причем в направлении, противоположном тому, куда пошел Тумад, - никому не хотелось ненароком наткнуться на Таима.
Ожидание затянулось. Требовалось время, чтобы провести человека по лабиринту дворцовых коридоров, но после того как андорская знать покинула двор, никто не двинулся с места. Башир смотрел туда, откуда должен был появиться Таим. Девы держали в поле зрения все окружающее, но так было всегда, и если они выглядели готовыми в любой момент закрыть лица вуалями, то и в этом не было ничего необычного. Воительницы казались бы статуями, когда бы не зоркие, внимательные глаза.
Наконец послышалось гулкое эхо шагов. Ранд едва не коснулся саидин, но вмиг сдержал свой порыв. Если Таим, ступив во двор, почувствует, что Ранд держится за Силу, он наверняка сочтет это свидетельством боязни. Такого Ранд допустить не мог.
Первым на освещенное солнцем пространство вышел Тумад. За ним шагнул темноволосый мужчина чуть выше среднего роста, со смуглым лицом, раскосыми глазами, крючковатым носом и высокими скулами. Несомненный салдэйец, но гладко выбритый и одетый словно андорский купец, некогда процветавший, а теперь переживающий не лучшие времена. На нем был темно-голубой кафтан из тонкого дорогого сукна, отделанный бархатом, но потрепанный и потертый. Заправленные в покрытые пылью, разбитые сапоги штаны пузырились на коленях. Держался он, однако, с достоинством, словно не замечая того, что острия мечей четырех салдэйских солдат едва не упирались ему под ребра. И жара, казалось, ничуть его не тревожила. Девы пристально следили за его приближением. Ранд тоже внимательно присматривался к нежданному гостю.
Ранд разглядывал Таима, пока тот со своим эскортом пересекал двор. С виду тот был лет на пятнадцать старше его самого - лет тридцати пяти или около того. Мало что было известно о мужчинах, способных направлять Силу, - благоразумные люди предпочитали даже не затрагивать эту тему, - но Ранд разузнал все что мог. К сожалению, не так уж много. Со времени Разлома Мира мужчин направлять Силу не обучали, а у имевших врожденную способность она неожиданно проявлялась сама собой к поре взросления. Некоторым удавалось не впадать в безумие по нескольку лет, до того как Айз Седай находили и укрощали их, но многие сходили с ума меньше чем за год со дня первого прикосновения к саидин. Ранд сохранял здравый рассудок около двух лет, не так уж мало, но сейчас он видел перед собой мужчину, имевшего дело с Силой лет десять-пятнадцать. Уже одно это многого стоило.
По знаку Тумада они остановились в нескольких шагах от Ранда. Тот открыл было рот, но, прежде чем успел заговорить, в его голове настойчиво зазвучал голос Льюса Тэрина.
Саммаэль и Демандред ненавидели меня… Ненавидели тем сильнее, чем больше почестей я им оказывал… Ненавидели еще до того, как предали свои души. Особенно Демандред. Я должен был убить его. Убить их всех! Землю выжечь, но убить! Выжечь всю землю!
Ранд, стоя с непроницаемым лицом, упорно твердил себе: Я - Ранд ал'Тор. Ранд ал'Тор. Я никогда не знал ни Саммаэля, ни Демандреда, ни всех остальных. Сожги меня Свет, я - Ранд ал'Тор.
Сожги меня Свет, слабым эхом откликнулся Льюс Тэрин. Это прозвучало как мольба. Затем голос Теламона истаял в неведомых глубинах сознания.
Воспользовавшись молчанием Ранда, заговорил Башир.
- Так ты и есть Мазрим Таим? - спросил он. Ранд с недоумением взглянул на салдэйца. Неужто это не Таим? Но нужно быть безумцем, чтобы присвоить себе это имя.
Рот пленника скривился в некоем подобии улыбки.
- Я просто побрился, Башир, - промолвил он, почесывая подбородок. В голосе его насмешка чувствовалась еще явственнее, чем во взгляде. - Здесь жарко, разве ты не заметил? Пожалуй, жарче, чем должно быть. Хоть Андор далеко на юге. Может, тебе нужны доказательства? Хочешь, чтобы я направил Силу? - Черные глаза пришельца блеснули. Он мельком взглянул на Ранда и вновь обернулся к Баширу. Лицо салдэйского лорда с каждым мгновением становилось все темнее. - Пожалуй, нет, здесь и сейчас этого делать не стоит. Я помню тебя, Башир. Тебе досталось от меня в Иринджаваре, прежде чем в небе появились эти видения. Впрочем, об этом знают многие. Что бы сказать такое, что может быть известно лишь тебе да Мазриму Таиму? - Он полностью сосредоточился на разговоре с Баширом и, казалось, вовсе забыл и об охранявших его солдатах, и о по- прежнему приставленных к его ребрам мечах. - Я слышал, будто ты держишь в секрете, что случилось с Мусаром, Хачари и их женами? - Насмешка исчезла. - Им не следовало, явившись под флагом переговоров, пытаться убить меня. Надеюсь, ты нашел им подходящее применение в качестве слуг? Ведь теперь их единственное желание - служить и повиноваться. Я вполне мог и убить их - они, все четверо, обнажили кинжалы.
- Таим! - прорычал Башир, схватившись за рукоять меча. - Ты…
Ранд успел встать перед ним и удержать за запястье, когда Башир уже наполовину вытащил клинок. Острия мечей четверых солдат и Тумада теперь определенно касались Таима, а возможно, и вонзились в него, но тот даже не вздрогнул.
- Зачем ты пришел? - спросил Ранд. - Увидеть меня или испытывать терпение лорда Башира? Если ты еще раз позволишь себе подобное, то я дам ему убить тебя Мое прощение распространяется на все совершенное тобой прежде, но это не значит, что ты и впредь можешь похваляться своими злодеяниями.
Прежде чем заговорить, Таим некоторое время внимательно смотрел на Ранда. Несмотря на жару, он почти
не потел.
- Увидеть тебя. Ты был одним из представших в том небесном видении. Говорят, тогда ты сражался с самим Темным.
- Нет, не с Темным, - отозвался Ранд. Башир не пытался освободиться, но Ранд чувствовал, как напряглись его мышцы, и понимал, что стоит отпустить руку. и меч салдэйца мгновенно поразит Таима. Разве что тот успеет использовать Силу. Или сам Ранд. Этого следовало избежать.
Удерживая запястье Башира, Ранд продолжил:
- С тем, кто назвался Ба'алзамоном. Я думаю, что на самом деле то был Ишамаэль. Позднее, в Тире, я убил его.
- Я слышал, что ты убил уже многих Отрекшихся. Думаешь покончить с ними всеми?
- А ты знаешь другой способ сладить с такими, как они? - спросил Ранд. - Или погибнут они, или весь мир. Уж не считаешь ли ты, что можно уговорить их отринуть Тень, как некогда они отринули Свет?
Положение становилось нелепым. Он вел беседу с человеком, в которого уперлись острия пяти мечей, выдавливая под кафтаном струйки крови, и вдобавок удерживал за руку другого, готового выхватить шестой меч,- и тот не ограничится струйкой. Хорошо еще, что солдаты Башира слишком дисциплинированны для того, чтобы действовать без приказа, а Башир рта не открывал. Восхищаясь хладнокровием Таима, Ранд продолжал говорить - быстро, но все же так, чтобы никто не подумал, будто он спешит:
- Каковы бы ни были твои преступления. Таим, они блекнут в сравнении со злодеяниями Отрекшихся. Случалось ли тебе подвергать пыткам целый город, заставлять тысячи людей мучить друг друга, истязать родных и близких? Семираг сделала это безо всякой причины, просто чтобы удостовериться, что ей такое под силу. И для забавы. Убивал ли ты детей? Грендаль убивала, да еще и утверждала, что делает это по доброте душевной: ведь малюткам не выжить одним, когда их родителей угонят к ней в рабство. - Ранд надеялся, что салдэйцы слушают хотя бы наполовину так же внимательно, как Таим, заинтересованно подавшийся вперед. Правда, надеялся он и на то, что они не станут задаваться лишними вопросами - например, откуда это ему известно. - Скармливал ли ты людей троллокам? Такое делали все Отрекшиеся - пленников, которые отказывались служить Темному, всегда отдавали троллокам, если не убивали на месте. А Демандред однажды отдал на съедение жителей двух захваченных им городов только потому, что ему показалось, будто они были недостаточно почтительны к нему еще до того, как он предался Тени. А вот Месана, та заводила в своих владениях школы. Детей там учили поклоняться Темному и убивать тех своих товарищей, которые учились недостаточно быстро или недостаточно усердно… Я могу продолжить. Могу перечислить все тринадцать имен, с первого до последнего, и с каждым из них связано не менее сотни таких же преступлений. Что бы ни натворил ты, с Отрекшимися тебе не сравниться. А теперь ты явился сюда, чтобы получить прощение, выразить мне покорность и вместе со мной во имя Света выступить на бой с Темным. Что же до Отрекшихся, то я намерен искоренить их всех. И ты поможешь мне в этом. Ради того тебе и даруется прощение. Поверь, ты заслужишь его сотню раз, прежде чем придет время Последней Битвы.
Рука Башира наконец расслабилась, и меч скользнул в ножны. Ранд едва сдержал вздох облегчения.
- Думаю, больше нет надобности караулить его так строго, - сказал Башир. - Уберите мечи.
Тумад и другие воины хоть и медленно, но опустили мечи и вложили их в ножны. Медленно, неохотно, но они это сделали. Затем заговорил Таим:
- Выразить покорность? Признаться, я думал скорее о соглашении между мной и тобой.
Салдэйские воины напряглись. Ранд не видел лица находившегося позади него Башира, но спиной почувствовал, что напрягся и тот. Девы не шелохнулись, лишь рука Джалани дернулась к вуали.
- Конечно,- продолжил Таим, склонив голову,- я готов быть младшим партнером. Но не забывай, что я имею дело с Силой уже давно и мог бы многому тебя научить.
Ярость накатила на Ранда с такой силой, что глаза подернула кровавая пелена. Он распинался здесь, рассказывая то, о чем никто не должен был знать, и наверняка породил множество слухов о себе и Отрекшихся. Все ради того, чтобы деяния Таима казались не столь ужасными. А этот малый имеет наглость говорить о каком-то соглашении!
Убей его! - зазвучал в голове разъяренный голос Льюса Тэрина. Убей его немедля! Убей его!
- Никаких соглашений! - взревел Ранд. - Никакого партнерства! Я - Возрожденный Дракон, Таим. Я! Если у тебя есть знания? которые могут мне пригодиться, я воспользуюсь ими, но ты будешь делать то, что я прикажу и когда я прикажу!
Таим без малейшего промедления опустился на одно колено.
- Я выражаю покорность Лорду Дракону и обязуюсь служить ему и повиноваться во всем. - Он встал, а уголки его рта дрогнули, он чуть ли не улыбался.
Тумад удивленно вытаращился.
- Не слишком ли быстро? - холодно заметил Ранд. Ярость все еще клокотала в нем: дай он ей волю, неизвестно, чем бы все кончилось. Убей его! Убей! Ты должен его убить! - не унимался Льюс Тэрин. Ранд вытеснил его крики из головы, и голос превратился в неразборчивое бормотание. По сути дела, ему не следовало так удивляться мгновенной перемене, произошедшей в Таиме. Та верен, особенно такой сильный, как он, порой воздействует на окружающих самым неожиданным образом. Но Ранд не мог избавиться от гнева, смешанного с подозрением.
- Ты провозгласил себя Возрожденным Драконом, вел войну в Салдэйе, был схвачен без сознания лишь потому, что тебя застали врасплох, и вдруг так быстро согласился подчиниться мне. Почему?
Таим пожал плечами:
- А какой у меня выбор? Оставаться одиноким преследуемым бродягой, в то время как ты будешь восходить к славе? И даже это только в том случае, если Башир или твои айильские женщины не прикончат меня прежде, чем я унесу ноги из города. Впрочем, коли они и дадут мне уйти, рано или поздно до меня доберутся Айз Седай. Сильно сомневаюсь, что Башня оставит Мазрима Таима в покое. Другое дело - последовать за тобой и разделить часть твоей славы. - Таим в первый раз огляделся по сторонам, окинул взглядом Дев и своих стражников и покачал головой. - Я ведь и вправду считал себя Возрожденным Драконом. А почему нет? Я умею направлять Силу и обладаю немалой мощью. Откуда мне было знать, что не я Возрожденный Дракон? Все, что мне требовалось, - выполнить одно из Пророчеств.
- Например, родиться на склоне Драконовой Горы, - язвительно заметил Ранд. - Ведь это Пророчество надлежало исполнить первым.
Губы Таима снова скривились, но улыбка не тронула его глаз.
- Историю пишут победители. Овладей Тирской Твердыней я, и никто бы не усомнился в том, что я был рожден на склоне Драконовой Горы Девой, чье лоно не знало мужчины, и что небеса отверзлись, дабы приветствовать мое появление на свет. Сейчас нечто подобное рассказывают о тебе. Но Твердыню захватил ты со своими айильцами, и весь мир должен признать Возрожденным Драконом тебя. Что ж, не буду спорить, признаю и я. И раз уж целый каравай мне не достанется, я готов довольствоваться хотя бы ломтем.
- Ты можешь добиться почестей. Таим, а можешь и не добиться. И прежде чем помышлять о славе, задумайся о том, что стало с другими, поступавшими так же, как ты. Логайн схвачен, укрощен и, по слухам, умер в Башне. Один, чье имя так и осталось неизвестным, обезглавлен Тайренцами в Хаддонском Сумрачье. Другой сожжен мурандийцами. Сожжен живым. Таим! То же самое четыре года назад иллианцы сделали с Горином Рогадом.
- Это не та судьба, о какой я мечтаю, - спокойно заметил Таим.
- А коли так, забудь о почестях и помни о Последней Битве. Все, что я делаю, делается ради Тармон Гай'дон. И то, что я прикажу делать тебе, тоже. Ты предназначен для этого!
- Само собой. - Таим развел руками. - Ты - Возрожденный Дракон, это я признаю открыто. Нас ожидает Тармон Гай'дон, в которой, согласно Пророчествам, ты одержишь победу. И грядущие предания расскажут о том, что твоей правой рукой был Мазрим Таим.
- Возможно, и так, - коротко откликнулся Ранд. Он слишком часто сталкивался с пророчествами, для того чтобы понять: зачастую их не следует понимать буквально. Как и то, что они ничего не гарантировали. По его мнению, пророчества лишь указывали, при каких условиях то или иное событие может, произойти, но это не значило, что даже при соблюдении их всех оно непременно произойдет. Одним из условий победы в Последней Битве некоторые Пророчества о Драконе настойчиво называли неминуемую гибель Возрожденного Дракона. Об этом Ранд предпочитал не думать. - Свет ниспослал тебе возможность, какая предоставляется не слишком часто. Совсем не часто. Итак, что нужного и полезного для меня ты знаешь? Можешь ли научить мужчину направлять Силу? И определить, способен ли он этому научиться?
В отличие от женщин, умеющий направлять Силу мужчина не мог просто ощутить подобную способность в другом. В отношении Единой Силы разница между мужчинами и женщинами была примерно такой же, как и в других отношениях: иногда тоньше волоса, а иногда больше, чем между шелком и камнем.
- Это в связи с объявленной тобой амнистией? Неужели нашлись дураки, желающие стать такими, как ты или я?
Башир, стоявший, скрестив руки на груди и расставив ноги, лишь смерил Таима презрительным взглядом, тогда как его солдаты беспокойно поежились. Но не Девы. Ранд до сих пор не знал, как относятся айильские воительницы к людям, откликнувшимся на его призыв, - по их виду ни о чем нельзя догадаться. Салдэйцам было труднее сохранять хладнокровие - слишком хорошо они помнили, что такое Лжедракон.
- Просто ответь мне. Таим. Если ты можешь делать то, о чем я спрашиваю, так и скажи. Если нет…
Ранд осекся - это уже говорил в нем гнев. Он не может отослать этого человека, хотя бы ему пришлось препираться с ним каждый день. Но Таим, кажется, думал иначе.
- Я могу и то и другое, - поспешно ответил он. - За все эти годы я нашел пятерых, правда, признаться, особо и не искал. Но только у одного из них хватило смелости пойти дальше проверки. - Он немного помолчал и добавил: - Бедняга сошел с ума через два года. Мне пришлось убить его, чтобы он не убил меня.
- Два года? А ты продержался гораздо больше. Как это вышло?
- Вижу, тебя это тревожит, - заметил Таим-и пожал плечами: - Не знаю. Ничем не могу тебе помочь, этого я действительно не знаю. Так уж вышло. Одно могу сказать: я в здравом уме, как… - Его глаза блеснули. - Как лорд Башир.
Ранд же в этом вдруг усомнился. Половина Дев вернулась к наблюдению за двором, остальные по-прежнему не сводили глаз с Таима. В нем видели возможную угрозу для Ранда, и если бы Девы сочли эту угрозу реальной… Тумад и его воины тоже держали руки на рукоятях мечей и готовы были выхватить оружие в любой миг. Коли Девы или салдэйцы решат убить Таима, он вряд ли сумеет вырваться со двора, невзирая на его способность направлять Силу, разве что Ранд ему поможет. Таим не мог не осознавать этого, однако обращал на салдэйцев и Дев не больше внимания, чем на колонны вокруг или каменные плиты под ногами. Это истинное бесстрашие, рисовка или что-то другое? Не признак ли приближающегося безумия?
Помолчав, Таим снова заговорил:
- Вижу, ты мне все еще не веришь. И то сказать, с чего бы? Но рано или поздно ты мне поверишь. А пока, в надежде на будущее доверие, я хочу сделать тебе подарок… - Из-за пазухи поношенного кафтана он достал сверток величиной примерно в два кулака.
Сдвинув брови, Ранд взял узел, нащупал внутри нечто твердое, и у него перехватило дыхание. Он поспешно размотал разноцветные тряпки', и в его руках оказался диск шириной с ладонь, точно такой же, какой был изображен на алом знамени над дворцом. Черно-белый диск, бывший символом Айз Седай до Разлома Мира. Он пробежал пальцами вдоль извилистой линии, разделяющей черную и белую половины.
Таких дисков, изготовленных из квеиндияра, существовало всего семь, и они представляли собой печати, удерживавшие Темного в его узилище. Две точно такие уже были у Ранда - он скрывал и оберегал их очень тщательно. Более чем тщательно. Ничто не могло сломать квеиндияр, даже Единая Сила. Краешек изящной чашечки, изготовленной из камня мужества, оставит царапину на стали или на грани алмаза - но три из семи печатей уже сломаны. Ранд видел их разбитыми своими глазами. Однажды он видел, как Морейн срезала с края одной из них тонкую щепочку. Печати слабели - одному Свету ведомо, как и почему. Под пальцами он ощущал гладкую и твердую поверхность квеиндияра - нечто среднее между тончайшим фарфором и полированной сталью, - но не сомневался, что диск разобьется, упав на каменные плиты.
Три печати уже сломаны, а три другие - с этой вместе - находились у Ранда. Где же седьмая? Только четыре печати ограждали человечество от Темного. Четыре, если седьмая еще цела. Только они стоят между людьми и Последней Битвой, и они ослабли. Насколько они еще крепки? Сколько еще продержатся?
Голос Льюса Тэрина зазвучал как гром Разбей их все… Ты должен разбить все. разбей… ты должен сломать… сломай… сломай сейчас же… разбей это…
Ранд задрожал от напряжения, пытаясь удалить этот голос, стряхнуть туман, словно паутина, облепивший его сознание. Мускулы ныли, будто он действительно боролся, причем боролся с гигантом. Постепенно, клочок за клочком, он вытеснил этот морок, бывший Льюсом Тэрином, в самые потаенные закоулки, в самые глубины своего разума, и тогда неожиданно понял, что говорит, - услышал собственный хриплый голос:
- Должен разбить, разбить сейчас, разбить, разбить, все разбить…
И еще он вдруг осознал, что держит печать над головой, готовясь с размаху швырнуть ее на каменные плиты. И наверное, швырнул бы, но Башир удержал его за руки.
- Знать не знаю, что это за штуковина, - тихо промолвил салдэйский лорд, - но. мне кажется, не стоит так сразу ее разбивать. Может, лучше повременить, а?
Тумад и остальные солдаты больше не таращились на Таима, все они широко раскрытыми глазами уставились на Ранда. Даже Девы выглядели озабоченными - Сулин сделала полшага в сторону Ранда, а Джалани протянула к нему руку, словно не понимая, в чем дело.
- Я не… - Ранд сглотнул, горло у него горело. - Думаю, я не стал бы ее разбивать.
Башир медленно отступил назад, и Ранд так же медленно опустил руки. От невозмутимости Таима не осталось и следа - он казался потрясенным.
- Ты знаешь, что это такое, Таим? - требовательно спросил Ранд. - Должен знать, иначе не принес бы мне. Где ты ее взял? Есть у тебя другая? Знаешь, где она?
- Нет, - ответил Таим. Голос его звучал нетвердо, хотя явно не от страха. Мазрим Таим выглядел человеком, потерявшим опору под ногами и неожиданно вновь обнаружившим, что стоит на твердой почве. - Это только одна… Я… Я слышал диковинные рассказы, с тех пор как убежал от Айз Седай. Чудовища выскакивают прямо из ниоткуда. Невиданные чудовища. Люди разговаривают с животными, и те им отвечают. Айз Седай теряют рассудок, что вроде бы должно происходить с нами. Целые деревни сходят с ума, и люди убивают друг друга. Половина слухов, в истинности которых я не сомневаюсь, столь же невероятны. Я слышал, что некоторые печати сломаны. Эту можно разбить молотком.
Башир сдвинул брови, глядя на диск в руках Ранда. Он понял.
- Где ты ее взял? - повторил свой вопрос Ранд. Если бы удалось найти последнюю… И что тогда? Льюс Тэрин зашевелился в недрах сознания, но Ранд его не слушал.
- В таком месте, где ее стали бы искать в последнюю очередь, - ответил Таим. - Возможно, там в первую очередь следует искать и другую. На маленькой полузаброшенной ферме в Салдэйе. Я завернул туда, чтобы напиться воды, и хозяин преподнес мне эту вещь. Он был стар, не имел ни детей, ни внуков, которым мог бы ее передать, и искренне считал меня Возрожденным Драконом. Он утверждал, что она хранилась в его семье более двух тысяч лет. Будто бы давние его предки были королями во время Троллоковых Войн и лордами при Артуре Ястребиное Крыло. Думаю, он не лгал. Все это не более удивительно, чем найти подобный предмет менее чем в трех днях езды от рубежа Запустения.
Ранд кивнул, затем наклонился и подобрал тряпки. Он привык к тому, что вокруг него происходят невероятные события, - такое могло случиться где и когда угодно. Поспешно завернув печать, он вручил ее Баширу:
- Храни ее бережно. - Разбей! Разбей ее! - Ничто не должно с ней случиться.
Башир почтительно склонил голову и принял сверток обеими руками. Ранд так и не понял, ему поклонился военачальник или печати.
- Я сохраню ее в целости и верну, когда ты потребуешь: через десять дней или через десять лет. Ранд внимательно посмотрел на лорда:
- Все ждут, что я вот-вот сойду с ума, и боятся этого. Все, кроме тебя. Почему?
Башир пожал плечами и усмехнулся в седеющие усы:
- Когда я еще учился держаться в седле, Маршалом-Генералом Салдэйи был Муад Чид. Вот уж кто был безумен, словно заяц по весне. Дважды в день он обыскивал своего слугу в поисках яда и пил только воду с уксусом, уверяя, что это защищает от отравы, которой потчует его этот парень, но за милую душу ел все, что тот ему подавал. Однажды он велел вырубить дубовую рощу, потому что дубы на него таращились. А потом приказал устроить им приличные похороны. Представляешь, что это была за работенка - рыть могилы для двадцати трех дубов?
- И что же, его никто не унял?
- Только такой же, если не худший, безумец осмелился бы косо взглянуть на него. Да и отец Тенобии никому не позволил бы тронуть Чида. Он был сумасшедшим, но при этом лучшим полководцем, какого я когда-либо видел. За всю жизнь он не проиграл ни одного сражения. Ни единого!
Ранд рассмеялся:
- Выходит, ты следуешь за мной, ибо надеешься, что я окажусь лучшим полководцем, чем Темный?
- Я следую за тобой потому, что ты тот, кто ты есть. Весь мир должен последовать за тобой, иначе выжившие позавидуют мертвым.
Ранд медленно кивнул. Пророчества утверждали, что ему предстоит разрушить государства и связать народы воедино. Ранд этого не хотел, но понимал, что именно таков путь к победе в Тармон Гай'дон. Последняя Битва не будет простым поединком между ним и Темным. В такое Ранд поверить не мог. Если он и сошел с ума, то не настолько, чтобы возомнить себя более чем человеком. Люди должны сообща выступить против троллоков, Мурддраалов и всякого рода Отродий Тени, каких способно изрыгнуть Запустение, а также Приспешников Темного, поднимающихся из своих потаенных укрытий. На пути к Тармон Гай'дон встретится много опасностей, и если человечество не объединится…
Ты делаешь то, что должно.
Ранд так и не понял, принадлежала эта мысль ему или Льюсу Тэрину. Но она казалась верной.
Уже направляясь к ближайшей колонне, он обернулся к Баширу:
- Я беру Таима на ферму. Хочешь пойти с нами?
- На ферму? - удивился Таим. Башир покачал головой.
- Спасибо за приглашение,- сухо ответил он. Держался лорд спокойно, но, судя по всему, был по горло сыт Мазримом Таимом и на ферму всяко не стремился. - Того и гляди мои солдаты совсем обленятся, патрулируя городские улицы. Я собираюсь на несколько часов посадить своих людей в седла. Ты ведь хотел устроить днем смотр? Или он отменяется?
- Что за ферма? - снова спросил Таим.
Ранд вздохнул, неожиданно почувствовав усталость.
- Нет, не отменяется. Я буду там, если смогу.
Смотр слишком важен для того, чтобы его можно было отменить, но этого не знал никто, кроме Мэта, Башира и его самого. Он не мог допустить, чтобы кто-нибудь догадался, что это не пустая церемония, устроенная Возрожденным Драконом, лишь чтобы потешить свое честолюбие. Сегодня ему предстояло нанести еще один визит - все должны думать, что он хочет сохранить его в тайне. Это и должно было остаться секретом для большинства, но Ранд не сомневался, что те, кому нужно, секрет вызнают.
Взяв прислоненный к одной из колонн меч, Ранд опоясался им поверх незастегнутого кафтана. Ремень, ножны и рукоять меча были сделаны из невыделанной темной кабаньей кожи, на которой резко выделялась полированная стальная пряжка в виде Дракона, украшенная искусной золотой насечкой. Надо бы избавиться от этой пряжки, найти что- нибудь попроще, но Ранд не мог заставить себя сделать это. Пряжка была подарком Авиенды. Отчасти именно по этой причине ее и следовало снять, но… Ранд понятия не имел, как вырваться из этого замкнутого круга.
Помимо меча у колонны находилось и копье с двухфутовым древком и пышной бело- зеленой кистью под острым наконечником. Ранд взвесил его в руке и повернулся обратно к двору. Одна из Дев вырезала на коротком древке изображение Драконов. Некоторые, особенно Эления и подобные ей андорские лизоблюды, уже стали называть это копье скипетром Дракона. Ранд держал его при себе как напоминание о том, что врагов у него куда больше, чем кажется на первый взгляд.
- О какой ферме ты говоришь? - настойчиво спросил Таим. - Куда это ты собрался меня отвести?
Ранд окинул его долгим взглядом. Что-то в Мазриме Таиме ему определенно не нравилось. А может, что-то в нем самом мешало проникнуться к Таиму симпатией. Ведь довольно долго он был единственным мужчиной, который мог направлять Силу, не потея от страха перед Айз Седай. Неужели все так просто и неприязнь к Таиму объясняется прежде всего ревностью из-за того, что он теперь не единственный? Но нет, Ранд так не считал. Помимо всего прочего, он желал, чтобы способных направлять Силу мужчин было как можно больше и все они могли спокойно ходить по земле. Тогда он не был бы единственным. Но нет, этого не случится, во всяком случае, до Тармон Гай'дон. Да и в любом случае таких, как он, нет и не может быть, ибо он - Возрожденный Дракон. А Мазрим Таим ему просто не нравится. Не нравится, вот и все. Убей его! - подал голос Льюс Тэрин. Убей их всех! Ранд вытолкнул его из своего сознания. В конце концов, он-собирался использовать Таима, а не водить с ним дружбу. Но намеревался и положиться на него, а решиться на такое непросто.
- Я беру тебя туда, где ты сможешь мне послужить, - холодно проговорил Ранд.
Таим не вздрогнул, даже не нахмурился; он смотрел выжидающе, и лишь уголки его рта на миг изогнулись в подобии улыбки.

ГЛАВА 3. Глаза женщин

Стараясь унять раздражение, а заодно заглушить бормотание Льюса Тэрина, Ранд потянулся к Источнику и вступил в ставшую уже привычной борьбу за контроль над потоком саидин, губительным и живительным одновременно. Даже пребывая в коконе пустоты, он чувствовал, как горечь порчи пронизывает его до мозга костей, едва не проникая в самую душу Ранд словно складывал ткань Узора и пронизывал складку насквозь - во всяком случае, он не мог подобрать другого определения тому, что делал. По правде говоря, он не слишком хорошо представлял себе, что именно делает, ибо осваивать этот прием ему пришлось самому Тот, у кого он учился, умел делать некоторые вещи, просто умел, но и сам не знал, какова их истинная природа.
В воздухе появилась яркая вертикальная линия, которая быстро превратилась в щель и расширилась до размера дверного проема. Казалось, что это проем вращается, но, когда сквозь него начали проступать очертания освещенной солнцем лужайки, окруженной пожухлыми от засухи деревьями, вращение прекратилось. Изображение еще не успело устояться, а Энайла и еще две Девы уже подняли вуали и выпрыгнули в проем. За ними последовало еще с полдюжины Фар Дарайз Май, причем некоторые держали наготове короткие роговые луки. Ранд полагал, что там, куда ему предстояло выйти, опасаться нечего. Он специально поместил другой конец пути, если у этого пути вообще был конец, так же как и начало, на лужайку, чтобы никому не повредить ненароком, - открывать "дверь" в людном месте было бы опасно. Но убеждать Дев, как, впрочем, и всех айильцев, в отсутствии необходимости постоянно держаться настороже совершенно бесполезно - все одно что уговаривать рыбу прекратить плавать.
- Если ты сам еще не уловил, как делается такой проход, - промолвил Ранд, обращаясь к Таиму, - я тебе потом покажу.
Тот молча уставился на него, видимо, был не слишком внимателен. Любой, кто способен направлять Силу, мог различить свитые Рандом потоки.
Ранд ступил на лужайку, за ним Таим, а следом Сулин и другие Девы. Некоторые из них бросали негодующие взгляды на висящий у бедра Ранда меч. Ни одна из Дев не проронила ни слова, однако они оживленно переговаривались на языке жестов - не иначе как выражали крайнее неодобрение. Энайла и ее спутницы, выпрыгнувшие первыми, уже рассыпались вокруг поляны и скрылись в тени деревьев. Их кадинсор - куртки и штаны в серовато-коричневых разводах - сливались с высохшей листвой и травой. Они были невидимыми для всех, кроме Ранда. Переполняемый Силой, он отчетливо видел каждую сухую иголку на обступавших лужайку соснах - сухих было куда больше, чем зеленых, - и чуял кисловатый запах сока болотного мирта. В сухом, обжигающем воздухе висела мелкая пыль. Никакой опасности для него здесь не было.
- Ранд ал'Тор, постой! - Голос донесся с другой стороны прохода. Принадлежал он Авиенде.
Ранд мгновенно отпустил саидин. Врата исчезли, растаяли так же, как и появились. Ему следовало помнить о том, что опасности бывают разные.
Таим посмотрел на Ранда с нескрываемым интересом. Некоторые Девы тоже не преминули одарить его взглядами, причем весьма неодобрительными. Обмен мнениями на языке жестов стал еще более оживленным, но вслух никто не высказался. Ранду удалось втолковать им, что в некоторых случаях распускать языки не стоит.
Не обращая внимания ни на осуждение, ни на любопытство спутников, Ранд ступил под деревья. Таим держался рядом. Сухие листья шуршали у них под ногами, похрустывал валежник. Девы, окружившие их широким кольцом, были обуты в мягкие шнурованные сапожки и ступали совершенно бесшумно. Необходимость держаться настороже заставила их забыть о недовольстве. Правда, многие из них уже не раз совершали подобное путешествие, и всегда благополучно, но никто не мог убедить Дев в том, что этот лес - не самое подходящее место для засады. Что поделаешь, три тысячи лет, до самого прихода Ранда, жизнь в Айильской Пустыне состояла из почти непрерывных стычек, набегов, засад и сражений.
Несомненно, Ранд мог кое-чему научиться у Таима, хотя и не столь многому, как считал тот, но обучение должно было стать взаимным, и Ранд решил, что нынче самое время втолковать Мазриму Таиму некоторые вещи.
- Следуя за мной, ты рано или поздно столкнешься с Отрекшимися. Возможно, это случится еще до Последней Битвы. Скорее всего, задолго до нее… Ты вроде бы и не удивлен?
- До меня доходили слухи, будто они сумели вырваться на свободу.
Итак - Ранд не сдержал ухмылки - земля-то слухами полнится. Айз Седай это вряд ли придется по нраву. Но, что ни говори, а щелчок по носу они заслужили.
- Ты должен быть готов ко всему. Любая опасность может нагрянуть в любое время - троллоки, Мурддраалы, Драгкары, Серые Люди, Голам…
Ранд осекся и призадумался, поглаживая ладонью с клеймом цапли длинную рукоять меча. Он понятия не имел, кто таков этот Голам. Льюс Тэрин молчал, но Ранд чувствовал: именно он подсказал это незнакомое слово. Обрывки, клочки воспоминаний Теламона просачивались сквозь тонкий барьер, разделявший сознание Ранда и Льюса Тэрина, и становились как бы частью памяти самого Ранда. К сожалению, вспоминалось лишь то или иное слово, а его значение зачастую так и оставалось тайной. Избавиться от этих путаных воспоминаний, бороться с этим наваждением, как боролся он с голосом Льюса Тэрина, Ранду не удавалось. Но замешательство его продлилось недолго.
- Вся эта нечисть встречается не только на севере, близ Запустения. Они пользуются Путями и могут нагрянуть хоть сюда, хоть в любое другое место.
С этим ему тоже предстояло разобраться, хотя он понятия не имел как. Некогда Пути были сотворены с помощью саидин, и наведенная на саидин порча поразила и их. Ныне Пути были затемнены и опасны не только для людей. Отродьям Тени там тоже грозила смерть, а то и нечто худшее, но они все же ухитрялись использовать этот опасный способ передвижения. Не столь быстрый, как врата-переходы. Перемещение или даже Скольжение, он все же позволял преодолевать сотни миль в день. Но этой проблемой следовало заняться потом. У Ранда слишком много других задач, одна неотложнее другой.
Ранд раздраженно полоснул по ветке мирта Драконовым скипетром, и жесткие, иссохшие листья посыпались на землю. Пожелтевшие листья, хуже того, побуревшие.
- Следует быть готовым ко всему, к такому, о чем ты мог слышать лишь в преданиях и легендах. Даже Гончие Тьмы, даже они могут появиться, но, во всяком случае пока, сам Темный еще не поскачет позади своей Дикой Охоты. Правда, с ними и без того хлопот не оберешься. Некоторых ты, наверное, сможешь уничтожить, но другие, если верить преданиям, уязвимы лишь для погибельного огня. Знаешь, что это такое? Если нет, то и я не смогу тебя научить. А если знаешь, используй его только против Отродий Тени. И никого не учи им пользоваться. Что же до слухов, о которых ты говорил… Пожалуй, я представляю себе, что их порождает, хотя и не знаю точно, как это назвать… Разве что пузырями зла. Представь себе пузыри, что поднимаются порой со дна болота. Вот и здесь нечто подобное, только эти поднимаются из узилища Темного по мере того, как слабеют печати, и несут они не гнилостный запах, а зло. Зло переполняет их. Они перемещаются по нитям Узора, пока не лопнут, а уж когда лопаются… Тут можно ждать чего угодно. Представь себе, твое собственное отражение выскакивает из зеркала и пытается тебя убить.
Если все услышанное и напугало Таима, тот не подал виду.
- Я бывал в Запустении, - сказал он, - и мне случалось убивать троллоков и Мурддраалов. - Таим отвел в сторону низкую ветку и придержал ее, давая Ранду пройти. - Вот про этот погибельный огонь я слыхом не слыхивал, но думаю, ежели на меня насядет Гончая Тьмы, я как-нибудь сумею с ней сладить.
- Хорошо, - промолвил Ранд, одобряя тем самым и самоуверенность Таима, и его невежество. Сам он не возражал бы против того, чтобы даже память о разящем огне исчезла с лица земли. - Если повезет, здесь ты ни с чем подобным не столкнешься, но уверенности в этом нет.
Неожиданно лес кончился, и за его кромкой взору открылась ферма - приземистый двухэтажный дом под соломенной крышей и заметно покосившийся амбар. Над одной из труб поднимался дымок. Здесь было ничуть не прохладнее, чем в расположенном в нескольких милях отсюда городе, солнце палило так же безжалостно. В горячей пыли копошились куры, две серовато-бурые коровенки жевали жвачку в огороженном жердями загоне, привязанные неподалеку козы деловито объедали листву с кустов, к стенке амбара притулилась крестьянская телега на высоких колесах, но все же это была не настоящая ферма. Вокруг не расстилались поля, к самому двору со всех сторон подступал лес, окружая его сплошной стеной, если не считать узенькой пыльной тропинки, которая вела на север. По ней ходили в город, но такое случалось не часто. Кроме того, для обычной фермы здесь было слишком много народу.
Четыре женщины - все, кроме одной, средних лет - развешивали на веревках выстиранное белье, а в пыли, вперемежку с курами, возились детишки. Их было около дюжины, ни один не старше девяти-десяти лет. Зато мужчин, занятых сейчас обычными хозяйственными делами, насчитывалось двадцать семь. Правда, некоторые из них мужчинами могли именоваться лишь с большой натяжкой. Например, Эбен Хопвил, как раз сейчас вытаскивающий из колодца ведро с водой, уверял, что ему двадцать, хотя на самом деле был лет на пять моложе. Тщедушный, длинноносый и лопоухий, этот юнец выглядел препотешно. Федвин Морр, один из троих парней, потевших на крыше, заменяя старую солому, выглядел малость покрепче и прыщей имел поменьше, но при всем этом вряд ли был намного старше. Поначалу Ранд хотел отослать некоторых - в первую очередь Эбена с Федвином - домой, но потом передумал. В конце концов, Белая Башня принимала на обучение девушек столь же юных, а то и помоложе. С другой стороны, шевелюры некоторых мужчин уже посеребрила седина, а сморщенный, как сухое яблоко, Дамер Флинн был почти лыс, да вдобавок еще и хром. Сейчас он показывал двоим молодым парням, как управляться с мечом, используя для этого ветку, очищенную от коры. Прежде Дамер состоял в гвардии королевы, но расстался со службой после того, как был ранен в бедро мурандийским копьем. Мастером клинка он никогда не слыл, но, видать, считал, что старому вояке всяко есть чему поучить неоперившихся юнцов. На ферме собрались по большей части уроженцы Андора. Несколько человек прибыли из Кайриэна, из Тира же - никого. Там тоже знали о призыве Ранда, но, чтобы добраться до Кэймлина оттуда, требовалось немало времени.
Первым появление Дев заметил Дамер. Он отбросил палку и указал на приближающегося Ранда своим ученикам. Затем Эбен вскрикнул и выронил ведро, расплескав воду. Поднялся шум, все с криками побежали к дому и тревожной стайкой сбились позади Дамера. Изнутри выскочили еще две женщины, обе в фартуках, раскрасневшиеся от жара очагов, и принялись помогать собирать детишек в кучу за спинами мужчин.
- Вот они, - сказал Ранд Таиму. - В твоем распоряжении еще добрая половина дня. Скольких ты успеешь испытать за это время? Я хочу знать, кто из них пригоден к обучению. И чем скорее, тем лучше.
- Эта компания, собранная невесть… - начал было Таим, презрительно скривившись, но неожиданно осекся и уставился на Ранда? - Так, выходит, ты еще никого из них не испытывал? Почему, во имя… Ты не умеешь, что ли? Стало быть, Перемещаться ты можешь, а как выяснить, способен ли человек иметь дело с Силой, не знаешь.
- Некоторые из них на самом деле не хотят иметь дело с Силой. - Ранд попытался ослабить хватку на рукояти меча. Ему вовсе не хотелось сознаваться в своем невежестве, тем паче перед этим человеком. - Многие думают лишь о возможности достичь богатства, власти и славы и не способны заглянуть дальше. Но мне нужен любой, кто может научиться, каковы бы ни были его побуждения.
Выстроившиеся перед амбаром ученики, точнее те, кому предстояло стать учениками, взирали на Ранда и Таима довольно спокойно. В конце концов, они добровольно явились в Кэймлин, желая или думая, что желают выучиться чему-то у Возрожденного Дракона. Куда с большей тревогой они посматривали на Дев, кольцом окруживших двор фермы и шнырявших то в дом, то в амбар. Иное дело женщины. Прижимая к себе вцепившихся в юбки ребятишек, они взирали на новоприбывших с угрюмой настороженностью. Некоторые смотрели прямо, но многие кусали губы и отводили глаза.
- Ну, давай, - сказал Ранд. - Пора тебе познакомиться со своими учениками.
Таим возмущенно отпрянул и замер на месте:
- Как? Неужто я тебе нужен только для того, чтобы учить этот сброд? И вообще, много ли способных учиться ты надеешься обнаружить в этой ватаге? Если тут хоть кого-то возможно обучить.
- Таим, это очень важно. Я занялся бы этим сам, если бы мог. Если бы у меня было время.
Времени всегда не хватало. Он признал это, как признал, пусть и весьма неохотно, ограниченность своих знаний и возможностей. Ранд испытывал беспричинную неприязнь к Таиму. Впрочем, у него не было необходимости любить этого человека. Поскольку Ранд продолжал идти не задерживаясь, Мазрим Таим последовал за ним и через несколько мгновений нагнал его.
- Ты говорил о доверии, - напомнил Ранд. - Так вот, я доверяю тебе это дело. - Не доверяй! поднялся из потаенных глубин сознания голос Льюса Тэрина. Никогда никому не доверяй! Доверие гибельно! - Испытай всех, Таим, и, как только выявишь способ. , начинай их учить, - закончил Ранд.
- Как будет угодно Лорду Дракону, - криво усмехнувшись, пробормотал Таим.
Они приблизились к толпившимся у амбара людям, и те приветствовали Ранда неловкими поклонами и реверансами.
- Это Мазрим Таим, - объявил Ранд. Само собой, многие вытаращили глаза и разинули рты. Похоже, решили, что Ранд и Мазрим Таим заявились сюда, чтобы помериться друг с другом силой, и мало кому хотелось присутствовать при этом состязании.
- Назовите ему свои имена, - продолжал Ранд. - С сегодняшнего дня он будет вашим учителем.
Таим поджал губы, но промолчал.
Будущие ученики восприняли новость по-разному. Федвин живо выступил вперед и встал рядом с Дамером, тогда как Эбен побледнел и попытался спрятаться за спинами товарищей. Прочие колебались, чесали в затылках, переминались с ноги на ногу, но все равно подходили к Таиму и называли свои имена. Так или иначе, заявление Ранда означало, что неопределенности скоро придет конец. Сегодня им предстояло столкнуться с действительностью, которая для кого-то будет означать способность направлять Силу - со всеми вытекающими отсюда губительными для мужчин последствиями. Джур Грейди, крепкий темноглазый малый в домотканом крестьянском платье, шестью, а то и семью годами старше Ранда, вместо того чтобы подойти к Таиму, отбился в сторону. Встав перед Рандом, он стянул с головы матерчатую шапку, скомкал ее в широких ладонях, уставился на свои стоптанные башмаки и, лишь изредка осмеливаясь поднять глаза, принялся мямлить:
- Э-э… Милорд Дракон… Стало быть, я тут пораскинул… Папаша мой покуда приглядывает за участком, а землица у меня неплохая. Ежели речка не пересохнет… Коли дождик пойдет, глядишь, и урожай ждать можно… ну, и я это… как его… - Он тщательно разгладил шапчонку и скомкал ее снова. - Надумал я домой воротиться!
Женщины к Таиму не приближались. Выстроившись молчаливой шеренгой, они прижимали к себе детей и встревоженно наблюдали. Самая молодая из них, светловолосая пухленькая Сора Грейди, держала за руку игравшего ее пальцами четырехлетнего карапуза. Все эти женщины последовали сюда за своими мужьями, но, как подозревал Ранд, день и ночь уговаривали их убраться отсюда подальше. Пятеро мужчин уже ушли, и, хотя ни один не сознался, что его подбила на это супруга, все они были женаты. И то сказать, какая женщина сможет спокойно смотреть, как ее муж учится направлять Силу? Это ведь все равно что ждать, когда он покончит с собой.
Кое-кто наверняка сказал бы, что семейным людям здесь делать нечего. Впрочем, с точки зрения многих, мужчинам вообще не стоило сюда соваться. Однако Ранд полагал, что Айз Седай совершили ошибку, отгородившись от мира. Мало кто бывал в Белой Башне, кроме самих сестер, их учениц, Стражей и прислуги. Просители были редки, ибо лишь крайняя нужда могла вынудить человека обратиться в Башню за помощью. Когда Айз Седай покидали Башню - а таких было немного, - то держались холодно и отчужденно. Для Айз Седай весь мир был всего-навсего игровой доской, а люди - фигурами, которые можно переставлять, как заблагорассудится. Для Айз Седай реальной была лишь Белая Башня, но ведь они никогда не выходили замуж. Люди семейные видят все совсем по-иному. Они ни при каких обстоятельствах не забудут, каков обычный мир и какова жизнь обычных людей.
Впрочем, всему этому предстояло продлиться лишь до Тармон Гай'дон. Только вот как долго? Год? Два? Хватит ли времени? Так или иначе. Ранд не собирался отступать от намеченного и считал, что семьи не только не помешают, но и станут для мужчин постоянным напоминанием о том, за что им предстоит сражаться.
Сора впилась в Ранда глазами.
- Вольному воля, - сказал он Джуру. - Пока ты еще не научился направлять Силу, можешь уйти в любое время. Но когда это случится, ты станешь все одно что солдат. Сам ведь небось знаешь, Джур, что для Последней Битвы потребуется каждый воин. Тень подготовит новых Повелителей Ужаса, способных направлять Силу, уж в этом можно не сомневаться. Но выбирать тебе. Кто знает, может, ты и ухитришься отсидеться на своей ферме. Должно же остаться хотя бы несколько мест в мире, которые не затронут грядущие беды. Мне, во всяком случае, хочется в это верить. Так или иначе, мы, те, кто останется, сделаем все возможное, чтобы таких убежищ оказалось как можно больше. Ну а тебе стоило бы все-таки поговорить с Таимом. Неужто не обидно уйти, так и не узнав, способен ли ты чему-нибудь научиться?
Ранд отвернулся от вконец сконфуженного Джура, постаравшись не встретиться глазами с Сорой. И я еще смею осуждать Айз Седай за то, что они манипулируют людьми, с горечью подумал Ранд, хотя делал он лишь то, чего не мог не делать.
Таим некоторое время выслушивал имена возможных учеников, то и дело оглядываясь на Ранда, но вскоре терпение его истощилось.
- Довольно! По именам я успел узнать вас и потом, причем тех, кто останется здесь и завтра. А сейчас к делу. Кто хочет проверить себя первым?
Никто не шелохнулся. Все молчали, словно у них языки отсохли, и тогда Таим поманил к себе Дамера:
- Ну, раз желающих нет, начнем с тебя. Иди сюда. Дамер не двинулся с места, пока Таим не ухватил его за рукав и не вытянул на несколько шагов вперед.
Наблюдавший со стороны Ранд подступил к ним поближе.
- Чем больше используется Силы, - промолвил Таим, - тем легче обнаружить резонанс. Но, с другой стороны, слишком сильный резонанс опасен, он может даже убить тебя, поэтому я начну с малого.
Ранд догадался: эти объяснения предназначались ему, а вовсе не Дамеру, который только хлопал глазами и из всего сказанного уразумел лишь намек на возможные неприятности.
Неожиданно в воздухе, на равном расстоянии между Таимом, Дамером и Рандом, появился пляшущий язычок пламени. Ранд ощутил, как Таим коснулся Источника, увидел свитый им тоненький язычок Огня и испытал удивительное облегчение, ибо только сейчас окончательно убедился в том, что Таим и вправду умеет направлять Силу. Видимо, сомнения Башира передались и ему.
- Сосредоточься на пламени, - сказал Таим. - Ты - пламя, весь мир - пламя, нет ничего, кроме пламени!
- Ничего я не чувствую, только глаза болеть начинают, - пробормотал Дамер, утирая со лба пот тыльной стороной заскорузлой ладони.
- Сосредоточься! - резко оборвал его Таим. - Не болтай, не двигайся, ни о чем не думай. Только сосредоточься.
Под хмурым взглядом Таима Дамер заморгал, кивнул и молча уставился на маленький огонек.
Таим и сам выглядел сосредоточенным, словно нацеленным, хотя Ранд не вполне представлял себе на что. Кажется, он говорил о резонансе? Ранд тоже сосредоточился, пытаясь нащупать сам не зная что. Одна за другой томительно тянулись минуты - пять… шесть… семь. Никто не шевелился. Дамер даже моргать перестал. Он лишь тяжело дышал и весь покрылся потом, словно его окатили из ведра. Девять минут… десять… Неожиданно Ранд ощутил нечто, - видимо, тот самый резонанс, о котором шла речь. Слабое эхо, едва уловимый отголосок Силы, пульсирующей в Таиме, исходил, похоже, от Дамера. Но хотя Мазрим говорил, повидимому, именно об этом явлении, он не шевелился - может быть, ждал чего-то еще? А возможно, он. Ранд, ошибся, и это был вовсе не резонанс?
Минуло еще с минуту или две, и Таим наконец кивнул, погасил пламя и отпустил саидин.
- Да, ты можешь научиться, - сказал Таим. - Как там тебя зовут, Дамер, что ли?
Таим выглядел удивленным - похоже, он никак не ожидал, что первый же испытуемый, да вдобавок почти лысый старикашка, окажется пригодным к обучению.
Дамер слегка ухмыльнулся. Судя по виду, его в любой момент могло стошнить.
- Наверное, мне не стоит удивляться, даже если вся орава пройдет испытание, - пробормотал Мазрим, взглянув на Ранда. - Похоже, тебе сопутствует удача, да такая, что десятерым впору.
Остальные простаки беспокойно зашаркали ногами. Некоторые из них в глубине души наверняка надеялись, что не выдержат испытания. Отступаться в открытую никому не хотелось, но ведь всякий, кто окажется непригодным, сможет отправиться домой с чистой совестью, не потеряв лица.
- Со временем мы выясним, сколь велики твои возможности, - сказал Таим, когда Дамер отступил и вернулся к своим сотоварищам. Те слегка расступились, стараясь не встречаться с ним глазами. - Возможно, окажется, что когда-нибудь ты сравнишься со мной, а то и с самим Лордом Драконом. - Пространство вокруг Дамера чуть-чуть расширилось. - Поживем - увидим, - продолжал Таим. - Ну а покуда присматривайся к тому, как я буду проверять других. Если ты смышлен, то уяснишь, в чем суть дела, прежде чем я найду еще четверых или пятерых. - Быстрый взгляд, брошенный в сторону Ранда, показал, что и эти слова предназначались для него. - Ну а сейчас продолжим. Кто следующий? Нет добровольцев? Тогда ты. - Таим указал на мешковатого малого лет тридцати с небольшим, темноволосого ткача по имени Кели Гульдин. Стоявшая среди женщин жена Кели тихо застонала.
На то, чтобы проверить оставшихся двадцать шесть человек, уйдет весь день до темноты, а может, и больше. Жара жарой, а дни становились все короче, как будто и вправду наступала зима. К тому же на каждого, кто в конце концов не пройдет испытания, наверное, потребуется на несколько минут больше - нужно ведь удостовериться наверняка. А тем временем и Башир ждет, и Вейрамону надобно нанести визит, и…
- Продолжай один, - сказал Ранд Таиму. - Я вернусь завтра и посмотрю, как ты управился. Помни, я оказал тебе доверие.
Не доверяй ему, простонал откуда-то из теней Льюс Тэрин. Не доверяй. Доверие - гибель! Убей его! Убей всех! Убить и умереть самому… Покончить со всем… уснуть и не видеть снов… снов об Илиене… Прости меня, Илиена… нет, мне нет прощения… смерть, только смерть, я заслуживаю только смерти…
Ранд успел отвернуться, прежде чем внутренняя борьба отразилась на его лице.
- Вернусь завтра. Если смогу. Сопровождаемый Девами, он направился обратно к деревьям, но Таим догнал его на полпути к опушке.
- Если ты немного задержишься, то сумеешь выявлять их и сам, - промолвил Таим с ноткой раздражения в голосе. - По правде сказать, я не удивлюсь, если в этой компании найдется еще пять-шесть человек, на что-нибудь годных. Ты как будто обладаешь удачей самого Темного. И вроде бы хочешь многому научиться. Но если тебе вздумалось взваливать все это на мои плечи, предупреждаю: скорого результата не жди. Как бы я ни нажимал, пройдет не одна неделя, прежде чем этот Дамер сможет хотя бы ощутить саидин, не говоря уже о том, чтобы коснуться ее, а паче того направить хотя бы искорку Силы.
- Я уже сообразил, в чем заключается испытание, - отозвался Ранд. - Это было не так уж трудно. И ты не ошибся, предположив, что я намерен возложить все это на твои плечи. Тебе придется проверять всех, покуда ты не подберешь себе помощников, которые сами смогут проводить такие испытания. И помни, что я тебе говорил, Таим. Нужно торопиться, время не ждет.
Время действительно поджимало, хотя Ранд понимал, что спешка таит в себе немалую угрозу. Женщины, умевшие направлять Силу, рассказывали ему о том, что представляет собой саидар - женская составляющая Истинного Источника. Для них направлять Силу значило обнимать саидар. Отдаваясь потоку, уступая ему, они овладевали им сами. Достаточно было использовать эту гигантскую мощь правильно, чтобы ничего не опасаться. Илэйн и Эгвейн это представлялось вполне естественным, Ранду же казалось невероятным. Мужчина, имевший дело с саидин, должен был беспрерывно сражаться за власть над бурным, неукротимым потоком тронутой порчей Силы и бороться за собственное выживание. Недостаточно подготовленный человек, вступая в эту схватку, попадал в положение голого мальчугана, заброшенного в самое горнило яростной битвы. Даже будучи обученным, мужчина рисковал всякий раз, когда решался иметь дело с Силой. Малейшая оплошность - и саидин могла убить, лишить памяти или же напрочь выжечь саму способность касаться Источника. Если умевший направлять Силу мужчина попадал в руки Айз Седай, они насильно лишали его этой способности, но каждый рисковал утратить ее из-за малейшей беспечности. Правда, Ранд готов был побиться об заклад, что, случись такое с некоторыми из стоявших возле амбара мужчин, те только обрадовались бы. Не говоря уже о женщинах. Круглолицая супруга Кели Гульдина держала мужа за ворот и что-то настырно ему втолковывала. Кели неуверенно качал головой, да и другие женатые мужчины поглядывали на своих жен. Но что поделаешь, идет война, а на войне не обойтись без жертв. Увы, и среди семейных людей бывают убитые и раненые. О Свет, до чего же я очерствел, подумал Ранд и отвел глаза, чтобы не видеть лица Соры Грейди.
- Тебе придется пройти по лезвию ножа, - сказал он Таиму. - Постарайся никого не загубить, но научи их всему, чему возможно, и настолько быстро, насколько сможешь.
- Научить всему, чему они способны выучиться? - переспросил Таим. - Но чему в первую очередь? Небось тому, что можно использовать как оружие.
- Именно так, - согласился Ранд. Они все должны стать оружием, все до единого, включая его самого. А разве оружие может иметь семью? И может ли оно позволить себе любить? А откуда взялись эти мысли? - Научи их всему, чему сумеешь, но этому прежде всего.
Их было слишком мало. Всего двадцать семь человек, и если помимо Дамера среди них сыщется хотя бы один человек, тоже пригодный к обучению. Ранд должен быть благодарен за это особой способности таверена притягивать к себе нужных людей. Айз Седай с неизменным рвением отлавливали и укрощали мужчин, умевших направлять Силу. Они занимались этим на протяжении трех тысячелетий и, кажется, сами не понимали, что результат оказался не совсем таков, к какому они стремились. Врожденная способность иметь дело с Источником становилась все более редкой не только среди мужчин, но и среди женщин. Человечество постепенно утрачивало ее. Белая Башня была выстроена в расчете на размещение трех тысяч Айз Седай и многих сотен девушек, проходящих обучение, но до раскола в ее стенах пребывало всего четыре десятка послушниц и менее полусотни Принятых.
- Мне нужны люди, Таим. Как можно больше людей. Поэтому, как только выявишь способных, учи их искать и испытывать других.
- Стало быть, ты задумал соперничать с Айз Седай? - Само подобное предположение казалось немыслимым, но Таим выглядел невозмутимым. Взгляд его темных раскосых глаз был тверд.
- Сколько там сейчас Айз Седай? Тысяча?
- Я думаю, поменьше,- осторожно отозвался Таим. Они портили человеческий род, ухудшали наследственность и за одно это заслуживали суровой кары, пусть даже руководствовались благими намерениями.
- Что ж, врагов у меня всяко будет достаточно. В чем в чем, а во врагах он недостатка не испытывал. Сам Темный, Отрекшиеся и Отродья Тени. Да еще и Приспешники Тьмы. Само собой, Белоплащники, да и некоторые Айз Седай, причем не только Черные сестры, но и те из других Айя, которые хотели превратить его в свое орудие. Таких он числил во врагах, пусть даже сами себя они таковыми не считали. Несомненно, появятся и Повелители Ужаса. Врагов достаточно, чтобы расстроить все его замыслы, чтобы сокрушить все… Ранд вцепился пальцами в резное древко Драконова скипетра. А самый страшный враг, которого почти невозможно победить, - время.
- Я справлюсь с ними, Таим. Со всеми. Они думают, что раз способны разрушать, то им все подвластно Только и делают, что разрушают, и ничего не создают взамен. Я покончу с этим. Я хочу создать нечто новое, оставить после себя не одни руины. И я добьюсь этого! Я одолею Темного. Я очищу саидин от порчи. Мужчинам не придется больше опасаться безумия, а мир перестанет бояться мужчин, способных направлять Силу. Я…
Он гневно потряс копьем, так что подпрыгнула белозеленая кисть, но тут же осекся и попытался взять себя в руки. О чем это он размечтался? Лучшее, на что они могли надеяться, - это победить и умереть, не успев потерять рассудок, но он понятия не имел, как добиться хотя бы этого. Единственное, что ему оставалось, - не прекращать попыток. Должен же быть какой-то выход. Если в мире существует справедливость, то должен быть и выход.
- Очистить саидин,- присвистнул Таим. - Вот оно что. Но, боюсь, для этого потребуется невероятная мощь - Он задумчиво прикрыл глаза. - Хотя… слышал я о таких штуковинах, которые называются са'ангриалами. Есть у тебя такой, который мог бы…
- Тебе нет дела до того, что у меня есть или чего у меня нет, - оборвал его Ранд. - Учи тех, кого можно научить, и ищи новых учеников, вот что от тебя требуется. Темный ждать не станет. О Свет, у нас совсем нет времени, Таим, но мы обязаны справиться. Другого выхода нет!
- Я сделаю все, что в моих силах. Только не надейся, что к завтрашнему дню Дамер сможет сокрушить городские стены.
Ранд заколебался:
- Таим… Приглядывай за ними и, если приметишь, что кто-нибудь учится подозрительно быстро, тут же дай мне знать. Среди учеников может затесаться один из Отрекшихся.
- Отрекшихся?! - Таим чуть не поперхнулся. Всего во второй раз этот человек не смог скрыть потрясения. - Но зачем им…
- Хотелось бы знать, насколько ты сам силен,- вновь оборвал его Ранд. - Возьмись-ка за саидин и зачерпни столько, сколько сможешь удержать.
Некоторое время Таим молча, безо всякого выражения смотрел на Ранда, а затем потянулся к саидин, и поток Силы хлынул через него. Свечения, какое видят направляющие Силу женщины, не было, но Ранд отчетливо ощущал грозную мощь удерживаемого Таимом потока. Этот человек мог бы в считанные мгновения испепелить ферму и сровнять с землей все окружающее, насколько видит глаз. Он был почти так же силен, как и сам Ранд, если только… если только не утаивал часть своих возможностей. И то сказать, зачем ему полностью раскрываться перед Рандом, не зная, как тот на это отреагирует?
Неожиданно поток Силы хлынул от Таима к Ранду, который только сейчас почувствовал, что его переполняет саидин. Он тянул Силу через спрятанный в кармане маленький ангриал.
Убей его, бормотал Льюс Тэрин. Убей сейчас же!
На миг Ранд растерялся. Окружавшая его Пустота заколебалась под напором клокочущего, бушующего потока, и Ранд едва успел отпустить саидин. Помедли он хоть мгновение, и напор Силы сокрушил бы и Пустоту, и его самого. Как это вышло? - гадал Ранд. Кто ухватился за Источник - он сам или Льюс Тэрин?
Замолчи! - мысленно приказал, едва не прокричав эти слова вслух. Ранд. Голос Теламона стих.
Дрожащей рукой Ранд утер градом катившийся по лицу пот. Нет, конечно же, он коснулся Источника сам, иначе и быть не могло. Нелепо даже думать о том, что это могла проделать бесплотная тень, укоренившийся в его сознании голос давно умершего человека. Просто он. Ранд, подсознательно не доверяет Таиму и, когда почувствовал, что тот удерживает слишком уж сильный поток, непроизвольно потянулся к саидин. В этом все дело.
- Ты просто приглядывай за ними и примечай, не станет ли кто схватывать все чересчур быстро, - пробормотал Ранд.
Возможно, он говорил Таиму больше, чем следовало, но ведь, с другой стороны, всякий человек вправе знать, с чем ему, возможно, придется столкнуться. Многое Ранд все равно не доверил бы ни Таиму, ни любому другому. Прознай кто-либо, что он, Ранд ал'Тор, держал в плену Отрекшегося, учился у него. а потом позволил ему бежать… Белоплащники и без того утверждали, будто он Лжедракон, да вдобавок еще и Приспешник Темного. Впрочем, они говорили так о всяком, кто хотя бы раз касался Источника, но, если мир прослышит об Асмодиане, многие и многие поверят этим россказням. А ведь Ранд имел с ним дело лишь потому, что нуждался в помощи человека, способного научить его правильному обращению с саидин. Причем в помощи мужчины. Ни одна женщина для этого не годилась - он ведь не мог видеть их плетения, так же как они - его. Но кто стал бы слушать объяснения и оправдания?
Мужчина легко верит во все худое, женщина же - нет, ибо считает действительность намного страшнее, - так гласила старинная двуреченская поговорка. Так что лучше держать язык за зубами, а уж если Асмодиан объявится снова, он свое получит.
- Присматривай за ними внимательно, но так, чтобы это не бросалось в глаза.
- - Как будет угодно Лорду Дракону, - с поклоном ответил Таим и зашагал обратно к амбару.
Только сейчас Ранд заметил, что Девы - Энайла, Сомара, Сулин, Джалани и прочие - смотрят на него озабоченно и участливо. Они принимали как неизбежность почти все, что он делал, все, от одной мысли о чем всех, кроме айильцев, пробирала дрожь, все, сути чего они совершенно не понимали. Принимали как данность и тревожились за него.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

- Ты не должен так утомляться, - тихонько промолвила Сомара.
Ранд взглянул на нее, и женщина покраснела. Таим уже отошел, но все же эту реплику мог и услышать. Нельзя было говорить с ним в такой манере на людях.
Энайла тем временем вытащила из-за пояса шуфа и протянула Ранду.
- Солнце слишком жаркое,- пробормотала она.- Не ровен час, голову напечет.
- Ему нужна жена, - заметила другая Дева, - а то за ним и приглядеть некому.
Ранд не мог определить, кому из них принадлежали эти слова - подобные разговоры даже Энайла с Сомарой вели только у него за спиной, - зато он прекрасно знал, кого они имели в виду, говоря о жене. Конечно же, Авиенду. Да и то сказать, кто может быть лучшей женой для сына Девы, если не бывшая Дева, отрекшаяся от копья, чтобы стать Хранительницей Мудрости?
Подавив вспышку гнева, он обмотал шуфа вокруг головы и вынужден был признать, что это оказалось как нельзя кстати. Солнце и впрямь палило нещадно, а серовато-коричневая ткань удивительным образом отражала тепло. К тому же повязку мгновенно увлажнил пот, что тоже помогало переносить зной. Интересно, подумал Ранд, знает ли Таим, каким образом Айз Седай ухитряются не позволять ни жаре, ни холоду касаться их? Салдэйя лежала далеко на севере, но этот человек, так же как и айильцы, почти не потел.
- Чего я не должен делать, - буркнул Ранд, - так это торчать здесь и терять попусту время.
- Терять время? - переспросила Джалани чересчур невинным голоском. Она перевязывала заново шуфа и на миг обнажила голову, показав почти такие же яркорыжие, как у Энайлы, волосы. - Не может быть, чтобы Кар'а'карн напрасно терял время. Я, помнится, както раз и сама вспотела, так же как он сейчас, но мне пришлось бежать целый день, от восхода до заката.
Девы покатились со смеху. Рыжеволосая, по меньшей мере лет на десять его старше, Майра хлопнула себя по бедру, златовласая Дезора уткнулась в ладони, Лиа, чье лицо пересекал шрам, раскачивалась из стороны в сторону, а Сулин и вовсе сложилась пополам, держась за живот. Что ни говори, а юмор у айильцев какой-то чудной. В преданиях никогда не упоминалось, чтобы кто-нибудь вышучивал героев, и Ранд сомневался, чтобы короли разрешали своим подданным эдак прохаживаться на свой счет. Проблема отчасти заключалась в том, что айильские вожди и даже вождь вождей Кар'а'карн не были королями. В известном смысле они обладали не меньшей властью, но любой айилец мог свободно обратиться к вождю и высказать все, что у него на уме. Но главным было даже не это.
Ранд вырос в Двуречье, и воспитал его Тэм ал'Тор, жена которого. Кари, умерла, когда мальчику было всего пять лет. Но настоящей матерью Ранда являлась Дева, родившая его на склоне Драконовой Горы и умершая во время родов, а отцом - айильский клановый вождь. Несмотря на такое происхождение, сам Ранд не считал себя айильцем, однако в нынешних обстоятельствах айильские обычаи касались его напрямую. Он и ступить не мог без оглядки на эти странные понятия. Девы Копья не имели права выходить замуж. Если Дева, зачавшая и выносившая ребенка, не желала отречься от копья, она должна была отдать свое дитя Хранительницам Мудрости. Те передавали ребенка на воспитание другой женщине, причем, кому именно, для родной матери навсегда оставалось тайной. Лишь приемные мать и отец знали, чье дитя они растят. Айильское поверье гласило, что рожденному Девой во всем сопутствует удача, и именно сыном Девы, взрощенным в мокрых землях, должен, согласно Пророчеству Руидина, быть Кар'а'карн. Поэтому в глазах этих Дев Ранд ал'Тор, первый сын Девы, ставший известным всем, как бы воплощал в себе детей Фар Дарайз Май, детей, которых матери никогда не видели. Большинство из них, и те, кто постарше, как Сулин, и молодые, вроде Джалани, приветствовали Ранда как давно утраченного, а ныне вернувшегося брата. На людях они выказывали ему почтение, подобающее вождю, но, оставаясь наедине, держались с ним как с братом, причем зачастую как с младшим, что никак не было связано с возрастом самих женщин. А мужчинам не особенно нравится, когда их ровесницы обращаются с ними как с несмышленышами.
- Значит, нам следует отправиться туда, где я не буду так потеть, - промолвил Ранд, выдавив из себя ухмылку.
В конце концов, Девы имели право на некоторую фамильярность, ведь многие из них уже отдали за него свои жизни, а еще большему числу предстояло погибнуть в ближайшем будущем. Услышав слова Ранда, они притихли, готовые следовать за Кар'а'карном, куда он укажет, и защищать его. Но он еще не решил, куда именно идти. Башир дожидался его тщательно спланированного посещения, которое должно было выглядеть случайным, но если об этом прознала Авиенда, она наверняка тоже находится рядом с салдэйским лордом. А ее Ранд старался избегать, во всяком случае, остерегался оставаться с ней наедине. Остерегался прежде всего потому, что ему хотелось остаться с ней наедине. Он тщательно это скрывал, ибо, прознай Девы, что творится у него в голове, они бы ему и вовсе жизни не дали. Суть же заключалась в том, что он вынужден был держаться от нее подальше. Ранд будто распространял вокруг себя недуг, обрекавший на смерть всякого, кто оказывался рядом. Он был мишенью, и окружавшие его люди гибли один за другим. Скрепя сердце, кляня себя за это, он позволил гибнуть Девам, но они были воительницами, а Авиенда отреклась от копья, чтобы стать Хранительницей Мудрости. Ранд и сам точно не знал, какие чувства он к ней испытывает, но в одном не сомневался: погибни она, умрет что-то и в нем самом. Хорошо еще, сама девушка относилась к нему совсем по-другому. Авиенда старалась не упускать его из виду, но причиной тому было веление Хранительниц Мудрости, поручивших ей надзирать за ним. Впрочем, она и сама считала необходимым держать его под приглядом - ради Илэйн. Ни то, ни другое жизни Ранду не облегчало. Однако он быстро нашел решение, причем достаточно простое. Баширу придется подождать, а он тем временем посетит Вейрамона и избежит таким образом встречи с Авиендой. Конечно, это едва ли можно счесть весомой причиной для принятия решения, но что остается мужчине, если женщина не желает прислушаться к голосу рассудка? Возможно, так будет лучше. Те, кому следует, все равно прознают о якобы тайном визите к Вейрамону, причем сочтут, что выведали тщательно оберегаемый секрет. Ну а встреча с Баширом и салдэйцами состоится ближе к вечеру, отчего еще проще будет счесть ее совершенно случайной. Вот уж воистину, хитришь да мудришь, покуда сам себя не заморочишь. Все эти увертки достойны кайриэнского лорда, ведущего Игру Домов.
Коснувшись саидин. Ранд открыл врата. Светящаяся щель расширилась, открыв взору внутреннее убранство полосатого шатра - просторного и пустого, если не считать ковров, вытканных мозаичными тайренскими узорами. Вероятность засады здесь была еще меньше, чем на ферме, но это не помешало Энайле, Майре и прочим закрыть лица вуалями и выпрыгнуть наружу. Ранд помедлил и оглянулся.
Кели Гульдин понуро шагал к фермерскому дому, а рядом, ведя двоих ребятишек, поспевала жена. Она говорила мужу что-то утешительное и поглаживала его по плечу, но даже на таком расстоянии Ранд разглядел ее сияющее лицо. Не иначе как Кели испытания не прошел. Таим стоял напротив Джура Грейди, и оба не сводили глаз с трепетавшего язычка пламени. Сора Грейди прижимала к груди сынишку. На мужа она не смотрела. Взгляд ее по-прежнему был устремлен на Ранда.
Женский глаз ножа острее, он разит куда больнее, - гласила еще одна двуреченская поговорка.
Пройдя сквозь врата. Ранд пропустил следовавших за ним Дев и отпустил Источник. Он делал то, что должен был делать.

ГЛАВА 4. Чувство юмора

В полутемной палатке было так жарко, что Кэймлин, лежащий в восьмистах милях к северу, мог показаться прохладным местом, а уж когда Ранд откинул полог, то поневоле зажмурился - солнце ударило в глаза, словно молотом по наковальне. Стоило порадоваться тому, что по подсказке Дев он надел шуфа.
Над расцвеченным зелеными полосами шатром реял Драконов стяг, а рядом развевалось темно-красное знамя с древним символом Айз Седай. Несчетные ряды палаток покрывали выжженную, вытоптанную сапогами и конскими копытами равнину. Высокие и низкие, конические и приземистые, они были, вернее когда-то были, по большей части белыми, но ныне белоснежная парусина выгорела, запылилась и изрядно запачкалась. Немало попадалось и цветных шатров, над которыми реяли ярко расцвеченные знамена лордов. Здесь, на рубежах Тира, на краю Равнины Маредо, собралось огромное войско - тысячи и тысячи тирских и кайриэнских солдат. Айильцы разбивали свои лагеря в стороне, подальше от жителей мокрых земель; айильских палаток уже сейчас было раз в пять больше, чем всех прочих, и с каждым днем прибывали все новые воины. Одного вида такой армии было достаточно, чтобы иллианцев проняла дрожь - трудно представить себе нечто способное противостоять подобной силе.
Энайла и другие Девы с опущенными вуалями уже находились снаружи и смешались с айильцами, охранявшими шатер. Одеты и вооружены те были так же, как Девы, но ростом и статью превосходили их, как львы леопардов. Сегодня стражу здесь несли Ша'мад Конд - Громоходцы, а командовал ими сам Ройдан, возглавлявший это сообщество по эту сторону Драконовой Стены. Честь составить личную охрану Кар'а'карна принадлежала Девам Копья, но и другие воинские сообщества претендовали на право оберегать вождя вождей.
Одна деталь в наряде некоторых воинов отличала их от Дев. Примерно половина из них носила присобранную у висков темно-красную головную повязку с черно-белым диском над бровями - древним символом Айз Седай. Впервые подобные повязки появились совсем недавно - всего несколько месяцев назад. Носившие их называли себя сисвай'аман, что на Древнем Наречии означало "Копья Дракона", или, точнее, "Копья, кои принадлежат Дракону". Ранду становилось не по себе от одного вида подобных повязок и от того, что они означают, но поделать он ничего не мог - когда он пытался заговорить на эту тему с айильцами, те делали вид, будто не понимают, о чем идет речь. Девы таких повязок не носили, во всяком случае, при нем, но почему - ему так и не удалось узнать. Рассказывать об этом они не желали, точно так же, как и мужчины.
- Я вижу тебя, Ранд ал'Тор, - сказал Ройдан. В некогда золотистой шевелюре айильца было куда больше серебра, чем золота, а лицо воина выглядело так, будто его можно было, а коли судить по рубцам да шрамам, и случалось использовать вместо наковальни. В сравнении с такой физиономией даже его льдисто-голубые глаза казались мягкими и добрыми. Он, как и все айильцы, предпочитал не смотреть на меч Ранда. - Да обретешь ты прохладу.
Это принятое у айильцев приветствие было всего лишь данью обычаю. Сам Ройдан почти не потел, но жители Пустыни, где вечно печет солнце, а тенистое дерево - диковина, почитали прохладу за наивысшее благо.
- Я вижу тебя, Ройдан, - отозвался Ранд в соответствии с обычаем. - Да обретешь ты прохладу. Скажи, есть здесь поблизости Благородный Лорд Вейрамон?
- Он там. - Ройдан кивком указал на расцвеченный красными полосами павильон под темно-алой крышей. Вокруг него выстроилась вышколенная стража - тайренские воины в полированных нагрудниках, надетых поверх черных с золотом одеяний Защитников Твердыни. Все они держали копья под одним строго выверенным углом. Над головами караульных на горячем, словно исходящем из печи ветру реяли знамена - Три Полумесяца Тира, белые на ало-золотом фоне; Восходящее Солнце Кайриэна, разбрасывающее золотистые лучи по небесно-голубому полю, и между ними - Драконов стяг.
- Все вожди из мокрых земель собрались там, - промолвил Ройдан и, взглянув Ранду прямо в глаза, добавил: - Бруана уже три дня не приглашали в этот шатер. - Бруан являлся вождем Накай Айил, того самого клана, к которому принадлежал и Ройдан. Вдобавок они оба происходили из септа Соляная Залежь. - И не его одного. Ни Гана из Томанеле, ни Деарика из Рийн - ни одного из клановых вождей.
- Я поговорю с ними об этом,- заверил его Ранд.- Передай Бруану и другим вождям, что я здесь. Ройдан с весьма серьезным видом кивнул. Искоса поглядывая на мужчин, Энайла склонилась к Джалани и заговорила шепотом, который, впрочем, легко было расслышать шагов с десяти:
- Знаешь, почему их прозвали Громоходцами? Да потому, что, даже когда они стоят на месте, ты то и дело смотришь на небо, ожидая молнии.
Девы зашлись от хохота.
Молодой айильский воин подпрыгнул выше головы Ранда, выбросив в воздух обутую в мягкий сапог ногу. Красивый юноша, если не считать пересекающего лицо бледного шрама и черной повязки, прикрывающей выбитый глаз. На его голове тоже красовалась повязка Копья Дракона.
- А вы знаете, почему Девы часто используют язык жестов? - выкрикнул он в полете, а приземлившись, скорчил рожу. Но не Девам - он обращался к своим товарищам, делая вид, будто женщин поблизости вовсе нет. - Да все потому, что, даже когда у них во рту языки от трескотни отсохнут, прекратить болтать им все едино невмоготу.
Ша'мад Конд расхохотались, так же как и Девы.
- Одни только Громоходцы и находят честь в том, чтобы охранять пустой шатер, - промолвила Энайла, с нарочито печальным видом покачивая головой. - Небось, когда они просят вина, гай'шайн приносят им пустые чаши, а они знай себе пьют да пьянеют почище, чем мы - от оосквай.
Громоходцы, по всей видимости, сочли шутку Энайлы весьма удачной. Во всяком случае, одноглазый воин не стал продолжать обмен остротами, он, как и некоторые другие, обернулся к Девам, поднял круглый, обтянутый бычьей кожей щит и потряс копьем. Энайла удовлетворенно кивнула и последовала за Рандом.
Ранд окинул взглядом раскинувшийся вокруг военный лагерь, размышляя о странном айильском остроумии. В воздухе стоял запах пекшегося на угольях хлеба, жарившегося на вертелах мяса и булькавшей в подвешенных на треногах котлах похлебки. Солдаты всегда стремились набить животы впрок, ибо в походах наесться досыта удается нечасто. К ароматам готовящейся снеди примешивался сладковатый запах сушеного бычьего навоза - здесь, на Равнине Маредо, это топливо было доступнее, чем хворост.
То тут, то там сновали лучники, арбалетчики и копейщики в обитых стальными пластинами кожаных безрукавках, но знать - и кайриэнская, и тирская презирала пехоту, а потому на виду чаще красовались всадники. Тайренские дворяне носили ребристые, с ободками и гребнями шлемы, сверкающие кирасы, кафтаны с пышными рукавами и плащи цветов начальствовавших над отрядами лордов. Кайриэнцев отличали темные плащи, плоские нагрудники и шлемы, напоминавшие колокола. У некоторых за спиной красовались флажки на коротких древках, именовавшиеся кон и служившие знаком, отличающим мелкого дворянина или офицера. Впрочем, в большинстве случаев это было одно и то же - в Кайриэне, точно так же, как и в Тире, простолюдинам редко удавалось выбиться в командиры. Тирские и кайриэнские воины держались порознь. Сутулившиеся в седлах всадники-Тайренцы насмешливо кривились при виде низкорослых кайриэнцев, которые, в свою очередь, старались держаться как можно прямее и совершенно не замечать тех. Оба государства враждовали с незапамятных времен, пока Ранд не объединил бывших противников под своей властью.
Старики и подростки с крепкими дубинками в руках расхаживали по лагерю, выискивая крыс. То один, то другой оглушал крысу палкой и подвешивал к поясу. Большеносый малый в заляпанной кожаной безрукавке на голое тело, с луком за спиной и колчаном у пояса выложил на стол перед одной из палаток связку нанизанных на шнурок воронов и ворон, а взамен получил туго набитый кошель. Здесь, на юге, мало кто верил, что Мурддраалы используют воронов и крыс в качестве соглядатаев. Да что там, многие сомневались и в существовании самих Мурддраалов и троллоков, но это не мешало им ревностно истреблять крыс да ворон. Ежели Лорду Дракону угодно очистить лагерь от этих тварей, почему бы и не услужить ему, тем паче что платит Лорд Дракон полновесным серебром.
Ранда узнали, и послышались приветственные возгласы. Далеко не все знали его в лицо, но кто еще мог разгуливать по лагерю в сопровождении Дев и с Драконовым скипетром в руке?
- Да осияет Свет Лорда Дракона! Да сопутствует удача Лорду Дракону! - доносилось со всех сторон.
Возможно, многие кричали это от чистого сердца, хотя трудно понять, что у людей на душе, когда они орут во всю глотку. Впрочем, другие лишь ошарашенно таращились на него, а то и поворачивали коней да отъезжали в сторонку. В конце концов, кто знает, что взбредет в голову Лорду Дракону - вдруг он начнет метать молнии или заставит землю разверзнуться под ногами. Всем ведь известно, что мужчины, направляющие Силу, рано или поздно сходят с ума, а от сумасшедшего можно ожидать чего угодно. Что же касается Дев, то на них настороженно поглядывали все. Вид вооруженных женщин сам по себе был зрелищем непривычным, к тому же айильцев считали столь же опасными и непредсказуемыми, как и безумцев.
Несмотря на шум, Ранд слышал, как переговаривались у него за спиной Девы.
- У него отменное чувство юмора,- сказала Энайла.- Кто-нибудь знает, как его зовут?
- Его зовут Лейран, - ответила Сомара. - Он из Косайда Чарин. Небось ты оценила его чувство юмора потому, что он предпочел твою шутку своей. Но руки у него, похоже, крепкие.
Некоторые Девы захихикали.
- Разве Энайла не рассмешила тебя, Ранд ал'Тор? - спросила шагавшая рядом с ним Сулин. - Ты не смеялся. Ты вообще никогда не смеешься. Порой мне кажется, что у тебя нет чувства юмора.
Ранд остановился как вкопанный и обернулся к ней, да так резко, что Девы потянулись к вуалям и принялись озираться по сторонам в поисках того, что могло встревожить Кар'а'карна.
Ранд прочистил горло.
- Как-то раз поутру лучший петух вспыльчивого, сварливого старого фермера по имени Хью взлетел на росшее рядом с прудом дерево и ни в какую не хотел спускаться. Видя, что самому ему петуха не снять, Хью зашел к соседу У илу и попросил того помочь. Эти двое между собой не ладили, но Уил все же согласился. Они направились к пруду и стали взбираться на дерево, причем Хью полез первым. Они надеялись спугнуть петуха, но птица только перелетала с ветки на ветку, все выше и выше. Хью карабкался следом за петухом, а Уил следом за Хью. Возле самой макушки ветка обломилась, и Хью шлепнулся прямо в пруд, разбрызгав воду и тину. Уил поспешно спустился вниз и с берега протянул Хью руку, но тот даже не шевельнулся, хотя его затягивало в ил, да так, что скоро из воды только нос торчал. Хорошо, что один соседский фермер случайно увидел, что там творится, прибежал и вытащил Хью из пруда. "Почему ты не ухватился за руку Уила? - спросил он Хью. - Так ведь недолго было и утонуть!" - "Вот еще, - буркнул в ответ Хью. - С какой стати мне подавать ему руку? Я ведь только что среди бела дня пролетел мимо него, а он и слова мне не сказал". - Ранд замолк и выжидающе посмотрел на Дев.
Те обменялись недоуменными взглядами. Первой неуверенно заговорила Сомара:
- А что стало с прудом? Ясно ведь, что главное в этой истории - пруд.
Ранд махнул рукой и зашагал к полосатому павильону. За спиной у него Лиа неуверенно пробормотала:
- Кажется, он хотел нас рассмешить.
- Но что же тут смешного? Как можно смеяться, если не знаешь, что случилось с водой? - спросила Майра.
- Тут вся суть в петухе, - вставила Энайла. - Сразу-то я не сообразила, такие уж у них в мокрых землях шутки чудные. Но я вам точно говорю, это была шутка, и соль ее в петухе.
Ранд едва не расхохотался.
Заметив его приближение. Защитники Твердыни замерли, словно превратились в статуи. Двое, стоявшие у входа, плавно подались в стороны, откинув расшитый золотом полог. На Дев солдаты старались не смотреть. Ранду уже случалось вести Защитников Твердыни в бой. Тогда яростная схватка с троллоками и Мурддраалами разразилась в стенах самой Твердыни, и той ночью воины готовы были последовать за всяким решившимся взять на себя командование. Вышло так, что возглавить их пришлось ему.
- Твердыня нерушима, - промолвил Ранд, обращаясь к солдатам. То был боевой клич Защитников, и на их лицах появились улыбки. Появились лишь на мгновение - в Тире простолюдины улыбались словам лорда только в том случае, если не сомневались, что вельможа именно этого от них и ждет.
Большая часть Дев осталась у входа. Воительницы непринужденно присели на корточки, положив копья поперек колен; в таком положении они могли оставаться часами. Однако Сулин, Лиа, Энайла и Джалани последовали за Рандом в шатер. Они оберегали бы его даже при встрече со старыми добрыми друзьями, а люди, дожидавшиеся внутри, таковыми вовсе не являлись.
Пол павильона устилали тайренские ковры с бахромой по краям и причудливыми узорами в виде спиралей и лабиринтов. В центре стоял массивный резной стол, украшенный позолотой и инкрустацией из бирюзы и поделочной кости, - чтобы доставить сюда этакую махину, наверняка потребовалась здоровенная подвода. По обеим сторонам стола с разложенной на нем картой сидели напротив друг друга облаченные в шелка лорды - дюжина тайренских и около полудюжины кайриэнских. Все они обливались потом, и перед каждым стоял высокий золоченый кубок - державшиеся в тени слуги в черных с золотом ливреях то и дело подливали охлажденный пунш. Гладко выбритые, казавшиеся щуплыми и бледными кайриэнцы носили темные кафтаны, неброские, если не считать ярких горизонтальных прорезей на груди. Цвета прорезей соответствовали цветам Домов, а количество цветных полос говорило о ранге. Тайренские лорды с остроконечными напомаженными бородками, напротив, рядились в красные, желтые, зеленые и голубые кафтаны из парчи и атласа, с золотым и серебряным шитьем. Кайриэнцы держались замкнуто и сурово. Лица у большинства из них были худые, щеки впалые, а головы спереди выбриты и припудрены по моде, прежде бытовавшей только среди солдат, а отнюдь не лордов. Вельможи из Тира насмешливо кривили губы и нюхали надушенные носовые платки или ароматические шарики, запахи которых заполняли шатер. Помимо пунша лордов с обеих сторон сближало лишь то, что и те и другие пытались сделать вид, будто не замечают Дев.
Благородный Лорд Вейрамон, важного вида господин с напомаженной бородкой и тронутыми сединой волосами, отвесил церемонный поклон. Помимо него в шатре находились еще трое Благородных Лордов, елейно улыбающихся Ранду: не в меру грузный Сунамон, тощий Толмеран с жесткой, смахивающей на наконечник копья седой бородкой и простоватый с виду Ториан, больше похожий на фермера, чем на лорда, - но верховное командование над собравшимися здесь тирскими силами Ранд поручил Вейрамону. Остальные восемь тирских командиров происходили из менее знатных семей, некоторые из них были связаны клятвой верности с тем или иным Благородным Лордом, но боевой опыт имелся у каждого.
Для уроженца Тира Вейрамон был довольно высок, хотя Ранд и превосходил его ростом на целую голову. Ранду этот напыщенный вельможа напоминал выпятившего грудь задиристого петуха.
- Все мы приветствуем Лорда Дракона, который скоро станет Покорителем Иллиана, - нараспев произнес Вейрамон. - Честь и хвала Повелителю Утра! Тайренцы склонились, разведя руки в стороны. Кайриэнцы приложили ладони к сердцу.
Ранд поморщился. Повелитель Утра… Если верить обрывкам древних преданий, таков был один из титулов Льюса Тэрина. Большая часть знаний о том времени была утрачена с Разлома Мира, многое погибло в ходе Троллоковых Войн и Войны Ста Лет, но кое-что чудом уцелело. Ранда удивило то, что употребление Вейрамоном древнего титула не заставило Льюса Тэрина снова подать голос. Кажется, Теламон вообще не напоминал о себе с того момента, как Ранд велел ему замолчать. Насколько он помнил, это был первый случай, когда его угораздило напрямую обратиться к обитавшему в его голове голосу давно умершего человека. От мысли о том, что может за этим крыться, по спине его пробежали мурашки.
- Милорд Дракон… - заговорил Сунамон, потирая вспотевшие ладони. Он старался не смотреть на обернутую вокруг головы Ранда шуфа, но угодливо улыбался. - Не желает ли Лорд Дракон пуншу? Прекрасное вино из сбора Лоданайль, смешанное с соком медовой дыни.
Долговязый Истеван - служивший под началом Сунамона Лорд Страны, с крепкой челюстью и твердым взглядом, - резко поднял руку, и слуга метнулся к стоящему у парусиновой стены столику за золоченым кубком. Другой прислужник поспешил наполнить сосуд.
- Нет. - Ранд поспешил отмахнуться, даже не взглянув на слугу. Он думал о том, мог ли Льюс Тэрин слышать? Если так, все усложнялось еще больше, но ломать над этим голову не хотелось. Ни сейчас, ни когда бы то ни было. - Как только прибудут Геарн с Симааном, почти все будут в сборе. - Обоих Благородных Лордов, которые вели два последних крупных отряда тайренских солдат, следовало ждать со дня на день. Они выступили из Тира с месяц назад. Потом, правда, будут еще подтягиваться мелкие группы с юга, немало кайриэнцев и еще больше айильцев. Те прибывали потоком. - Я хочу посмотреть…
Неожиданно Ранд понял, что в павильоне повисла гнетущая тишина. Все замерли, один лишь Ториан, запрокинув голову, допил пунш, вытер губы ладонью и вновь протянул кубок, чтобы его наполнили, не замечая, что слуги вжались в полосатую стену. Девы напряглись и привстали на цыпочки, готовые в любой миг поднять вуали.
- В чем дело? - спокойно спросил Ранд. Вейрамон замялся.
- Симаан и Геарн… ушли в Хаддонское Сумрачье. Они не придут.
Ториан выхватил у слуги оправленный в золото кувшин и, расплескивая пунш по ковру, наполнил свой кубок.
- А почему они отправились туда, а не к нам? - не повышая голоса, спросил Ранд, хотя был уверен, что знает ответ. Этих двоих, так же как и еще пятерых Благородных Лордов, он и в Кайриэн-то отправил потому, что в Тире они стали бы беспрерывно интриговать против него.
Кайриэнцы дружно приподняли кубки, пытаясь скрыть ехидные усмешки. Семарадрид, высший из них по рангу, на что указывали многочисленные цветные прорези на кафтане, усмехнулся открыто. Этот узколиций, седовласый мужчина с тяжелым, впору камни колоть, взглядом двигался скованно, припадая на одну ногу. Участвуя в терзавших Кайриэн усобицах, он получил немало ран, но хромота напоминала о схватке за Тир. Основная причина, побуждавшая его к сотрудничеству с бывшими противниками, заключалась в том, что они не айильцы. Впрочем, и лорды из Тира соглашались иметь дела с кайриэнцами прежде всего по той же причине.
Ответил Ранду один из соотечественников Семарадрида, молодой лорд Менерил. Прорезей на его кафтане было в два раза меньше, чем у Семарадрида, а левый уголок рта кривился, словно в сардонической усмешке, из-за полученного во время гражданской войны шрама.
- Измена, милорд Дракон. Измена и мятеж. Возможно, Вейрамон еще долго не решался бы сказать это Ранду в лицо, но не мог и допустить, чтобы вместо него говорил чужеземец. Бросив на Менерила свирепый взгляд, Благородный Лорд тут же вновь напустил на себя напыщенный вид и неохотно подтвердил:
- Именно так, бунт. И, милорд Дракон, не они одни приняли в нем участие. Благородные Лорды Дарлин, Тедозиан и Благородная Леди Истанда тоже примкнули к мятежникам. Сгори моя душа, милорд Дракон, они послали вам формальный вызов и все его подписали. Да еще втянули в это безумие два или три десятка мелких дворянчиков, по большей части вчерашних фермеров. Свет лишил их рассудка!
Дарлином Ранд почти восхищался. Этот человек с самого начала открыто выступил против него. Когда Ранд овладел Твердыней, Дарлин бежал из города и попытался подбить на сопротивление окрестных дворян. Тедозиан и Истанда, так же как и Геарн с Симааном, вели себя совсем по-другому. Они кланялись Ранду, заискивающе улыбались, именовали его Лордом Драконом, а за спиной строили козни. Ранд ничего не предпринимал, терпеливо дожидаясь, когда их коварство выйдет наружу, что и случилось. А Ториан не случайно чуть не поперхнулся своим пуншем - его многое связывало с Тедозианом, да и с Геарном и Симааном тоже.
- Это не просто вызов, - холодно добавил Толмеран. - Они утверждают, будто вы - Лжедракон, что же до взятия Твердыни и Меча-Который-не-Меч, то все это, по их словам, каким-то образом подстроили Айз Седай.
В голосе лорда прозвучал намек на вопрос. В конце концов, он мог сомневаться - в ту ночь, когда Ранд овладел Твердыней, Толмерана там не было.
- А как считаешь ты, Толмеран?
Утверждения бунтовщиков могли показаться правдивыми многим и многим, тем паче в стране, где Айз Седай едва терпели, а направлять Силу было запрещено законом - до тех пор, пока Ранд этот закон. не отменил. И где Твердыня Тира высилась недостижимой для врагов почти три тысячелетия, пока Ранд ее не захватил.
И ему подобные утверждения были хорошо знакомы. Интересно, когда мятежники будут разбиты и пленены, окажутся ли среди них Белоплащники? Впрочем, едва ли - Пейдрон Найол слишком хитер, чтобы допустить такое.
- Я думаю, вы действительно взяли в руки Калландор,- промолвил худощавый лорд после минутного размышления. - Думаю, вы и вправду Возрожденный Дракон.
Слово "думаю" оба раза прозвучало с легким нажимом. Толмеран был не лишен мужества. Истеван кивнул - медленно, но кивнул. Вот еще один отважный человек.
Однако никто из них не задал, казалось бы, самого естественного вопроса - не желает ли Лорд Дракон искоренить мятежников? Ранда это не удивило. Прежде всего Хаддонское Сумрачье не такое место, где легко искоренить что бы то ни было. Огромный дремучий лес, изрезанный оврагами и холмами, где нет ни деревень, ни дорог, тропинки и той не сыщешь. Северная, гористая его оконечность считалась почти непроходимой - никому не удавалось преодолеть более нескольких миль в день. Целые армии могли маневрировать там, пока не истощатся припасы, да так и не повстречаться с противником. Но была и иная, возможно, более веская причина. Всякого задавшего подобный вопрос могли заподозрить в том, что он напрашивается в карательный поход, дабы просто-напросто присоединиться к Дарлину и прочим мятежникам. Но, может быть, тирские лорды не слишком ловко и умело играют в Даэсс Деимар, Игру Домов, во всяком случае не так, как это делают кайриэнцы - те во всем видят тайный смысл, за каждым словом, взглядом, жестом ищут скрытое значение, - однако и Тайренцы подозревают всех и каждого, непрестанно плетут интриги и ничуть не сомневаются: все остальные делают то же самое.
Ранда сложившееся положение до поры до времени вполне устраивало. Пусть мятежники прячутся в глухомани - тем легче ему сосредоточиться на Иллиане. Однако он не мог допустить, чтобы его заподозрили в чрезмерной мягкости. И тирские, и кайриэнские лорды едва ли выступят против него, но если они до сих пор не вцепились друг другу в глотки, то лишь по двум причинам. Во-первых, и те и другие смертельно ненавидели айильцев, а во-вторых, боялись Лорда Дракона. Стоит этому страху исчезнуть или хотя бы ослабнуть, и дело в два счета может обернуться всеобщей резней.
- Кто хочет высказаться в их защиту? - спросил Ранд. - Может, кому-то известны смягчающие вину обстоятельства?
Желающих заступиться за мятежников не нашлось. Почти две дюжины пар глаз, если считать и слуг, выжидающе уставились на Ранда. А слуг считать стоило, они, похоже, были особо внимательны. Так же как и Девы - но те следили за всеми, кроме Ранда.
- Итак, - объявил он свое решение, - отныне все они лишены титулов и званий, а их владения конфискованы. Необходимо немедленно издать указ об аресте всех участников - и участниц - бунта, имена которых известны. - По законам Тира государственная измена каралась смертью. Ранд уже отменил некоторые законы, но этот пока не тронул, а теперь было поздно. - Объявите повсюду: всякий, кто окажет им какую-либо помощь, сам будет объявлен изменником. Любой вправе невозбранно убить бунтовщика. Но сложившим оружие и сдавшимся мятежникам будет сохранена жизнь. - Такое решение позволяло при известных условиях обойтись без казни Истанды - посылать на виселицу женщину Ранд не хотел. - Упорствующих же повесят!
Лорды - и тайренские, и кайриэнские - заерзали, обмениваясь встревоженными взглядами. Смертного приговора бунтовщикам они ожидали - за мятеж, да еще в военное время, меньше не дают. Что их потрясло, так это лишение титулов. Хотя Ранд и изменил законы в обеих странах, и теперь благородные, как и все прочие. отвечали за свои проступки перед судом, они по-прежнему считали, будто согласно некоему естественному порядку лордам от рождения определено быть львами, простолюдинам же - овцами. Благородный Лорд, отправленный на виселицу, все равно оставался Благородным Лордом, тогда как Дарлину и прочим предстояло умереть простолюдинами В глазах многих это было стократ страшнее самой смерти.
Слуги стояли с кувшинами наготове, ожидая, когда им снова прикажут наполнить кубки. Лица их оставались бесстрастными, но в глазах появился веселый блеск, которого раньше не замечалось.
- Ну, с этим покончено, - заявил Ранд, снимая шуфа и направляясь к столу. - Давайте взглянем на карты. Саммаэль важнее горстки глупцов, гниющих в Хаддонском Сумрачье.
Он надеялся, что там они и сгниют. Чтоб им сгореть!
Вейрамон поджал губы, а Толмеран быстро стер с лица промелькнувшую усмешку. Физиономия Сунамона казалась слишком уж гладкой - это вполне могло быть маской. На лицах большинства тирских лордов, да и кайриэнских тоже, как ни пытался скрыть это Семарадрид, было написано сомнение. Некоторые из них сами дрались с троллоками и Мурддраалами в Твердыне Тира, другие видели схватку Ранда с Саммаэлем у Кайриэна, тем не менее многие считали, что утверждать, будто Отрекшиеся на свободе, - признак безумия. Он уже слышал шепотки, будто сожженные и перепаханные взрывами окрестности Кайриэна - его вина, когда он, точно маньяк, наносил удары, не разбирая, где друг, а где враг. Судя по каменному выражению лица Лиа, если лорды не поостерегутся и будут и дальше так поглядывать на Ранда, то кто-то из них рискует получить между ребер копьем Девы.
Однако, когда Ранд начал рыться в разбросанных по столу картах, все сгрудились вокруг. Прав был Башир, когда говорил, что люди последуют и за безумцем, лишь бы тот побеждал. И будут следовать до тех пор, покуда его, а стало быть, и их не покинет удача. Как раз к тому времени, когда Ранд нашел нужную карту - подробный чертеж восточной оконечности Иллиана, - пришли айильские вожди.
Первым вошел Бруан из Накай Айил, за ним Джеран из Шаарад, Деарик из Рийн, Ган из Томанелле и Эрим из Чарин. Каждый из них ответил кивком на кивки Сулин и трех Дев. Бруана, широкоплечего гиганта с печальными серыми глазами. Ранд поставил во главе воинов всех пяти кланов, и другие вожди не возражали. Бруан слыл великим воителем, что совсем не вязалось с его добродушным видом. Все айильцы были облачены в кадинсор, шуфа свободно лежали у них на плечах. Оружия, если не считать тяжелых поясных ножей, никто из них не имел, но пока у айильца есть руки и ноги, его нельзя считать невооруженным.
Кайриэнцы пытались делать вид, будто не видят айильцев, тогда как тайренские лорды усмехались, морщились и демонстративно нюхали надушенные платки и ароматические шарики. Они гордились тем, что в Тире айильцы овладели лишь Твердыней, да и то с помощью Возрожденного Дракона или, как шептались некоторые, Айз Седай, тогда как Кайриэн они побеждали и разоряли дважды.
Айильские вожди, кроме Гана, ни на кого не обращали внимания. Седовласый, с морщинистым, продубленным ветрами и солнцем лицом, Ган метал по сторонам свирепые взгляды, но это никак не могло изменить того факта, что некоторые тирские лорды не уступали ему ростом. В мокрых землях Ган считался бы очень высоким человеком, но среди соплеменников выглядел низкорослым, что делало его, как и Энайлу, крайне щепетильным в этом вопросе. Кроме того, кайриэнцев айильцы презирали более всех прочих обитателей мокрых земель и именовали не иначе как древоубийцами и клятвопреступниками.
- Сосредоточимся на Иллиане, - твердо сказал Ранд, расстилая карту. Чтобы один конец не загибался, он придавил его Драконовым скипетром, а на другой поставил чернильницу на золотом основании и парную к ней чашу для песка. Он не хотел, чтобы все эти люди принялись убивать друг друга. В преданиях союзники поневоле со временем становились искренними и преданными друзьями, но то в преданиях. Ранду с трудом верилось, что нечто подобное может произойти и с его разноплеменным воинством.
Холмистая Равнина Маредо простиралась на территорию Иллиана, где поблизости от реки Шал, бравшей начало от Манетерендрелле, постепенно переходила в лесистые холмы. Восточный край этих холмов был отмечен пятью чернильными крестиками. Дойрлонские Холмы.
Ранд ткнул пальцем в один из них, расположенный в центре.
- Вы уверены, что у Саммаэля не прибавилось лагерей? - Легкая гримаса на лице Вейрамона заставила Ранда раздраженно бросить: - Да пусть будет кто угодно: лорд Бренд, Совет Девяти, хоть сам король Маттин Стефанеос ден Балгар! Я о деле спрашиваю:
лагеря все те же?
- Наши разведчики говорят, что там все без изменений, - спокойно ответил Джеран. Стройный и прямой, как клинок, с проседью в густых светло-каштановых волосах, теперь он всегда был спокоен, ибо с приходом Ранда завершилась четырехсотлетняя кровная вражда кланов Шаарад и Гошиен. - Совин Най и Дуад Махдиин ведут постоянное наблюдение. - Он одобрительно кивнул, и Деарик поступил так же. Прежде чем стать вождем, Джеран принадлежал к воинскому сообществу Совин Най - Руки-Ножи, а Деарик - к Дуад Махди'ин - Ищущие Воду. - Гонцы докладывают нам обо всех передвижениях каждые пять дней.
- Мои разведчики сообщают, что изменения есть,- сказал Вейрамон с таким видом, будто и не слышал слов Джерана. - Я отправляю отряд каждую неделю. На дорогу туда и обратно уходит целый месяц. Но уверяю вас, что у меня самые свежие сведения. Разведка очень
сложна - слишком далеко.
Айильцы и бровью не повели, лица их оставались словно высеченными из камня. Ранд предпочел не обращать на это внимания. Он и прежде пытался сблизить между собой подвластные ему народы, да все без толку - стоило ему отвернуться, как пропасть между Тайренцами, кайриэнцами и айильцами становилась
прежней.
Что же касается лагерей… Он знал, что их по-прежнему пять, ибо побывал в них, если можно так выразиться. Существовало… некое место, в которое можно попасть, если знаешь как. Странное, безлюдное отражение реального мира. Он ходил по земляным валам и бревенчатым стенам огромных фортов, знал ответы почти на все вопросы, которые собирался задать, но скрывал это, ибо в каждом его плане заключался иной, скрытый, и Ранд жонглировал ими, словно менестрель
факелами.
- И Саммаэль все еще приводит новых людей? -
На сей раз Ранд произнес это имя с нажимом.
Лица айильцев не изменились - эти люди понимали, что порой приходится принимать вещи такими, каковы они есть, независимо от того, нравится тебе это или нет, - прочие же смотрели исподлобья. Ну что ж, рано или поздно им тоже придется уразуметь, что дела обстоят не так, как хотелось бы.
- Туда стягиваются все мало-мальски способные держать оружие. Кажется, скоро весь Иллиан соберется там, - с мрачным видом заявил Толмеран. Тир враждовал с Иллианом со времени распада империи Артура Ястребиное Крыло, и история обеих стран представляла собой нескончаемую череду войн, начинавшихся зачастую по смехотворным поводам. Толмеран, как истинный уроженец Тира, был не прочь сразиться с иллианцами, однако же, в отличие от других Благородных Лордов, кажется, полагал, что не каждую битву можно выиграть одним лихим наскоком. - Все разведчики докладывают, что лагеря растут и возводятся новые укрепления.
- Нужно выступать немедленно, милорд Дракон,- с пылом заявил Вейрамон. - Сожги мою душу Свет, если я не застану этих иллианских раззяв врасплох, со спущенными штанами. Они сами загнали себя в угол, засев в этих мышеловках. У них ведь и кавалерии-то почти нет! Клянусь, я раздавлю их, и дорога на город будет открыта. - В Иллиане, так же как в Тире и Кайриэне, говоря "город", имели в виду столицу, по имени которой называлась и вся страна. - Сгори мои глаза, я водружу ваше знамя над Иллианом уже через месяц. Самое позднее, через два. - Бросив взгляд на кайриэнцев, он нехотя поправился: - Мы водрузим. Семарадрид и я.
Семарадрид едва заметно кивнул.
- Нет! - отрезал Ранд. Затея Вейрамона грозила обернуться бедой. Между его станом и укрепленными лагерями Саммаэля на двести пятьдесят миль простирались бескрайние травянистые равнины, где пятидесятифутовый холмик считался горой, а крохотная, в два гайда, рощица - чащобой. У Саммаэля тоже есть разведчики: каждая крыса, каждый ворон может оказаться его соглядатаем.
Двести пятьдесят миль - это двенадцать или тринадцать дней пути для тайренских и кайриэнских солдат, да и то если повезет. Айильцы добрались бы быстрее, дней за пять, но даже у айильцев целое войско движется медленнее, чем отряд разведчиков. К тому же план Вейрамона не предусматривает их участия в походе. Задолго до приближения армии Вейрамона к Дойрлонским Холмам Саммаэль будет предупрежден и сам сможет нанести противнику смертельный удар. Дурацкий план. Еще более глупый, чем тот, который навязывал им Ранд.
- Нет. Я уже отдал приказ. Всем оставаться здесь, пока не прибудет Мэт и не примет на себя командование. Но даже и тогда никто не тронется с места, пока я не решу, что сил собралось достаточно. Сюда идут подкрепления - из Тира, из Кайриэна, и айильцы подходят. Я намерен разгромить Саммаэля, Вейрамон. Покончить с ним навсегда и водрузить над Иллианом Знамя Дракона. - Последнее было правдой. - Мне хотелось бы остаться здесь, с вами, но в Андоре необходимо мое
присутствие.
Вейрамон поморщился, а Семарадрид скорчил такую кислую мину, что она могла бы превратить вино в уксус. На лице Толмерана не было вовсе никакого выражения, но именно это указывало на крайнюю степень неодобрения. Семарадрида беспокоила задержка. Он не раз указывал на то, что коли здесь, в лагере, с каждым днем собирается все больше народу, значит, и в Иллиане происходит нечто подобное. Ранд подозревал, что Вейрамон предложил свой план, поддавшись на уговоры Семарадрида. Толмеран сомневался в способности Мэта командовать армией. Конечно, истории о воинских подвигах Мэтрима Коутона он слышал, но почитал их пустыми россказнями глупцов, желавших подольститься к простому деревенскому парню, которого угораздило оказаться приятелем самого Лорда Дракона. Некоторые возражения лордов не были лишены резона, но это не имело значения, ибо план, предложенный им Рандом, являл собой не что иное, как очередную хитрость. Представлялось маловероятным, чтобы Саммаэль целиком положился на одних воронов и крыс. Ранд полагал, что у него, у других Отрекшихся, да и у Айз Седай тоже в лагере немало и обычных лазутчиков.
- Да свершится воля Лорда Дракона, - угрюмо проворчал Вейрамон.
Храбрости Вейрамону было не занимать, но и глупости тоже. Он думал лишь о собственной славе, смертельно ненавидел Иллиан, презирал кайриэнцев, а айильцев считал дикарями. Именно такой человек и нужен был Ранду. Пока командует Вейрамон, Толмеран и Семарадрид особого рвения проявлять не станут.
Некоторое время говорили военачальники. Ранд же только слушал, изредка задавая вопросы. Противодействия его плану больше не было, о том, чтобы немедленно выступить в поход, никто и не заикался. Разговор шел в основном о подводах, лошадях и припасах. На Равнине Маредо деревни встречались редко, а городов, если не считать Фар Мэддинга на севере, и вовсе не было. Плодородной земли едва хватало для прокорма немногочисленных местных жителей, следовательно, для снабжения огромной армии требовался постоянный подвоз из Тира всего необходимого - от муки для выпечки хлеба до подковных гвоздей. Однако Благородные Лорды, за исключением Толмерана, сходились на том, что все необходимое, дабы добраться до рубежей Иллиана, войско может везти в обозах, а уж перейдя границу, оно прокормится за счет противника. Похоже, их привлекала возможность опустошить земли исконных врагов на манер стаи саранчи. Кайриэнцы, особенно Семарадрид и Менерил, придерживались другого мнения. Гражданская война и осада, которой подвергли их столицу Шайдо, заставили оголодать не только кайриэнское простонародье. Ввалившиеся щеки военачальников говорили сами за себя. Иллиан слыл богатым краем - даже на Дойрлонских Холмах встречались фермы и виноградники, но Семарадрид и Менерил полагали, что грабеж - не самый надежный способ обеспечить пропитание для солдат. Что же до Ранда, то он, конечно же, не желал разорения Иллиана.
Ни на кого из лордов Ранд особо не нажимал. Сунамон заверил его, что подводы готовят, а он уже усвоил, что говорить Ранду одно, а делать другое небезопасно. Заготовка припасов велась по всему Тиру, невзирая на то, что Вейрамон кривился от нетерпения, а Ториан сетовал на непомерные расходы. Так или иначе, все шло по плану и будет идти по плану впредь - об этом есть
кому позаботиться.
Когда Ранд собрался уходить, обмотав голову шуфа и взяв Драконов скипетр, Тайренцы и кайриэнцы вновь - рассыпались в пышных славословиях, то и дело изысканно кланяясь, и потом принялись уговаривать его остаться на пир, искренне надеясь получить отказ. И тайренские, и кайриэнские вельможи старались по возможности избегать общества Возрожденного Дракона, хотя и скрывали это, опасаясь впасть в немилость. Ну а уж когда он прибегал к Силе, все они думали лишь о том, как бы оказаться подальше. Разумеется, они с поклонами проводили его до выхода и проследовали за ним несколько шагов снаружи, но, когда наконец отстали, Сунамон вздохнул, а Ториан - Ранд сам это слышал - аж хихикнул от облегчения.
Айильские вожди, хранившие молчание во время совета, так же молча последовали за Рандом. Девы присоединились к Сулин и трем ее спутницам и сомкнулись кольцом вокруг шестерых мужчин, направившихся к другому, в зеленую полоску шатру. Когда они вошли в шатер, Ранд заметил, что вожди сегодня не очень-то разговорчивы.
- А что толку говорить, если эти мокроземцы все равно не хотят слушать? - отозвался Деарик, рослый, всего на палец ниже Ранда, носатый мужчина с проблеском седины в золотистых волосах. Его голубые глаза выражали крайнюю степень презрения. - Они слушают только ветер.
- Они рассказали тебе о мятеже? - спросил Эрим. Ростом он превосходил Деарика, седины в рыжих волосах имел побольше, а его нижняя челюсть задиристо выдавалась вперед.
- Рассказали, - ответил Ранд.
Ган угрюмо посмотрел на него и промолвил:
- Если ты пошлешь этих тирских болтунов в погоню за им подобными, то совершишь большую ошибку. Даже если сами они не предадут тебя, с предателями все' равно не совладают. Отправь копья. Одного клана будет более чем достаточно.
Ранд покачал головой:
- Дарлин и прочие мятежники могут подождать. Саммаэль - вот что сейчас важно.
- В таком случае давай двинемся на Иллиан сейчас, - предложил Джеран. - И забудь ты об этих мокроземцах, Ранд ал'Тор. Ведь здесь сейчас собралось почти двести тысяч копий. Мы разобьем иллианцев еще до того, как Вейрамон Саньяго и Семарадрид Маравин преодолеют половину пути.
Ранд на мгновение прикрыл глаза. Ну неужто все так и будут без конца с ним спорить? И айильцы туда же, а ведь они не из тех, кто робеет от одного сердитого взгляда Возрожденного Дракона. Пророчества мокрых земель ничего для них не значили, и они не испытывали почтения к титулу Возрожденного Дракона. Айильцы следовали за Тем-Кто- Пришел-с-Рассветом, за Кар'а'карном, но и Кар'а'карн, о чем ему уже надоело слышать, вовсе не был королем.
- Я хочу, чтобы каждый из вас пообещал, что не уйдет отсюда до прибытия Мэта.
- Мы останемся, Ранд ал'Тор.- В обманчиво мягком голосе Бруана слышалось недовольство. Остальные подтвердили свое согласие кивками, неохотно, но подтвердили.
- Хоть это и пустая трата времени, - добавил, поморщившись, Ган.
- Да не видать нам вовек прохлады, если это не так, - подхватили Джеран и Эрим.
Ранд не ожидал, что они так легко согласятся.
- Чтобы сберечь время, то и дело приходится тратить его впустую, - пояснил он, и Ган фыркнул.
Громоходцы приподняли на шестах боковины шатра, чтобы его продувал ветерок. Он был жарким и сухим, но айильцы, по-видимому, находили его освежающим. Ранд же потел не меньше, чем на солнцепеке. Сняв шуфа, он уселся на сложенные коврики напротив Бруана и остальных вождей. Девы, присоединившись к Громоходцам, окружили шатер. Время от времени они беззлобно подтрунивали друг над другом и весело смеялись. Кажется, на сей раз в обмене колкостями верх взяли мужчины, во всяком случае, Девы дважды поднимали свои круглые кожаные щиты и потрясали копьями. Ранд, как всегда, почти ничего не понял.
Примяв пальцами табак в коротенькой трубочке, он пустил по кругу кисет из козлиной кожи - в Кэймлине нашелся небольшой бочонок доброго двуреченского табака. Затем, пока остальные дожидались Громоходца, посланного к костру за горящим прутиком, он направил Силу, и его трубка зажглась сама собой. Наконец все раскурили свои трубки и, добродушно попыхивая, завели разговор.
Продолжался он примерно столько же времени, сколько и совещание с лордами, причем вовсе не потому, что обсуждались слишком уж важные дела. Просто, раз Кар'а'карн беседовал с вождями мокрых земель, ему надлежало поговорить и с айильскими. Айильцы были до крайности щепетильны в вопросах чести - понятие джиитох, долг и честь, определяло все стороны их жизни. Правда, правила, которыми они руководствовались, уразуметь было порой столь же нелегко, как и понять их юмор. Они поговорили о подтягивавшихся из Кайриэна айильских отрядах, о том, когда ждать прибытия Мэта и что предпринять в отношении Шайдо, если вообще стоит что-либо предпринимать. Говорили и об охоте, о женщинах, о бренди - так ли он хорош, как ооскваи,- и, конечно же, шутили. Даже терпеливый Бруан в конце концов беспомощно развел руками и признал, что ему не под силу втолковать Ранду, в чем соль тех или иных айильских шуток. Ну как, во имя Света, можно уразуметь, что смешного в том, что мужчина, желавший жениться на одной женщине, женился на ее сестре, а какая-то другая женщина чем-то ненароком уколола мужа? Ган фыркал, ворчал и решительно отказывался верить, что Ранду не смешно, - сам он так хохотал над историей о случайном уколе, что чуть не лопнул со смеху. Единственное, о чем никто не говорил, так это о надвигавшейся войне с Иллианом
Когда еще не отошедшие от смеха вожди ушли, Ранд встал, выбил трубку и, щурясь на солнце, наполовину спустившееся к горизонту, растер каблуком пепел. Еще было время вернуться в Кэймлин и встретиться с Баширом, но он вошел в шатер и долго сидел, молча наблюдая закат. Когда светило коснулось горизонта и краешек неба окрасился кровавым багрянцем, Энайла с Сомарой принесли ему тарелку тушеной баранины, да такую, что с избытком хватило бы на двоих, каравай хлеба и кувшинчик с мятным чаем, который тут же поставили охлаждаться в кожаное ведро с водой.
- Ты мало ешь, - промолвила Сомара. Она порывалась еще и пригладить ему волосы, но Ранду удалось уклониться.
Энайла взглянула на него и заметила:
- Не бегай ты так от Авиенды, она бы проследила, чтобы ты ел как следует.
- Он оказывает ей знаки внимания, а потом сам же ее избегает, - пробормотала Сомара. - Теперь тебе придется заново добиваться ее расположения. Попроси разрешения вымыть ей волосы.
- Ну уж нет, так забегать вперед не стоит, - решительно возразила Энайла.- Пусть предложит причесать ее, для начала и этого будет более чем достаточно. Он ведь не хочет, чтобы Авиенда сочла его слишком настырным.
Сомара хихикнула:
- Мудрено счесть его не в меру настырным, коли он от нее прячется. Ты слишком уж скромничаешь. Ранд ал'Тор.
- Вы что, решили вдвоем заменить мне матушку, а? Облаченные в кадинсор женщины растерянно переглянулись.
- Как ты думаешь, это очередная шутка в манере жителей мокрых земель? - спросила Энайла.
- Не знаю. Не похоже, что ему смешно, - пожав плечами, ответила Сомара и похлопала Ранда по спине. - Я уверена, шутка у тебя что надо, но было бы неплохо разъяснить нам ее суть.
Ранд молча страдал, чуть ли не скрежеща зубами;
он с трудом запихивал в рот кусок за куском под пристальными взглядами обеих Дев, следивших буквально .за каждой ложкой. После того как они удалились с пустой тарелкой, легче не стало, поскольку явившаяся им на смену Сулин принялась втолковывать Ранду, как ему вернуть благосклонность Авиенды. По айильским понятиям, такого рода советы могла бы давать первая сестра первому брату.
- В ее глазах ты должен выглядеть скромным, - наставляла седовласая Дева, - но не настолько, чтобы показаться скучным. Попроси ее потереть тебе спину в палатке-парильне, но сделай это с застенчивым видом, потупив глаза. А когда будешь раздеваться перед сном, чуток попляши, будто оттого, что просто доволен жизнью, а потом сделай вид, словно только что ее заметил, извинись - и быстро под свои одеяла. При этом не мешало бы покраснеть. Ты умеешь?
Ранд молча страдал. Девы, конечно же, знали многое, но кое о чем понятия не имели.
Когда он вернулся в Кэймлин, солнце давно закатилось. Ранд прокрался в свою спальню на ощупь, с сапогами в руках, с трудом находя путь в темноте. Даже если бы он не знал, что Авиенда находится там, на своем неизменном соломенном тюфяке у стены, то все равно почувствовал бы ее присутствие. В ночной тиши он отчетливо слышал ее дыхание. Ранд надеялся, что вернулся достаточно поздно и Авиенда уже уснула. Ему до смерти надоело выслушивать насмешки Дев по поводу робости и застенчивости. Они утверждали, что качества эти бесспорно хороши, но все хорошо в меру.
Устраиваясь в постели, Ранд испытывал и облегчение - сумел-таки незамеченным проскочить мимо Авиенды, и раздражение - не решился даже зажечь лампу и умыться. Он уже закрыл глаза, когда Авиенда повернулась на своем тюфяке - скорее всего, она вовсе не спала - и промолвила:
- Спокойного сна и доброго пробуждения. Радоваться тому, что женщина, встреч с которой избегаешь, пожелала тебе доброй ночи, - это уж полная дурь. Вот как размышлял Ранд, ворочаясь на набитой гусиными перьями подушке. Авиенда, скорее всего, сочла его попытку пробраться в спальню тайком превосходной шуткой. Айильцы относились к юмору как к искусству, причем предпочитали такие остроты, от которых попахивало кровью. Перед тем как сон окончательно сморил его. Ранд успел подумать и о том, что у него в запасе есть действительно великолепная шутка, о которой, кроме него самого, знают лишь Мэт и Башир. Начисто лишенный чувства юмора Саммаэль и представить себе не мог, что собранная в Тире могучая армия - это самая грандиозная шутка, какую видел мир. Если повезет, Саммаэль расстанется с жизнью, так и не сообразив, что ему было над чем напоследок посмеяться.

ГЛАВА 5. Другой танец

"Золотой олень" во многих отношениях оправдывал свое название. Большой обеденный зал был уставлен полированными столами и скамьями с резными ножками, а одна служанка в белом переднике только и делала, что без конца подметала такой же белый каменный пол. Стены были оштукатурены, а под высоким потолком тянулся узорчатый, голубой с золотом бордюр. Искусно сложенные каменные камины были украшены хвойными веточками, а над каждым дверным и оконным проемом красовалась резная оленья голова с ветвистыми рогами, поддерживающими винную чашу. На одной из каминных досок даже стояли часы, причем позолоченные. На маленьком помосте усердствовали музыканты - двое потных мужчин в одних рубахах играли на визгливых флейтах, другая пара на девятиструнных биттернах. а краснолицая женщина в платье в голубую полоску крошечными деревянными молоточками настукивала по цимбалам на тонких высоких ножках. Больше дюжины служанок в бледно-голубых платьях и белоснежных передниках сновали туда-сюда. В большинстве своем они были молоденькими и хорошенькими, хотя попадались и такие, которым было не меньше лет, чем самой хозяйке гостиницы госпоже Дэлвин - маленькой круглолицей женщине с жиденьким пучком седых волос на затылке Заведение ее было из числа тех, которые всегда нравились Мэту, а его притягивали уют и запах денег К тому же, что во многом определило выбор Мэта, "Золотой олень" находился в самом центре города
Безусловно, не все в нем оправдывало славу одной из двух лучших гостиниц в Мироуне Из кухни тянуло репой, бараниной и острым ячменным супом, без которого здесь не обходился ни один обед. Все эти "ароматы" смешивались с запахами пыли и конского пота, проникающими с улицы. Но что поделаешь, город наводнен беженцами и войсками, а в окружавших его лагерях солдат собралось еще больше. Бравые вояки шатались по улицам, хриплыми голосами горланили солдатские песни и на чем свет стоит кляли невиданную жарищу. В воздухе висела горячая пыль, поднятая множеством сапог и конских копыт. Несмотря на духоту, окна гостиницы были плотно закрыты. Хозяйка знала, что стоит их приоткрыть, как в помещение набьется пыль, а прохладнее все равно не станет. Весь город был настоящим пеклом.
В пекло же, по мнению Мэта, мало-помалу превращался и весь этот паршивый мир, а уж почему - об этом ему и задумываться не хотелось Чего ему хотелось, так это забыть и о жаре, и о том, зачем он торчит в Мироуне, и вообще обо всем на свете Его щегольской зеленый кафтан с золотым шитьем по обшлагам и воротнику был расстегнут, ворот тонкой полотняной рубахи не зашнурован, но Мэт все равно потел, как загнанная лошадь.
Может быть, сними он намотанный на шею черный шелковый шарф, стало бы чуток полегче, но Мэт почти никогда не делал этого на людях. Допив вино, он поставил на стол блестящую оловянную кружку и принялся обмахиваться широкополой шляпой. Сколько он ни пил, влага тотчас выходила наружу потом.
Когда Мэт решил остановиться в "Золотом олене", многие лорды и офицеры отряда Красной Руки последовали его примеру, а постояльцам попроще пришлось перебраться в другие трактиры. Госпожу Дэлвин это не слишком огорчило. С лорда можно запросить за кровать впятеро больше, чем с простолюдина. Благородные гости платили не скупясь, драк за столами не затевали, а ежели собирались пустить друг другу кровь, то выходили на улицу. Правда, сейчас, в полдень, зал был почти пуст, и хозяйка то и дело вздыхала, поглядывая на свободные скамьи. Трудно было рассчитывать продать до вечера много вина, а основной барыш давало именно оно. Впрочем, музыканты наяривали что есть мочи. От горстки лордов, которым понравилась музыка - а обращения "милорд" заслуживает всякий, у кого водится золотишко, - можно получить больше монет, чем от целой оравы простых солдат.
Нет, сколь это ни было прискорбно для музыкантов и их кошельков, прислушивался к игре один только Мэт, да и тот морщился и вздрагивал на каждой третьей ноте. По правде сказать, то была не вина музыкантов - их музыка могла показаться не такой уж скверной, если знать, какую мелодию слушаешь Мэт знал - он сам, отбивая такт, напел музыкантам этот мотив, - но никто другой не слышал ничего подобного две с лишним тысячи лет. Музыканты заслуживали похвалы уже за одно то, что им удалось уловить ритм.
До ушей Мэта долетел обрывок разговора Бросив обмахиваться шляпой, он поманил кружкой служанку, давая понять, что хочет еще вина, и повернулся к троим собеседникам, сидящим за соседним столом:
- О чем это вы, а?
- Да вот пытаемся найти способ выудить из тебя хотя бы часть наших деньжат. Ты ведь нас вконец обчистил, - буркнул в кружку с вином Талманес Он не улыбался, но и огорченным не выглядел. Просто этот человек редко улыбался. Он был несколькими годами старше Мэта, на целую голову ниже его и всем своим обликом порой наводил на мысль о сжатой пружине. - В карты тебя никому не обыграть.
Талманес командовал половиной кавалерии отряда и, будучи кайриэнским лордом, на солдатский манер брил голову спереди и пудрил ее, хотя большую часть пудры смывал пот. В Кайриэне многие дворяне усвоили эту солдатскую моду, однако Талманес вдобавок носил простой кафтан без цветных прорезей, хотя по происхождению имел право на немалое их число.
- Так уж и обчистил! - протестующе воскликнул Мэт. Конечно, когда приваливала удача, он выигрывал помногу, но даже ему карта шла не всегда. - Кровь и пепел, не ты ли на прошлой неделе обставил меня на пятьдесят крон?
Пятьдесят крон! А ведь всего год назад он, Мэт, с ума бы сошел, лишившись одной- единственной. Точнее, год назад ему нечего было лишаться, денег в его карманах тогда не водилось.
- Полсотни выиграл, это точно, но сколько сотен я просадил тебе до того? - суховато заметил Талманес. - Мне хотелось бы отыграться.
На самом деле, начни Мэт часто проигрывать, это вызвало бы беспокойство у Талманеса, да и не у него одного. Многие считали необычное везение Мэта своего рода талисманом отряда.
- Кости тут не сгодятся, - пробормотал Дайрид, командовавший в отряде пехотой, и жадно отхлебнул из кружки, не обращая внимания на лишь наполовину скрытую за напомаженной бородкой усмешку Налесина. Дворяне в большинстве своем считали игру в кости грубой и подобающей лишь простонародью. - Я ни разу не видел, чтобы, бросая кости, ты закончил вечер с проигрышем. Но должно быть и нечто тебе неподвластное. Понимаешь, что я имею в виду?
Ростом Дайрид был чуть повыше своего соотечественника Талманеса и лет на пятнадцать его старше. Не раз перебитый нос и пересекающие лицо глубокие белесые шрамы выдавали в нем бывалого вояку. Он тоже брил и пудрил голову, причем очень давно - вся его жизнь прошла на военной службе. Из сидевшей за столом троицы он один не имел благородных предков и вышел в офицеры из простых солдат.
- Вот мы и подумали, может, скачки подойдут, - вставил, жестикулируя оловянной кружкой, Налесин. Крепкий и ладный, превосходивший ростом обоих кайриэнцев, этот тайренский лорд командовал в отряде второй половиной кавалерии. Мэт порой недоумевал, почему даже в такую жару он не сбрил свою роскошную черную бороду, да еще и подстригал ее каждое утро, чтобы сохранить остроконечную форму. Простые серые кафтаны Дайрида и Талманеса были распахнуты, а зеленый, шелковый, с пышными по тирской моде рукавами и шитыми золотом манжетами кафтан Налесина наглухо застегнут. Лицо лорда блестело от пота, но он не обращал на это внимания. - Сгори моя душа, и за карточным столом, и на поле боя тебе несказанно везет. И при игре в кости тоже, - добавил он, искоса взглянув на Дайрида и поморщившись. - Но на скачках все зависит не столько от удачи, сколько от лошади. Мэт оперся локтями о стол и улыбнулся:
- Найди себе доброго коня, и посмотрим, чья возьмет.
Он не был уверен, что на скачках ему будет везти так же, как в картах, везение вообще вещь непредсказуемая, зато прекрасно разбирался в лошадях, ибо, можно сказать, вырос в конюшне. Его отец торговал лошадьми.
- Так будете вы пить или нет? Я вам вина налить не могу, мне до кружки не дотянуться.
Мэт оглянулся через плечо. Позади с блестящим оловянным кувшином в руках стояла служанка. Темноглазая, со светлой кожей и падающими на плечи темными кудрями, она была невысока ростом, но сложена чудесно. Мелодичный кайриэнский акцент делал ее голосок похожим на перезвон колокольчиков. Бетсе Силвин приглянулась Мэту с того самого дня, когда он впервые переступил порог "Золотого оленя", но только сегодня у него появилась возможность поговорить с ней - до сих пор всякий раз находился пяток неотложных дел да десяток таких, которые надо было сделать еще вчера. Его собеседники уже уткнулись в кружки, будто оставляя его наедине с девушкой. Надо же, хоть двое из них и лорды, а соображают, что к чему.
Ухмыльнувшись, Мэт перекинул ногу через скамью и подставил девушке кружку.
- Спасибо, Бетсе, - сказал он, и служанка сделала реверанс. Однако когда Мэт предложил девушке и самой выпить с ним, та поставила кувшин на стол, сложила руки на груди, склонила голову набок и, окинув его взглядом, сказала:
- Боюсь, что госпоже Дэлвин такое вряд ли понравится. А вы лорд, да? Вроде бы вы тут всем заправляете, но лордом вас никто не кличет. Да и почти никто не кланяется.
- Нет! - ответил Мэт более резко, чем собирался. - Никакой я не лорд. - Ранд сглупил, позволив всем и каждому называть его Лордом Драконом, но уж от него, Мэтрима Коутона, подобной дурости никто не дождется. Он глубоко вздохнул и вернул себе привычную ухмылку. Некоторые девицы любят морочить мужчинам голову, но в этой игре он и сам мастак. - Давай-ка без церемоний, Бетсе. Называй меня просто Мэт, и на ты. Договорились? И присядь рядышком, госпожа Дэлвин возражать не станет.
- Еще как станет. Но малость поболтать с тобой. наверное, можно, ведь что бы ты там ни говорил, а всетаки ты почти что лорд. А зачем ты носишь шарф в такую жару? - Девушка наклонилась и легонько сдвинула пальчиком шарф. Мэт поначалу даже ничего не заметил. - А это что такое? - Она коснулась окружающего шею бледного, затвердевшего рубца. - Надо же, тебя пытались повесить! Вот это да! Но за что? Ты слишком молод, чтобы быть отъявленным головорезом.
Он откинул назад голову и поспешно затянул шарф, чтобы снова спрятать шрам, но Бетсе это не смутило. Она ловко запустила руку за распахнутый ворот рубахи и выудила висящий на кожаном шнурке медальон в виде лисьей головки:
- Уж не за то ли, что ты стянул эту штуковину? Она выглядит дорогой. Наверное, ценная, а?
Мэт отобрал у нее медальон и засунул обратно. Он бы и рад был вставить словечко, но Бетсе решительно не давала ему такой возможности. Он услышал позади хохоток Налесина и Дайрида и промолчал. Интересно, что тут смешного?
- Нет, - снова затрещала она, - краденую вещь у тебя бы наверняка отобрали, разве не так? И потом, ты почти что лорд, а значит, можешь позволить себе такие вещички. А вздернули тебя небось за то, что ты слишком много знал. Ты выглядишь как раз таким малым, который очень много знает. Или воображает, будто знает. - Она изобразила одну из тех многозначительных улыбочек, с помощью которых женщины околпачивают мужчин, делая вид, будто им известно нечто важное. - Неужто тебя хотели повесить только за то, что ты вообразил, будто много знаешь? Или за то, что прикидывался лордом? А ты точно не лорд?
Дайрид с Налесином уже покатывались со смеху, и даже Талманес похохатывал, хотя все трое делали вид, что смеются над чем-то другим. Дайрид придумал уловку: в промежутках между взрывами хохота рассказывал историю о каком-то мужчине, свалившемся с лошади. В том, что удалось расслышать Мэту, ничего смешного не было.
Он, однако же, продолжал ухмыляться, твердо решив, что этой балаболке не удастся обратить его в бегство, даже если она будет тараторить быстрее, чем он способен бежать. Девчонка-то прехорошенькая, а ему в последнее время приходилось разговаривать главным образом с людьми вроде Дайрида, а то и похуже, потными мужчинами, порой забывавшими побриться, а помыться зачастую не имевшими возможности. По щекам Бетсе тоже струился пот, но пахло от нее лавандовым маслом.
- На самом деле я получил эту царапину из-за того, что знал слишком мало, - беспечно промолвил Мэт. Женщинам всегда нравится, когда мужчины рассказывают о своих ранах. Это Мэт знал слишком хорошо. - Теперь я действительно много знаю, но тогда все было иначе. Можно сказать, меня хотели вздернуть в уплату за знание.
Бетсе покачала головой и поджала губы:
- Это звучит слишком уж мудрено. Ты, наверное, остришь, да? Молодые лорды вечно острят, но ты ведь не лорд, сам сказал. А я девушка простая, и все это остроумие не по мне. Раз ты не лорд, так и говори по-человечески, а то можно подумать, будто корчишь из себя благородного. Такое ни одной женщине не понравится. Может, сделаешь одолжение и растолкуешь, что ты имел в виду?
Мэт с трудом сохранял улыбку - сколько можно трещать без умолку? К тому же непонятно, то ли она и впрямь такая простушка, то ли хочет, чтобы он из кожи вон лез, стараясь ей понравиться. Однако куда ни кинь, а девчонка премиленькая, и пахнет от нее не потом, а лавандой.
Дайрид и Налесин, похоже, уже задыхались от смеха, а Талманес насвистывал "Лягушку на льду". Не иначе как решил, что он, Мэтрим Коутон, ступил на скользкую почву.
Поставив кружку на стол, Мэт поднялся и склонился над Бетсе.
- Я тот, кто я есть, ничуть не больше, но как гляну на твое личико, у меня все слова в голове путаются. - Красотка заморгала - цветистый разговор всякой девице по вкусу. - Может, потанцуем?
Не дожидаясь ответа, он повел ее на свободный пятачок между столами. В конце концов, свести знакомство с такой милашкой уже удача, а ежели танец заставит ее попридержать язычок, то можно считать, ему повезло вдвойне. Кроме того, он никогда не слышал о девушке, чье сердце не смягчил бы танец. Потанцуй с ней, и она многое тебе простит. Танцуй хорошо, и она простит что угодно, - гласила старая поговорка. Очень старая.
Закусив губу, Бетсе огляделась в поисках госпожи Дэлвин, но маленькая пухленькая хозяйка лишь улыбнулась, поощрительно махнула рукой - дескать, пляши, что уж там, - и принялась с удвоенным пылом, будто зал был набит битком, гонять остальных служанок. Несмотря на безобидную внешность, госпожа Дэлвин способна была окоротить любого буяна - в юбках она прятала коротенькую дубинку и порой умело пускала ее в ход. Но кажется, желание гостя потанцевать с одной из служанок не вызвало у нее возражений. Завидя приготовления к танцу, музыканты заиграли громче, хотя вряд ли лучше.
Мэт взял Бетсе за обе руки и распростер их в стороны.
- Делай, как я, - шепнул он девушке. - Начнем с простого, и у тебя все получится.
В такт музыке он повел ее в танце - нырок, скользящий шажок правой ногой, потом левая, тоже скользя, подтягивается к правой… Нырок, шажок, скольжение - и все это раз за разом, с распростертыми руками.
Бетсе оказалась на редкость понятливой, все фигуры схватывала на лету и была легка на ногу. Когда они приблизились к помосту, Мэт плавно поднял свои - и ее - руки над головой и перекрутился с нею спиной к спине. Снова нырок, боковой шаг, поворот - и они опять оказались лицом к лицу. Нырок, шаг в сторону, вращение - снова, снова и снова - до того места, откуда они начали. Девушка все осваивала мгновенно, ни разу не сбилась и, когда поворачивалась к нему лицом, всякий раз улыбалась. Она и впрямь была прехорошенькая.
- Сейчас будет чуток посложнее, - предупредил Мэт и повернулся так, что их лица обратились к музыкантам, а руки скрестились. Правое колено вверх, легкий взмах ногой влево, скольжение вперед и направо. Левое колено вверх, взмах ногой вправо, скольжение вперед и налево. Сплетая причудливое кружево движений, они вновь переместились к помосту. Бетсе радостно смеялась. С каждым новым па она чувствовала себя все непринужденнее и увереннее. Легкая, как перышко, она буквально порхала в его руках и, что совсем хорошо, молчала.
Ритм танца захватил Мэта. По мере того как они с Бетсе проносились по залу к помосту и обратно, в голове его все ярче всплывали воспоминания. Воспоминания о том самом танце, который он уже танцевал в незапамятные времена. Тогда он был рослым - на голову выше, чем сейчас, - голубоглазым малым с длинными золотистыми усами, обряженным в янтарного цвета шелковый кафтан с красным поясом, брыжами из тончайших барсинских кружев и застежками из желтых сапфиров, добытых в Арамелле. А танцевал он со смуглой, необычайно красивой посланницей Ата'ан Миэйр, Морского Народа. Крошечные медальончики на цепочке, тянувшейся от кольца в ноздре к серьге в ухе, указывали на ее ранг. То была Госпожа Волн клана Шодин. Впрочем, ему не было дела до высокого положения этой женщины - то забота короля, а не мелкого дворянина. Он лишь радовался тому, как она прекрасна и грациозна. Они порхали под огромным хрустальным куполом дворца Шемаль, прекраснейшего из дворцов, ибо в те дни весь мир завидовал великолепию и могуществу Кореманды Прочие воспоминания теснились вокруг того танца, вспыхивая и угасая, словно искорки. Утро принесет весть о новых жестоких набегах троллоков из Великого Запустения, через месяц станет известно, что Барсин, город золотых шпилей, разграблен и сожжен дотла, а орды троллоков хлынули на юг. Так суждено было начаться тому, что позднее назовут Троллоковыми Войнами. Три с лишним столетия пройдут в нескончаемых битвах, кровопролитиях, грабежах и пожарах, прежде чем удастся повергнуть Властителей Ужаса и отбросить троллоков. Падут Кореманда со всеми ее сокровищами, Эссения, славившаяся мудрецами и научными школами, Манетерен, Эхарон и все Десять Государств. Конечная победа достанется дорогой ценой - великие страны исчезнут с лица земли, обратятся в прах, и на их месте воздвигнутся новые державы. Новые народы сохранят лишь предания о былых, более счастливых временах, да и те будут казаться многим всего лишь мифами. Но он отогнал назойливые мысли, ведь все это впереди. А сегодняшний вечер прекрасен, и он танцует с…
Мэт моргнул, встрепенулся и сквозь пелену пота увидел в струившемся из окон солнечном свете улыбающееся, красивое лицо Бетсе. Он чуть было не сбился с шага, но вовремя спохватился и успел-таки правильно выполнить очередное па. Оно и не диво, он слишком хорошо знал этот танец, ибо память о нем, как и все прочие воспоминания, то ли украденные, то ли взятые взаймы, были такими же реальными, как и воспоминания о собственной жизни Мэтрима Коутона. Все эти картины прошлого и настоящего сплелись в единую ткань, и ему уже требовалось прилагать усилия, чтобы отличить одни от других. Странные пробелы в его памяти заполнились, да так, будто он и вправду сам прожил множество жизней.
То, что он сказал девушке насчет шрама на шее, не было ложью. Повесили его из-за знания и незнания одновременно. Он дважды вступал в тер'ангриал, вступал наобум, вслепую, словно деревенский простачок, решивший, что это так же легко, как прогуляться по полянке. Ну, почти.
Случившееся в итоге лишь укрепило его недоверие ко всему, так или иначе связанному с Силой. В первый раз было сказано, что ему суждено умереть и жить снова - это помимо всего прочего, чего он предпочел бы не слышать, поскольку как раз услышанное тогда положило начало пути, приведшему его ко второму тер'ангриалу. Он ступил сквозь него в поисках знания, а ему затянули на шее веревку.
А ведь каждый его шаг был продиктован необходимостью и представлялся в то время оправданным и разумным, но результаты оказывались такими, о каких он и помыслить не мог. И так без конца - словно он оказался затянутым в какой-то немыслимый танец. Умереть - и жить снова! И ведь он умер, был мертв, пока Ранд не обрезал веревку и не вернул его к жизни. В сотый раз Мэт зарекался шагать вслепую - надо смотреть, куда ставишь ногу, и думать, чем может закончиться каждая новая затея.
Но, по правде сказать, в тот день он заработал не только шрам на шее. У него остался медальон - серебряная лисья голова с единственным зачерненным глазом, выглядевшим как древний символ Айз Седай. Из-за этого медальона Мэт порой смеялся до ломоты в боках. Ведь он не доверял ни одной Айз Седай, но при этом и мылся, и спал, не снимая эту штуковину с шеи. Вот уж и впрямь этот мир - презабавное место.
Другим приобретением стали знания, хотя о них-то он и не просил. Теперь его память была полна как бы срезами жизней других людей, тысяч людей. Порой это были срезы лишь немногих часов, но иногда - долгих лет. В голове теснились обрывки воспоминаний о придворных церемониях, битвах и поединках, иные из них происходили тысячу с лишним лет назад, до Троллоковых Войн, и вплоть до последнего сражения, когда началось возвращение Артура Ястребиное Крыло. Теперь это были его воспоминания - или вполне могли быть ими.
Налесин, Дайрид и Талманес хлопали в ладоши в такт музыке, да и прочие сидящие за столами воины отряда Красной Руки подбадривали своего командира. Свет, от одного этого названия у Мэта холодело внутри. Так назывался легендарный отряд героев, сложивших головы при попытке спасти Манетерен. И ведь ни один из ехавших верхом или маршировавших за знаменем отряда и думать не думал о том, что ему суждено войти в легенду. Госпожа Дэлвин тоже хлопала в ладоши, да и служанки, побросав работу, глазели на танцующую пару.
Именно благодаря странной памяти Мэта отряд следовал за ним, хотя солдаты, конечно же, этого не знали. И сто человек не могли бы участвовать в таком количестве войн, сражений и походов, какое помнил он. Ему случалось бывать и среди победителей, и среди побежденных, но он всегда помнил, почему та или иная битва была выиграна или проиграна, и требовалось не так уж много ума, чтобы, используя этот опыт, вести отряд от победы к победе. Во всяком случае, до сих пор ему это удавалось. Когда не удавалось избежать сражения.
Порой ему хотелось избавиться ото всех этих воспоминаний. Не будь их, он не оказался бы здесь, во главе почти шести тысяч солдат, к которым каждый день присоединялись новые добровольцы. Ему предстояло вести их на юг и возглавить кровопролитное вторжение в страну, где правил один из этих мерзких Отрекшихся. А ведь Мэт не был героем и вовсе не стремился им стать. За героями водилась скверная привычка героически погибать, что его отнюдь не прельщало. Да и всякий солдат, если подумать, недалеко ушел от героя.
С другой стороны, не будь у него этих воспоминаний, его бы не окружало сейчас шеститысячное войско. Он был бы один, оставаясь при этом самим собой, то есть тавереном, накрепко связанным с Возрожденным Драконом. Прекрасной мишенью для Отрекшихся. Кое-кому из них наверняка многое известно о Мэте Коутоне. Морейн утверждала, что он очень важен, прямо-таки необходим Ранду и Перрину, чтобы они одержали победу в Последней Битве. Если она права, он, конечно, сделает все от него зависящее, вот только поначалу свыкнется с этой мыслью. Сделать-то сделает, но становиться при этом каким-то там паршивым героем вовсе не собирается. Если бы еще удалось придумать что-нибудь дельное насчет этого растреклятого Рога Валир… Он вознес краткую молитву о душе Морейн, надеясь, что она все же ошибалась.
Они в последний раз достигли края свободного пространства. Мэт остановился, и Бетсе со смехом упала ему на грудь:
- О, это было чудесно. Мне казалось, что я на балу в каком-то королевском дворце. Может, мы повторим, а? Ну хоть разочек?
Госпожа Дэлвин несколько раз хлопнула в ладоши, но сообразила, что все служанки стоят без дела, и, энергично размахивая руками, принялась гонять их по залу, точно цыплят.
- Ты часом ничего не слыхала о Дочери Девяти Лун? Тебе это ничего не говорит?
Эти слова вырвались у Мэта сами собой, наверное потому, что он думал о тех тер'ангриалах. Он знать не знал, где найдет Дочь Девяти Лун, и хотя горячо надеялся, что это случится не скоро, однако не сомневался - их встреча состоится не за трактирным столиком в захолустном городишке, переполненном беженцами и солдатней. И опять же, кто может сказать, как и когда исполнится пророчество? А это, тут уж не поспоришь, было нечто вроде пророчества. Умереть и жить снова! Жениться на Дочери Девяти Лун! Отказаться от половины света мира, чтобы спасти мир! Трудно уразуметь, что все это значит, но ведь он и вправду умирал, болтаясь на той веревке. А раз сбылось одно предсказание, то, наверное, сбудутся и все остальные. Тут уж ничего не поделаешь.
- Дочь Девяти Лун? - переспросила еще не отдышавшаяся Бетсе. - Это гостиница? Таверна? В Мироуне такой нет, это я точно знаю. Может, в Арингилле, за рекой? Я никогда не была… - Даже запыхавшись, она тарахтела так же живо.
Мэт приложил палец к ее губам:
- Это неважно. Давай-ка лучше еще потанцуем. Мэт решил, что на сей раз это будет простой сельский танец, для исполнения которого не потребуется никаких воспоминаний, кроме его собственных. Правда, теперь ему приходилось прилагать усилия, чтобы отличить одни от других.
Кто-то прокашлялся. Мэт обернулся через плечо и вздохнул при виде Эдориона, стоящего в дверях со шлемом под мышкой и стальными перчатками за поясом. Это был уже не тот пухлый розовощекий юнец, с которым Мэт сиживал за картами в Тире. Здесь, на севере, молодой лорд повзрослел и приобрел воинскую закалку. Шлем с ободком давно лишился плюмажа, некогда сверкавшую вызолоченную кирасу покрывали щербины и вмятины, а голубой в черную полоску кафтан с пышными рукавами изрядно поизносился.
- Ты просил в этот час напомнить про обход. - Эдорион прокашлялся в кулак, нарочито не глядя на Бетсе. - Но, если хочешь, я подойду попозже.
- Нет, чего уж там. Я сейчас иду, - отозвался Мэт. Проводить обход ежедневно и каждый раз проверять что-то новое было очень важно. К такому выводу он пришел на основе воспоминаний людей, опыту которых можно было доверять. И, коли уж взялся за эту работенку, надобно делать ее как следует - глядишь, таким манером и жизнь себе сбережешь.

Предыдущая страница 5 Следующая страница


Властелин хаоса 6

Бетсе отступила в сторонку и пыталась утереть фартуком пот с лица да пригладить растрепавшиеся волосы. Восторженное выражение уже исчезло с ее лица, но Мэт полагал, что это не имеет значения. Такого танца ей не забыть. Спляши с девицей в охотку, самодовольно подумал он, и она наполовину твоя.
- Дай это музыкантам, - сказал он девушке, вложив в ее ладошку три золотые марки. Как бы плохо они ни играли, эта мелодия помогла ему на некоторое время забыть и о сегодняшних заботах, и о ближайшем будущем. И вообще, женщинам нравится щедрость. Пока все складывалось прекрасно. Он поклонился, чуть не коснувшись губами ее руки, и добавил: - Счастливо, Бетсе. Мы с тобой еще потанцуем, когда я вернусь.
К удивлению Мэта, она предостерегающе погрозила ему пальчиком и покачала головой, словно прочла его мысли. Впрочем, он никогда и не утверждал, будто понимает женщин.
Нахлобучив шляпу, Мэт взял стоявшее у дверей копье с черным древком - еще одно напоминание о том тер'ангриале. По древку вились письмена на Древнем Наречии, а чуть искривленный, похожий на короткий меч наконечник был помечен клеймами в виде двух воронов.
- Сегодня мы проверим питейные заведения,- сказал он Эдориону, и они вышли в безумную сумятицу улиц Мироуна.
Городок был маленький, даже не обнесенный стенами, хотя и раз в пятьдесят больше любого из тех поселений, какие Мэту случалось видеть в Двуречье. По здешним меркам - разросшаяся деревня, только и всего. Кирпичные или каменные дома встречались не часто, двухэтажные здания - еще реже, а уж в три этажа возводили только гостиницы. Дранка и солома на крышах попадались чаще, чем черепица. Улицы - мостовые здесь по большей части заменяла утрамбованная земля - были запружены народом. Люд в городке жил разношерстный, но главным образом кайриэнцы и андорцы. Хотя Мироун и располагался на кайриэнском берегу Эринин, его, как и всякий пограничный город, населяли жители и с той, и с другой стороны, и еще из полудюжины земель, а уж приезжие попадались невесть откуда. С тех пор как Мэт заявился в город, сюда наведались даже три или четыре Айз Седай. Несмотря на медальон, он старался держаться от них подальше. Впрочем, Айз Седай как пришли, так и ушли своей дорогой. Удача Мэту пока не изменяла, во всяком случае в важных делах. До сих пор не изменяла.
Горожане торопились по своим делам и, по большей части, не удостаивали вниманием оборванных мужчин, женщин и детей, бесцельно шатавшихся по городу. В основном то были кайриэнцы из расположенных поблизости лагерей беженцев. Немногие из них решались вернуться домой. Междуусобица в Кайриэне вроде бы и закончилась, но в стране все еще свирепствовали шайки разбойников. Еще больше люди опасались айильцев и, как понимал Мэт, Возрожденного Дракона.
Солдаты отряда, кто в одиночку, кто в компании, болтались по лавкам и тавернам. Арбалетчики и лучники носили кожаные безрукавки, обшитые стальными пластинами, а копейщики - мятые нагрудники. Зачастую пехотинцы подбирали брошенные лордами покореженные доспехи, а то и просто сдирали их с мертвецов. Повсюду разъезжали всадники в стальных доспехах, тирские латники в ребристых шлемах с ободком, кайриэнцы, чьи шлемы походили на колокола, и даже немногочисленные андорцы - те носили конические шлемы с решетчатыми забралами. Равин изгнал из королевской гвардии немало людей, выказывавших преданность Моргейз, и некоторые из них прибились к отряду. Уличные торговцы сновали в толпе с лотками, наперебой предлагая иголки, нитки, всякого рода целебные снадобья - от вытяжного пластыря до клизм, нержавеющие оловянные горшочки и кружки, шерстяные чулки, ножи и стилеты наилучшей андорской стали, за качество которых продавцы ручались головой, и все прочее, что требовалось или могло потребоваться солдату, с точки зрения торговца. Гомон стоял такой, что крики лоточников были слышны не более чем в трех шагах.
Разумеется, солдаты издалека узнавали Мэта и, завидя широкополую шляпу и диковинное копье, громко приветствовали командира. Мэт знал, что в отряде повсякому толкуют насчет того, почему он не носит доспехов. Одни считали это пустой похвальбой, другие же всерьез утверждали, будто он неуязвим для оружия, кроме выкованного самим Темным. Поговаривали, что шляпу ему подарили Айз Седай и покуда он ее носит, убить его невозможно. На самом деле шляпа была самой обыкновенной, а носил ее Мэт для холодка - широкие поля давали какую-никакую тень, - а также потому, что этот мирный головной убор напоминал ему о необходимости держаться подальше от тех мест, где могут потребоваться шлем и латы. О его копье, надпись на древке которого даже из дворян мало кто мог прочесть, тоже ходили всякие байки, впрочем, не шедшие ни в какое сравнение с действительностью. Клинок, помеченный воронами, был изготовлен Айз Седай во время Войны Тени, еще до Разлома Мира. Он не нуждался в заточке, и Мэт сомневался, что сможет сломать его, даже если пожелает.
Помахав рукой в ответ на выкрики "Да осияет Свет лорда Мэтрима!", "Лорд Мэтрим и победа!" и тому подобную чепуху, он, сопровождаемый Эдорионом, двинулся дальше. Хорошо еще, что проталкиваться не приходилось - люди расступались, давая ему дорогу. Огорчало другое - многие беженцы смотрели на Мэта так, словно в его кармане находился ключ к осуществлению всех их надежд. Конечно, он следил за тем, чтобы им выдавали провизию с приходивших из Тира подвод, но больше ничем помочь не мог. Многие из них пооборвались, и почти всем не мешало бы помыться.
- Мыло в лагерях выдают? - спросил он ворчливо. Несмотря на гвалт, Эдорион расслышал вопрос.
- Выдают, да что толку. Чаще всего они тащат его прямиком к торговцам и меняют на вино. Им не до мытья; единственное, чего они хотят, это перебраться за реку или утопить свои горести в хмельном.
Мэт скорчил кислую мину и что-то буркнул. Предоставить им возможность отправиться в Арингилл он не мог.
До того как междуусобица и последовавшие за ней еще худшие бедствия разорвали Кайриэн на части, Мироун являлся перевалочным пунктом торговли между Кайриэном и Тиром, а потому трактиров и постоялых дворов здесь было почитай столько же, сколько и жилых домов. Первые пять питейных заведений, куда сунул свой нос Мэт, мало чем отличались одно от' другого. От "Лисы и гуся" до "Кнута погонщика" все они представляли собой каменные строения с уставленными столами залами. То здесь, то там случались потасовки, но Мэт предпочитал не обращать на них внимания, благо перепившихся солдат не было.
"Речные ворота" на противоположном конце Мироуна считались лучшей в городе гостиницей, даже лучше "Золотого оленя", но сейчас это заведение стояло закрытым. Тяжелые доски, которыми крест-накрест были заколочены двери, служили для всех трактирщиков и лавочников напоминанием о том, что поить солдат из отряда категорически запрещено. Впрочем, солдаты дрались не только напившись.
Тайренцы, кайриэнцы и андорцы задирали друг друга, пехотинцы затевали ссоры с конниками, люди одного лорда с людьми другого, ветераны с новобранцами, и, наконец, все солдаты не давали спуску гражданским. Но все эти стычки быстро гасили дежурные подразделения, носившие дубинки и красные нарукавные повязки от локтя до запястья. Каждый день для поддержания порядка назначались новые люди, и именно они, "краснорукие", должны были из своего кармана возмещать ущерб, нанесенный во время их дежурства. Это правило побуждало их проявлять немало рвения в деле поддержания спокойствия.
В "Лисе и гусе" крепкий, средних лет менестрель жонглировал горящими булавами. В гостинице "Эринин" выступал другой, тощий и лысый. Подыгрывая себе на арфе, он декламировал отрывки из "Великой Охоты за Рогом". Несмотря на жару, и тот и другой были облачены в неизменные, покрытые разноцветными заплатами плащи. Менестрель скорее пожертвовал бы своей рукой, нежели плащом. Зрителей было достаточно. Деревенскому люду, набившемуся сейчас в Мироун, всякое выступление менестреля представлялось событием. В таверне "Три башни" на столе пела хорошенькая, с длинными темными кудрями девушка. Ее тоже слушали, хотя исполняемая ею песня об истинной любви едва ли могла тронуть сердца забулдыг и горлопанов. В прочих кабаках развлечений не было, разве что где-нибудь в углу тренькали один-два музыканта, но народу повсюду было полно. За многими столами бросали кости - от одного этого зрелища у Мэта чесались пальцы. Чесаться-то чесались, но играть он не садился. Он ведь почти всегда выигрывал, во всяком случае в кости, и не мог позволить себе обставлять своих же солдат. А за столами сидели по большей части солдаты - мало у кого из беженцев имелось достаточно денег, чтобы спускать их по тавернам.
Но все же в питейных заведениях проводили время не только воины отряда. В одном месте Мэт приметил сухопарого кандорца с раздвоенной бородой, лунным камнем размером с ноготь большого пальца, вставленным в мочку уха, и серебряными цепочками, пересекающими грудь поверх темно-красного кафтана, в другом - меднокожую быстроглазую женщину в необычайно скромном для уроженки Арад Домана голубом платье. Все пальцы ее были унизаны перстнями с драгоценными камнями. Тарабонец в синей конической шляпе и с густыми усами, торчащими из-под прозрачной вуали, сидел неподалеку от нескольких уроженцев Тира в плотно облегающих кафтанах. Сухопарые мужчины в долгополых мешковатых одеяниях - не иначе как прибывшие из Муранди - соседствовали с женщинами в добротных шерстяных платьях с высокими воротами, длиной до лодыжек. То были- купцы, ждавшие, когда же наконец возобновится торговля между Андором и Кайриэном. Почти в каждом заведении можно было увидеть суровых, державшихся особняком людей. Некоторые были в дорогом платье, другие поизносились чуть ли не как беженцы, но у каждого на поясе или за спиной висел меч, и все они выглядели людьми, умеющими обращаться с клинком. Пригляделся Мэт и к двум женщинам, явно из той же компании. Оружия у них вроде бы не было, но рядом с одной стоял прислоненный к столу увесистый дорожный посох, а просторное дорожное платье второй наводило на мысль о спрятанных в его складках метательных ножах. Мэт и сам постоянно носил такие ножи. Он знал, кто они, и мужчины, и женщины, как знал и то, что надо вовсе лишиться ума, чтобы пойти на такое дело без оружия.
Уже выйдя из "Кнута погонщика", Мэт приметил пухленькую круглолицую женщину в простом коричневом платье для верховой езды, прокладывающую себе путь сквозь толпу. С ее добродушной внешностью никак не вязался немигающий взгляд, не говоря уже об утыканной гвоздями дубинке и тяжеленном, под стать айильскому ножу, кинжале на поясе. Тоже одна из них, в этом сомнений не было. Охотники за Рогом, вот кто они, Охотники и Охотницы. За тем самым легендарным Рогом Валир, который призовет умерших героев из могил на Последнюю Битву. Имя человека, нашедшего Рог, навсегда останется в истории.
Если только будет кому писать эту паршивую историю, мрачно подумал Мэт.
Некоторые полагали, что Рог, скорее всего, найдется там, где царят разброд и сумятица. Со времени предыдущей Охоты прошло уже четыреста лет, и на сей раз от желающих принести клятву Охотника просто не было отбоя. В Кайриэне Мэт видел целые толпы Охотников и полагал, что, добравшись до Тира, встретит их еще больше. Хотя сейчас чуть ли не вся эта орава, наверное, устремилась в Кэймлин. Было бы забавно, отыщи кто-нибудь из них эту штуковину. Насколько мог судить Мэт, Рог Валир был спрятан где-то в недрах Белой Башни, а зная Айз Седай, он сильно сомневался в том, что сей факт известен Охотникам.
Мимо промаршировал отряд пехоты, во главе которого ехал верхом офицер в покореженном нагруднике и кайриэнском шлеме. Над головами двух сотен пикинеров колыхался лес отменных копий. Следом вышагивали лучники с колчанами у пояса и луками за плечами. Это были не такие длинные луки, к каким Мэт с детства привык в Двуречье, однако же оружие вполне сносное. Лучников насчитывалось чуть более полусотни. Мэт намеревался раздобыть достаточно арбалетов и перевооружить часть стрелков, хотя и понимал, что многие лучники неохотно пойдут на такую замену. Перекрывая уличный гам, пехотинцы горланили песню:
Ведет дорога тяжкая неведомо куда.
Бобов протухших чашка - вот вся твоя еда.
А денежки увидишь ну разве что во сне,
Коль ты солдатом станешь, поверь, приятель, мне.
Следом семенила целая ватага молодых парней - горожане и беженцы вперемежку. Все они с восторгом таращились на солдат и, разинув рты, слушали их пение. Мэт порой удивлялся - казалось, чем сильнее кляли в песне солдатскую долю, тем большая собиралась толпа зевак. И не просто зевак. Он не сомневался, что многие из этих юнцов еще до вечера переговорят со знаменщиком, а переговорившие в большинстве своем завербуются в отряд. Грамотные подпишут договор, прочие скрепят его каким-нибудь знаком. Наверное, эти остолопы думают, будто, распевая такие песни, солдаты хотят запугать их, чтобы не делиться с ними славой и военной добычей. Хорошо еще, что копейщики не затянули "Танец с Джаком-из-Теней". Мэт эту песню терпеть не мог. Как только местные недоумки догадывались, что Джак-из-Теней - это сама смерть, они тут же бросались на поиски знаменщика.
Другого милого, ей-ей, найдет твоя девица. Могила, полная червей, - вот вся твоя землица. Когда протянешь ноги, никто и не помянет. Со всяким дурнем будет так,
коль он солдатом станет, Коль он солдатом станет.
- Люди поговаривают, - обронил на ходу Эдорион, когда сопровождаемая ротозеями колонна прошагала мимо, - что скоро мы двинемся на юг. Слухи всякие, то да се… - Краешком глаза он присмотрелся к Мэту, оценивая его настроение, и продолжил: - Я вот приметил: кузнецы и шорники проверяют упряжь, колеса да тележные оси.
- Когда надо, тогда и двинемся, - ответил Мэт. - Незачем предупреждать Саммаэля о наших намерениях.
Он украдкой пригляделся к Эдориону. Вот малый не промах, хотя и лорд. Налесин тоже не дурак, но больно уж усердствует, а у Эдориона, тут уж ничего не скажешь, голова на месте. Налесин нипочем не обратил бы внимания на каких-то там кузнецов. Жаль, что Дом Алдиайя переплюнул Дом Селорна, а не то Мэт назначил бы Эдориона на место Налесина. Но куда там, все лорды встали бы на дыбы, они ведь помешаны на своих титулах. А Эдорион здорово соображает. Смекнул, что, как только отряд выступит на юг, речные суда, а может и почтовые голуби, повсюду разнесут эту новость. Мэт медяка не поставил бы против того, что город полон лазутчиков, но в то же время необычайно остро чувствовал, что ему сопутствует удача. Ощущение было таким сильным, что у него чуть голова не лопалась.
- А еще толкуют, что вчера в городе побывал Лорд Дракон, - промолвил Эдорион настолько тихо, насколько позволял уличный шум.
- Вчера мне удалось наконец помыться, - сухо отозвался Мэт. - Это было самым значительным событием за весь день. Давай-ка лучше о деле, а то так мы с тобой и до вечера не управимся.
Мэт готов был выложить кругленькую сумму, лишь бы дознаться, кто распускает такие слухи. Прошло всего полдня со времени появления Ранда, и никто, кроме самого Мэта, его не видел. Было раннее утро, когда в комнате Мэта в "Золотом олене" появился яркий вертикальный луч света. Мэт откинулся на кровати и выхватил нож, прежде чем сообразил, что перед ним не кто иной, как Ранд, выходящий из этой паршивой дыры в пустоте. Наверное, он явился из дворца в Кэймлине - Мэту показалось, что, пока щель не закрылась,' за ней виднелись колонны дворцового зала. Неожиданное появление Ранда чуть ли не ночью, без айильской стражи, прямо посреди комнаты не могло не напугать Мэта. Ведь окажись он в том месте, эта щель, или как там ее назвать, разрезала бы его пополам. Он не любил Единую Силу и все, что с ней связано.
- Поспешай медленно, Мэт, - сказал Ранд, меряя шагами комнату. На собеседника он не глядел. Губы Ранда были поджаты, лицо блестело от пота. - Он должен увидеть, как все готовится. Иначе не выйдет.
Усевшись на постели, Мэт стащил наполовину натянутый сапог и бросил его на половичок, постеленный у кровати госпожой Дэлвин.
- Знаю, - пробормотал он, потирая лодыжку, ушибленную о столбик, поддерживающий над кроватью балдахин.- Я ведь сам помогал составить этот поганый план, если ты помнишь.
- Мэт, а как ты узнаёшь, что влюблен в женщину? - неожиданно спросил Ранд, не переставая мерить шагами комнату, причем с таким видом, будто этот вопрос как-то согласовывался со сказанным прежде.
Мэт заморгал:
- Чтоб мне в Бездну Рока провалиться, коли я знаю. Благодарение судьбе, мне еще не случалось угодить в эту ловушку. А что случилось?
Ранд пожал плечами, словно отмахиваясь:
- Я покончу с Саммаэлем, Мэт. Я поклялся и выполню свое обещание. Таков мой долг перед умершими. Но где остальные? Я должен уничтожить их всех.
- Само собой, но, наверное, все-таки по одному, а не чохом.
- Мэт, и в Мироуне, и в Алтаре есть Принявшие Дракона. Люди, присягнувшие мне. Когда я овладею Иллианом, Алтара и Муранди упадут сами, как перезрелые сливы. Я свяжусь с Принявшими Дракона в Тарабоне, в Арад Домане - и пусть только Белоплащники попытаются преградить мне путь в Амадицию. Я сокрушу их. Я слышал, что Пророк распространяет свое учение не только в Гэалдане, но и в Амадиции. Можешь представить себе Масиму в роли Пророка? Салдэйя последует за мной - Башир в этом уверен. И Салдэйя, и все Пограничные Земли. Другого выхода нет. Я добьюсь этого, Мэт. Объединю все земли перед Последней Битвой. Я добьюсь этого! - В голосе Ранда зазвучали лихорадочные нотки.
- Само собой. Ранд, добьешься, - медленно произнес Мэт, ставя второй сапог рядом с первым. - Но ведь не всего сразу, верной
- Нельзя допускать в свою голову чужой голос, - пробормотал Ранд, и руки Мэта, стягивающие шерстяной чулок, замерли.
Странное дело, Мэт как раз поймал себя на мысли, хватит ли этой пары чулок еще на день носки. Ранд знал кое-что о том, что случилось внутри того тер'ангриала в Руидине, знал, что Мэт какимто образом приобрел полководческий дар, но ему было известно далеко не все. О воспоминаниях других людей он и не догадывался. Конечно же нет, сказал себе Мэт. Ранд, похоже, вообще не замечает вокруг себя ничего необычного.
Взъерошив волосы пятерней. Ранд продолжил:
- Саммаэль всегда мыслит прямолинейно, но вдруг мы что-то упустили? Вдруг оставили щель, в которую он сможет проскользнуть? Малейшая наша оплошность повлечет за собой гибель тысяч людей. Десятков тысяч! Сотен смертей нам все одно не избежать, но я хочу сберечь тысячи жизней…
Вспоминая этот разговор, Мэт скривился так, что потный лоточник, вознамерившийся продать ему кинжал с рукояткой, усыпанной "драгоценными камнями" из цветного стекла, чуть не выронил свой товар и нырнул в толпу. Вот так и Ранд - постоянно перескакивает с одного на другое. Со вторжения в Иллиан - на Отрекшихся, с тех - на женщин; видит Свет, Ранд всегда умел найти подход к женщинам, он, да и Перрин тоже. То он заводил разговор о Последней Битве, то о Девах Копья, а то и вовсе о таких вещах, что Мэт и понять его не мог. Похоже, он говорил сам с собой - ответов Мэта почти не слышал, а иногда даже не дожидался. А послушать, как Ранд говорит о Саммаэле… И ведь рано или поздно Ранд обречен сойти с ума. Что, если безумие уже проникает в…
И какая участь ждет тех несчастных глупцов, которые прибились к Ранду, чтобы научиться направлять Силу?- И Мазрима Таима, который уже умеет? Об этом Ранд обмолвился лишь мимоходом - вроде бы Таим, Лжедракон, теперь учит этих болванов, Рандовых учеников, или как их там назвать. Вот будет заваруха, когда все они спятят. Мэт предпочел бы оказаться не менее чем в тысяче миль от этой компании, но понимал, что выбор у него не больше, чем у листа, подхваченного вихрем. Он та верен, и Ранд тоже, но Ранд гораздо сильнее. В Пророчествах о Драконе ничего не говорилось про Мэта Коутона. Он угодил в ловушку, ровно горностай под забором. О Свет, лучше бы ему никогда не видеть этого проклятого Рога Валир!
В таком мрачном настроении он заглянул еще в добрую дюжину кабаков, почти ничем не отличавшихся один от другого. Всюду было полно народу; люди пили, играли в кости и мерились силой на руках. Гвалт стоял такой, что музыкантов почти не было слышно. Кое- где завязывались драки, но "краснорукие" быстро охлаждали горячие головы. В одной таверне менестрель декламировал "Великую Охоту". Хотя Охотников в этом заведении не было, принимали его хорошо - видать, тема вызывала интерес. В другом трактире невысокая светловолосая женщина распевала слегка скабрезную песенку, казавшуюся еще более непристойной в сочетании с ее круглым личиком и невинными, широко раскрытыми глазами. Этот "Серебряный рог" - вот уж поистине идиотское название - Мэт покинул, по- прежнему пребывая в скверном расположении духа. Возможно, именно по этой причине, заслышав крик, он устремился на шум. Необходимости в его вмешательстве не было. Он знал: если расшумелись солдаты, "краснорукие" живо их урезонят. Просто ему хотелось отвлечься. Ведь Ранд не иначе как уже спятил и бросил его на произвол судьбы. Саммаэль подстерегает в Иллиане, остальные Отрекшиеся одному Свету ведомо где, и все они только и ждут возможности заполучить между делом голову Мэта Коутона. А что будет, если он снова угодит в лапы Айз Седай? Уж они-то слишком много знают. И все вдобавок невесть почему ждут от него подвигов, будто он и вправду какой-нибудь растреклятый герой!
Мэт не любил драк и всякую ссору старался уладить миром, но сейчас его прямо-таки подмывало врезать кому-нибудь по носу. Однако обнаружил он вовсе не то, чего ожидал.
Толпа горожан - невысокие, невзрачно одетые кайриэнцы и кучка андорцев ростом повыше и в платье более веселых цветов - обступила двух худощавых мужчин с подкрученными усами, в долгополых мурандийских кафтанах из яркого шелка. Оба были вооружены мечами с богато изукрашенными эфесами.
Малый в красном кафтане, ухмыляясь, смотрел, как его приятель в желтом, словно пес крысу, тряс за шиворот мальчугана, ростом едва ли по пояс Мэту. Мэт попытался взять себя в руки - он ведь не знал, с чего все началось, кто тут прав, а кто виноват.
- Полегче с мальчонкой, - сказал он, ухватившись за желтый рукав. - Что он такого натворил?..
- Этот деревенщина трогал мою лошадь, - заявил человек с миндийским акцентом, стряхивая руку Мэта. Миндийцы славились на всю Муранди своим скверным характером, да еще и похвалялись этим. - Я сломаю его тощую мужицкую шею! Выверну его костлявый…
Не говоря ни слова, Мэт поднял копье и крепко ударил этого типа древком между ног. Мурандиец разинул рот, но не мог издать ни звука. Глаза его закатились так, что были видны только белки, ноги подкосились. Мальчишка, воспользовавшись этим, метнулся в сторону.
- Ничего у тебя не выйдет, дуралей,- сказал Мэт. Дело, однако же, этим не кончилось. Мурандиец в красном схватился за меч и даже успел вытащить клинок из ножен на пару дюймов, когда Мэт треснул его древком по запястью. Выругавшись, тот отпустил рукоять меча, но левой рукой потянулся к висящему на поясе длинному кинжалу. Пришлось съездить ему еще и по уху - не слишком сильно, однако этот малый растянулся поверх своего приятеля. Паршивый болван, лезет куда не надо! Мэт так и не понял, подумал он это о незнакомце в красном кафтане или о себе самом.
Наконец сквозь толпу зевак продрались "краснорукие" - полдюжины конников из Тира, чувствовавших себя неловко, вышагивая пешком в кавалерийских сапогах до колен. Нарукавные повязки примяли пышные черно-золотые рукава их кафтанов. Эдорион ухитрился изловить мальчугана - исхудавший босоногий малец лет шести отчаянно извивался, пытаясь вырваться на волю. Выглядел он безобразно - большеротый, лопоухий и вдобавок грязнее грязного.
- Уладь это дело, Гарнан, - распорядился Мэт, обращаясь к возглавлявшему "красноруких" младшему командиру - угрюмому малому со впалыми щеками и грубой татуировкой в виде сокола на левой стороне лица. Похоже, в последнее время эта дурацкая мода стала распространяться в отряде, хотя в большинстве своем солдаты делали татуировки на тех частях тела, которые прикрывала одежда. - Выясни, из-за чего шум, да и выстави этих неотесанных остолопов из города. Мэт решил, что они заслуживают наказания, даже если малец тоже не без греха.
Сухопарый человек в мурандийском кафтане из темной шерсти протиснулся сквозь толпу зевак и упал на колени рядом с валяющимися на земле франтами. Малый в желтом кафтане сдавленно стонал, а его приятель в красном обхватил голову руками и бормотал что-то невнятное. Вновь пришедший поднял больше шума, чем оба они вместе.
- Беда! Несчастье! О горе мне! Мои господа! Лорд Кулен! Лорд Паерс! Вы живы? - Он протянул к Мэту дрожащие руки: - Не убивай их, достойный лорд. Таких беззащитных! Они Охотники за Рогом, вот они кто. Великие герои, вот кто они такие. А я - их слуга, меня зовут Падри.
- Не собираюсь я никого убивать, - с отвращением бросил Мэт. - Но чтобы к закату этих великих героев в городе не было. Усади их на коней, и пусть проваливают. Мне не нравится, когда взрослый мужчина угрожает сломать шею мальчонке.
- Но они ранены, достойный лорд. А этот мальчишка, он ведь всего лишь деревенщина и цеплялся к коню лорда Паерса.
- Я только посидел на лошади, - взорвался мальчуган. - Вовсе я не цеп… не то делал, о чем ты там болтаешь.
Мэт угрюмо кивнул:
- Нельзя ломать шею мальцу за то, что он забрался на лошадь, Падри. Даже деревенскому мальцу. Ты позаботишься о том, чтобы эти двое убрались из города, в противном случае мне придется позаботиться о том, чтобы шеи сломали им.
Мэт подал знак Гарнану, который, в свою очередь, резко кивнул своим "красноруким" - младшие командиры, как правило, ничего не делали сами, предпочитая отдавать приказы. Те бесцеремонно подхватили Паерса и Кулена и оттащили беспомощно стонавших лордов в сторону. Падри тащился сзади, причитал, ломал руки и талдычил одно и то же - что его господа ранены, не могут ехать верхом, а также что они Охотники за Рогом и великие герои.
Эдорион все еще держал за руку виновника всего этого переполоха. Мэт сначала удивился этому, но почти сразу все понял. Ушли "краснорукие", стали расходиться горожане, до мальчишки никому не было дела. Всем надо кормить своих детей, а это ой как непросто. Мэт тяжело вздохнул:
- А ты, малец, неужто сам не понимаешь, что запросто мог жизни лишиться, просто посидев на лошади? Такие люди, как эти двое, ездят на горячих жеребцах, а со скакунами, знаешь ли, шутки плохи. Мальчугана вроде тебя конь может так отделать копытами, что потом и не разберешь, был ли вообще мальчуган.
- Мерин! - Мальчишка снова дернулся, но, видать, уразумел, что из хватки Эдориона ему не вырваться, и скорчил кислую физиономию. - Какой там жеребец, это был мерин! Тоже мне, горячий скакун. Ничего бы он мне не сделал, меня вообще лошади любят. И никакой я не мальчуган, я уже большой, мне, если хочешь знать, девять лет. А зовут меня Олвер. Я большой, точно тебе говорю.
- Олвер? Девять лет, говоришь. - Может, оно и так, Мэт не очень-то умел определять на глаз возраст детей, особенно кайриэнских. - Ну так скажи, Олвер, где твои родители? - Мэт огляделся по сторонам, но беженцы расходились так же быстро, как и горожане. - Где они, Олвер? Хоть ты и большой, мне надо вернуть тебя им.
Олвер закусил губу. В одном глазу блеснула слеза, и он сердито утер ее рукавом.
- Моего папу убили айильцы. Эти, как их там… Шадо. А мама сказала, что мы поедем в Андор. Будем жить на ферме, где много лошадей.
- А где она сейчас? - тихонько спросил Мэт.
- Она захворала. Я… я похоронил ее в хорошем месте, там цветы росли. - Неожиданно Олвер лягнул Эдориона и забился в его руках с удвоенной силой. - Отпусти меня. Я сам о себе позабочусь. Отпустите.
- Займись им, пока мы не найдем кого-нибудь другого, - сказал Мэт Эдориону, изо всех сил старавшемуся не дать мальчишке вырваться.
Тот удивленно уставился на Мэта:
- Я? Что прикажешь с ним делать? Это ведь не ребенок, а помесь мышонка с леопардом.
- Сперва накорми его, а потом… - Мэт сморщился; судя по запаху, паренек не только взобрался на того мерина, но и ночевал у него в стойле. - А потом выкупай. От него воняет.
- Ты со мной говори! - возмущенно закричал Олвер, размазывая слезы по грязной физиономии. - Со мной, а не с кем-то там, через мою голову.
Мэт удивленно моргнул, потом наклонился к Олверу:
- Не сердись, паренек, я тебя понимаю. Сам терпеть не могу, когда со мной так поступают. Так вот, послушай меня. От тебя плохо пахнет, поэтому Эдорион отведет тебя в "Золотой олень", где госпожа Дэлвин разрешит тебе искупаться.
Олвер надулся.
- А если она начнет возражать, скажи, что я разрешил. Тогда она не станет тебе мешать.
Мальчишка уставился на него, и Мэт едва сдержал ухмылку, испугавшись, что она испортит дело. Возможно, Олвер и не слишком стремился мыться, но если кто-то вздумает ему запретить…
- Так вот, делай все, что тебе скажет Эдорион. Он настоящий лорд из Тира. Тебя как следует накормят, раздобудут ладную одежонку и какие-нибудь башмаки.
Мэт понимал: о том, что за мальцом присмотрят, в его присутствии лучше не заикаться. Ничего, госпожа Дэлвин сумеет позаботиться о парнишке, даже если не слишком обрадуется его появлению. Золото прекрасно смягчает сердца.
- Не люблю я Тайренцев, - пробурчал Олвер, поглядывая исподлобья то на Эдориона, то на Мэта. - Так говоришь, он взаправдашний лорд? А ты тоже лорд?
Ответить Мэт не успел. Расталкивая народ, к нему подбежал запыхавшийся Истин. Его круглая физиономия блестела от пота, измятая кираса еще сохранила остатки золочения, а алые атласные полосы на рукавах желтого кафтана основательно вытерлись. По его виду никак нельзя было сказать, что он сын самого богатого Благородного Лорда Тира. Впрочем, он и раньше мало походил на отпрыска знатного рода.
- Мэт… - пропыхтел он, запустив пятерню в прямые волосы, все время падающие ему на лоб. - Мэт… Там, на реке…
- Что еще? - раздраженно бросил Мэт, думая о том, не вышить ли ему на кафтане надпись: "Никакой я не проклятый лорд". - Кто там на реке? Саммаэль? Шайдо? Гвардия королевы, эти проклятые Белые Львы? Кого еще нелегкая принесла?
- Корабль, Мэт. - Запыхавшийся Истин вновь провел пятерней по волосам. - Здоровенный корабль. Не иначе как Морского Народа.
Такое представлялось маловероятным - Ата'ан Миэйр никогда не уводили свои суда далеко от моря, но все же… По пути к югу вдоль берегов Эринин не так уж много селений, а припасы, которые удастся погрузить на подводы, иссякнут до того, как отряд достигнет Тира. Конечно, он уже нанял несколько речных суденышек, но большой корабль мог оказаться более чем полезным.
- Пригляди за Олвером, Эдорион, - сказал Мэт и, не обращая внимания на недовольную гримасу лорда, потребовал: - Ну-ка, Истин, покажи мне этот корабль.
Тот кивнул и, наверное, припустил бы бегом, но Мэт придержал его за рукав. Истин вечно торопился, да так, что частенько не успевал даже подумать, что делает. Из-за этого ему несколько раз крепко доставалось от госпожи Дэлвин.
По мере приближения к реке возрастало число попавшихся навстречу беженцев, людей по большей части вялых и апатичных. К длинной просмоленной пристани было привязано с полдюжины широких плоскодонных паромов, но весла с них были сняты, да и паромщиков нигде не наблюдалось. Зато на палубах крепких одно и двухмачтовых речных суденышек, нанятых Мэтом, лениво копошились босоногие матросы. Погрузка уже закончилась, трюмы были набиты под завязку, и капитаны заверяли Мэта, что отплывут, как только получат приказ. По Эринин тоже двигались суда - тупоносые речные баржи с квадратными парусами и узкие быстроходные ладьи с треугольными. Они сновали вверх и вниз по течению, но ни одна лодочка не пересекала реку между Мироуном и обнесенным стеной Арингиллом, над одной из башен которого реял Белый Лев Андора. Не так давно это знамя развевалось и над Мироуном, и удерживавшие город андорские солдаты не пожелали впустить в город отряд Красной Руки. Хотя Ранд и овладел Кэймлином, здешние гвардейцы королевы - воины, которым Гейбрил присвоил почетное прозвание Белые Львы, - его власти не признавали. Сейчас часть из них отступила куда-то на восток - видать, не случайно оттуда доходили слухи о разбойниках, - другие же сразу после стычки с отрядом перебрались за реку. С тех пор больше никто не пересекал Эринин.
Посреди широкой реки стоял на якоре корабль. Это и вправду был корабль Морского Народа, казавшийся огромным в сравнении даже с самыми большими речными судами. Длинный, узкий, с высокими бортами и двумя мачтами, имеющими легкий наклон. С берега были видны карабкающиеся по снастям темные фигурки. Все Ата'ан Миэйр носили просторные шаровары, но некоторые члены судовой команды были обнажены по пояс, другие же - женщины - в ярких блузах. Женщины составляли не меньше половины команды. Большие квадратные паруса были подняты к реям, но висели дряблыми складками.
- Найди мне лодку, - бросил Мэт Истину, - и нескольких гребцов. - Истину приходилось напоминать даже об этом, иначе он запросто мог откопать где-нибудь пустую лодку. Тайренец растерянно уставился на Мэта, скребя в затылке. - Живее, приятель!
Истин закивал и, сорвавшись с места, пустился бегом.
Подойдя к краю ближайшего причала, Мэт вскинул копье на плечо и вытащил из кармана подзорную трубу Он поднес к глазу желтую медную трубочку, и корабль как будто оказался совсем рядом. Вне всякого сомнения, Ата'ан Миэйр чего-то ждали, узнать бы еще чего. Некоторые поглядывали в сторону Мироуна, но большинство, в том числе и все собравшиеся на юте, где должна была находиться Госпожа Парусов со всеми корабельными офицерами, уставились в противоположном направлении. Поводив трубой туда-сюда, Мэт приметил на реке длинную узкую лодку со смуглыми гребцами на веслах, направлявшуюся к кораблю.
На одном из длинных арингиллских причалов - все они представляли собой почти точную копию мироунских - царило оживление. Гвардейцы королевы в начищенных до блеска кирасах поверх красных с белыми воротниками кафтанов встречали гостей с корабля. Но что заставило Мэта тихонько присвистнуть, так это пара красных, с бахромой зонтиков над головами двух новоприбывших Один из зонтиков был двухъярусным. Порой старые воспоминания оказывались кстати. Благодаря им Мэт понял, что Арингилл посетила Госпожа Волн целого клана в сопровождении своего Господина Мечей.
- Мэт, Мэт, - позвал за его плечом запыхавшийся Истин. - Лодка готова. И гребцов я нашел.
Мэт снова перевел трубу на корабль. Судя по суете на палубе, узкая лодка уже причалила и ее поднимали на борт. Люди на кабестане выбирали якорь, другие расправляли паруса.
- Похоже, лодка мне не потребуется, - пробормотал Мэт.
На другом берегу посланцы Морского Народа поднялись на причал и в окружении гвардейцев удалились. Все это было довольно странно. Корабль Морского Народа более чем в девятистах милях от моря! Да еще и Госпожа Волн. Выше нее рангом была только Госпожа Кораблей; выше Господина Мечей был лишь Господин Клинков. Более чем странно, если верить воспоминаниям давно умерших людей. Благодаря им Мэт "помнил", что об Ата'ан Миэйр вообще мало известно, меньше, чем о них, знают разве что об айильцах. Но как раз об айильцах он кое-что знал, причем не из чужих воспоминаний, а из собственного опыта, и считал, что этого ему более чем достаточно. Но может быть, эти воспоминания устарели и нынче у Морского Народа многое по-другому? У кого бы узнать?
Носовой якорь еще вытаскивали на палубу, с него текла вода, а взвившиеся над кораблем паруса уже наполнял ветер. Команда спешила, причем спешила отнюдь не вернуться к морю. Медленно набирая скорость, судно заскользило вверх по реке, к находившемуся в нескольких милях севернее Мироуна окаймленному болотами устью Алгуэньи.
Так или иначе, с этим Мэт ничего поделать не мог. Бросив последний взгляд на корабль, куда, наверное, вместились бы припасы чуть ли не со всех нанятых им суденышек, он спрятал подзорную трубу в карман. Истин растерянно смотрел на него.
- Скажи гребцам, что они свободны, - со вздохом промолвил Мэт.
Бормоча что-то невнятное и почесывая голову, Истин отправился выполнять приказ.
С тех пор как Мэт побывал у реки в последний раз - всего-то несколько дней назад, - русло ее стало чуточку уже. Между водой и сухой, потрескавшейся прибрежной глиной добавилась клейкая, всего в ладонь шириной полоска донного ила. Эринин медленно высыхала. Впрочем, он и с этим не мог ничего поделать. Мэт повернулся и продолжил обход питейных заведений.
Когда солнце уже село, он вернулся в "Золотой олень" и снова пригласил на танец Бетсе, которая ради такого случая сняла свой передник. Музыканты наяривали вовсю. На сей раз играли просто сельский танец, который знали все. Столы сдвинули в сторону, освободив место для шести, а то и восьми пар. Когда стемнело, стало чуточку прохладнее, но только в сравнении с палящим дневным зноем. Все обливались потом. Мужчины, посмеиваясь, потягивали хмельное, служанки сновали туда-сюда, разнося репу, баранину, ячменный суп, эль и вино.
Удивительное дело, все эти девицы, кажется, считали танец лучшим способом отдохнуть от беготни с кувшинами и подносами. Во всяком случае, каждая расцветала, когда подходил ее черед утереть пот и скинуть передник. хотя и во время танца все они потели нещадно. Возможно, госпожа Дэлвин установила для них какую-то очередность, но если и так, для Бетсе было сделано исключение. Эта молоденькая стройная девица не приносила вина никому, кроме Мэта, танцевала только с Мэтом, а хозяйка гостиницы, глядя на них, лучилась, словно мамаша на свадьбе дочери, отчего Мэту становилось не по себе. Бетсе плясала с ним до тех пор, пока у него ноги не заболели, при этом она не переставала улыбаться, и глаза ее блестели от неподдельного удовольствия. Блеск, слегка тускнел, лишь когда они останавливались, чтобы перевести дух. Точнее, чтобы ему перевести дух, Бетсе, похоже, ни в чем подобном не нуждалась. Как только переставали двигаться ноги, она принималась молоть языком и к тому же, когда Мэт пытался ее поцеловать, всякий раз, не переставая тараторить, ловко уворачивалась, так что он целовал то ухо, то макушку. Похоже, эта игра тоже доставляла ей удовольствие. Он так и не понял, то ли она просто легкомысленная болтушка, то ли очень даже себе на уме.
Ближе к двум часам пополуночи Мэт сказал ей, что для одного вечера танцев более чем достаточно. Девушка разочарованно надула губки - не иначе как настроилась танцевать до утра. И не она одна. У большинства девушек горели глаза, и только одна служанка постарше, опершись о стену, массировала лодыжку. Зато многие мужчины выдохлись и, когда девицы стаскивали их с лавок, отвечали вымученными улыбками, а то и вовсе норовили отмахнуться. И почему так получается? - дивился Мэт. Не иначе как оттого, что мужчинам в танце достается больше - все эти подхваты да повороты, - а женщины знай себе порхают вокруг, вот и устают меньше. Взгляд Мэта упал на дородную служанку, которая крутила вокруг себя Истина - именно так, а вовсе не наоборот, - и он вздохнул. Видать, этот малый насчет танцев не промах, этак можно и всю ночь проплясать.
Достав золотую андорскую крону, Мэт вложил ее в руку Бетсе - пусть купит себе что- нибудь стоящее.
Девушка взглянула на монету, потом поднялась на цыпочки и поцеловала его в губы, легонько, будто перышком провела.
- Я бы нипочем не стала тебя вешать, что бы ты ни натворил. Мы еще потанцуем завтра?
Он и рта раскрыть не успел, как она уже захихикала, убежала и, оглядываясь на него через плечо, принялась стаскивать с лавки Эдориона, чтобы поплясать и с ним. Однако госпожа Дэлвин пресекла эти попытки, вручив не в меру прыткой служанке фартук и указав ей пальцем на кухню.
Слегка прихрамывая, Мэт заковылял к столу у стены, где уютно устроились Талманес, Дайрид и Налесин. Талманес сосредоточенно пялился в свою кружку, словно надеялся увидеть на ее дне ответы на все жизненно важные вопросы. Дайрид с ухмылкой наблюдал за тем, как Налесин пытается отделаться от пухленькой сероглазой служаночки со светло- русыми волосами, не сознаваясь при этом, что уже отбил пятки. Мэт оперся кулаками на стол:
- Отряд выступает на юг с первыми лучами солнца. Займитесь приготовлениями.
Трое мужчин удивленно уставились на него.
- Но ведь до рассвета и осталось-то несколько часов, - протестующе воскликнул Талманес.
- И все это время уйдет на то, чтобы вытащить наших парней из кабаков, - поддержал его Налесин.
- Видать, никто из нас сегодня ночью спать не ляжет, - добавил Дайрид, морщась и качая головой.
- Я лягу, - заявил Мэт. - А через два часа кто-нибудь из вас меня разбудит. Мы выступаем с рассветом.
Так оно и вышло. Рассвет едва забрезжил, когда Мэт уже сидел верхом на Типуне, своем крепком гнедом мерине, держа копье поперек седла. Длинный лук со спущенной тетивой, заткнутый под подпругу, терся о попону. Мэт не выспался, голова у него болела, но все шло, как было задумано. Отряд Красной Руки - все шесть тысяч человек - покидал Мироун. Воины - половина пешие, половина верхами - подняли такой шум, что разбудили бы и мертвеца. Несмотря на ранний час, горожане высыпали на улицы или повысовывались в окошки.
Впереди везли квадратное знамя отряда, белое, с красной бахромой, с изображением красной руки и вышитым снизу красными же буквами девизом' - Довиеанди. се товиа сагайн. Пора метнуть кости. Рядом со знаменем ехали Налесин, Талманес и Дайрид. Десяток всадников изо всей мочи колотили в подвешенные к седлам медные литавры с алой бархатной обивкой, столько же трубачей дудели в свои горны. За музыкантами ехали всадники Налесина - среди них были и Защитники Твердыни, и кайриэнские дворяне с флажками кон за спиной, сопровождаемые собственными вассалами, и кучка андорцев. Каждый эскадрон шел под собственным флагом с изображенными на нем красной рукой, мечом и присвоенным подразделению номером. Установить этот порядок Мэту удалось не сразу. Поначалу кайриэнские конники соглашались следовать лишь за Талманесом, а Тайренцы признавали своим командиром лишь Налесина. С пешими было полегче - те с самого начала представляли собой разношерстную компанию. Многие возражали против попыток присвоить эскадронам номера и разбить все войско на равные по численности подразделения. Это было непривычно, ; ведь до сих пор каждый лорд или капитан вел за собой столько людей, сколько ему удавалось собрать, и все они именовали себя людьми Эдориона, Мересина или Алхандрина, а вовсе не солдатами того или иного эскадрона. Конечно, старые привычки сохранялись, например, пять сотен всадников, которыми командовал Эдорион, упорно не желали называться первым эскадроном, предпочитая прозвание "Молоты" Эдориона, но, так или иначе, Мэт сумел вдолбить в упрямые солдатские головы, что всякий, откуда бы он ни был родом, прежде всего воин отряда, а уж потом чей-то земляк или вассал. Тем, кому такой порядок не по душе, было предложено уйти, но, что примечательно, желающих не нашлось.
Почему люди не уходили, для Мэта оставалось загадкой. Конечно, следуя за ним, они побеждали, но некоторые все же гибли или получали увечья. Мэту было нелегко обеспечить им сносную кормежку, не говоря уже о своевременной выплате жалованья, что же до воинской добычи, то на этом пока еще никому не удалось разбогатеть. И, скорее всего, не удастся. Безумие, чистой воды безумие.
Завидя Мэта, солдаты первого эскадрона принялись выкрикивать приветствия, тут же подхваченные четвертым и пятым - "Леопардами Карломина" и "Орлами Реймона", как они себя называли.
- Лорд Мэтрим и победа! Лорд Мэтрим и победа! Окажись у Мэта под рукой булыжник, он непременно запустил бы им в кого-нибудь из этих болванов.
Следом за конницей длинной, извилистой колонной маршировала пехота - рота за ротой. Впереди ротное знамя и отбивающий ритм барабанщик, следом двадцать рядов ощетинившихся копьями солдат, а за ними пять рядов стрелков - лучников или арбалетчиков. Почти в каждой роте вдобавок имелся еще и флейтист, а то и два. Гремела музыка, и солдаты горланили песню:
Нам пить всю ночь и целый день
Плясать с девчонками не лень,
На них не жаль спустить свои деньжата.
Когда ж разлуки час придет,
Мы снова выступим в поход.
И грянут хором бравые солдаты:
Приспело времечко, ей-ей,
сплясать и с Джаком-из-Теней! А ну-ка, спляшем с Джаком-из-Теней!
Мэт пропустил пехоту, выслушав всю песню до конца, дождался появления конницы Талманеса и пришпорил Типуна. За отрядом не тянулась длинная вереница обозных подвод, не гнали табуны запасных лошадей. В этом не было смысла. По пути отсюда до Тира заводные кони все едино или охромеют, или околеют от таких хворей, о каких отрядные коновалы и не слыхивали, а кавалерист без лошади немногого стоит. Вниз по реке, чуть опережая течение, следовали семь небольших судов под треугольными парусами, на мачте каждого реял маленький белый флаг с изображением красной руки. За ними тянулась стайка совсем уж утлых лодчонок с латаными-перелатаными парусами.
Когда Мэт догнал голову колонны, солнце уже выглянуло из-за горизонта, осветив первыми лучами пологие холмы и разбросанные тут и там рощицы. Мэт пониже надвинул шляпу, чтобы не слепило глаза. Налесин, подавляя мощный зевок, поднес ко рту кулак в стальной рукавице, Дайрид болтался в седле, как куль с овсом, веки у него опускались, и сам он, казалось, вот-вот повалится на шею лошади и заснет. Только Талманес держался бодро, с прямой спиной и открытыми глазами. Мэт больше всех сочувствовал Дайриду - он его понимал.
Чтобы перекрыть рев труб и грохот барабанов, Мэту пришлось возвысить голос:
- Как только выйдем из города, вышлите вперед разведчиков. - Дальше на юг лежала открытая равнина, сменяющаяся порой небольшими перелесками. По ней проходила недурная дорога - хотя большая часть грузов перевозилась по воде, люди ездили и вдоль берега. - Вышлите разведчиков и прекратите наконец этот шум!
- Разведчиков? - недоуменно переспросил Налесин. - Сгори моя душа, да здесь во всей округе не найдется человека с копьем. Может, ты думаешь, что Белые Львы больше не удирают? Да коли и так, они и на пятьдесят миль к нам приблизиться не посмеют, такого мы им задали жару.
Мэт, не обращая на него внимания, продолжил:
- Двигаться будем быстро. Я хочу пройти сегодня тридцать пять миль. И не только сегодня. Посмотрим, не удастся ли делать по тридцать пять миль каждый день.
Тут уж на него уставились все. Даже лошадям не под силу выдерживать такой темп долго, что уж говорить о пехоте. Все, кроме, конечно, айильцев, считали, что для пеших дневной переход в двадцать пять миль - великолепный результат. Но Мэт должен совершить невозможное - приходилось играть не по правилам.
- Комадрин писал так: "Появляйся там, где тебя не ждут, атакуй внезапно. Отступай, когда враг ждет нападения, нападай, когда он ждет, что ты побежишь. Внезапность - залог победы, быстрота - залог внезапности. Для солдата быстрота - это жизнь".
- Кто он такой, этот Комадрин? - после недолгого размышления спросил Талманес.
Чтобы ответить, Мэту пришлось собраться с мыслями.
- Полководец. Он давно умер, просто я как-то прочел его книгу.
Мэт помнил, что читал эту книгу не раз, хотя сомневался, сохранился ли в мире хотя бы один экземпляр. К тому же он и сам встречался с Комадрином - проиграл ему сражение за шестьсот лет до Артура Ястребиное Крыло. Эти воспоминания подкрадывались незаметно, и слова сами просились на язык. Хорошо еще, что в последнее время он научился сдерживаться и не говорить на Древнем Наречии.
Проследив взглядом за рассыпавшимися веером по равнине конными разведчиками, Мэт позволил себе расслабиться. Он играл свою роль согласно намеченному плану. Отряд должен двигаться на юг стремительно, будто для того, чтобы никто не заметил этого маневра. В действительности его непременно должны были заметить. Со стороны действия Мэта могли показаться глупыми, но оно и не худо. Чем быстрее будет двигаться отряд, тем лучше; это поможет избежать в дороге ненужных стычек, а с реки колонну все равно углядят. Он поднял глаза. На небе не было ни ворон, ни воронов, даже голубей, но это ничего не значило. Мэт готов был слопать собственное седло, если сегодня утром кое-кто не покинул Мироун. Самое большее через несколько дней Саммаэль узнает, что отряд выступил в поход, а слухи, распущенные Рандом в Тире, заставят его поверить, будто это означает неминуемое и скорое вторжение в Иллиан. Как бы Мэт ни спешил, отряд доберется до Тира не раньше чем через месяц; так что, если повезет, Саммаэль будет раздавлен, словно вошь между скалами, прежде чем Мэт подберется на сотню миль к нему. Саммаэль видит и примечает все - почти все. Он думает, что всем придется плясать под его дудку, но как бы не так. Это будет совсем другой танец. Совсем другой. План, разработанный Рандом, Баширом и Мэтом, действительно позволял надеяться на успех. Мэт поймал себя на том, что принялся насвистывать. Хоть раз все шло так, как было задумано.

ГЛАВА 6. Паутина Тени

Оставив проход открытым на тот случай, если придется отступать, и не от саидин, Саммаэль осторожно шагнул на узорчатый шелковый ковер. Обычно он соглашался на встречи лишь у себя или, на худой конец, на нейтральной территории, но сюда приходил уже во второй раз. Приходил по необходимости. Он никогда не отличался доверчивостью и, уж конечно, не проникся ею после того, как узнал - разумеется, лишь отчасти, - что произошло на встрече Демандреда с тремя женщинами. У Саммаэля не было сомнений, что Грендаль рассказала ему лишь то, что сочла нужным, - у нее были свои планы, которыми она не собиралась делиться с другими Избранными. Ведь только один из них сможет стать Ни'блисом, а это стоит самого бессмертия.
Он стоял на огражденном с одной стороны мраморной балюстрадой помосте, где были расставлены золоченые столы и стулья, украшенные довольно фривольной резьбой и инкрустацией. Эта площадка не менее чем на десять футов возвышалась над длинным колонным залом. Лестница туда не вела. С помоста можно было наблюдать за увеселительными выступлениями внизу - по сути. весь зал представлял собой огромную сцену. Солнечный свет искрился в высоких окнах с причудливыми цветными витражами, но жара сюда не проникала. Воздух был прохладен и свеж, хотя Саммаэль ощущал это лишь отдаленно. Грендаль нуждалась в прохладе ничуть не больше его самого, но тем не менее не пожалела усилий на пустую прихоть. Удивительно, что она еще не оплела сетью весь дворец.
Со времени его последнего посещения в нижнем зале кое-что изменилось, но он пока не мог сообразить, что именно. По центральной оси зала располагались три неглубоких продолговатых бассейна с изысканных форм каменными фонтанами, посылавшими струи воды чуть ли не к резным мраморным выступам на высоком сводчатом потолке. В бассейнах и рядом с ними показывали свое искусство мужчины и женщины, едва прикрытые лоскутами тончайшего шелка. Здесь выступали жонглеры, акробаты, танцовщики и музыканты. Разного роста и телосложения, разных оттенков кожи, волос и глаз, они были прекрасны и соперничали друг с другом в совершенстве. Все это предназначалось для услаждения взоров стоящих на помосте. Бессмысленная трата времени и сил, как раз в духе Грендаль.
Когда Саммаэль ступил на помост, там никого не было, но он все равно удерживал саидин, а потому ощутил сладковатый, словно благоухание цветочного сада, аромат духов Грендаль и услышал легкий шелест ступавших по коврам туфелек задолго до того, как позади него раздался голос:
- Ну разве мои зверушки не прекрасны? Она подошла к балюстраде и встала рядом с ним. с улыбкой поглядывая на представление внизу. Тонкое голубое платье доманийского покроя облегало ее стройное тело, более открывая взору, нежели скрывая. Как обычно, все ее пальцы были унизаны перстнями - ни один самоцвет не повторялся, - на запястьях красовались усыпанные драгоценными камнями браслеты, а высокий ворот платья обвивало колье из огромных сапфиров. Хотя Саммаэль и не слишком хорошо разбирался в подобных вещах, он не без оснований полагал, что ее прическа - нарочито небрежно ниспадающие на плечи золотые кудри, усеянные мерцающими тут и там лунниками, - являлась плодом сознательных усилий и точного расчета.
Саммаэлю случалось задумываться о Грендаль. Он никогда не встречал эту женщину до тех пор, пока она не решила бросить безнадежное дело и последовать за Великим Повелителем, но, конечно же, слышал о ней. Эту аскетичную отшельницу высоко чтили повсюду, ибо она врачевала умы и души, что неподвластно Целительству. Принеся клятву Великому Повелителю, она тут же забыла о воздержании, отбросила благочестие и стала вести жизнь, противоположную той, какой славилась прежде. Создавалось впечатление, будто жажда удовольствий захватила ее полностью, не оставив места даже стремлению к власти. На деле все обстояло иначе. Грендаль всегда умела скрывать свою истинную суть. Саммаэль полагал, что знает ее лучше, нежели любой другой из Избранных, - ведь это она сопровождала его в Шайол Гул, когда он отправился туда выразить почтение Великому Повелителю, - но даже ему было не под силу проникнуть в ее истинные помыслы. Слишком сложной и многогранной натурой была эта женщина. Каждое ее слово, каждая мысль несли столько оттенков смысла, сколько чешуек у джегала, причем переходить от одного к другому она умела с быстротой молнии. Тогда хозяйкой положения была она, а Саммаэль, при всех своих воинских заслугах, мог лишь следовать за нею. Теперь, однако же, обстоятельства изменились.
Никто из выступающих внизу даже не поднял глаз, но с появлением Грендаль у них будто добавилось вдохновения и даже, если это вообще возможно, грации. Все они старались показать себя с наилучшей стороны, ибо существовали лишь для того. чтобы угождать своей госпоже. В этом Грендаль была уверена.
Она небрежным жестом указала на могучего мужчину, удерживающего на весу трех стройных женщин. Тела акробатов были умащены маслом и лоснились.
- Вот эти, пожалуй, мои любимцы. Рамзид - брат доманийского короля. На плечах он держит свою жену, а две другие женщины - младшая сестра короля и его старшая дочь. Право же, просто удивительно, чего могут добиться люди, если наставить их на путь истинный. Сколько талантов пропадает впустую.
Это было одно из любимых высказываний Грендаль. Она утверждала, что каждый должен занимать предназначенное ему место и делать свое дело в соответствии с собственными способностями и потребностями общества. Каковые потребности, похоже, сосредоточивались на удовлетворении прихотей Грендаль. Саммаэля эта философия раздражала - исходя из подобных соображений, он и сейчас должен бы оставаться тем, кем был.
Акробат медленно повернулся, чтобы с возвышения можно было лучше рассмотреть живую пирамиду - одна женщина стояла у него на плечах с распростертыми руками, а две другие - на его руках, тоже расставленных в стороны.
Грендаль тем временем обернулась к темнокожей курчавой паре. Мужчина и женщина, стройные и очень красивые, играли на странных продолговатых арфах, увешанных колокольчиками, которые хрустальным эхом вторили струнам.
- Каковы, а? Мое последнее приобретение - они из тех земель, что лежат за Айильской Пустыней. Им следует благодарить меня за то, что я их спасла. Чиап была там ШГбоан, что- то вроде императрицы. Она только что овдовела, а Шаофан должен был жениться на ней и стать ПГботэй. Ей предстояло править своей страной семь лет, а на восьмом году умереть. После того ему надлежало избрать новую ЦГбоан и править так же безраздельно следующие семь лет - до своей смерти. Можешь себе представить, они следовали этому правилу три тысячи лет без перерыва! - Грендаль издала смешок и недоуменно покачала головой. - Самое удивительное, что и Шаофан, и Чиап считают эти смерти естественными. Воля Узора - так они это называют. У них на все один ответ - Воля Узора.
Саммаэль продолжал смотреть на выступающих. Грендаль щебетала без умолку, словно легкомысленная глупышка, но только настоящий дурак мог бы счесть ее таковой. Вся эта болтовня была тщательно продумана, каждое будто бы случайно оброненное слово направлено точно в цель, как игла конджи. Не помешало бы выяснить, зачем она все это затеяла и что хотела для себя выгадать. С чего это, например, она стала набирать себе любимцев в таких дальних краях? Ее поступки никогда не бывали случайными. Может быть, она хотела отвлечь его внимание, убедить, будто ее интересы связаны со странами, отрезанными от остального мира Пустыней. Но поле будущей битвы находилось здесь. Именно здесь коснется мира Великий Повелитель после своего освобождения. Весь прочий мир скроется за завесой бурь, бури истерзают землю, но рассылаться они будут именно отсюда.
- Странно, что ты не удостоила своим вниманием все королевское семейство Арад Домана, - сухо заметил Саммаэль.
Если она хотела его отвлечь, то этот номер не пройдет. Сама угодит в собственную ловушку. Ей ведь и в голову не приходит, что кто-то может знать о ней достаточно, чтобы разгадать ее хитрости.
Гибкая темноволосая женщина, уже не молодая, но отличающаяся той неувядающей красотой и изяществом, какие останутся с нею до конца дней, появилась у его локтя, бережно держа в руках хрустальный кубок с пуншем. Саммаэль взял его, хотя пить не собирался. Новички всегда наблюдают за направлением главного удара, покуда глаза не заболят, а одинокий убийца тем временем подкрадывается сзади. Союзники, пусть даже временные, это, конечно, неплохо, но чем меньше Избранных уцелеет ко Дню Возвращения, тем больше будет у каждого из них шансов быть названным Ни'блисом. Великий Повелитель всегда поощрял такого рода… соперничество. Служить ему достойны лишь самые способные. Порой Саммаэлю казалось, что править миром, как обещано, будет последний, единственный Избранный, оставшийся в живых.
Женщина повернулась к мускулистому молодому человеку, облаченному, как и она, в белое полупрозрачное одеяние. Тот держал в руках золоченый поднос с еще одним кубком и высоким, под стать кубку, хрустальным кувшином. И она, и он украдкой поглядывали на открытые врата, сквозь которые виднелись покои Саммаэля в Иллиане. Прислуживая Грендаль, женщина смотрела на нее с обожанием. Грендаль могла позволить себе говорить свободно в присутствии своих слуг, хотя среди них не было ни одного Приверженца Тьмы. Приверженцам Тьмы она не доверяла, утверждая, что любого из них ничего не стоит склонить к измене, не то что ее людей. По отношению к своим любимцам и слугам она использовала столь высокий уровень Принуждения, что в их сознании почти не оставалось места для чего-либо, кроме безмерного восхищения своей госпожой.
- Я уже почти ожидал, что сам король будет подносить здесь вина, - продолжил он.
- Ты же знаешь, я приближаю к себе лишь самых изысканных, утонченных людей. Алсалам никак не соответствует моим требованиям.
Грендаль приняла вино у женщины, даже не взглянув на нее, и Саммаэль уже в который раз задумался, не являются ли все эти любимцы всего лишь ширмой, как и легкомысленная болтовня. Пожалуй, стоит продолжить этот разговор, вдруг она обронит лишнее словечко, которое позволит заглянуть за завесу.
- Рано или поздно, Грендаль, ты все равно допустишь оплошность. Что, если один из твоих гостей узнает того, кто поднесет ему вино или станет убирать постель, и у этого гостя достанет ума попридержать язык до ухода? Что, скажи на милость, ты будешь делать, когда кто-нибудь заявится в этот дворец? Конечно, шоковым копьям нынешние стрелы не чета, но и стрелы способны разить насмерть.
Грендаль откинула голову назад и рассмеялась - мелодичная трель должна была обозначать скорее веселое недоумение, чем обиду, будто она не усмотрела в его словах и намека на оскорбление. Во всяком случае, так могло показаться тому, кто ее не знал.
- Ох, Саммаэль, что это тебе взбрело в голову? С чего ты решил, что я позволяю посетителям высматривать у меня, что им вздумается? Уж конечно, мои любимые зверушки и мои личные слуги им прислуживать не станут. У меня бывают и сторонники Алсалама, и его враги, и… Да что там, даже Принявшие Дракона покидают мой дом в твердом убеждении, будто я поддерживаю их и только их. И потом, кто и в чем может заподозрить калеку?
Кожу Саммаэля начало слегка покалывать. Грендаль направила Силу, и в одно мгновение облик ее изменился. Медная кожа потускнела, волосы словно выцвели, темные глаза утратили блеск. Она выглядела болезненно худой и хрупкой. Ни дать ни взять - некогда прекрасная Доманийка, медленно проигрывающая схватку со смертельным недугом.
Саммаэль едва удержался от усмешки. Достаточно было одного прикосновения, чтобы обман раскрылся. Лишь очень тонкое использование Иллюзии позволяло пройти это простое испытание, Грендаль же, похоже, была склонна к примитивным эффектам. В следующее мгновение она вновь стала прежней, на губах ее играла кривая усмешка.
- Ты и представить себе не можешь, как все они верят мне и слушаются меня.
Он никогда не понимал, чего ради она предпочитала оставаться здесь, в терзаемой распрями стране, да еще и во дворце, известном всему Арад Доману. Само собой, она вряд ли могла допустить, чтобы о ее пристанище узнали остальные Избранные. То, что она доверилась Саммаэлю, не могло не насторожить его. Грендаль ценила удобства, но вовсе не любила утруждать себя их поддержанием, а этот дворец находился поблизости от Гор Тумана. Приходилось прилагать немало усилий, чтобы никто не задавался вопросом, куда подевался прежний владелец со всеми своими домочадцами и челядью. Саммаэль не удивился бы, узнав, что всякий побывавший здесь доманиец уезжал, пребывая в убеждении, будто эта земля передавалась в ее семье из поколения в поколение со времен Разлома. Грендаль настолько часто пользовалась Принуждением, словно молотом, что могло создаться впечатление, будто она не владеет более деликатными его формами, позволявшими направлять чужой разум исподволь, столь тонко и изощренно, что обнаружить следы постороннего вмешательства было практически невозможно. В действительности же она великолепно владела и этим методом. Пожалуй, в области Принуждения Грендаль не знала себе равных.
Он позволил своим вратам исчезнуть, но продолжал держаться за Истинный Источник. Против обернувшегося в саидин ее штучки не сработают. Кроме того, он подсознательно наслаждался этой постоянной борьбой с потоком, борьбой не на жизнь, а на смерть. Выживает сильнейший - таково было убеждение Саммаэля, и, касаясь Источника, он всякий раз словно подтверждал свое право на существование. Грендаль не могла знать, удерживает ли он саидин, но лукаво улыбалась с таким видом, будто для нее не существует секретов. Ему это не нравилось. Саммаэль терпеть не мог, когда люди делали вид, будто что-то знают, но еще больше не любил, когда они действительно знали нечто неизвестное ему.
- Так что ты хотела мне сказать? Вопрос прозвучал, пожалуй, слишком грубо.
- Сказать? А, это насчет Льюса Тэрина. Ты ведь, похоже, ничем другим не интересуешься. Так вот, его место среди моих зверушек. Он будет гордостью моей коллекции. Конечно, он не столь красив, как некоторые другие, но, памятуя о том, кто он, можно закрыть на это глаза. - Она снова улыбнулась и пробормотала так тихо, что без саидин Саммаэль мог бы и не расслышать: - К тому же мне нравятся рослые мужчины. Он едва сдержался, успев подавить непроизвольную попытку приосаниться. Саммаэль был далеко не коротышкой, но втайне терзался, считая, что его рост никак не соответствует выдающимся способностям. Льюс Тэрин был на голову выше него, и этот ал'Тор тоже. Почему-то рост всегда считался чуть ли не главным достоинством мужчины. Еще одно усилие потребовалось ему, чтобы не коснуться шрама, пересекающего лицо от волос до квадратной бородки. Рану нанес ему Льюс Тэрин, и Саммаэль сохранил шрам как напоминание. Он заподозрил, что Грендаль намеренно сделала вид, будто не совсем поняла вопрос, ибо желала применить его как наживку.
- Льюс Тэрин давным-давно умер, - резко бросил он. - А этот Ранд ал'Тор всего-навсего деревенский выскочка, которому случайно повезло!
Грендаль взглянула на него с деланным удивлением и даже заморгала:
- Ты и впрямь так думаешь? А мне кажется, тут замешано нечто большее, чем простое везение. На одной удаче, знаешь ли, его бы так далеко не занесло.
Саммаэль явился сюда вовсе не затем, чтобы говорить об ал'Торе, и сейчас по спине у него пробежал холодок. В голову лезли непрошеные мысли, которые он всеми силами гнал прочь. Ал'Тор не был Льюсом Тэрином, но являл собой воплощение возродившейся души Льюса Тэрина, как и сам Льюс Тэрин - воплощение той, иной души. Саммаэль не был ни философом, ни теологом, но вот Ишамаэль был и тем, и другим, и он утверждал, что в этом факте сокрыта одна из величайших тайн мироздания. Конечно, Ишамаэль погиб, впав в безумие, но и тогда, когда он пребывал в здравом рассудке, когда казалось, что они вот-вот нанесут Льюсу Тэрину Теламону поражение, - и тогда он утверждал, будто эта борьба ведется со дня Творения. Нескончаемая война между Великим Повелителем и Творцом, в которой и тот, и другой используют суррогаты людей. Более того, Ишамаэль говорил, что, как только Великий Повелитель освободится, он обратит Льюса Тэрина к служению Тени. Возможно, Ишамаэль уже тогда начинал сходить с ума, но попытки привлечь Льюса Тэрина на сторону Великого Повелителя действительно имели место. А по словам Ишамаэля выходило, будто такое случалось и прежде, причем бывало, что поборник Творца создавал творение Тени и сам возвышался, как поборник Тени.
Все эти суждения были слишком запутанными и сложными, но одно не шло у Саммаэля из головы. Он вовсе не исключал вероятность того, что Великий Повелитель захочет сделать Ни'блисом именно ал'Тора. Но невозможно возвыситься в пустоте, без всякой опоры. Ал'Тору требуется помощь, и, судя по всему, он ее получает. Помощь - вот что объясняет удачу, которая сопутствовала ему до сих пор.
- Ты узнала, где ал'Тор прячет Асмодиана? Или где находится Ланфир? Или Могидин?
Впрочем, Могидин скрывалась всегда. Ее не зря прозвали Паучихой, она как паук - нападает, когда думаешь, что он уже мертв.
- На сей счет тебе известно столько же, сколько и мне, - беспечно ответила Грендаль, отпив из кубка. - Я думаю, что Льюс Тэрин всех их поубивал. Ой, да не морщись ты так! Пусть будет ал'Тор, раз ты настаиваешь. - Похоже, ее это особо не беспокоило. Впрочем, Грендаль не собиралась вступать в открытую борьбу с ал'Тором. Это не в ее духе. Если ал'Тор вызнает, где она прячется, Грендаль просто-напросто сбежит и устроит себе логово в другом месте, ну а коли не удастся удрать, сдастся прежде, чем он успеет нанести удар, и тут же примется убеждать его в том, что без нее ему не обойтись. - Из Кайриэна доходили слухи, будто Ланфир умерла на руках Льюса Тэрина в тот самый день, когда он убил Равина.
- Слухи, они слухи и есть. Ланфир, если хочешь знать мое мнение, помогала ал'Тору с самого начала. Я заполучил бы его голову еще в Тирской Твердыне, если б кто-то не послал Мурддраалов и троллоков ему на выручку. Это сделала Ланфир, кто же еще? Она мне надоела, я ее убью, если только увижу! И зачем, скажи пожалуйста, ему убивать Асмодиана? Вот я убил бы его, попадись он мне в руки, а ему какая с того корысть? Асмодиан перебежал к ал'Тору и учит его, помяни мое слово!
- Вечно ты находишь оправдание своим промахам, - прошептала Грендаль в свой кубок и снова так тихо, что лишь саидин позволил Саммаэлю расслышать эти слова. Затем она заговорила чуть погромче: - Что ж, выбирай те объяснения, которые тебе больше нравятся. Может, ты и прав. Но мне кажется, что Льюс Тэрин выводит нас из игры одного за другим.
Рука Саммаэля дрогнула от гнева, да так, что он едва не расплескал пунш. Ранд ал'Тор! Ранд ал'Тор, а никакой не Льюс Тэрин. Он, Саммаэль, пережил великого Льюса Тэрина Теламона, пожиная плоды побед, которые не мог одержать сам, и ожидая новых, чтобы насладиться ими. Единственное, о чем он сожалел, так это о том, что не осталось могилы Льюса Тэрина, чтобы можно было на нее плюнуть.
Помахав унизанными перстнями пальцами в такт доносившейся снизу мелодии, Грендаль заговорила рассеянно, словно музыка и вправду отвлекала ее:
- Так много наших уже сложило головы, столкнувшись с ним. Агинор и Балтамел. Ишамаэль, Бе'лал и Равин. И Ланфир с Асмодианом, что бы ты там ни думал. Могидин, та, может быть, и впрямь таится где-нибудь в тенях, выжидая, когда все мы погибнем, у нее на это глупости хватит. Я все же надеюсь, что ты уже присмотрел местечко, куда бежать. Похоже, следующим, на кого он обрушится, будешь как раз ты. И случится это, сдается мне, скоро. Так что мне здесь едва ли придется выдерживать натиск чьей-нибудь армии, а вот про тебя этого не скажешь. Я слышала, будто Льюс Тэрин собрал немалое войско против тебя Такую цену приходится платить, если не только хочешь обладать властью, но еще и желаешь, чтобы все это видели.
Конечно же, Саммаэль подготовил пути к отступлению - этого требовало простое благоразумие, - но в голосе Грендаль слышалась бесившая его уверенность, что они ему понадобятся.
- И если я уничтожу ал'Тора, то никоим образом не нарушу волю Великого Повелителя. - Сути этих велений он не понимал, но того и не требовалось. Надлежало лишь повиноваться Великому Повелителю, а не вникать в его замыслы. - Не нарушу, насколько я могу судить о них с твоих слов. Если ты что-то утаила…
Глаза Грендаль похолодели, превратившись в голубой лед. Она всегда старалась избегать столкновений, но терпеть не могла угроз. Впрочем, уже в следующий миг на ее лице вновь появилась глупая улыбка - эта особа была переменчива, как погода в М'джинне.
- Я пересказала тебе то, что поведал мне Демандред, а с ним говорил сам Великий Повелитель. Пересказала все, Саммаэль, до последнего слова. И не думаю, чтобы он осмелился солгать, передавая волю Великого Повелителя.
- Но ты почти ничего не рассказала о том, что затевает сам Демандред, - тихо промолвил Саммаэль. - Он, Семираг и Месана. По существу, ничего.
- Я рассказала все, что знаю, Саммаэль, - повторила Грендаль и досадливо вздохнула.
Возможно, она говорила правду. Похоже, даже сожалела о своем незнании. Похоже, но… что-что, а пустить пыль в глаза она умела.
- Ну, а насчет всех прочих… Вспомни, Саммаэль, мы и прежде умышляли друг против друга, боролись друг с другом чуть ли не столь же ожесточенно, как с Льюсом Тэрином, но все же добивались побед, пока он не подстерег всех нас в Шайол Гул.
Она содрогнулась, и лицо ее на миг исказила гримаса страдания. Саммаэль и сам не любил вспоминать тот день, а еще паче все случившееся потом. Нескончаемый сон без снов, сон, за время которого мир неузнаваемо изменился и плоды всех его трудов исчезли.
- Теперь мы пробудились в ином мире, каждый из нас отличается от простых смертных, словно мы и они не относимся к одному и тому же человеческому роду, и что же? Мы гибнем, гибнем один за другим. Попробуй хоть на миг забыть о том, кто будет Ни'блисом. Подумай о другом. Ведь когда мы пробудились, ал'Тор - называй его ал'Тором, коли тебе так угодно, - был беспомощен, как младенец.
- Ишамаэль так не считал, - возразил Саммаэль, хотя полагал, что Ишамаэль уже тогда обнаруживал признаки подступающего безумия. Грендаль, однако же, продолжала, будто и не слышала его слов:
- Мы ведем себя так, будто вернулись в мир, который некогда знали, тогда как это вовсе не так. От того мира почти ничего не осталось. Нас остается все меньше, а ал'Тор с каждым днем становится сильнее. Земли и люди собираются вокруг него, а мы умираем. Мы, которым даровано бессмертие. Я не хочу умирать.
- - Если он так пугает тебя, убей его, - сказал Саммаэль и тут же пожалел о неосторожной обмолвке. Он был бы рад проглотить эти слова.
По лицу Грендаль промелькнула недоверчивая усмешка.
- Я служу Великому Повелителю и повинуюсь ему, Саммаэль.
- Как и я. Как и все остальные.
- Как мило, что ты соблаговолил преклонить колени перед нашим Господином. - Голос ее был холоден, лицо помрачнело. - Ну так вот, единственное, что я хочу сказать: Льюс Тэрин и сейчас столь же опасен, как в наше время. Напугана, говоришь? Да, я напугана. Я намерена жить вечно и не хочу разделить судьбу Равина!
- Т саг! - Бранное слово заставило ее моргнуть и действительно посмотреть на Саммаэля. - Ал'Тор, Грендаль! Не Льюс Тэрин, а ал'Тор. Невежественный мальчишка, чему бы там ни научил его Асмодиан! Деревенщина, грубый дикарь, наверняка до сих пор неспособный даже вообразить девять десятых того, что мы считаем само собой разумеющимся. Он заставил кланяться нескольких лордов и возомнил себя покровителем народов. Да у него воли не хватит, чтобы действительно покорить их и зажать в кулаке. За ним следуют только эти Айил… Бажад дровиа! Кто бы мог подумать, что они способны так измениться?! - Саммаэль умолк и попытался взять себя в руки. До сих пор он никогда так не ругался, ибо неумение владеть собой считал непростительной слабостью. - На самом деле они одни поддерживают его, да и то не все. Он висит на волоске, и волосок этот, так или иначе, непременно оборвется.
- Так ли? А что, если… - Она осеклась и торопливо, так что пунш расплескался, обрызгав запястье, поднесла к губам кубок. Одним глотком Грендаль осушила его до дна. Изящная служанка тут же поспешила к ней с кувшином. Подставив ей кубок, Грендаль на одном дыхании выпалила: - Скольким из нас суждено погибнуть, прежде чем все кончится? Мы должны сплотиться, как никогда прежде.
А ведь начала она совсем не с того. По спине Саммаэля вновь пробежал холодок, но он не обратил на это внимания. Ал'Тор не станет Ни'блисом. Ни за что! Итак, выходит, она хочет, чтобы они сплотились?
- Тогда объединяйся со мной. Соединись узами. Вдвоем мы сможем достойно противостоять ал'Тору. Давай положим начало новому союзу.
На лице Грендаль отразилось недоумение, и Саммаэль улыбнулся - дернулся пересекающий лицо шрам. И то сказать, разве могла она до такой степени на него положиться, ведь соединит их узами она, но контроль над ними будет принадлежать ему.
- Ладно. Похоже, мы будем действовать как прежде, - заключил Саммаэль. Дело и впрямь ясное - ни он, ни она доверчивостью не отличались. - Что еще ты хочешь мне сказать?
В конце концов он явился сюда именно за этим, а не выслушивать болтовню Грендаль об ал'Торе. С ал'Тором он разберется - или сам, или чужими руками.
В глазах Грендаль блеснула ярость. Не приходилось сомневаться: она не забудет, что потеряла самообладание в его присутствии. Однако гнев никак не сказался на ее манере говорить, голос звучал спокойно и даже слегка небрежно.
- Немного. По существу, больше и рассказывать-то нечего. Семираг на последнюю встречу не явилась - не знаю почему и думаю, что Месане и Демандреду это тоже неизвестно. Месана, так та была раздосадована, хотя всячески старалась это скрыть. Она говорила, что Льюс Тэрин скоро окажется в наших руках, ну так ведь она всякий раз это твердит. Помнится, она была уверена, что Бе'лал убьет или пленит его в Тире, и весьма гордилась расставленной ловушкой. Ну а Демандред предупреждает, чтобы ты был осторожен.
- Стало быть, Демандред знает о нашей с тобой встрече? - Вечно из нее приходилось выдавливать сведения по капельке.
- Разумеется, знает. Я сообщаю тебе не так много, но и это кое-что значит. Пойми, Саммаэль, я пытаюсь объединить нас, пока не станет слишком…
- Передай Демандреду,- оборвал ее Саммаэль,- я знаю, что он замышляет. - Во всем происходящем на юге угадывалась рука Демандреда, действовавшего, как обычно, через своих приспешников. - Скажи, что это ему следует быть осторожным. Я не потерплю, чтобы он или его друзья попытались расстроить мои планы. - Возможно, удастся направить внимание ал'Тора туда. Тут, скорее всего, ему и конец придет, даже если другие средства не помогут. - Пусть его прислужники делают все, что ему угодно, но не смеют совать нос в мои дела. Если они не станут держаться от меня подальше, он ответит за это. - После того как открылось Отверстие в узилище Великого Повелителя, прошло много лет, прежде чем было собрано столько сил, чтобы выступить открыто. На сей же раз, когда падает последняя печать, он, Саммаэль, уже объединит под своей властью народы и будет готов бросить их в бой во славу Великого Повелителя. И пусть эти людишки не знают, кто их ведет и куда, какое это имеет значение? Он, Саммаэль, не подведет, как Бе'лал или Равин. Великий Повелитель увидит, кто служит ему лучше всех. - Так и передай ему!
- Как хочешь. - Грендаль поморщилась, но уже в следующий миг снова беспечно улыбалась. До чего же все-таки она переменчива. - Ладно, я уже утомилась от всех этих угроз. Лучше послушай музыку и успокойся.
Саммаэль собрался было сказать, что не интересуется музыкой, хотя она и так это знала, но Грендаль уже повернулась к мраморным перилам:
- Вот они. Послушай.
Темнокожая пара с необычными арфами приблизилась к подножию помоста. Видимо, эти бубенчики что-то добавляют к их треньканью, подумал Саммаэль, но что именно, понять не мог. Музыканты заметили, что Грендаль наблюдает за ними, и на их лицах засияли почтительные улыбки.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Хотя Грендаль и предложила Саммаэлю помолчать и послушать, сама она продолжала щебетать без умолку:
- Они родом из чудных краев. Там у них женщины, способные направлять Силу, выходят замуж только за сыновей женщин, способных направлять Силу. Всех представителей этих родословных линий помечают при рождении, нанося на лицо татуировку. Татуированным запрещено жениться или выходить замуж вне своего круга, а если кто из них и вступает в связь с обычным человеком, то родившееся от такого союза дитя немедленно умерщвляют. Впрочем, и всех татуированных мужчин убивают, как только им исполнится двадцать один год, а до этого времени держат взаперти и даже не учат читать.
Итак, она снова вернулась к этой теме. Не иначе как считает меня простаком, подумал Саммаэль и решил ее поддеть:
- А что, они связывают себя, точно преступники? На лице Грендаль отразилось недоумение, хотя она тут же попыталась это скрыть. Ей было невдомек, о чем речь, и не удивительно. В их время мало кто совершал серьезные преступления, не говоря уже о том, чтобы преступить закон дважды. Так, во всяком случае, было, пока не появилось Отверстие. Но признаться в своем неведении ей, разумеется, не хотелось. Утаивать невежество порой вовсе не вредно, но у Грендаль это стремление доходило до смешного. Зная об этом, он и преподал ей маленький урок в отместку за то, что она выудила из него бесполезные обрывки сведений.
- Нет, - промолвила она, будто поняла его вопрос. - Айяд, как они себя называют, живут в маленьких городках, закрытых для всех прочих. Считается, что они никогда не направляют Силу без дозволения или прямого приказа ЦГботэй или ЦГбоан. Фактически же им принадлежит настоящая власть, и именно по этой причине ЫГботэй или ЦГбоан правят всего семь лет. - Грендаль сочно расхохоталась. Она всегда считала, что за всякой видимой властью таится иная, незримая. - Да, интересный край. Жаль только, что лежит далеко, а стало быть, и пригодится не скоро. - Она небрежно пошевелила в воздухе унизанными перстнями пальцами. - После Дня Возвращения будет время подумать, на что его употребить.
Она явно хотела заставить его думать, будто у нее есть какой-то интерес в тех краях, тогда как, будь это так, она и словом не обмолвилась бы о землях, лежащих за пустыней.
Саммаэль поставил нетронутый кубок на поднос, услужливо подставленный мгновенно уловившим его движение мускулистым малым. Слуги у Грендаль вышколены отменно.
- Не сомневаюсь, играют они прекрасно, - сказал Саммаэль. Может, для тех, кто разбирается в подобных вещах, так оно и было. - Но мне пора, я должен проследить за приготовлениями…
- Надеюсь, это тщательные приготовления? - промолвила Грендаль, коснувшись его руки. - Великий Повелитель будет недоволен, если ты нарушишь его планы.
Саммаэль стиснул зубы:
- Я сделал все, что мог, разве что не сдался ему, лишь бы убедить, что не представляю для него угрозы. Но этот малый, похоже, помешан на мне.
- Ты можешь покинуть Иллиан и обосноваться где-нибудь в другом месте.
- Ну уж нет! - вскричал Саммаэль. Он никогда не бегал от Льюса Тэрина, а уж от этого захолустного шута и подавно. Не может быть, чтобы Великий Повелитель возжелал поставить это ничтожество над Избранными. Над ним, Саммаэлем! - Ты все рассказала о распоряжениях Великого Повелителя?
- Я не люблю повторяться, Саммаэль. - На сей раз голос Грендаль звучал устало, но в глазах вспыхивали гневные огоньки. - Если ты не поверил мне в первый раз, то не поверишь и сейчас.
Саммаэль окинул ее долгим взглядом, потом резко кивнул Скорее всего, она сказала правду - если дело касалось Великого Повелителя, всякая ложь грозила обернуться бедой.
- Не вижу причин встречаться снова, пока ты не сможешь рассказать что-нибудь более интересное, чем явилась куда-то Семираг или нет. - Насупленный вид Саммаэля должен был убедить Грендаль, что ей удалось заморочить ему голову Он скользнул взглядом по бассейнам, фонтанам, акробатам, музыкантам и прочей ерунде. Вся эта бессмысленная демонстрация плоти внушала ему лишь отвращение. - В следующий раз можешь навестить меня в Иллиане.
Она пожала плечами, будто это не имело значения, но губы ее слегка шевельнулись, и обостренный саидин слух уловил слова:
- Если ты еще там останешься.
Холодно усмехаясь, Саммаэль открыл проход обратно, в Иллиан. Мускулистый слуга не успел увернуться. Он и пикнуть не успел, как его рассекло надвое, сверху донизу, вместе с подносом и хрустальным кувшином. По сравнению с этой щелью в пространстве любая бритва показалась бы тупой. Грендаль капризно поджала губки, досадуя на потерю одного из своих любимцев.
- Если ты действительно хочешь помочь нам выжить, - сказал ей Саммаэль, - постарайся выяснить, как Демандред и прочие собираются выполнить волю Великого Повелителя.
Не сводя глаз с ее лица, он ступил в открывшийся переход.
Досада не сходила с лица Грендаль, пока за Саммаэлем не закрылся проход, а после этого она даже раздраженно постучала ноготками по мраморным перилам. У Саммаэля чудесные золотые волосы, и он, пожалуй, мог бы занять место среди ее любимцев, если бы позволил Семираг удалить этот безобразный шрам. Когда-то такие вещи считались делом обычным, но теперь этим навыком обладала лишь Семираг. Это была праздная мысль. По существу, значение имело лишь одно - оправдались ее усилия или нет.
Шаофан и Чиап продолжали играть. Их музыка, кружево сложнейших созвучий и диссонансов, была посвоему гармонична и очень красива, а лица музыкантов лучились от радости. Их радовала возможность доставить ей удовольствие. Грендаль кивнула, почти физически ощутив их восторг. Вне всякого сомнения теперь они счастливы, гораздо счастливее, чем тогда, когда были предоставлены самим себе. Сколько усилий, и все ради нескольких минут, проведенных с Саммаэлем. Наверное, не стоило так утруждаться, для этого сгодились бы любые уроженцы тех мест, но Грендаль даже к такого рода уловкам привыкла подходить серьезно. К тому же она с давних времен взяла за правило не отказывать себе ни в одном из возможных удовольствий, если только это не угрожало ее положению у Великого Повелителя.
Уронив взгляд на перепачкавшие ковер внутренности, она капризно сморщила нос. Конечно, очистить ковер можно несложным плетением, но ей претило самой убирать кровь. Короткий приказ, и Осана устремилась за слугами, чтобы те унесли ковер. А заодно и останки Рашана.
Саммаэль глупец, и дурость его видна насквозь, подумала Грендаль и тут же поправилась. Нет, не глупец. Он смертельно опасен, если осознаёт угрозу и видит, против кого сражается, но когда дело доходит до уловок, может оказаться слепым. Скорее всего, он решил, что все это предназначено для маскировки, чтобы отвлечь его от ее истинных замыслов. Он и вообразить не мог, что ход его мыслей, путаных и извращенных, для нее отнюдь не загадка. Не зря ведь, в конце концов, она провела четыре столетия, изучая умы куда более изощренные. Все его ухищрения видны насквозь. Мудрил, мудрил, а в результате сам себя засадил в ловушку, которую теперь будет оборонять до последнего вздоха, но нипочем не бросит. Скорее всего, там и сложит голову.
Она отпила вина и слегка наморщила лоб. Возможно, от него больше не будет толку, хотя ей казалось, что потребуется еще встречи четыре, может, даже пять. Не худо бы найти повод, чтобы наведаться к нему в Иллиан, - даже после того, как желаемое направление избрано, пациента лучше держать под приглядом.
Понять, кто же ал'Тор на самом деле - простой деревенский парнишка или вернувшийся к жизни Льюс Тэрин, - она не могла, но одно знала твердо: он слишком опасен. Грендаль служила Великому Повелителю Тьмы, но умирать не собиралась даже за Великого Повелителя. Она будет жить вечно! Разумеется, тот, кто не хочет умирать в мучениях целую вечность и целую вечность молить о смягчении своих страданий, даже в мелочах не станет перечить воле Великого Повелителя. И все же от ал'Тора необходимо избавиться, но так, чтобы вся вина легла на Саммаэля. Догадайся он, что его специально нацеливают на Ранда ал'Тора, словно охотничий дорнат, она бы немало удивилась. Нет, он не из тех, кто распознает уловки.
Правда, и дураком его не назовешь. Любопытно было бы выяснить, как он разузнал насчет связывания. Она бы и сама ни за что об этом не прознала, когда бы не редкостная оплошность Месаны, допущенная из-за того, что та рассердилась на Семираг. Ярость ее была настолько сильна, что она, сама того не заметив, многое выболтала. Хотелось бы знать, сколько времени провела Месана в Белой Башне. Суть дела в том, что она нашла интересные подходы. Вот бы еще выяснить, где скрываются Демандред и Семираг, тогда, глядишь, удалось бы узнать, что они затевают. Но ей они эту тайну не доверили, куда там. Эти трое сотрудничали со времен Войны Силы, во всяком случае, так это выглядело. Грендаль не сомневалась, что они интригуют друг против друга так же неутомимо, как и другие Избранные, но обнаружить между ними щель, куда можно было бы вбить клин, ей пока не удавалось.
Послышались шаги. Грендаль ожидала увидеть слуг, пришедших за ковром и телом Рашана, но вместо них появился Эбрам. Ладно скроенный молодой доманиец в облегающих красных штанах и летящей белой рубахе был бы достоин занять место в ее коллекции любимцев, не будь он сыном простого купца. Устремив на Грендаль сияющий взгляд, смуглый юноша преклонил колени:
- Прибыл лорд Итуралде, Великая Госпожа. Грендаль поставила кубок на стол, украшенный игривой инкрустацией из поделочной кости - на первый взгляд могло показаться, что это фигурки танцовщиков.
- Ну что ж, он будет говорить с леди Базен. Эбрам плавно поднялся и предложил руку стоящей сейчас перед ним болезненно хрупкой и худой Доманийке. Он знал, кто скрывается за плетением Иллюзии, но даже при этом почтительного восторга на его лице малость поубавилось. Эбрам боготворил Грендаль, а не Базен. Но в данный момент это не имело для нее значения. Так или иначе, Саммаэль нацелился на ал'Тора и, надо полагать, уже начал действовать. Что же касается Демандреда, Семираг и Месаны… Никто не знал, что Грендаль совершила собственное паломничество в Шайол Гул и спускалась к озеру огня. Никому не было ведомо, что Великий Повелитель обещал… можно сказать, что обещал сделать ее Ни'блисом, надо лишь устранить с дороги ал'Тора. Она будет самой преданной служанкой Великого Повелителя. Она будет сеять хаос, и когда появятся всходы, легкие Демандреда взорвутся.
Окованная железом дверь закрылась за спиной Семираг. Одна из световых колб, каким- то лишь Великому Повелителю ведомым чудом сохранившихся с незапамятных времен, тускло мерцала, но они все равно давали куда больше света, чем свечи и масляные фонари, которыми ей приходилось пользоваться ныне. Но, если не считать освещения, место это имело отталкивающий вид - ни дать ни взять тюрьма. Шершавые каменные стены, голый пол, а из мебели только грубо сколоченный деревянный столик в углу. Все не в ее вкусе: она любила, чтобы помещение сияло белизной и было стерильно чистым. Однако выбирать не приходилось, место подготовили без ее ведома, когда она еще знать не знала, что оно потребуется.
Светловолосая женщина в шелковом одеянии, висевшая в воздухе посреди каменного склепа, устремила на вошедшую вызывающий взгляд. Айз Седай. Семираг ненавидела Айз Седай.
- Кто ты? - спросила пленница. Вернее, пациентка - Семираг предпочитала называть их так. - Приспешница Темного? Черная сестра?
Не обращая внимания на этот никчемный лепет, Семираг быстро проверила надежность заслона между пациенткой и саидар. Женщина не была сильна, и. ослабни барьер, Семираг восстановила бы его без особых хлопот. Скорее всего, за ним и наблюдать-то не стоило, но привычка все проверять и перепроверять стала второй натурой Семираг. Как и привычка делать все не торопясь и последовательно, одно за другим. Теперь пришло время заняться одеждой этой женщины. Одетый человек порой чувствует себя увереннее, чем обнаженный. Аккуратно свив потоки Огня и Ветра, она срезала с пациентки платье, сорочку - все, вплоть до обуви. Одежда свернулась в воздухе в тугой ком, Семираг снова направила поток - на сей раз Огня и Земли, - и на пол посыпалась мельчайшая пыль.
Висевшая в воздухе женщина вытаращила глаза. Семираг сомневалась, что та сумела бы повторить этот простейший трюк, даже будь у нее возможность коснуться Источника.
- Кто ты? - снова спросила женщина, но уже не столь вызывающе. В голосе пациентки появился намек на нечто иное, возможно страх. Это всегда на пользу делу. Чем раньше появляется страх, тем лучше.
Семираг точно определила в мозгу пациентки центры, принимающие болевые сигналы, и приступила к их стимуляции с помощью Огня и Духа. Сначала она посылала совсем слабые сигналы, медленно их усиливая. Торопиться в таком деле нельзя; слишком сильная боль может убить за считанные секунды, но, наращивая ее постепенно, удается добиться потрясающих результатов. Правда, работать с тем, чего не видишь воочию, нелегко даже на близком расстоянии, но Семираг знала устройство человеческого тела, как никто другой.
Распростертая в воздухе пациентка затрясла головой, будто пытаясь отогнать боль, поняла тщетность этих попыток и впилась взглядом в Семираг. Та просто наблюдала, сохраняя свитую ею сеть. Даже в таком не терпящем отлагательства деле она могла позволить себе проявить немного терпения.
Как же она ненавидела всех их, называвших себя Айз Седай. Некогда она сама была Айз Седай, настоящей Айз Седай, не чета невежественной простушке, подвешенной сейчас перед нею. Ее знали и чтили во всех уголках мира, ибо в искусстве Целительства ей не было равных. Она возвращала людей из-за роковой черты, ставила их на ноги, когда все остальные утверждали, будто надежды на спасение нет. И что же? Делегация Зала Слуг поставила ее перед выбором, который на самом деле не был выбором. Ей предложили стать связанной, никогда более не знать своих удовольствий и наблюдать за приближением конца жизни либо согласиться с тем, что ее отсекут от Источника - как говорят теперь, усмирят - и она перестанет быть Айз Седай. Конечно же. они рассчитывали, что она предпочтет связать себя. Это было единственно верным и разумным решением, а все они были в высшей степени рассудительными мужчинами и женщинами, всегда поступавшими так, как следовало. Никому из них и в голову не могло прийти, что она просто-напросто сбежит. Так и получилось, что она явилась в Шайол Гул одной из первых.
На бледном лице пациентки выступили крупные капли пота. Она кусала губы, ноздри ее трепетали, втягивая воздух. Время от времени у нее вырывался слабый стон. Терпение. Уже скоро.
Зависть - вот из-за чего они на нее ополчились. Зависть ничтожеств, неспособных делать то, что легко удавалось ей. Разве те, кого она вырвала из объятий смерти, предпочли бы эту самую смерть той боли, которую им довелось испытать? Пусть даже боль действительно была несколько сильнее, чем требовалось для Исцеления. А прочие - о них и говорить-то не стоит. Всегда находились люди, которые заслуживали страданий. Что дурного в том, чтобы воздать им по заслугам? И что за беда, если ей это нравилось? А эти ханжи из Зала Слуг только и знали, что лицемерно хныкать насчет законности и чьих-то там прав. Как будто она не заслужила право делать то, что делала, не заработала его. Она представляла для мира несравненно большую ценность, чем все те, кто услаждал ее своими воплями, вместе взятые. А Зал Слуг в своей злобе и зависти попытался сбить с нее спесь. С нее!
Что ж, кое-кому она это припомнила - в ходе войны некоторые из них попали к ней в руки. Имея время, она могла сломить самого сильного мужчину, самую горделивую женщину, переделать их, вылепить по своему усмотрению, как из глины. Возможно, этот способ не так скор, как Принуждение, зато он доставляет несравненно больше удовольствия. И кроме того, едва ли Грендаль смогла бы переиначить на свой лад тех, с кем поработала она, Семираг. Сети Принуждения можно распутать, а вот ее пациенты… Они на коленях умоляли предать их души Тени и покорно служили до последнего вздоха. Всякий раз, когда очередной Советник Зала публично объявлял о своей верности Великому Повелителю, Демандред пыжился от гордости, полагая, что сделан еще один удачный ход. Для нее не было большей радости, чем видеть, как даже годы спустя их лица бледнели и они раболепно спешили заверить ее, что остались такими, какими она их сделала. Висящая в воздухе женщина всхлипнула, всхлипнула в первый раз, но тут же усилием воли подавила рыдания. Семираг бесстрастно ждала. Возможно, обстоятельства и требуют быстрых действий, но чрезмерная поспешность могла все испортить.
Рыдания послышались снова, пациентке уже не удавалось их сдерживать. Они становились все громче, громче и наконец перешли в истошный вой. Обнаженное тело, конвульсивно содрогавшееся в невидимых путах, покрылось потом, голова моталась из стороны в сторону, волосы развевались. Душераздирающие вопли продолжались, пока пациентка не выдохлась, но возобновились, как только она вновь набрала в легкие воздух. Голубые глаза выпучились и остекленели, похоже, она ничего не видела. Вот теперь можно и поговорить.
Семираг резко оборвала поток саидар, но прошло несколько минут, прежде чем крики стихли и сменились тяжелым дыханием.
- Как тебя зовут? - мягко спросила она.
Сам вопрос не имел значения, важно было то, что пациентка ответит. Он мог прозвучать по-другому. Частенько Семираг спрашивала: "Ты по-прежнему противишься мне?
и со смехом выслушивала заверения в том, что это не так. Но сейчас не было времени задавать вопросы только для развлечения.
По телу висящей женщины пробежала дрожь. Опасливо глядя на Семираг, она облизала губы, прокашлялась и наконец хрипло пробормотала:
-. Кабриана Мекандес. Семираг улыбнулась:
- Приятно говорить мне правду, не так ли? - Наряду с центрами боли в человеческом мозгу имеются и центры удовольствия, и сейчас Семираг на несколько мгновений возбудила один из них.
Глаза Кабрианы едва не выкатились из орбит, она ахнула и задрожала.
Вынув из рукава носовой платок, Семираг мягко приподняла голову женщины и утерла пот с ее недоумевающего лица.
- Я знаю, тебе приходится очень несладко. Постарайся не осложнять свое положение. - Легким касанием она убрала с лица пациентки упавшие на него влажные волосы. - Хочешь попить? - Не дожидаясь ответа, Семираг направила Силу, и маленькая металлическая фляга взлетела со столика в углу и оказалась в ее руке. Айз Седай не отрываясь смотрела на Семираг, но жадно припала к горлышку. После нескольких глотков Семираг забрала у нее флягу и вернула на стол. - Вот так-то лучше, не правда ли? Помни, что я сказала:
не стоит осложнять свое положение.
Семираг отвернулась, и тут неожиданно послышался хриплый голос Кабрианы:
- Я плюю в молоко твоей матери! Проклятая Приспешница Темного! Ты слышишь меня? Я…
Семираг прекратила слушать. В любое другое время она была бы рада узнать, что сопротивление пациентки еще не сломлено, значит, с ней можно работать и работать. Какое блаженство медленно, шаг за шагом лишать человека достоинства и собственной воли, видя, как он, чувствуя, что и то, и другое покидают его, судорожно цепляется за последние жалкие остатки. Но сейчас времени на это не было. Семираг старательно свила сеть, с тем чтобы болевые центры Кабрианы испытывали постоянное воздействие, завязала потоки и, направив напоследок Силу, чтобы потушить свет, вышла. Темнота тоже сыграет свою роль. Эта упрямица останется в кромешной тьме, наедине с непрекращающейся нестерпимой болью.
Не сдержавшись, Семираг раздраженно фыркнула. Всему, что она делала сейчас, недоставало утонченности. Она не любила спешить, и ей не нравилось, что ее отрывали от дела. Девица-то попалась своевольная, а обстоятельства довольно сложны.
Коридор имел почти столь же гнетущий вид, как и комната, - широкий мрачный тоннель, вырубленный в камне, с терявшимися во мраке поперечными ходами, заглядывать в которые у нее не было желания. Отсюда были видны только две двери, причем одна из них вела в ее нынешние покои. Достаточно уютные комнаты, коли уж ей пришлось на время обосноваться здесь, но сейчас она направлялась не к себе. Перед второй дверью стоял Шайдар Харан, облаченный в черное и словно окутанный тенью. Пора бы привыкнуть, но она всякий раз поражалась звучанию его голоса - будто мололи в пыль сухие кости.
- Что ты узнала?
За призывом явиться в Шайол Гул следовало предупреждение Великого Повелителя: повенуясь ШАЙДАРУ ХАРАНУ. ТЫ повенуешься МНЕ. НЕ повенуясь ШАЙДАРУ ХАРАНУ… Как бы ни раздражало Семираг это предупреждение, повторять его не требовалось.
- Ее зовут Кабриана Мекандес. За столь малое время я не могла узнать больше.
Он проплыл через коридор - черный плащ свисал неподвижно, словно у статуи. Только что Мурддраал находился в десяти шагах - и вдруг в следующий миг уже оказался рядом. Он возвышался над нею - она должна была или отступить, или задрать голову, чтобы видеть его безглазое, бледное как смерть лицо. Только не отступать - отступать нельзя.
- Ты иссушишь ее до конца, Семираг. Выжмешь из нее все, до последней капли, и перескажешь мне то, что узнаешь.
- Я обещала это Великому Повелителю, - холодно отозвалась она.
Бескровные губы искривились в улыбке - это был единственный ответ. Повернувшись, он шагнул в тень и тут же бесследно исчез.
Интересно, подумала Семираг, как же все-таки это у них получается? Мурддраалы не умеют направлять Силу, но обладают необычной способностью: оказавшись на грани тени, там, где свет переходит в темноту, Мурддраал мог мгновенно исчезнуть и появиться из другой тени, перенесшись в иное место, причем довольно далеко. Давным-давно Агинор провел опыты более чем с сотней Мурддраалов, уничтожил их всех, но так ничего и не выяснил. Семираг только и удалось доказать, что Мурддраалы сами не знают, каким образом они это проделывают.
Неожиданно она поймала себя на том, что по-прежнему прижимает руки к желудку, где словно застрял ледяной ком. А ведь прошло много лет с тех пор, как она в последний раз испытывала страх где бы то ни было, кроме Бездны Рока, когда с трепетом предстала перед Великим Повелителем. Холодный ком таял по мере того, как она шагала к двери. Впоследствии надо будет проанализировать это ощущение. Конечно, Шайдар Харан отличается от всех виденных ею Мурддраалов, но он все же не более чем Мурддраал.
Второй ее пациент, как и Кабриана, тоже висел в воздухе. То был крепкий мужчина с квадратной челюстью, одетый в зеленый кафтан и такого же цвета штаны - подходящий наряд, чтобы прятаться в лесу. Световые колбы в этом помещении едва мерцали, казалось, они могут потухнуть в любой момент. Впрочем, то, что они еще горели, само по себе было чудом. К тому же особой надобности в ярком освещении не было, ибо для ее целей Страж Кабрианы никакого значения не имел. То, что требовалось, для какой бы цели это ни предназначалось, находилось в голове Айз Седай, и Мурддраалам было приказано ловить именно Айз Седай, но, по всей видимости, Айз Седай и Стражи казались им неразделимыми. Впрочем, в известном смысле так оно и было. До сих пор ей еще не представлялось возможности сломить одного из этих воителей, о которых ходило столько толков.
Его темные глаза буравили ее голову, пока она снимала и уничтожала его одежду и сапоги, как и наряд Кабрианы. Его могучее волосатое тело, бугрящееся твердыми мышцами, было покрыто шрамами. Он ни разу не вздрогнул. И не проронил ни звука. В отличие от Айз Седай, он не пытался бросить ей вызов, но спокойно и просто давал понять, что не сдастся. Расколоть этого малого, наверное, потруднее, чем его хозяйку. При обычных обстоятельствах работать с ним было бы куда интереснее.
Семираг помедлила, присматриваясь к этому человеку. Было в его облике что-то… Напряженный рот и такие глаза, словно он уже боролся с болью. Ну конечно, осенило Семираг. Так оно и было. Сработала эта странная связь между Айз Седай и Стражем. Как все-таки странно, что эти невежественные самоучки сумели создать нечто до сих пор не понятое никем из Избранных. Из того немногого, что Семираг знала об этой связи, следовало, что Страж, по всей видимости, испытывал те же ощущения, что и ее первая пациентка. Или приблизительно те же. В другое время это открывало бы интересные возможности для исследований, сейчас же означало лишь одно: он уже знал, с чем ему предстоит столкнуться.
- Твоя хозяйка не слишком хорошо о тебе заботилась, - промолвила Семираг. - Не будь она всего-навсего дикаркой, тебе не было бы нужды ходить со всеми этими шрамами.
Выражение его лица едва уловимо изменилось, словно он презрительно бросил: "Ну- ну".
На сей раз она сплела сеть вокруг центров удовольствия и начала воздействовать на них, мало-помалу наращивая интенсивность. Мужчина был умен. Он нахмурился, покачал головой и вперил в нее взгляд темных, холодных как лед глаз. Он понимал, что не должен испытывать все возрастающее наслаждение, и, хотя не видел свитую Семираг сеть, сообразил: все, что он чувствует, ее рук дело. А сообразив, решил бороться. Семираг едва сдержала улыбку. Несомненно, этот человек думал, будто противостоять удовольствию легче, чем боли. Между тем ей случалось ломать людей, возбуждая только центры удовольствия, хотя сама она от этого радости получала мало. Да и результат оказывался плачевным:
как правило, пациенты готовы были на все, лишь бы вновь испытать ни с чем не сравнимое наслаждение, но ни о чем другом не могли и думать, и разум их распадался буквально на глазах. Отчасти именно по этой причине Семираг не испробовала этот метод на первой пациентке: от той требовались связные, вразумительные ответы. Ну а это малый скоро усвоит разницу.
Разница. Семираг задумалась и поднесла палец к губам. Хотелось бы знать, чем именно, кроме роста, Шайдар Харан отличается от прочих Мурддраалов. Она не любила сталкиваться со странными фактами, а Мурддраал, поставленный, пусть даже временно, над Избранными, - это уже более чем странно. Ал'Тор ослеплен, все его внимание сосредоточено на Саммаэле, а Саммаэлю Грендаль позволяет знать ровно столько, чтобы он не испортил все своей непомерной гордыней. При этом, само собой, Грендаль и Саммаэль что-то замышляют, вместе или порознь. Саммаэль подобен софару с деформированными рулями, потерявшему управление, да и поступки Грендаль предугадать не легче. Они так и не усвоили, что единственный источник власти - Великий Повелитель, и он вручает ее кому заблагорассудится, руководствуясь своими резонами. Или… - она никогда не обмолвилась бы вслух - просто-напросто своей прихоти.
Немало беспокойства внушали ей и те Избранные, что исчезли неведомо куда. Демандред утверждал что они погибли, Семираг и Месана не разделяли его уверенности. Куда все-таки они подевались, и в первую очередь Ланфир? Семираг верила, что, если в мире существует хоть какая-то справедливость, судьба рано или поздно отдаст Ланфир в ее руки. Эта женщина всегда появлялась там, где ее вовсе не ждали, вела себя так, будто имела неоспоримое право совать нос в чужие дела, а когда ее вмешательство приводило к беде, ухитрялась вовремя скрыться. Могидин тоже хороша. Она вечно пряталась за чужими спинами, но до сих пор не исчезала на такой долгий срок, ибо считала необходимым время от времени напоминать, что тоже принадлежит к Избранным. Что же до Асмодиана, то этот изменник обречен, но, так или иначе, он тоже исчез. Присутствие здесь Шайдара Харана, как и полученные приказы, напоминало о том, что Великий Повелитель использует собственные методы для достижения собственных, лишь ему одному ведомых целей.
Все Избранные - не более чем фигуры на игровой доске. Они могут быть и Советниками, и Шпилями, но остаются при этом всего-навсего фигурами. И если Великий Повелитель тайно переместил сюда ее, то мог точно так же передвинуть куда-нибудь и Ланфир, и Могидин, и даже Асмодиана - почему бы и нет? Не исключено, что тот же Шайдар Харан передает секретные распоряжения Грендаль или Саммаэлю. Или Демандреду, или Месане. Их непрочный союз, если здесь можно применить это слово, означающее нечто крепкое, существовал уже долго, однако она не знала, получали ли они тайные приказы Великого Повелителя, так же как они не подозревали о полученных ею - тех, во исполнение которых она оказалась здесь или, например, послала в Тирскую Твердыню Мурддраалов и троллоков, дабы те сражались с Мурддраалами и троллоками Саммаэля.
Если Великий Повелитель вознамерился сделать ал'Тора Ни'блисом, она первая склонится перед этим человеком и будет терпеливо ждать, когда он допустит оплошность и попадет в ее руки. Бессмертие - это возможность бесконечного ожидания, а чтобы позабавить ее в это время, найдутся другие пациенты. Кто беспокоил ее более всего, так это Шайдар Харан. Она не была завзятым игроком в чиран, но Шайдар Харан представлялся ей фигурой неизвестной силы и назначения. И она знала, что наилучший способ захватить Высшего Советника противника и присоединить его к своим фигурам - это пожертвовать своими Шпилями в ложной атаке. Да, она встанет на колени и будет стоять так, сколько понадобится, но не допустит, чтобы ею пожертвовали.
Странный импульс, пробежавший по сети, отвлек ее от размышлений. Семираг бросила взгляд на пациента и раздраженно цокнула языком. Голова его свесилась набок, подбородок потемнел от крови - малый явно закусил язык, - глаза остекленели и уже подернулись пленкой. Надо же, чуть-чуть отвлеклась, и воздействие оказалось слишком сильным. С досадой, никак, впрочем, не отразившейся на ее лице, Семираг прекратила направлять Силу. Не было смысла стимулировать мозг мертвеца.
Неожиданно ее осенило: если Стражу могли передаваться ощущения Айз Седай, не было ли между ними обратной связи? Поначалу, увидев шрамы на теле мужчины, она сочла это невозможным: нужно быть последней дурой, чтобы сохранить подобную связь, если из-за нее приходится испытывать такое. Оставив труп Стража, Семираг неохотно вышла в коридор и, услышав доносящиеся из-за железной двери вопли, облегченно вздохнула.
Было от чего - если бы эта Айз Седай погибла прежде, чем выложила все, что знает, ей, Семираг, пришлось бы задержаться здесь по меньшей мере до тех пор, пока не захватят другую. По меньшей мере. Среди истошных воплей с трудом можно было различить слова - отчаянный крик самой души пациентки:
- Пожа-алу-уйста-а! О Свет! Пожалуйста-а!!
Семираг слегка улыбнулась. На худой конец, ей удалось чуть-чуть позабавиться.

ГЛАВА 7. Повод для размышлений

Сидя на матрасе, Илэйн кончила расчесывать волосы - она провела по ним щеткой добрую сотню раз, - убрала щетку в кожаный дорожный футляр, футляр спрятала под узкую кровать. Голова раскалывалась - весь день девушка направляла Силу, ибо провела его в попытках создать очередной тер'ангриал. Она занималась этим слишком часто. Найнив, сидевшая на шатком колченогом табурете, тоже уже расчесала свои длинные, до пояса волосы и почти закончила заплетать их на ночь в не слишком тугую косу. Лицо ее блестело от пота.
Единственное окошко было распахнуто настежь, но прохладнее в маленькой комнатушке от этого вовсе не становилось. На усыпанном звездами небе висела полная луна. Огрызок свечи давал слабый, дрожащий свет. Свечей и лампового масла в Салидаре остро недоставало, и выдавали их крайне скупо - исключение делалось лишь для тех, кому приходилось работать по ночам с пером и чернилами. Каморка и впрямь была теснее некуда - пространства между двумя узкими койками оставалось очень мало. Едва удалось разместить там маленький столик. Большая часть пожитков обеих девушек была сложена в два потертых, окованных медью сундучка. Платья, какие подобало носить Принятым, и плащи, в которых сейчас не было ни малейшей нужды, висели на вбитых в стену крючках. Желтая, потрескавшаяся штукатурка вокруг них осыпалась, обнажая дранку. В углу стоял маленький умывальник с белым кувшином и тазиком, на полу лежала целая куча лучины. Даже Принятым, которые к тому же и головы повернуть не могли, поблажки не давали.
Из желтой вазочки с отбитым горлышком торчал пучок голубых и белых полевых цветов - обманутые погодой, они распустились не вовремя и не слишком пышно. По обе стороны от вазочки стояли две глиняные чашки. Единственным, помимо букета, ярким пятном являлся сидящий в плетеной клетке певчий воробей в зеленую полоску. У птички было сломано крыло, и Илэйн выхаживала бедняжку. Она как-то испробовала свое пока еще более чем скромное умение Исцелять на другой птице, но увы… Певчие пташки слишком малы и не выдерживают потрясения, поэтому воробья приходилось лечить обычными методами.
Терпи, терпи, нечего хныкать, твердо сказала она себе. Айз Седай жили немного лучше, послушницы и слуги чуточку похуже, а солдатам Гарета Брина частенько и вовсе приходилось спать на голой земле. Не хватает везения - выручает терпение, - частенько говаривала нянюшка Лини. Что поделаешь, если в Салидаре удобств маловато, а о роскоши и мечтать не приходится. И тем паче о прохладе. Стянув сорочку, Илэйн тяжело вздохнула:
- Мы должны попасть туда раньше них, Найнив. Ты ведь знаешь, что бывает, если им приходится ждать.
Горячий неподвижный воздух, казалось, заставлял тело плавиться, вытапливая пот изо всех пор. Нужно что-то делать с погодой - должен же существовать какой-то способ. Правда, будь он известен. Ищущие Ветер Морского Народа, наверное, уже воспользовались бы им, но она, так или иначе, намеревалась заняться этим. Если только Айз Седай позволят ей хоть ненадолго отвлечься от тер'ангриалов. Предполагалось, что, будучи Принятой, она могла заниматься чем угодно, но на деле… Хорошо еще, что они не вообразили, будто я даже за едой могу показывать, как создаются тер'ангриалы, а то не оставили бы мне и минуточки для себя. И то ладно, что хоть завтра настанет перерыв.
Сидя на своей кровати, Найнив нахмурилась и повертела браслет ай'дам, висящий у нее на запястье. Она настаивала на том, чтобы одна из них не снимала его даже на ночь, хотя браслет определенно навевал странные и неприятные сны. Нужды в этом, по существу, не было. Ай'дам мог удерживать Могидин точно так же и когда он висел на стенном крючке. К тому же за Могидин присматривала Бергитте, а лучшей охранницы не сыщешь. Недаром при виде ее Могидин чуть не плакала. У Бергитте имелись веские основания желать смерти этой женщине, что для Могидин отнюдь не являлось тайной. Сегодня вечером браслет будет нужен даже меньше, чем обычно.
- Найнив, они будут ждать.
Найнив громко фыркнула - она терпеть не могла находиться в чьем-либо распоряжении, - но взяла с прикроватного столика одно из приплюснутых каменных колец. Их было два - одно в синюю и коричневую крапинку и полоску, другое в синюю и красную, оба великоваты для пальца, и оба перекручены так, что у них имелась лишь одна сторона. Развязав свисающий с шеи кожаный шнурок, Найнив продела его сквозь сине-коричневое кольцо, и оно повисло рядом с золотым перстнем. Печаткой Лана. Нежно коснувшись пальцем гладкого золотого ободка, она спрятала оба кольца под вырез сорочки.
Илэйн взяла сине-красное кольцо и задумчиво на него посмотрела.
Эти кольца представляли собой тер'ангриалы, скопированные ею с подлинника, находившегося сейчас у Суан. Несмотря на незамысловатый вид, они были чрезвычайно сложны. С их помощью - если заснуть, когда один из них соприкасается с кожей, - можно было перенестись в Тел'аран'риод, Мир Снов, являвшийся своеобразным отражением реального мира. Возможно, одним из отражений - некоторые Айз Седай утверждали, что существует множество миров, соответствующее множеству вариантов Узора, а все они в совокупности составляют еще больший Узор. Так или иначе, Тел'аран'риод, отражавший их мир, обладал некоторыми весьма полезными свойствами. Особенно полезными в силу того, что, насколько девушки знали, никто в Башне проникать туда не умел.
Ни одно из этих колец не могло сравниться с подлинником, но, худо-бедно, они действовали. С этими тер'ангриалами Илэйн повезло больше, чем с любыми другими: из четырех попыток изготовить копии только одна закончилась неудачей. По сравнению с тем, что она делала вначале, результаты совсем неплохие. Следовало помнить, что каждая ее оплошность могла повлечь за собой нечто худшее, чем простая неудача или изготовление предмета, который плохо работает или не работает вовсе. Некоторые Айз Седай, изучавшие тер'ангриалы, оказались усмиренными. Точнее, женщина, лишившаяся способности касаться Источника не в наказание, а в результате несчастного случая, называлась не усмиренной, а выжженной, но это не меняло дела, ибо способность направлять Силу утрачивалась навсегда. Правда, Найнив так не считала, но ведь то Найнив. Она бы попыталась Исцелить и покойника, умершего три дня назад.
Илэйн повертела в пальцах кольцо. Что достигалось с его помощью, понять было достаточно просто, но вот как - она до сих пор не уразумела. Ей удалось выяснить, что сочетание цветов имело не меньшее значение, чем форма. Любые изделия, кроме сплюснутых и перекрученных, не давали никаких результатов, а одноцветное синее кольцо вызывало ужасные ночные кошмары, но воспроизвести в точности сине-красно- коричневую расцветку подлинника ей так и не удалось. Правда, повторить тонкую структуру оригинала - расположение мельчайших частиц, не видимых глазу без помощи саидар,- она сумела. И почему так важны цвета? Похоже, существовала некая структурная особенность, своего рода невидимая нить, отличавшая тер'ангриалы, действовавшие, когда направляют Силу, от тех, которые срабатывали сами по себе. Это открытие послужило зацепкой, подтолкнувшей ее к попытке изготовить тот, первый тер'ангриал. Но слишком многого она не понимала и могла лишь строить догадки.
- Ты, случаем, не собралась так всю ночь просидеть? - сухо поинтересовалась Найнив, и Илэйн встрепенулась. Поставив одну из глиняных чашек на столик, Найнив скрестила руки на груди. - Не ты ли сама без конца твердила, что негоже заставлять их ждать. Я, во всяком случае, не собираюсь позволять этим клушам щипать себя за хвост.
Илэйн торопливо нанизала крапчатое колечко - оно только выглядело каменным - на шнурок, который повязала вокруг шеи. Во второй чашке тоже находилась приготовленная Найнив травяная настойка, слегка сдобренная медом, чтобы смягчить горьковатый привкус, Илэйн выпила около половины. По прошлому опыту она знала - этого достаточно, чтобы заснуть даже с головной болью. А заснуть надо поскорее, сегодня ночью никак нельзя тратить время впустую.
Растянувшись на узкой койке, она направила струйку Силы, чтобы загасить свечу, и обмахнулась сорочкой, желая если не ощутить прохладу, то хотя бы всколыхнуть неподвижный воздух.
- Хоть бы Эгвейн поскорее поправилась. Мне надоело догадываться обо всем по тем крупицам, которые Шириам и прочие находят нужным нам сообщать. Я хочу точно знать, что происходит!
Как только у нее вырвались эти слова, Илэйн сообразила, что затронула опасную тему. Эгвейн была ранена в Кайриэне полтора месяца назад, в тот день, когда погибли Морейн и Ланфир. В тот самый день пропал Лан.
- Хранительницы Мудрости говорят, что ей лучше, - послышалось в темноте сонное бормотание Найнив. В этот раз голос ее не звучал так, словно она готова тут же пуститься на поиски Лана. - Да и Шириам и вся ее компания утверждают то же самое. А им незачем лгать, даже если бы они и могли.
- Хотелось бы мне завтрашней ночью заглянуть через плечо Шириам.
- Ага… - Найнив подавила зевок. - А заодно чтобы Совет избрал тебя Амерлин, пока ты для этого годишься. Хотеть, конечно, не вредно, да только боюсь, что к тому времени, когда они кого-нибудь выберут, мы с тобой уже поседеем и будем староваты для такой работенки.
Илэйн открыла рот, желая что-то сказать в ответ, но вместо этого тоже зевнула. Найнив начала похрапывать - пока не слишком громко, но мерно. Илэйн закрыла глаза, но продолжала сосредоточенно размышлять.
Создавалось впечатление, что Совет просто-напросто тянул время. Члены его встречались раз в несколько дней, а то и недель, но и тогда заседания продолжались не больше часа. Держались они так, словно спешить было некуда, хотя представительницы от шести Айя - Красных сестер в Салидаре, разумеется, не было - не рассказывали о том, что обсуждали на своих заседаниях, даже другим Айз Седай, а уж тем паче Принятым. А между тем основания торопиться у них были. Если их намерения оставались покуда тайной, то сам факт пребывания непокорных сестер в Салидаре таковой уже не являлся, и было бы глупо надеяться, что Элайда и Башня надолго оставят их без внимания. К тому же совсем близко, в Амадиции, находились Белоплащники, а Принявшие Дракона, или, как их еще называли, Преданные Дракону, если верить слухам, были и вовсе в самой Алтаре. А что могут натворить Принявшие Дракона, пока Ранд не взял их под свою руку, одному Свету ведомо. Деяния Пророка: сгоревшие дома и фермы, люди, убитые лишь за то, что не слишком рьяно восхваляли Возрожденного Дракона, - были тому прекрасным, точнее сказать ужасным, примером.
Найнив храпела, словно кто-то вспарывал ткань, но звук этот доносился будто издалека. От очередного зевка Илэйн чуть не вывихнула челюсть. Девушка повернулась на бок, устраиваясь поудобней на плоской подушке. Да, надо спешить. Саммаэль в Иллиане, а до иллианской границы всего несколько сот миль - для Отрекшегося рукой подать. Один Свет знает, где таятся и что замышляют остальные Отрекшиеся. А Ранд? Следует подумать и о Ранде. Правда, он не опасен и никогда не будет опасен. Но ключ ко всему - он. Нынче мир и вправду вращается вокруг него. Она привяжет его к себе, обязательно как-нибудь свяжет узами… Мин. Мин и посольство уже преодолели половину пути до Кэймлина. Снега нет, так что задержек в пути не предвидится. Не то чтобы ее очень уж беспокоила Мин, ну едет она к Ранду… И о чем только этот Совет думает? И все-таки Мин…
Илэйн сморил сон. Она скользнула в Тел'аран'риод и…
…она оказалась на главной улице объятого тишиной ночного Салидара. Горбатая луна - между второй четвертью и полнолунием - висела над головой, но видела девушка гораздо отчетливее, чем мог позволить один только лунный свет. В мире снов всегда казалось, будто свет струится отовсюду и ниоткуда, сама темнота и то светится. Нечто подобное бывает во сне, а ведь Тел'аран'риод - это сон, хотя и необычный, но сон.
Здешняя деревня являлась отражением реального Салидара, почти точным, но более спокойным и неподвижным. Все окна были темны, и над селением тяжко нависал дух пустоты, будто в домах никто не жил. Послышался пронзительный крик ночной птицы, затем другой, третий. Что-то слабо прошелестело, словно с легким плеском проплыло по воде, но в конюшнях и на огороженных выгонах за околицей было пусто. Дикие животные и птицы встречались здесь нередко, домашние же не попадались никогда. Некоторые детали успевали измениться в промежутке между первым и вторым взглядом. Крытые соломой дома оставались теми же, но бочка с водой могла оказаться в другом месте, а то и вовсе исчезнуть, закрытая дверь - предстать в следующий миг открытой. Чем недолговечнее был тот или иной предмет, чем чаще менялось его положение или состояние в реальном мире, тем изменчивее оказывалось и его отражение.
Порой в створе темной улицы появлялась и исчезала, пройдя несколько шагов, а то и пролетев по воздуху, человеческая фигура. В обычных снах люди могли касаться Тел'аран'риода, но лишь мимолетно. К счастью для них. Одним из свойств Мира Снов являлось то, что все приключившееся здесь с человеком оказывалось вполне реальным, когда он просыпался. Если он умирал там, то не просыпался вовсе. Это было странное отражение реального мира. Впрочем, жара оставалась неизменной и там.
Найнив, в белом с каймой платье Принятой, уже стояла там, нетерпеливо переминаясь с ноги на ногу, рядом с Суан и Лиане. На запястье Найнив красовался серебряный браслет. Здесь он не срабатывал, хотя там, в реальном мире, по-прежнему удерживал Могидин. Лиане была царственно стройна, хотя ее доманийское одеяние из тончайшего, почти прозрачного шелка казалось Илэйн слишком откровенным. К тому же оно все время меняло цвет - с теми, кто еще не освоился здесь, такое происходит часто. Суан справлялась со своим обликом лучше. На ней было простое платье из голубого шелка с довольно низким, таким, что виднелись и бусы, и нанизанное на одну нитку с бусинами перекрученное кольцо, вырезом. Правда, и на ее платье то появлялась, то исчезала кружевная отделка, а бусы превращались то в простую серебряную цепочку, то в великолепное колье из оправленных в золото рубинов, изумрудов и огневиков с серьгами ему под стать.
На шее Суан висел подлинный тер'ангриал, и выглядела она столь же вещественно, как и любое из зданий вокруг. Себе Илэйн казалась обычной, но она знала, что остальные видят ее словно сквозь пелену тумана - такой же, какими она видела Найнив и Лиане. Создавалось впечатление, будто сквозь них просачивается лунный свет. Это все потому, что они использовали копии. Илэйн могла коснуться Истинного Источника, но саидар ощущала слабо, и, вздумай она направлять здесь Силу, результат был бы соответствующим. Воспользуйся она кольцом Суан, все обстояло бы иначе, но что поделаешь. Если твои секреты становятся известны кому-то еще, приходится за это платить. Суан доверяла подлиннику больше, чем изготовленным Илэйн копиям, а потому или носила его сама, или передавала Лиане. Найнив и Илэйн, которые могли использовать саидар, приходилось довольствоваться собственными изделиями.
- Где они? - нетерпеливо спросила Суан. Сейчас на ней было зеленое платье и ожерелье из нанизанных на нить крупных лунных камней. - Мало того, что они суют весла в мои уключины и гребут, куда им вздумается, так теперь еще и заставляют меня ждать.
- Вот уж не знаю, почему это так тебя огорчает, - заметила Лиане. - Тебе ведь нравится, когда они попадают впросак, благо на деле они не знают и половины того, о чем думают, будто уж это-то им всяко известно. - На миг ее платье сделалось чуть ли не совсем прозрачным, на шее появилось и тут же исчезло жемчужное ожерелье. Лиане ничего этого даже не заметила. В таких делах у нее было меньше опыта, чем даже у Суан.
- Мне бы не помешало поспать по-настоящему, - пробормотала Суан. - Брин пытается замотать меня так, чтобы я с ног валилась, а тут еще приходится ублажать этих женщин, которые способны провести полночи, вспоминая, как ходят пешком. Не говоря уже об этих двух девицах, что под ногами путаются. - Сердито сдвинув брови, она посмотрела на Илэйн с Найнив и закатила глаза к небу.
Найнив вцепилась в косу - верный признак того, что внутри у нее все бурлит. На сей раз Илэйн разделяла ее чувства. Хуже нет, когда ученицы воображают о себе невесть что, да еще и при каждом удобном случае норовят устроить выволочку своим наставницам. Правда, кое с кем иметь дело было еще труднее, чем с Суан и Лиане. Да где же они?
На улице появились новые фигуры - шесть женщин, окруженных свечением саидар. В отличие от коснувшихся Мира Снов случайно, они не исчезали. Шириам и ее ближайшие сподвижницы, как обычно, заснули в своих спальнях и перенеслись сюда. Илэйн полагала, что они до сих пор слабо разбираются в свойствах Тел'аран'риода. Во всяком случае, они старались делать все на свой лад, даже когда им рассказывали о более простых и надежных способах. Еще бы - разве Айз Седай допустят, чтобы их поучали!
Между тем все шесть женщин пока не слишком освоились в Мире Снов. Наряды Айз Седай менялись каждый раз, когда Илэйн смотрела в их сторону; они, казалось, даже не замечали, что оказывались то в платьях, то в дорожных плащах, то в шалях с цветной, соответствующей Айя, бахромой, с Пламенем Тар Валона на спине. Как не замечали и палящего зноя.
Выглядели Айз Седай столь же зыбко, как Найнив и Лиане. Все они предпочитали использовать переносящие в Мир Снов тер'ангриалы, которые можно было привести в действие, лишь направляя Силу, а кольцам не доверяли. Создавалось впечатление, будто им не хотелось признавать, что Тел'аран'риод не имеет никакого отношения к Единой Силе. Зато Илэйн не могла по виду определить, кто из них пользовался изготовленными ею копиями. Три женщины из шести имели маленькие диски из материала, бывшего прежде железом, с запечатленными на обеих сторонах тугими спиралями. Эти тер'ангриалы управлялись потоками Духа - единственной из Пяти Стихий, какую можно было направлять во сне. У трех других были маленькие, будто бы янтарные таблички с вделанными внутрь изображениями спящих женщин. Пожалуй, сейчас, окажись даже все шесть тер'ангриалов в руках Илэйн, она едва ли смогла бы выбрать среди них два подлинника - так удачно они были скопированы.' Но все же копия есть копия.
Айз Седай шагали по пыльной улочке, и до ушей Илэйн донесся обрывок их разговора, хотя понять, о чем речь, она не могла.
- …осудят наш выбор, Карлиния, - говорила огненноволосая Шириам, - но они осудят любой выбор, какой бы мы ни сделали. Мы будем придерживаться принятого решения - мне нет нужды заново приводить все резоны.
Морврин, плотная, с проседью в волосах Коричневая сестра, хмыкнула:
- После того как мы сами навязали Совету одно решение, навязать другое будет нелегко.
- Какое нам дело, если ни один правитель не возражает? - возбужденно промолвила Мирелле. Самая младшая по возрасту, она лишь недавно стала Айз Седай и еще не научилась в полной мере владеть собой.
- Правители? Да разве они осмелятся? - спросила Анайя таким тоном, будто уверяла, что детишки не станут пачкать ковры. - Ни один король, ни одна королева не располагают достаточными сведениями, чтобы судить о делах Айз Седай. Нас должно заботить лишь мнение сестер.
- А вот меня, - невозмутимо вставила Карлиния, - беспокоит то, что если нам удастся руководить ею так легко, то с тем же успехом это может делать и кто-нибудь другой. - Бледная, с темными, почти черными глазами, Белая сестра всегда оставалась невозмутимой и холодной как лед.
Но о чем бы ни толковали Айз Седай, они явно не хотели, чтобы кто-нибудь подслушал их разговор, а потому прекратили его, не дойдя до Илэйн и прочих.
Завидя новоприбывших, Суан и Лиане резко отвернулись друг от друга, будто бранились и лишь появление Айз Седай положило конец их перепалке. Илэйн поспешно проверила свое платье, которое оказалось белым, с соответствующей каймой. Она и сама не знала, как отнестись к тому, что оказалась соответствующе одетой, вовсе о том не думая. Найнив наверняка пришлось менять платье после появления Айз Седай. Но ведь Найнив храбрая, а вот она, Илэйн, трусиха. Неужели она когда-нибудь сможет управлять Андором? А ведь придется научиться, если ее мать… Если она мертва.
Взгляд раскосых зеленых глаз пухлой, скуластой Шириам упал на Суан и Лиане.
- Даю слово, если вы не научитесь вести себя как следует, я обеих отправлю к Тиане. - Впрочем, в ее голосе слышалась лишь привычная досада, а не гнев, который сделал бы эту угрозу реальной.
- Вы провели бок о бок невесть сколько времени, - с сильным тарабонским акцентом произнесла Беонин. Она была очень хороша собой, с заплетенными во множество косичек медными волосами и огромными серо-голубыми глазами, придававшими ей удивленный вид. На самом деле Беонин ничему не удивлялась.
Скажи ей, что поутру солнце взошло, и то она не поверит, покуда не увидит своими глазами, подумала Илэйн. Ну а если однажды утром этого не случится, Беонин все едино и глазом не моргнет. Просто лишний раз убедится в необходимости подвергать все сомнению.
- Вы можете и должны работать вместе и дальше, - заметила Беонин.
Судя по тону, Беонин повторяла это так часто, что даже не задумывалась о том, что говорит. Все Айз Седай в Салидаре давно уже привыкли к Суан и Лиане, причем относились к ним как к несмышленым девчонкам, вечно препирающимся из-за пустяков. Айз Седай и впрямь смотрели на всех не принадлежащих к их числу как на детей. В том числе и на этих двух женщин, хотя они прежде были сестрами, и -не простыми.
- Посылай их к Тиане, не посылай, - заявила Мирелле, - сейчас об этом толковать нечего.
Илэйн и не думала, что эта смуглая красивая женщина сердится на Суан. Или на Лиане. Возможно, она вообще ни на кого не сердилась - просто нрав имела слишком переменчивый даже для Зеленой.
Неожиданно у золотисто-желтого шелкового платья Мирелле появился высокий ворот и довольно низкий, открывающий верхнюю часть груди вырез, а на шее Айз Седай возникло странное ожерелье, похожее на широкий серебряный ошейник, поддерживаемый будто тремя маленькими кинжальчиками - рукоятки угнездились в ложбинке между грудями. Четвертый кинжал появился и тут же исчез, будто привиделся. Мирелле окинула Найнив таким взглядом, словно хотела углядеть какой-нибудь изъян:
- Так собираемся мы в Башню или нет? Если да, то, может, заодно сделаем что-нибудь полезное.
Илэйн догадывалась, отчего Мирелле сердится. До прихода в Салидар Илэйн и Найнив каждые семь дней встречались в Тел'аран'риоде с Эгвейн и обменивались новостями. Это было не так-то просто, ибо Эгвейн всегда появлялась в сопровождении по меньшей мере одной из обучающих ее айильских Хранительниц Мудрости. Поговорить без Хранительницы, а то и двух удавалось крайне редко. Но с прибытием в Салидар все изменилось. Эти шесть Айз Седай - Шириам и ее окружение - стали отправляться на встречи сами, хотя тогда у них было всего-навсего три подлинных тер'ангриала, а знаний о Тел аран риоде и того меньше. Это произошло как раз тогда, когда Эгвейн была ранена. Вот так и вышло, что Айз Седай стали встречаться с Хранительницами Мудрости лицом к лицу, безо всяких посредников. А ведь и те и другие отличались своенравием, гордостью, подозрительностью и крайней неуступчивостью.
Разумеется, Илэйн не знала, что происходило на тех встречах, но по обрывкам разговоров сестер да и по собственному опыту могла догадываться.
Айз Седай не сомневались в своей способности мигом усвоить что угодно, знать бы только что, требовали к себе почтения, подобающего царствующим особам, и считали решительно всех обязанными рассказывать им абсолютно все, без оговорок и проволочек. Скорее всего, они требовали ответов на множество вопросов - что затевает Ранд, скоро ли Эгвейн поправится и сможет снова появляться в Мире Снов, можно ли выслеживать людей в Тел аран риоде и следить за их снами, войти в Мир Снов телесно или провести туда кого- либо против его воли. Наверняка не раз спрашивали, как воздействовать на реальный мир через сон, и ни за что не хотели верить, что это невозможно. Морврин читала кое-что о Тел аран риоде и в расспросах была самой настырной, хотя Илэйн подозревала, что часть вопросов подсказывала ей Суан. Ей казалось, что Суан всячески пыталась добиться разрешения присутствовать на этих встречах, но безуспешно. Похоже, Айз Седай считали, что дозволение использовать в дополнение к глазам и ушам еще и кольцо уже само по себе достаточная уступка.
Что же до айильских Хранительниц Мудрости, насколько могла судить Илэйн, они не только знали о Мире Снов больше кого бы то ни было, но и считали его чем-то вроде своей вотчины. Им не нравилось, когда туда совались невежды, и с таковыми они обходились круто. Кроме того, они, судя по всему, были преданы Ранду, а потому на все вопросы отвечали уклончиво и скупо, дескать, Ранд жив и здоров, а Эгвейн появится в Мире Снов, как только поправится, или, если находили вопросы неподобающими, вовсе отказывались отвечать. Неподобающим же они могли счесть все что угодно, если это как-то не соответствовало их своеобразным представлениям о чести и долге. О джиитох Илэйн всего- то и знала, что такое понятие существует и что оно во многом определяет странное поведение часто более чем щепетильных айильцев. Всякий раз коса находила на камень, и с приближением каждой очередной встречи Илэйн начинала опасаться, что на сей раз она закончится худо.
Поначалу Шириам и пять ее подруг брали уроки каждый вечер, но теперь - только в вечер перед встречей с Хранительницами, будто желая отточить свои навыки накануне состязания. И в следующий вечер они, как правило, появлялись с поджатыми губами и пытались выяснить, что сделали не так и как это исправить Мирелле наверняка кипятилась как раз потому, что предвидела, чем обернется завтрашняя встреча.
Морврин приблизилась к Мирелле и открыла было рот, но тут среди них возникла еще одна женщина.
Илэйн не сразу узнала в ней Гиру, одну из поварих, ибо та похудела, лицо ее приобрело лишенные возраста черты, а на плечах красовалась шаль с зеленой каймой. Предупреждающе погрозив Айз Седай пальцем, она исчезла.
- Вот, стало быть, какие у нее сны, - сухо заметила Карлиния. У ее снежно-белого платья появились пышные рукава и высокий, плотно охватывающий шею ворот. - Надо будет как- нибудь с нею потолковать.
- Да брось ты, Карлиния, - хихикнула Анайя. - Гира хорошая повариха, и какая нам разница, что ей снится. Она видит себя во снах Айз Седай, а я, например, писаной красавицей. - Неожиданно Анайя сделалась стройнее и выше, хотя черты ее лица - выглядела она по-матерински уютно - не изменились. Она снова хихикнула и спросила: - Карлиния, да неужто ты ни в чем не замечаешь ничего забавного?
Карлиния выдавила из себя прохладный смешок.
- Очевидно, Гира нас тоже видела, - заметила Морврин, - но останется ли все это в ее памяти? - Темные стальные глаза Айз Седай были задумчивы. Ее шерстяное платье оставалось почти неизменным - некоторые детали менялись, но столь незначительно, что Илэйн даже не могла сказать, какие именно.
- Конечно, останется,- недовольно буркнула Найнив. Она уже сто раз все это объясняла. Все шесть Айз Седай приподняли брови, и Найнив малость сбавила тон - чистить котлы ей вовсе не улыбалось. - Она все запомнит, но будет считать, что ей это просто-напросто приснилось.
Морврин нахмурилась - она мало что принимала на веру, уступая во въедливости разве что Беонин. А у Найнив, на которую и остальные сестры посматривали с недоверием, выражение лица было отнюдь не кротким, что определенно сулило ей неприятности. Прежде чем Илэйн успела сообразить, как отвлечь внимание Айз Седай от Найнив, на помощь ей неожиданно пришла Лиане.
- Может, нам пора отправляться? - робко поинтересовалась она. Суан презрительно фыркнула, словно насмехаясь над боязливостью Лиане, но и сама заговорила столь же нерешительным тоном:
- Да, ведь чем больше времени вы сможете провести в Башне, тем лучше.
На сей раз фыркнула Лиане.
Получалось у них и в самом деле неплохо. Ни Шириам, ни ее приятельницы не подозревали, что Суан и Лиане не просто две усмиренные женщины, пытающиеся обрести смысл жизни, цепляясь за воспоминания о том, кем они были прежде. Две несчастные, по- детски обидчивые женщины, без конца задирающие одна другую. А ведь Айз Седай следовало помнить, что Суан всегда славилась силой воли, изобретательностью и умением скрытно манипулировать людьми. Все эти качества, пусть и в несколько меньшей степени, были присущи и Лиане. Вздумай они открыть свои истинные намерения или показать, что действуют заодно, и сестры безусловно вспомнят все, и эта парочка окажется под неусыпным приглядом. Но вечно грызущиеся и, даже сами того не замечая, пресмыкающиеся перед Айз Седай, они не заслуживали особого внимания.
Сестры искренне полагали, что используют обеих в своих целях, тогда как на деле Суан и Лиане исподволь подталкивали их в нужном направлении. Например, к решению оказать помощь Ранду. И к чему-то еще - Илэйн очень хотелось знать, к чему именно.
- Они правы, - твердо заявила Найнив, в свою очередь смерив Суан и Лиане презрительным взглядом. Их притворство прямо-таки бесило ее: уж она-то ни за что ни перед кем не стала бы так лебезить. - Следует помнить, что, чем дольше вы пробудете здесь, тем короче будет ваш настоящий сон и тем меньше вы отдохнете. Пребывание в Мире Снов не приносит той пользы, что обычный сон. И не забывайте об осторожности, особенно если увидите что-нибудь необычное. - Она терпеть не могла повторяться, что отчетливо прозвучало в ее голосе. Правда, предупреждение это скорее всего было отнюдь не лишним, но Найнив все же не мешало бы прекратить поучать Айз Седай с таким видом, словно они несмышленые девчонки: - Кто-то из коснувшихся Тел'аран'риода в обычном сне, вот как наша Гира, может в это время видеть кошмары, и такие кошмары очень опасны. Избегайте всего, что выглядит необычно, и старайтесь держать под контролем свои мысли. Возникший ниоткуда Мурддраал, которого мы видели в прошлый раз, вполне возможно, был чьим-то кошмаром, но мне кажется, он появился из-за того, что одна из вас позволила своим мыслям блуждать неведомо где. Помните, вы тогда говорили о Черных Айя, гадали, не они ли допустили в Башню Порождения Тени. - Все бы ничего, но Найнив еще и добавила: - Не думайте, что вы поразите Хранительниц Мудрости своим умением, если на завтрашнюю встречу с ними запустите Мурддраала. Илэйн поморщилась.
- Дитя, - подчеркнуто мягко произнесла Анайя, поправляя неожиданно сползшую на плечи шаль, - ты делаешь немалые успехи, спору нет, но это еще не основание говорить таким тоном.
- Вы обе пользуетесь известными привилегиями,- добавила Мирелле отнюдь не столь мягко, - но ты, кажется, забываешь, что это именно привилегии, а не
неотъемлемые права. - Ее хмурого взгляда должно было хватить, чтобы Найнив вздрогнула. В последнее время эта сестра относилась к Найнив все строже и строже. Она тоже поправила шаль, что было дурным знаком. Морврин сердито засопела:
- Когда я была Принятой, любой девчонке, вздумавшей так разговаривать с Айз Седай, пришлось бы целый месяц драить полы, даже если бы через месяц ей самой предстояло стать Айз Седай.
Желая разрядить обстановку, Илэйн поспешно заговорила:
- Я уверена, она не имела в виду ничего дурного. Мы стараемся изо всех сил. Простите нас, Айз Седай.
Поскольку сама Илэйн ничего худого не сделала, можно было надеяться, что ее вмешательство поможет. Во всяком случае, Найнив, кажется, опомнилась - она попыталась придать своему лицу подобающее выражение, сделала реверанс и даже потупила глаза, будто и вправду смутилась. Илэйн продолжала, словно Найнив сама извинилась перед Шириам и получила прощение:
- Я знаю, вы все хотите провести как можно больше времени там, так что, пожалуй, не стоит задерживаться. Попробуйте мысленно представить себе кабинет Элайды, каким видели его в последний раз. - В Салидаре никто не называл Элайду Амерлин, а потому и покои Амерлин в Башне именовали несколько иначе. - Сосредоточьтесь на этом, все разом, и тогда мы окажемся там вместе.
Первой кивнула Анайя, но похоже, на этот отвлекающий маневр поддались даже Карлиния и Беонин.
Трудно сказать, то ли они двинулись вперед, то ли Тел'аранриод обернулся вокруг них. Судя по тому немногому, что понимала Илэйн, действительности могло соответствовать и то и другое. Мир Снов был бесконечно податлив. Только что они стояли на пыльной улочке Салидара, а в следующее мгновение очутились в просторной, богато отделанной комнате. Айз Седай удовлетворенно кивнули: опыта у них еще недоставало, и они радовались всякий раз, когда задуманное осуществлялось.
Подобно тому, как в тел'аран'риоде отражался реальный мир, в облике этой комнаты отразились пристрастия и вкусы женщин, властвовавших в Башне последние три тысячи лет. Золоченые светильники не были зажжены, но света в помещении хватало - того самого невесть откуда берущегося света, который всегда присутствует в Тел аран риоде, как и в настоящих снах. Высокий камин был сложен из золотистого кандорского мрамора, пол устилали полированные плиты из краснокамня, добытого в Горах Тумана. Стенные панели из странного светлого, с узорчатыми разводами дерева были изготовлены сравнительно недавно - всего какую-то тысячу лет назад. Панели украшала причудливая резьба - изображения невиданных животных и птиц, существовавших, по мнению Илэйн, только в воображении резчика. Высокие стрельчатые окна, заключенные в рамы из отливающего перламутром камня, выходили на балкон, нависавший над личным садом Амерлин. Этот камень был спасен из безымянного города, во время Разлома Мира погрузившегося в Море Штормов, - подобного ему не было больше нигде в мире. Каждая женщина, занимавшая эти покои, оставила здесь след своего пребывания. В том числе и Элайда. Позади внушительного письменного стола, покрытого искусной резьбой в виде строенных колец, высилось массивное, похожее на трон кресло со знаком Пламени Тар Валона на спинке. Столешница была пуста, если не считать трех расписных лаковых шкатулок алтарской работы, стоявших на равном расстоянии одна от другой. У стены стояла простая белая ваза, полная роз. Их цвет и количество менялись с каждым взглядом, но всякий раз это были именно розы. Подумать только, розы! В такое время года и в нынешнюю-то погоду! Вырастить их можно было только с помощью Единой Силы. Впрочем, Элайда занималась этим и когда была советницей матери Илэйн.
Над камином висела картина, выполненная в новой манере - на холсте. Изображала она смертельную схватку - двое противников, один из них с пламенным ликом, метали молнии. Вторым был Ранд. Илэйн, побывавшая в Фалме, не могла не признать, что все это недалеко от истины. Рваная дыра на лице Ранда - будто туда запустили чем-то тяжелым - была аккуратно, так, что почти не осталось следов, заделана. По всей видимости, Элайда хотела, чтобы нечто постоянно напоминало ей о Возрожденном Драконе, но радости от подобного напоминания отнюдь не испытывала.
- Извините меня, - промолвила Лиане, прежде чем Айз Седай закончили кивать и переглядываться. - Я должна проверить, дошли ли мои распоряжения до моих людей.
Все Айя, кроме Белой, имели сеть лазутчиков в разных странах, а многие Айз Седай заводили вдобавок и собственных осведомителей. Что же до Лиане, то, будучи Хранительницей Летописей, она ухитрилась создать сеть соглядатаев и в самом Тар Валоне. Едва закончив фразу, Лиане исчезла.
- Не стоит ей разгуливать тут в одиночку, - усталым голосом обронила Шириам. - Найнив, отправляйся-ка следом. Побудь с нею.
Найнив дернула себя за косу:
- По-моему… я думала…
- По-моему, ты частенько не думаешь, что говоришь! - перебила ее Мирелле. - Делай, что тебе велено. Принятая!
Бросив кислый взгляд на Илэйн, Найнив кивнула, подавила вздох и исчезла. Илэйн не особенно ей сочувствовала. Надо было в Салидаре вести себя сдержаннее, тогда, глядишь, и сейчас удалось бы объяснить им, что Лиане может находиться в любом месте города и найти ее сейчас почти невозможно и что сама она не раз и не два бродила в одиночку по Тел'аран'риоду.
- Ну-ка взглянем, что тут интересненького,- пробормотала Морврин, но никто и с места не успел тронуться, как в кресле за столом появилась Элайда. Скорее импозантная, чем красивая, в кроваво-красном платье, с полосатым палантином Амерлин на плечах, она грозно сверкнула глазами и властным, суровым голосом изрекла:
- Как я и Предрекала, Башня вновь объединится под моей властью. Под моей! На колени, несчастные! Кайтесь в своих грехах и молите о пощаде.
С этими словами она исчезла.
У Илэйн вырвался глубокий вздох, но она с облегчением отметила, что это случилось не с ней одной.
- Предрекала? - Беонин задумчиво нахмурилась. В ее голосе не слышалось беспокойства, но основания для такового имелись. Элайда обладала даром Предсказания. Проявлялся он нерегулярно, но уж если на нее накатывало, то все предсказанное непременно сбывалось.
- Сон, - промолвила Илэйн и сама подивилась тому, как твердо звучит ее голос. - Она спит и видит во сне то, чего бы ей хотелось. Что тут удивительного?
О Свет, хоть бы это действительно было так, взмолилась Илэйн в душе.
- Вы заметили палантин? - спросила Анайя, не обращаясь ни к кому в отдельности. - На нем не было голубой полоски.
На накидке Амерлин должны были присутствовать цвета всех Айя.
- Это сон, - с нажимом сказала Шириам. Страха в ее голосе не было, но на плечах вновь появилась шаль с голубой бахромой, и она теребила ее край. Так же, как и Анайя.
- Как бы то ни было, - ворчливо заметила Морврин, - не помешает заняться тем, зачем мы сюда явились.
Эту женщину не могло испугать ничто.
Некоторые ухватились за слова Коричневой сестры, сочтя их хорошим поводом для того. чтобы улизнуть из этого помещения. Сама Морврин, Карлиния и Анайя выскользнули в приемную, где находился рабочий стол Алвиарин Фрайден, ставшей при Элайде Хранительницей Летописей. Как ни странно. Белой сестры - а ведь Амерлин и Хранительницы всегда бывали из одной Айя.
Суан испытующе посмотрела им вслед. Она сама утверждала, что из бумаг Алвиарин можно узнать больше, чем из переписки самой Элайды, ибо, похоже, Хранительница о многом была осведомлена лучше той, под чьим началом служила. По словам Суан, ей дважды попадались свидетельства того, что Алвиарин отменяла приказы Элайды, причем без всяких последствий. Правда, что это были за приказы, Суан не рассказывала.
Шириам, Беонин и Мирелле собрались за столом Элайды, открыли одну из лакированных шкатулок и принялись рыться в бумагах. Элайда хранила здесь самые свежие письма и доклады. Шкатулка, украшенная схватившимися среди белоснежных облаков золотыми ястребами, захлопывалась сама собой всякий раз, когда крышку отпускали, пока кому-то не пришло в голову придерживать крышку рукой. Порой документ не успевали дочитать до конца, а он уже оказывался совсем другим, но что поделаешь - содержимое шкатулки и в реальном мире постоянно менялось. Айз Седай раздраженно фыркали, досадливо вздыхали, но упорно продолжали свое дело.
- Вот донесение от Данелле, - пробормотала Мирелле, быстро пробегая глазами страницу.
Суан попыталась заглянуть в грамоту - Данелле, молодая Коричневая сестра, была одной из участниц заговора, приведшего к ее свержению, - но Беонин бросила на нее такой взгляд, что та поспешно отступила в угол, что-то ворча себе под нос.
Мирелле продолжала:
- Она пишет, будто Маттин Стефанеос от всей души согласен, Роэдран все еще колеблется, а Аллиандре и Тайлин якобы говорят, что им требуется время на размышления. Здесь есть и приписка, сделанная рукой Элайды: "Надавить на них". - Донесение, которое она держала в руке, растаяло, и Айз Седай цокнула языком: - Там не сказано, чего они добивались от этих четверых, но мы-то понимаем, есть только две возможности.
Маттин Стефанеос был королем Иллиана, Роэдран - Муранди, Аллиандре - королевой Гэалдана, а Тайлин - Алтары. И убеждали их, скорее всего, выступить или против Ранда, или против Айз Седай, не покорившихся Элайде.
- По крайней мере мы знаем, что Элайда еще не сумела их уломать, а стало быть, и у наших послов есть надежда на успех, - заметила Шириам.
К Маттину Стефанеосу послов из Салидара, разумеется, не отправляли; на деле власть в Иллиане принадлежала не ему, а лорду Бренду из Совета Девяти, то есть Саммаэлю. Илэйн многое отдала бы за возможность узнать, что предложила Элайда Саммаэлю за его поддержку, точнее, за обещание поддержки от имени Маттина Стефанеоса. Она не сомневалась, что и все три Айз Седай очень хотели бы это знать, но сейчас они продолжали доставать из лакированной шкатулки бумагу за бумагой.
- Приказ об аресте Морейн еще остается в силе, - сказала Беонин и покачала головой, когда взятый ею листок неожиданно превратился в толстенную пачку бумаг. - Она еще не знает, что Морейн мертва. - Айз Седай поморщилась и выпустила бумаги из рук. Они разлетелись, кружась, как осенние листья, и растворились в воздухе, так и не коснувшись пола. - Элайда по-прежнему намерена построить себе дворец.
- Она построит, - сухо заметила Шириам, взяла еще одну записку, и рука ее дрогнула. - Шимерин убежала. Принятая Шимерин.
Все три Айз Седай бросили взгляды на Илэйн и вернулись к шкатулке, успевшей за это время захлопнуться. По поводу услышанного ни одна из них ничего не сказала.
Илэйн стиснула зубы. Они с Найнив говорили им, что Элайда низвела Шимерин, Желтую сестру, до Принятой, но они, конечно же, не поверили. Айз Седай можно было заставить принести покаяние, отправить ее в изгнание - но лишить звания Айз Седай, не усмирив! О таком никто прежде не слыхивал. Однако для Элайды закон Башни был не писан. Точнее, она присвоила себе право писать его.
Илэйн и Найнив рассказывали этим женщинам многое, во что они отказывались верить. Да и как они могли придавать значение словам молодых, не удостоенных сана девушек. Считалось само собой разумеющимся, что Принятые в силу скудости своих познаний легко принимают на веру и пересказывают всяческие небылицы. Илэйн едва сдержалась, чтобы не топнуть ногой. Принятая получает лишь то, что соблаговолит дать ей Айз Седай, и не вправе просить того, чего Айз Седай предпочитает не давать. Например, извинений - этого от них не дождешься. Внутри у Илэйн все кипело, но она старалась не подавать виду.
Суан проявила меньшую сдержанность. Она бросала на Айз Седай негодующие взгляды, правда, лишь тогда, когда была уверена, что они этого не заметят. Стоило хоть одной сестре обернуться, и Суан тут же изображала кротость и смирение. В этом она здорово поднаторела. Лев выживает потому, что он лев, а мышка потому, что она мышка, - так она говорила Илэйн. Говорить-то говорила, но все же мышка из нее получилась неважная.
Илэйн показалось, что в глазах Суан промелькнуло еще и беспокойство. С тех пор как Суан убедила Айз Седай в том, что может пользоваться этим кольцом, - правда, Илэйн и Найнив втайне давали ей уроки, - сбор информации стал ее главным делом. Ее и Лиане. Потребовалось немало времени на то, чтобы восстановить связь с осведомителями в разных странах и убедить их направлять донесения не в Белую Башню, а в Салидар. Если же теперь этим займется сама Шириам или кто-нибудь из ее сподвижниц, Суан уже не будет им необходима. До сих пор в Башне не бывало, чтобы сетью лазутчиков руководила женщина, не являвшаяся полноправной сестрой. Правда, в пользу Суан говорил ее огромный опыт - еще не будучи Амерлин, она возглавляла шпионскую сеть Голубой Айя, а получив верховную власть, завела еще и множество личных лазутчиков. Однако Беонин и Карлиния открыто заявляли, что не пристало им в столь важном деле зависеть от женщины, не являющейся одной из них. Другие не подавали виду, что всем им было не по себе в обществе усмиренной.
Илэйн и самой оставалось лишь стоять в стороне. Айз Седай могли говорить, что берут у нее уроки, могли да на самом деле так думать, но девушка знала: вздумай она поучать, когда об этом не просят, ее живо окоротят. Она находилась здесь, дабы отвечать на вопросы, если таковые возникнут, и не более того. Илэйн подумала о табурете, и он с ножками, украшенными резьбой в виде виноградных лоз, тут же появился у ее ног. Илэйн скромно присела и принялась ждать. Кресло, конечно, было бы поудобней, но Принятой вряд ли пристало рассиживаться в кресле в присутствии Айз Седай, не то те, чего добре о, решат, что она мается бездельем. Поразмыслив, она улыбнулась Илэйн, бросила гневный взгляд на спины Айз Седай и сотворила себе точно такой же табурет.
Когда Илэйн впервые посетила эту комнату в Тел'аран'риоде, перед столом полукругом стояло более дюжины подобных табуретов. С каждым новым визитом их становилось все меньше и наконец не осталось ни одного. Что-то за этим крылось, но что именно, ей было невдомек. Наверное, Суан тоже обратила на это внимание. Возможно, она даже смекнула, в чем дело, но, коли и так, своими догадками ни с Илэйн, ни с Найнив не поделилась.
- Борьба в Шайнаре и Арафеле стихает, - бормотала себе под нос Шириам, - но здесь ничего не сказано о том, из-за чего, собственно, она началась. Думаю, речь здесь идет о стычках, а не о войнах. Жители Пограничных Земель друг с другом не воюют, на то у них есть Запустение.
Шириам была родом из Салдэйи, а Салдэйя - страна Пограничья.
- Хорошо еще, что в Запустении нынче все спокойно, - сказала Мирелле. - Долго это не продлится. Хоть у Элайды полно лазутчиков в Пограничье, и то
ладно.
Суан скривилась и бросила на Айз Седай возмущенный взгляд. Илэйн подозревала, что Суан до сих пор не удалось наладить связь со своими лазутчиками в Пограничных Землях, слишком уж далеки они от Салидара.
- Неплохо, если бы так же обстояли дела и в Тарабоне. - Листок в руке Беонин увеличился в размерах. Айз Седай заглянула в него, хмыкнула и отбросила в сторону. - Все тарабонские лазутчики пока молчат. Ни один не дает о себе знать. Последнее донесение, касающееся тамошних дел, содержит всего-навсего пришедший из Амадиции слух, будто в той войне замешаны Айз Седай. - Она покачала головой - что еще скажешь по поводу такой чепухи? Всем ведь известно - Айз Седай в усобицах не участвуют. Во всяком случае открыто. - Из Арад Домана ничего интересного. Несколько невразумительных писулек.
- Скоро мы и сами узнаем о Тарабоне все, что требуется, - успокоительно промолвила Шириам. - Еще несколько недель…
Просмотр продолжался долго, ибо бумаг в шкатулке не убавлялось. Порой чем больше из нее доставали, тем больше появлялось новых. Разумеется, прочитать полностью удавалось лишь самые краткие. Бывало, одно и то же донесение доставали из шкатулки по нескольку раз. Большинство документов просматривалось в молчании, некоторые вызвали короткий обмен репликами, и лишь очень немногие Айз Седай обсуждали.
Суан, кажется, уже перестала обращать на них внимание - от скуки она сделала из веревочки кошачью колыбельку и забавлялась ею. Илэйн пожалела, что не может заняться тем же, а еще лучше почитать, и на полу у ее ног появилась книга "Странствия Джейина Далекоходившего". Девушка спешно заставила ее исчезнуть. С Суан спрос меньше, к тем же, кому предстоит стать Айз Седай, отношение куда строже. И, так или иначе, ей удалось услышать кое-что небесполезное.
Слух о том, что к событиям в Тарабоне приложили руку Айз Седай, оказался далеко не единственным, дошедшим до письменного стола Элайды - всякого рода домыслов было хоть отбавляй. Тот факт, что Пейдрон Найол собирал вкупе все силы Белоплащников, толковали по-разному: одни полагали, что он вознамерился захватить трон Амадиции, в чем у него явно не было надобности, другие - будто он собрался силой покончить с волнениями в Тарабоне и Арад Домане или даже поддержать Ранда. В последнее Илэйн готова была поверить лишь после того, как солнце взойдет на западе. Имелись донесения о странных происшествиях в Иллиане и Кайриэне - деревнях, охваченных безумием, кошмарах среди бела дня, говорящих двухголовых телятах и Отродьях Тени, появляющихся из ниоткуда. К такого рода историям сестры относились без особого интереса, они во множестве доходили и до Салидара - и с окраин Алтары, и из Муранди, и из-за реки, из Амадиции. Айз Седай почитали это не чем иным, как свидетельством паники, охватившей людей, узнавших о Возрождении Дракона. Илэйн думала иначе. Ей случалось видеть такое, чего они, несмотря на их возраст и опыт, и представить себе не могли. Ходили слухи, будто ее мать собирает войска на западной окраине Андора, причем - это ж надо такое выдумать! - под древним флагом Манетерена. Правда, другие уверяли, что она угодила в плен к Ранду или, напротив, укрылась за границей. В качестве убежища королевы называли все мыслимые страны, включая, что уж и вовсе невероятно, Пограничье и Амадицию. Башня, скорее всего, не принимала всерьез ни один из этих слухов, да и сама Илэйн, увы, могла лишь гадать, что же случилось на самом деле.
От размышлений о судьбе матери девушку оторвало упоминание ее имени. Шириам не обращалась к ней, она лишь торопливо читала вслух квадратный листок бумаги, успевший за это время превратиться в узкий лист пергамента с подвешенными к нему тремя печатями. В нем говорилось, что Илэйн Траканд надлежит разыскать и вернуть в Башню любой ценой, а виновные в неисполнении этого приказа "позавидуют Макуре".
Услышав это имя, Илэйн поежилась. По дороге в Салидар женщина по имени Ронде Макура чуть было не отправила ее и Найнив в Белую Башню, словно две связки белья в прачечную. В документе было сказано, что "правящий дом Андора - ключ ко всему", но к чему именно, не пояснялось. Ни одна из трех Айз Седай не обернулась к Илэйн, все они сосредоточенно занимались своим делом. Возможно, они позабыли о ней, а возможно, и нет. Что бы они ни решили - укрыть ее от Элайды или препроводить в Башню связанной по рукам и ногам, - это будет решением Айз Седай. "Щука карася глотает не спрося", - говаривала, бывало, нянюшка Лини.
Об отношении Элайды к объявленной Рандом амнистии можно было без труда догадаться по состоянию следующего отчета: по всей видимости, бумажку скомкали и отбросили в сторону, но потом холодно разгладили и спрятали в шкатулку. Элайда и в ярости оставалась холодной. На том документе она не оставила никаких пометок, зато приписки к другому говорили о многом. Из примечаний к перечню Айз Седай, находившихся в Башне, можно было понять, что она готова публично объявить изменницами всех сестер, которые не выполнят ее приказ и не вернутся в Тар Валон. Шириам и две ее помощницы обсудили такую возможность довольно спокойно. Хотя многие сестры наверняка собирались подчиниться указу, в жизнь он претворится очень не скоро. Некоторым придется добираться в Тар Валон издалека, иные же наверняка до сих пор и слышать не слышали о подобном распоряжении. Но обнародовать такой указ означало признать перед всем миром истинность слухов о расколе в Башне. Если Элайда и впрямь затеяла такое, она, должно быть, впала в панику, а то и вовсе лишилась рассудка.
По спине Илэйн пробежал холодок - не все ли равно, страхом или яростью руководствуется в своих действиях Элайда. Из перечня явствовало, что в настоящий момент в Башне пребывает двести девяносто четыре Айз Седай. Стало быть, Элайду поддерживают двести девяносто четыре сестры, и почти столько же собралось в Салидаре. Хорошо, если и все остальные расколются примерно пополам. Пожалуй, это лучшее, на что можно рассчитывать. Поначалу Айз Седай стекались в Салидар потоком, но теперь он истончился до струйки. Хотелось верить, что так же уменьшился и приток сестер в Башню. Очень хотелось.
Некоторое время Айз Седай рылись в шкатулке молча, затем Беонин воскликнула:
- Это Элайда, она!.. Она отправила посольство к Ранду ал'Тору.
Илэйн вскочила, но предупреждающий жест Суан, уже убравшей свою кошачью колыбельку, заставил девушку прикусить язык.
Шириам потянулась к листку, но тут вместо одного их стало три.
- Куда они поехали? - спросила она одновременно с Мирелле, которая добавила:
- Когда они выехали из Тар Валона?
- В Кайриэн, - ответила Беонин. - А когда, я не заметила. Или не успела прочитать, или дата не была указана. Но они безусловно отправятся в Кэймлин, как только выяснят, где Ранд находится на самом деле.
Это неплохая новость, ведь на дорогу от Кайриэна до Кэймлина уйдет месяц, а то и больше. Стало быть, можно не сомневаться, что посольство из Салидара доберется до Ранда первым. Там, в Салидаре, Илэйн хранила под матрацем рваную карту и каждый день отмечала на ней расстояние, которое, по ее прикидкам, должно было преодолеть посольство в Кэймлин.

Предыдущая страница 7 Следующая страница


Властелин хаоса 8

Серая сестра продолжала:
- Похоже, что Элайда… она собирается предложить ему поддержку. И пригласить в Башню, с почетным эскортом!
Шириам подняла брови.
- Неслыханно! - воскликнула Мирелле. Ее оливковые щеки побагровели. - Ведь Элайда была Красной!
Считалось, что Амерлин в равной мере представляет все Айя, но пока еще ни одной из них не удавалось забыть, кем она была прежде.
- Эта женщина готова на все, - промолвила Шириам. - А его, вероятно, прельстит возможность заручиться поддержкой Белой Башни.
- Может, стоит через этих айилок передать послание Эгвейн, - неуверенно предложила Мирелле.
Суан громко и весьма ненатурально хмыкнула, но было уже поздно. Тут уж Илэйн не смогла удержаться. Конечно, Эгвейн предупредить необходимо. Ведь если люди Элайды обнаружат ее в Кайриэне, то наверняка отволокут назад в Башню, а уж там бедняжке не поздоровится. Но остальное…
- Да как вы могли подумать, что Ранд станет слушать, что ему там наплетут от имени Элайды? Думаете, ему неизвестно, что она из Красной Айя? Или он не догадывается, что это значит? Вовсе они не собираются ему помогать, и вы это прекрасно знаете. Мы должны предупредить его!
Илэйн понимала, что в ее словах одно с другим не сходится, но тревога не позволяла ей молчать. Если с Рандом что-то случится, она этого не переживет!
- И как ты предлагаешь нам сделать это. Принятая? - холодно осведомилась Шириам.
Илэйн опасалась, что больше всего она похожа на рыбу с разинутым ртом. И надо бы ответить, да нечего. Выручили ее неожиданно донесшиеся из-за двери истошные вопли и призывные крики. Стоявшая ближе всех к двери Илэйн бросилась на зов, остальные устремились следом. Приемная была пуста, если не считать письменного стола Хранительницы Летописей с аккуратно сложенными на нем стопками бумаг и пергаментных свитков. Вдоль одной из стен высился ряд стульев, предназначенных для Айз Седай, дожидавшихся приема у Элайды. Анайи, Морврин и Карлинии в помещении не было, но одна из дверей раскачивалась, и из-за нее слышались отчаянные женские крики. Шириам, Мирелле и Беонин, едва не сбив Илэйн с ног, устремились в переднюю. Может, они и выглядели туманными, но сами себя таковыми отнюдь не ощущали.
- Осторожно! - крикнула им Илэйн, но они промчались мимо. Ей и Суан не оставалось ничего другого, как, подхватив юбки, последовать за ними. Они вылетели из приемной и оказались чуть ли не в центре кошмара. В буквальном смысле слова. Справа, шагах в тридцати от двери, увешанный шпалерами коридор неожиданно расширялся, превращаясь в гигантскую, казавшуюся бесконечной пещеру, освещенную багровым пламенем костров и жаровен. Пещера была полна огромных тварей со звериными и птичьими мордами, с клювами, клыками, рогами, бивнями или хохолками из перьев. Троллоки, находящиеся вдали, казались расплывчатыми и туманными, но ближайшие выглядели вполне вещественно. Будучи вдвое выше человека, они превосходили ростом троллоков, существовавших в реальном мире. Облаченные в черные шипастые доспехи чудища с диким завыванием скакали вокруг котлов, корыт и каких-то причудливых металлических конструкций.
Этот кошмар, самый настоящий кошмар, был пострашнее тех, о которых Илэйн слышала от Эгвейн и Хранительниц Мудрости. Но природа его оставалась той же. Привидевшиеся кому-то в кошмарном сне страшилища в тот момент, когда сон коснулся Тел'аран'риода, освободились от породившего их сознания. Подобные кошмары то и дело блуждали по Миру Снов, порой укореняясь в том или ином месте. Айильские ходящие по снам, наталкиваясь на такие становища, конечно же, их уничтожали, но и они, и Эгвейн предупреждали, что от блуждающих кошмаров лучше держаться подальше. И Илэйн, и Найнив не раз рассказывали об этом Айз Седай, в том числе и Карлинии, но та, видать, слушала не слишком внимательно.
Белая сестра была связана и подвешена за лодыжки на цепи, свисающей откуда-то из мрака над головой. Илэйн видела, что Карлинию окружает свечение саидар, но проку от этого не было никакого. Айз Седай отчаянно извивалась и визжала, а троллоки медленно опускали ее на цепи вниз головой, целя в черный котел, где булькало кипящее масло. Как и Илэйн, Анайя и Морврин, выбежав в коридор и обнаружив, что он обрывается, превращаясь в пещеру, резко остановились. На миг они замерли на месте, затем их размытые очертания стали удлиняться, клонясь к зеву каверны, подобно дыму, втягиваемому в дымоход. Ближе, ближе… Они коснулись невидимой грани и тут же оказались внутри, в пещере. Морврин заверещала, когда два троллока принялись растягивать ее в суставах, вращая большие железные колеса. Анайю, подвешенную за запястья, бесновавшиеся вокруг троллоки хлестали длинными ременными кнутами с железными крючьями на концах. Хлесткие удары вырывали лоскуты из ее платья.
- Мы должны соединиться, - сказала Шириам, и окружившее ее свечение саидар слилось с аурами Мирелле и Беонин. Но даже при этом оно было не столь ярким, каким представало свечение всего лишь одной женщины в реальном мире. Одной, но не являющейся туманным сном.
- Нет! - вскричала Илэйн. - Нельзя! Не вздумайте считать все это явью! Смотрите на это как…
Она схватила Шириам за руку, но было поздно. Свитые тремя Айз Седай потоки Духа, пусть тонкие и разреженные, коснулись грани, отделявшей сон от кошмара, и плетение исчезло, будто кошмар поглотил его, а трех женщин втянуло внутрь, словно подхваченную ветром дымку. Успев лишь испуганно вскрикнуть, они коснулись невидимой грани и тут же исчезли. Уже в следующее мгновение Шириам появилась с другой стороны, ее голова торчала из какой-то металлической штуковины, похожей на колокол. Рыжие волосы ее развевались. Троллоки налегали на рычаги, а она кричала все пронзительнее и громче. Двух других не было видно, но откуда-то издалека доносились отчаянные призывы о помощи.
- Помнишь, мы рассказывали тебе, как разгонять кошмары? - спросила Илэйн.
Не сводя глаз с пещеры, Суан кивнула:
- Не признавай их явью. Старайся удерживать обстановку такой, какой она была без них.
Шириам, как, наверное, и другие Айз Седай, допустила ошибку. Пытаясь совладать с кошмаром, направляя Силу, она тем самым признала его реальностью, а это признание отдало ее во власть жуткого сна. Она и остальные сестры вошли в кошмар, стали его частью и останутся беззащитными перед ним до тех пор, пока не поймут, что это всего-навсего ужасный бред. Но осознать это им, похоже, не под силу. Душераздирающие вопли становились все громче и громче.
- Коридор, - пробормотала Илэйн, стараясь вообразить его таким, каким видела в последний раз.- Вспомни, каким был коридор, каким ты его видела раньше!
- Я стараюсь, девочка,- прорычала Суан,- только ничего не выходит.
Илэйн вздохнула. Суан говорила правду. Страшная картина перед ними не изменилась, разве что стала чуть более размытой. Голова Шириам тряслась над кожухом, скрывавшим ее тело. Морврин сдавленно стонала. Волосы Карлинии уже коснулись мутной поверхности горячего масла. Усилий всего двух женщин было недостаточно, чтобы справиться с этим слишком уж сильным
кошмаром.
- Нам нужна помощь, - сказала Илэйн.
- От кого? От Найнив и Лиане? Девочка, если б мы знали, где их искать… Шириам и все остальные погибнут прежде, чем мы… - Она осеклась и уставилась на Илэйн: - Постой, постой, ты ведь не Найнив с Лиане имела в виду, да? Ты хочешь сказать, что Шириам и… Илэйн лишь кивнула в ответ, она была слишком напугана, чтобы говорить.
- Понимаю. Боюсь только, что, пока мы здесь, они не услышат и не увидят нас. Глянь-ка, троллоки даже не смотрят в нашу сторону. Стало быть, нам нужно попробовать изнутри.
Илэйн снова кивнула.
- Девочка, - бесстрастным голосом промолвила Суан, - я вижу, храбростью ты чистая львица, а разумом - птица-рыболов, но… - Она помолчала и, тяжело вздохнув, добавила: - Но я тоже не вижу другого выхода.
Илэйн была согласна с Суан во всем, кроме, конечно, похвалы ее отваге. Какая уж тут храбрость, у нее так тряслись поджилки, что она боялась, как бы не растянуться на полу, вымощенном плитами цветов всех Айя. Неожиданно она поняла, что держит в руке меч - длинный сверкающий клинок, совершенно бесполезный, даже если бы она умела с ним обращаться. Илэйн выпустила рукоять, и меч исчез, не успев упасть на пол.
- Без толку ждать - не сеять да жать, - пробормотала она, вспомнив очередное присловье нянюшки. Девушка боялась, что еще чуть-чуть, и она растеряет даже те жалкие крохи мужества, которые ей с трудом удалось собрать.
Вместе с Суан она ступила вперед, коснулась разграничительной линии и неожиданно почувствовала, как ее словно затягивает в водоворот.
Только что она стояла в коридоре, глядя с ужасом со стороны, а в следующий миг уже лежала ничком на грубой каменной плите со связанными руками и лодыжками. В самом центре кошмара. Похоже, коридор Башни перестал существовать вовсе - пещера простиралась во всех направлениях. Пронзительные крики отдавались эхом от каменных стен и свисающих с потолка сталактитов. В нескольких шагах от Илэйн над ревущим костром кипел огромный черный котел. Троллок с клыкастой кабаньей мордой подбрасывал туда неведомые коренья. Котел. Троллоки едят любое мясо, и человечину тоже. Она попыталась представить свои руки и ноги свободными, но веревки по-прежнему врезались в плоть. Даже бледная тень саидар исчезла без следа. Истинный Источник был недостижим для нее, во всяком случае здесь. Кошмар стал явью - попалась она крепко.
Суан, хотя и в ее голосе слышалась боль, пыталась перекричать вопли и стоны:
- Шириам, слушай меня… - Что с ней делали, было ведомо одному Свету - Илэйн не видела ни ее, ни других своих спутниц. Только слышала крики. - Это сон! А-а… а-а-а-а! По… подумай, как должно… должно быть на самом…
- Шириам, Анайя, все слушайте меня, - подхватила Илэйн. - Вы должны вспомнить коридор. Таким, каким он был. Какой он был на самом деле! Здесь реально то, во что мы верим! - Она заставила себя увидеть коридор - цветные плиты на полу, золоченые светильники и яркие шпалеры. Но ничего не изменилось. Вопли звучали по-прежнему, гулким эхом отдаваясь от сводов. - Коридор! Вообразите его и думайте только о нем! Сосредоточьтесь, соберитесь с мыслями - и вы одолеете! - Над нею, с острым ножом в лапе. склонился троллок. - Шириам, Анайя, сосредоточьтесь! Мирелле, Беонин, думайте о коридоре.
Троллок перекатил Илэйн на бок. Она попыталась вырваться, но он придавил ее коленом и, без видимого усилия удерживая на месте, принялся полосовать на ней платье, словно охотник, свежующий оленя. Девушка из последних сил старалась удержать в голове образ коридора.
- Карлиния, Морврин, во имя Света, сосредоточьтесь! Думайте о коридоре! Думайте все! Все!
Проворчав что-то невнятное - грубое наречие троллоков мало похоже на человеческий язык, - тварь снова швырнула ее лицом вниз и взгромоздилась сверху, тяжелыми коленями вдавив ей в спину связанные руки.
- Коридо-о-о-р! - кричала она. - Коридо-о-о-р! Толстые пальцы вцепились в волосы, оттягивая голову назад.
- Коридор! Коридор!
Остро отточенное лезвие коснулось туго натянувшейся кожи под левым ухом.
- Коридор!
Из-под ножа брызнула кровь.
В следующее мгновение Илэйн увидела у себя под ногами цветные плиты. Дивясь тому, что руки и ноги свободны, она потрогала свою шею и поднесла к глазам влажный палец. Кровь, но не так уж много, всего-то пятнышко. Девушку била дрожь. Если бы тот троллок… Никакое Исцеление не смогло бы ей помочь. Силясь унять дрожь, она поднялась на ноги и, оглядевшись по сторонам, обнаружила себя в коридоре Башни, близ покоев Амерлин. Троллоковой пещеры не было видно и следа.
Тут находились и Суан в изодранном платье, с ног до головы покрытая синяками и ссадинами, и Айз Седай, выглядевшие, несмотря на расплывчатость очертаний, столь же плачевно. Карлиния получила меньше видимых повреждений, чем остальные, - лишь окунувшиеся в кипящее масло волосы стали совсем короткими, а кончики закурчавились. Но она дрожала, а в ее широко раскрытых, темных глазах застыл ужас. Анайя, покрытая окровавленными лохмотьями, тихонько всхлипывала. Мирелле, чье обнаженное тело покрывали длинные багровые рубцы, съежилась и побледнела. Морврин стонала при каждом движении, а двигалась так скованно, словно все ее суставы утратили гибкость. Беонин стояла на коленях с широко раскрытыми глазами и держалась за стену, чтобы не упасть. Платье ее было изодрано в клочья, словно когтями.
Только сейчас Илэйн поняла, что ее платье и сорочка, аккуратно разрезанные спереди сверху донизу, лоскутами свисают с плеч. Охотник, свежующий оленя. Девушку передернуло так, что она чуть не упала. Привести в порядок одежду было несложно - достаточно об этом подумать, но вот в том, что ей так же легко удастся избавиться от страшных воспоминаний, Илэйн сомневалась.
- Мы должны вернуться, - сказала Морврин, с трудом опускаясь на колени между Шириам и Анайей. Несмотря на скованность движений и то и дело прорывавшиеся стоны, говорила она так же бесстрастно, как и всегда. - Нужно провести Исцеление, но здесь у нас ничего не получится.
- Да… - Карлиния в который раз коснулась своих укоротившихся волос. - Да, наверное, лучше вернуться в Салидар. - В голосе этой всегда холодной и невозмутимой женщины звучала непривычная неуверенность.
- Я малость задержусь, если никто не против, - промолвила Суан смиренным тоном, плохо вязавшимся с ее решительным настроем. Платье ее уже обрело прежний вид, но шрамы и ссадины остались. - Вдруг мне все же удастся разузнать что-нибудь полезное. Со мной все в порядке, эти пустяковые царапины не в счет. Упавши в лодке, мне случалось набивать шишки похуже.
- Вид у тебя такой, словно эта лодка на тебя упала, - отозвалась Шириам. - А впрочем, делай как знаешь.
- Я бы тоже осталась, - сказала Илэйн.- Я совсем не пострадала и могу помочь Суан.
На самом деле у нее отчаянно саднило в горле при каждой попытке сглотнуть.
- Мне помощь не нужна, - решительно возразила Суан почти одновременно с Морврин, голос которой звучал еще тверже:
- Сегодня ты держалась молодцом, но не стоит сейчас все портить. Идем с нами.
Илэйн неохотно кивнула. Споры и возражения не сулили ничего хорошего, только неприятностей не оберешься. Создавалось впечатление, будто Коричневая сестра является наставницей Илэйн в Тел'аран'риоде, а не наоборот. По всей видимости, Айз Седай решили, что Илэйн угодила в этот кошмар по собственной глупости, как и они.
- Помните, вы можете выйти из сна прямиком в свое тело. Вам не обязательно возвращаться в Салидар
Трудно сказать, слышали ли они ее. Как только Илэйн кивнула, Морврин отвернулась от нее и заговорила с сестрами:
- Шириам, успокойся. Мы вернемся в Салидар через несколько мгновений.'Не волнуйся, Анайя. - Шириам перестала наконец всхлипывать, хотя еще постанывала от боли. - Карлиния, поможешь Мирелле? Ты готова, Беонин?
Серая сестра подняла голову и, взглянув на Морврин, кивнула. Шесть Айз Седай исчезли.
Бросив последний взгляд на Суан, Илэйн задержалась всего на миг и тоже пропала, но она направлялась не в Салидар. Царапину у нее на шее, конечно, кто-нибудь Исцелит, но поначалу сестрам будет не до Илэйн, ведь все они проснутся в таком виде, словно их пропустили через механизм гигантских часов. Так что она вполне могла рассчитывать на несколько свободных минут и побывать в том месте, которое давно не шло у нее из головы.
Как ни странно, чтобы попасть в Главный Зал дворца ее матери в Кэймлине, потребовалось усилие. Илэйн ощутила легкое сопротивление, но, так или иначе, в следующее мгновение уже стояла на вымощенном красными и белыми плитами полу, под высокими сводами, между рядами массивных белых колонн. Свет, как обычно, исходил отовсюду и ниоткуда. За огромными окнами стояла тьма, и потому невозможно было различить витражи с изображениями Белых Львов и достославных деяний первых королев Андора.
Теперь она сразу поняла, что затрудняло ее попадание сюда. Знакомый облик Главного Зала несколько изменился. Там, где долженствовало находиться Львиному Трону, высилось некое уродливое исполинское сооружение в виде сверкающих алой эмалью и позолотой драконов с солнечниками вместо глаз. Но и трон ее матери не был удален из зала. Он стоял на установленном позади странного сооружения постаменте, столь высоком, что Львиный Трон возвышался над неуместными драконами. Илэйн не торопясь обошла зал и, поднявшись по беломраморной лестнице, устремила взгляд на раззолоченный престол андорских королев. На Белого Льва Андора, выложенного из лунных камней на фоне рубинов. На тот самый герб, который должен был красоваться над головой ее матери.
- Что же ты делаешь. Ранд ал'Тор? - хрипло прошептала она. - Что это ты задумал?
Она очень боялась, что без ее наставлений Ранд наделает глупостей. Правда, в Тире он все делал как следует, да и в Кайриэне вроде бы тоже, но ее народ - совсем другое дело. Андорцы люди честные, смелые и на дух не переносят, когда ими пытаются манипулировать или, паче того, запугивать. То, что вполне годилось в Тире или в Кайриэне, здесь, в Андоре, грозило обернуться взрывом, вроде тех фейерверков, что устраивает Гильдия Иллюминаторов.
Если бы только она могла быть рядом с ним. Хотя бы предупредить его о посольстве из Башни. Ведь у Элайды наверняка заготовлены всяческие хитрости - уж она-то позаботилась о том, чтобы захватить Ранда врасплох. Хватит ли у него разумения, чтобы понять это и поостеречься? Тревожило Илэйн и то, что она понятия не имела о содержании инструкций, полученных салидарским посольством. Невзирая на все старания Суан, Айз Седай в Салидаре так и не смогли прийти к единому мнению относительно Ранда ал'Тора. Даже признавая его Возрожденным Драконом, предреченным спасителем человечества, они не могли забыть о том, что он - мужчина, направляющий Силу, а стало быть, обреченный на гибель и безумие и несущий их с собой.
Мин, подумала Илэйн. Мин, помоги хоть ты ему, позаботься о нем.
Вспомнив о подруге, девушка испытала укол ревности, ведь Мин будет с ним рядом и сможет делать то, что хотела бы делать она сама. И с этим, видимо, ничего не поделаешь - так или иначе, делить Ранда с другими ей придется. Но право хотя бы на часть его она себе обеспечит.
Она обязательно сделает его своим Стражем, чего бы это ни стоило.
- Сие да исполнится! - провозгласила она, подняв руку к Львиному Трону, дабы поклясться, как с незапамятных времен клялись государыни Андора. Постамент был очень высок, и дотянуться до престола она не могла, но ведь главное - это намерение. - Сие да исполнится! Время истекало. Скоро Айз Седай, вернувшиеся в Салидар, начнут ее разыскивать, чтобы Исцелить порез на шее. Вздохнув, девушка выступила из сна.
А из-за колонн Главного Зала выступил Демандред. Он смотрел на то место, где только что находилась девушка. Если его догадка верна, это была Илэйн Траканд, и воспользовалась она, судя по туманному облику, каким-то слабеньким тер'ангриалом, не иначе как предназначенным для обучения новичков. Он бы дорого дал за возможность проникнуть в ее мысли, впрочем, и оброненные ненароком слова позволяли судить о многом. Ей не понравилось то, что проделывает здесь Ранд ал'Тор, определенно не понравилось, и она явно вознамерилась что-то предпринять. И предпримет - девица-то, судя по всему, весьма решительная. Что ж, еще одна ниточка потянулась из клубка, хотя, надо признать, слабоватая.
- Пусть правит Властелин Хаоса, - сказал Демандред тронам, хотя ему по-прежнему хотелось знать, почему должно быть так, и открыл себе проход, чтобы покинуть Тел'аран'риод.

ГЛАВА 8. Предчувствие бури

На следующее утро Найнив проснулась с первыми лучами солнца, причем чувствовала себя весьма неуютно. Ее не покидало ощущение, что надвигается буря, хотя, выглянув в окошко, она не обнаружила на небе ни облачка. День обещал быть таким же знойным, как и все предыдущие. Сорочка ее насквозь пропиталась потом и вся измялась - спала Найнив беспокойно. Когда-то она могла полагаться на свою способность слушать ветер, но, похоже, с тех пор как ей пришлось покинуть Двуречье, все пошло наперекосяк. Чутье не исчезло, но, увы, стало порой подводить.
Ожидание своей очереди к умывальнику и рассказ Илэйн обо всем случившемся после их расставания в покоях Элайды настроения не улучшили. Сама она провела ночь в бесплодных поисках на улицах Тар Валона. Они были пусты, если не считать голубей, крыс и немыслимого количества отбросов. Последнее явилось для Найнив потрясением. Тар Валон всегда славился безупречным порядком, и если в Тел аран риоде город представал неубранным, стало быть, Элайда основательно его запустила. Раз ей почудилось, будто в окне таверны близ Южной Гавани - подумать только! - промелькнуло лицо Лиане, но, когда Найнив заглянула внутрь, там никого не было, лишь синие свежевыкрашенные столы да лавки. Она бы давно все это бросила, да только Мирелле не давала ей покоя. Найнив хотела иметь возможность с чистой совестью заявить Айз Седай, что она сделала все что могла - любой обман Мирелле обнаружила бы вмиг. Вот и пришлось в очередной раз потратить время впустую, так что, когда она вышла из Тел'аран'риода, кольцо Илэйн уже лежало на столе, а сама Илэйн крепко спала. Если бы за бесплодные усилия полагалась награда, ее следовало бы вручить Найнив. А теперь еще выяснилось, что Шириам и прочие в это время чуть не погибли… Даже щебетание воробья в клетке раздражало ее сверх меры.
- Они, видишь ли, решили, будто все знают, - презрительно скривившись, пробормотала Найнив. - А ведь я им рассказывала о блуждающих кошмарах, предупреждала их, и не раз.
То, что все шесть Айз Седай были Исцелены еще до возвращения Найнив из Тел аран риода, не имело значения. Все могло закончиться гораздо хуже, потому что они вообразили, будто все знают. Найнив раздраженно теребила косу и никак не могла собраться заплести ее заново. Браслет аи'дам то и дело цеплялся за волосы, но снимать его она не собиралась. Вообще-то сегодня была очередь Илэйн носить браслет, но Найнив опасалась, что та, скорее всего, оставит его висеть на стенном крючке. Через браслет просачивалось раздражение. Несомненно, Мариган уже встала и помогает на кухне, а необходимость заниматься уборкой и стиркой, похоже, раздражала эту особу даже больше, чем ее подневольное положение.
- Здорово, что ты до этого додумалась, Илэйн. Ну а дальше что было? После того, как ты попыталась предупредить остальных?
Вытирая лицо салфеткой, Илэйн поежилась:
- Додуматься-то было не так уж сложно. Чтобы совладать с кошмаром такой силы, требовались наши совместные усилия. Возможно, случившееся хоть немного научит их смирению. Хорошо бы, тогда, глядишь, и их встреча с Хранительницами Мудрости пройдет не так уж плохо.
Найнив кивнула в подтверждение скорее не слов Илэйн, а собственных мыслей. Правда, думала она вовсе не о Шириам - ясное дело, Айз Седай научатся смирению не раньше, чем тому же научатся Хранительницы Мудрости. А вот Илэйн - другое дело. Девчонка наверняка оказалась затянутой в кошмар по своей воле, хотя нипочем в этом не сознается. Найнив не могла взять в толк: то ли Илэйн считает воздавать должное своей храбрости непозволительным хвастовством, то ли просто не осознает, насколько она смела.
- Мне показалось, что я видела Ранда, - промолвила Найнив.
Салфетка моментально опустилась.
- Он был во плоти? - Если верить Хранительницам Мудрости, это более чем опасно, ибо грозило утратой части человеческой сущности. - Ты ведь предупреждала его.
- Разве он когда-нибудь прислушивался к разумным советам? Но видела я его лишь мельком, возможно, он ненароком коснулся Тел аран риода во сне. Впрочем, такое представлялось маловероятным. По всей видимости. Ранд ограждал свои сны от постороннего проникновения столь мощным барьером, что не считал возможным достичь Мира Снов иначе как во плоти, даже будь он ходящим по снам и обладай одним из колец.
- А может, это был кто-то другой, просто на него похожий. Я же сказала, он только промелькнул у меня перед глазами. На площади, возле Башни.
- Я должна быть рядом с ним, - пробормотала Илэйн и отступила в сторону, давая Найнив место у умывальника. - Я нужна ему.
- Что нынче, что всегда, нужно ему одно, - буркнула Найнив, наполняя тазик водой из кувшина. Ей не нравилось умываться водой, простоявшей всю ночь. Хорошо еще, что вода не холодная - холодной теперь вовсе не было. - А именно, чтобы ему не позволяли блуждать мыслями неведомо где, а указывали прямой и верный путь.
- Это несправедливо. - Чистая сорочка, натягиваемая через голову, приглушила слова Илэйн. - Я о нем вовсе не думаю. - Лицо девушки показалось из выреза сорочки. Несмотря на сердитый тон, выглядела она скорее обеспокоенной, чем возмущенной. Сняв с крючка белое платье Принятой, она продолжила: - Я даже во сне и то не перестаю за него тревожиться. Как ты думаешь, он за меня так же переживает? Что-то я сомневаюсь.
Найнив кивнула, хотя в душе понимала, что это не одно и то же. Ранду сообщили, что Илэйн в безопасности, на попечении Айз Седай, хотя и не уточнили, где именно. А разве сам Ранд может хоть где-нибудь чувствовать себя в безопасности?
Она склонилась над тазиком. Кольцо Лана выпало из-за выреза сорочки и повисло на кожаном шнурке. Нет, все-таки Илэйн права. Где бы ни находился сейчас Лан, чем бы он ни занимался, весьма сомнительно, чтобы он думал о ней столько же, сколько она о нем. О Свет! - взмолилась Найнив. Сбереги его, если даже он вовсе обо мне не думает. Однако одна мысль о подобной возможности рассердила Найнив настолько, что, не будь ее руки в мыле, она, пожалуй, выдернула бы собственную косу.
- Даже если ты собираешься стать Зеленой сестрой, - язвительно промолвила Найнив, - это еще не основание думать только о мужчинах. Расскажи лучше, что им удалось выяснить прошлой ночью.
Рассказ получился длинный, но не слишком содержательный, так что вскоре Найнив присела на койку Илэйн и принялась задавать уточняющие вопросы. Но и из ответов почерпнуть удалось немного - это ведь совсем не то, что самой читать документы. Выходит, Элайда наконец узнала об объявленной Рандом амнистии. Вот и прекрасно, но что она собирается предпринять по этому поводу? Свидетельство того, что Башня ищет подходы к правителям, новость на самом деле неплохая - возможно, хоть это расшевелит Совет. В конце концов, что-то ведь должно заставить их действовать. Элайда отправляет посольство к Ранду - это, конечно, плохо, но не настолько же он глуп, чтобы слушать посланцев Элайды. Хотя кто знает? Что он там вытворяет в Кэймлине? Взгромоздил Львиный Трон на какой-то постамент. Дались ему эти троны! Может, он и Возрожденный Дракон, и айильский Кар… как его там? Но ей приходилось повозиться с ним, когда он был малышом, а случалось и отшлепать.
Илэйн тем временем продолжала одеваться и успела одеться полностью, прежде чем закончила свой рассказ.
- Остальное я потом доскажу, - поспешно бросила она и выскочила за дверь.
Найнив что-то буркнула. Сегодня Илэйн предстояло давать урок послушницам - первый ее урок. Ей, Найнив, обучение послушниц пока не доверяли, ну и ладно. Зато у нее есть Могидин, которой, кстати, пора бы и закончить возиться с завтраком.
Но, когда Найнив нашла наконец эту особу, та вместе с доброй дюжиной других женщин усердно стирала. Серебристое ожерелье ай'дам выглядело особенно нелепо в сочетании со стиральной доской и корытом. Другие служанки развешивали свежевыстиранное белье на веревках, но, судя по высившимся грудам постельных принадлежностей и одежды, работы прачкам предстояло еще немало; кипела вода, бурля в котлах. Взгляд, которым Могидин встретила появление Найнив, должен был прожечь ее насквозь. Через ай'дам перекатывались негодование, стыд и ожесточение такой силы, что казалось, вот-вот они пересилят даже неизменный страх.
Тощая как щепка седовласая женщина по имени Нилдра, отвечавшая за эту большую стирку, деловито выступила вперед. Юбки она подоткнула до колен, чтобы не замочить в расплескавшейся повсюду воде, но валек для белья держала словно скипетр.
- Доброе утро, Принятая. Тебе, наверное, нужна Мариган, а? - В ее тоне естественное почтение смешивалось с пониманием того, что эта Принятая, как и любая другая, в один прекрасный день может оказаться среди подчиненных ей прачек и она получит возможность гонять будущую сестру, точно простую служанку, а то и пуще. - Тут, стало быть, дело такое - я пока не могу ее отпустить. Дел у меня невпроворот, а подручных, как назло, нехватка. Одна из моих девушек сегодня выходит замуж, одна, видишь ли, сбежала, ну а еще двух я приставила к работенке полегче, потому как они на сносях. Мирелле Седай сказала, что я могу располагать этой Мариган. Но посмотрим, может,>я и сумею обойтись без нее часок-другой.
Могидин выпрямилась и открыла рот, но Найнив твердым взглядом приказала ей молчать, а чтобы придать приказу побольше веса, заговорщически коснулась запястья айдам, и женщина вновь принялась за работу. Вот и хорошо, а то ведь, не ровен час, ляпнула бы что-нибудь вовсе не подобающее простой служанке, за которую ее выдают. Одно необдуманное слово могло привести Могидин к усмирению, а там и прямиком на плаху, да и Найнив с Илэйн подобный оборот ничего хорошего не сулил. Найнив не удержалась и даже сглотнула от облегчения, когда Могидин, что-то бормоча себе под нос, снова склонилась над корытом. Стыд и ярость прорывались сквозь ай'дам.
Найнив выдавила из себя улыбку для Нилдры, пролепетала что-то вежливое и невразумительное и удалилась. Направилась она к общим кухням, за завтраком.
Опять Мирелле, размышляла она на ходу. Не иначе как эти Зеленые против меня ополчились невесть почему. Неужто всю жизнь придется дрожмя дрожать, и все из-за этой противной Могидин. С тех пор как она нацепила на Могидин ай'дам, приходится есть гусиную мяту, словно леденцы.
Без труда получив глиняную кружку, полную чаю с медом, и горячую, с пылу с жару булочку, Найнив принялась есть на ходу, и тут же ее лицо покрылось бусинками пота. Даже в столь ранний час было уже жарко. Из-за леса, образуя над ним расплавленный золотой купол, поднималось солнце. Еще светало, а утоптанные салидарские улочки уже были, как обычно, полны народу. Айз Седай, не удостаивая пыль и жару ни малейшим вниманием, безмятежно проплывали мимо, с таинственными лицами направляясь по столь же таинственным делам. Их сопровождали Стражи - волки с холодными глазами, пытавшиеся притворяться ручными. На каждом углу попадались солдаты - пешие или конные. Найнив недоумевала, чего ради этим воякам разрешают болтаться по и без того переполненному городку, коли у них есть лагеря в окрестных лесах. За отрядами солдат стайками носились мальчишки с палками вместо мечей и копий. Проталкиваясь сквозь толпу, поспешали по своим делам облаченные в белое послушницы. Служанки сновали с охапками белья и корзинками провизии, бычьи упряжки волокли тяжелые подводы с дровами, носильщики тащили на плечах какие-то короба и освежеванные бараньи туши. Казалось, вот-вот, и не рассчитанный на такую прорву народу Салидар лопнет по швам.
Найнив шла дальше. Считалось, что Принятая, если не дает уроков послушницам, вольна в выборе своих дневных занятий. Правда, это не значило, что она могла позволить себе бездельничать, за такое любая Айз Седай устроила бы ей выволочку. Но уж во всяком случае Найнив не собиралась губить день, помогая Коричневой сестре составлять книжный каталог или копировать бумаги для Серой. Она терпеть не могла переписывать. Вот уж морока, стоит случайно посадить кляксу, и начинаются такие охи да ахи, только держись. Найнив прокладывала себе путь сквозь пыль и толпу, пытаясь углядеть Суан или Лиане, и была настолько сердита, что вполне могла направлять Силу без участия Могидин. Всякий раз, как только пристроившееся в ложбинке между грудей тяжелое золотое кольцо напоминало о себе, она беззвучно твердила: Он жив. Должен быть жив. О Свет, пусть даже он забыл меня, только бы был жив. Последняя мысль, само собой, рассердила Найнив еще сильнее. Если ал'Лан Мандрагоран дошел до того, что и вправду ее забыл, она это дело быстро исправит. Главное, чтобы он остался в живых. Стражи нередко гибнут, пытаясь отомстить за своих Айз Седай, это столь же непреложно, как восход солнца; и ни один Страж не позволит кому бы то ни было встать между ним и долгом возмездия, но ведь с Ланом случай особый. Ему не было смысла мстить за Морейн. Она могла бы сломать себе шею, свалившись с лошади. Схватка Морейн с Ланфир закончилась смертью обеих. Лан должен быть жив. И с какой стати ей, Найнив, чувствовать себя виноватой из-за смерти Морейн? Лан таким образом обрел свободу, что правда, то правда, но ведь она к этому руки не приложила. И все же… Услышав о гибели Морейн, она прежде всего почувствовала облегчение. Освобождение Лана обрадовало ее больше, чем опечалила смерть Морейн. Сознавать это было стыдно, а от своего стыда она злилась еще больше.
Неожиданно Найнив приметила шедшую ей навстречу Мирелле. Сопровождал Айз Седай желтоволосый Крой Макин, один из трех ее Стражей. Он был худощав, еще совсем молод, но крепок, как скала. Судя по решительному лицу самой Мирелле, она уже полностью оправилась от ночного потрясения. Неизвестно, куда направлялась Айз Седай, но Найнив на всякий случай решила убраться с глаз подальше и быстренько нырнула в дверь большого каменного здания, бывшего прежде одной из трех салидарских гостиниц.
Просторное помещение, бывший обеденный зал, привели в порядок и обставили так, чтобы оно хоть маломальски подходило для приемов. Высокий потолок побелили, стены заново оштукатурили и украсили несколькими яркими шпалерами, а на пол, уже не покрытый щербинами, но еще не до конца отполированный, бросили несколько цветных ковриков. После жаркой улицы в затененной комнате и в самом деле показалось прохладней.
Перед одним из широких неразожженных каминов с важным видом стоял облаченный в шитый золотом красный кафтан с отвернутыми назад полами Логайн. За ним бдительно приглядывала Лилейн Акаши, по случаю официальной встречи накинувшая на плечи шаль с голубой каймой. Стройная женщина, величавое достоинство которой не умаляла то и дело освещавшая лицо теплая улыбка, являлась одной из трех Восседающих, представлявших Голубую Айя в Салидарском Совете Башни. Сейчас ее проницательный взор был обращен на представителей алтарской знати, приехавших накануне, чтобы увидеть и услышать Логайна.
Их было трое, двое мужчин и женщина, все в роскошных одеяниях, все с проседью в волосах, а один из мужчин вдобавок с изрядной проплешиной. Правда, квадратная подстриженная бородка и длинные усы вполне возмещали нехватку растительности на голове. Влиятельные алтарские вельможи прибыли в Салидар в сопровождении многочисленной вооруженной свиты - все они не доверяли друг другу, а уж тем паче Айз Седай, собиравшим войско в центре Алтары. В этой стране люди выказывали преданность в первую очередь тому или иному лорду, леди или городу, а не государству в целом. Дворяне в большинстве своем податей не платили, а на указы правившей в Эбу Дар королевы не обращали внимания. Зато когда под самым носом у них объявилось войско, на это они внимание обратили. Одному Свету ведомо, как подействовали на них слухи о Принявших Дракона. Сейчас, однако, они даже перестали бросать друг на друга и на Лилейн надменные, вызывающие взгляды, ибо вперились в Логайна, как, наверное, смотрели бы на огромную пеструю змею.
Меднокожий Бурин Шарен, выглядевший так, словно был высечен из выкорчеванного пня, присматривал и за Логайном, и за посетителями. Страж Лилейн находился здесь не для того, чтобы стеречь Логайна - предполагалось, что тот явился в Салидар по собственной воле, - а, главным образом, чтобы один из посетителей не засадил Логайну нож в сердце.
Сам же Логайн, похоже, осознавая, что находится в центре внимания, чувствовал себя прекрасно. Он был высок, смугл и очень красив. Длинные вьющиеся волосы ниспадали на широченные плечи. Он выглядел суровым, уверенным в себе и горделивым, как орел, но в глазах его пламенела жажда мщения. Он знал: посчитаться со всеми ему не под силу, но надеялся, что многие его враги не уйдут от возмездия.
- …это случилось примерно за год до того, как я объявил о себе. В Косамелль меня разыскали шесть Красных сестер, - говорил Логайн, когда вошла Найнив. - Их предводительницу звали Джавиндра, кажется, так, хотя другая, по имени Барасин, говорила больше и громче. Элайду они тоже упоминали - как я понял, она знала об их затее. Они застали меня спящим и - я и глазом не успел моргнуть - отгородили от Источника.
- Айз Седай, - резко вступила в разговор слушавшая Логайна женщина. - Айз Седай, как можно проверить, правду ли говорит этот человек?
- Как проверить, не знаю, леди Сарена, - спокойно отозвалась Лилейн, - но мне это подтверждали те, кто не может лгать. Он говорит правду.
Выражение лица Сарены не изменилось, но руки сжались за спиной в кулаки. Один из ее спутников - рослый худощавый мужчина с заметной проседью в черных волосах, - стараясь не выдать волнения, сунул большие пальцы рук за пояс, на котором висел меч, не заметив, как вцепился в ремень с такой силой, что побелели суставы.
- Как я уже говорил, - продолжал Логайн с вкрадчивой улыбкой, - они застали меня врасплох и предложили выбор: умереть на месте либо принять их условия. Условия странные, ничего подобного я не ожидал, однако выбор был не таков, чтобы долго раздумывать. Само собой, они не сказали мне, делали ли такое же прежде, но чувствовалось, что им не впервой. Объяснить, зачем им это потребовалось, они не пожелали, но теперь, оглядываясь назад, я многое понимаю. Велика ли честь изловить и доставить в Башню одного несчастного простака, способного направлять Силу? А вот низвергнуть Лже дракона…
Найнив нахмурилась. Логайн говорил обо всем случившемся походя, будто описывал вчерашнюю охоту, а не излагал историю собственного падения. Но каждое его слово должно было стать гвоздем, вбитым в крышку гроба Элайды. А может быть, и всех Красных Айя. Ведь если Красные подтолкнули Логайна провозгласить себя Возрожденным Драконом, то кто поручится, что они не подвигли к тому же Горина Рогада или Мазрима Таима? А вдруг все Лжедраконы, сколько их было в истории, тоже были ставленниками Красных? Найнив буквально чувствовала, как ворочались мысли в головах алтарцев - поначалу медленно, затем все быстрее и быстрее, словно мельничные жернова.
- Целый год они помогали мне избегать других Айз Седай. Всякий раз, когда Айз Седай оказывались поблизости, хотя в ту пору это случалось не часто, они предупреждали меня. Ну а потом, когда я провозгласил себя сами знаете кем и начал собирать сторонников, они стали извещать меня о расположении и численности королевских войск. А откуда еще, по- вашему, я мог знать, где и когда нанести удар?
Алтарцы переминались с ноги на ногу, их смущал то ли рассказ Логайна, то ли его ухмылка.
Он ненавидел Айз Седай. Найнив изучала его недолго, но это понять успела. Правда, она не занималась такими исследованиями с тех пор, как уехала Мин, а до того сумела вызнать немного. Ей казалось, что изучить его - значит взглянуть на вопрос с неожиданной стороны, отчего может проистечь немалая польза, однако оказалось, что это хуже, чем заглядывать в черную дыру. Смотришь, пока все глаза не проглядишь, а там ничегошеньки - даже самой дыры нет. Кроме того, работая с Логайном, она постоянно испытывала беспокойство. За каждым ее действием он наблюдал горящими глазами, с внутренним жаром такой силы, что Найнив невольно ежилась, хотя прекрасно знала, что способна спеленать его с помощью Силы как младенца, вздумай он поднять не тот палец. Это был вовсе не тот жар, с которым смотрят порой мужчины на женщин, а некое глубочайшее, яростное, но никак не отражающееся на лице презрение. И ужасающая безнадежность. Айз Седай навсегда отрезали его от Истинного Источника - Найнив могла себе представить, что испытывала бы она, случись такое с нею. Он хотел отомстить всем Айз Седай, но не мог. А вот помочь сокрушить Красных Айя хотел, мог и уже сделал первый шаг в этом направлении.
Сегодня у него было сразу три посетителя. Такое случалось нечасто, но, так или иначе, не проходило и недели, чтобы какой-нибудь лорд или леди не приезжали послушать его рассказ. Вельможи съезжались со всей Алтары, а порой прибывали даже издалека, из Муранди. И все они, уходя, выглядели потрясенными. Оно и не диво. Пожалуй, большим потрясением было бы только узнать, что Айз Седай признают существование Черных Айя. А этого они делать не собирались, во всяком случае открыто, и по тем же соображениям о Логайне тоже не кричали на каждом углу. Возможно, его история бросает тень только на Красных Айя, но ведь они тоже Айз Седай, а народ в большинстве своем особой разницы между Айя не видит. Поэтому на встречи с Логайном приглашали лишь немногих, главным образом представителей самых могущественных Домов. Можно было надеяться, что после таких встреч Дома, возглавляемые этими лордами и леди, окажут, пусть даже и втайне, поддержку Айз Седай в Салидаре или, на худой конец, не выступят на стороне Элайды.
- Когда слухи обо мне распространились повсюду и Башня стала за мной охотиться, Джавиндра всегда предупреждала меня об угрозе со стороны Айз Седай - сколько их послано за мной, где они находятся, - так что они неизменно сами попадали в ловушку. - Лицо Лилейн на миг напряглось, а рука Бурина потянулась к рукояти меча. И он, и она знали, скольким сестрам пришлось погибнуть, прежде чем удалось пленить Логайна. Сам же Логайн, похоже, не заметил этой реакции. - Красные Айя помогали мне долго, но в конце концов предали.
Бородатый лорд смотрел на Логайна столь пристально, что становилось ясно: он усилием воли заставлял себя не отводить глаза.
- Айз Седай, а что стало с его сторонниками? Его самого, как известно, заточили в Башне, но ведь пленен он был неподалеку от тех мест, где мы сейчас находимся, и здесь у него оставались друзья.
- Не все они погибли или угодили в плен, - подхватил худощавый вельможа. - Многие рассеялись и по сей день остаются на воле. Я знаю историю, Айз Седай, и знаю, что, когда захватили Раолина Проклятие Тьмы, его последователи осмелились напасть даже на Белую Башню. То же пытались сделать и сподвижники Гвайра Амаласана. Мы слишком хорошо помним, как прокатилось по нашим землям войско Логайна, и нам вовсе не хочется, чтобы его приверженцы вновь заявились сюда на выручку своему вожаку.
- Вам не следует опасаться ничего подобного, - заверила вельмож Лилейн, поглядывая на Логайна с улыбкой, как могла бы смотреть на большую, свирепую, но укрощенную и прирученную к поводку собаку. - Он больше не стремится к величию и желает всего- навсего несколько возместить нанесенный урон. А кроме того, я сомневаюсь, чтобы на его призыв откликнулось много народу. Уж во всяком случае теперь - после того как его отвезли в Тар Валон в железной клетке, а там укротили.
Она слегка усмехнулась, и алтарцы, немного помедлив, рассмеялись в ответ, но тут же умолкли.
Неожиданно Лилейн заметила стоявшую у дверей Найнив. Брови Айз Седай поднялись. Эта сестра всегда говорила и с нею, и с Илэйн весьма доброжелательно и неустанно расхваливала их "открытия", но Айз Седай есть Айз Седай, любая из них, чуть что не так, живо устроит Принятой головомойку.
Найнив, держа в руках уже опустевшую глиняную кружку, присела в реверансе:
- Прошу прощения, Лилейн Седай. Я должна вернуть это на кухню.
Айз Седай и рта раскрыть не успела, как Найнив уже вылетела на улицу, в самое пекло. Хорошо еще, что Мирелле поблизости уже не было, а то Найнив опасалась, как бы ей не пришлось выслушивать долгие поучения насчет ответственности, необходимости сдерживаться и тому подобной чепухи. И тут Найнив наконец улыбнулась удача - всего шагах в тридцати она увидела Суан. Напротив нее прямо посреди улицы стоял Гарет Брин; толпа обтекала их с обеих сторон Как и на лице Мирелле, на лице Суан не осталось ни малейшего следа ночного приключения, о котором рассказала Илэйн. А жаль; не имей они возможности так легко избавляться от последствий своего недомыслия с помощью Исцеления, небось относились бы к Тел'аран'риоду с куда большим почтением. Найнив подошла поближе.
- Что это с тобой, женщина? - рычал Брин. Расставив обутые в сапоги ноги, уперев кулаки в бока, он высился над ней, словно мощный валун. Пот градом катился по его лицу, но с таким же успехом мог бы катиться и по настоящему валуну - Гарет Брин не обращал на это никакого внимания. - Что это такое, я тебя спрашиваю? Я похвалил тебя за то, как отглажены мои рубахи, а ты взъелась! Сказал, что сегодня ты выглядишь веселой, - опять на дыбы. А ведь это были похвалы, комплименты, пусть и не больно цветистые
- Комплименты? - прорычала в ответ Суан. Ее голубые глаза сверкали огнем. - Больно мне нужны твои комплименты! Тебе просто-напросто льстит, что я вынуждена гладить твои рубахи. Мелочный ты человек, Гарет Брин, вот что я скажу. И неужто ты всерьез рассчитываешь, что я буду таскаться за тобой по лагерям, когда войско выступит в поход? Зачем? Чтобы выслушивать твои комплименты? И не называй меня женщиной, у меня имя есть! Ты не собаку подзываешь
На виске Брина запульсировала жилка.
- Мне угодно, чтобы ты сдержала свое слово, Суан. И я рассчитываю, что ты будешь держать его и дальше, когда войско выступит наконец в поход. Не я принудил тебя принести эту клятву, ты дала ее сама, чтобы избавиться от ответственности. Тогда небось не думала, что обещание придется выполнять, а? Кстати, насчет войска и похода. Ты, часом, ничего новенького об этом не слышала, пока лебезила там перед Айз Седай и целовала им ноги?
В одно мгновение бурная ярость Суан сменилась ледяным спокойствием.
- Я дала слово прислуживать тебе, а не шпионить для тебя. И шпионить не стану, - холодно и надменно проговорила Суан. Всякий, кто не имел дело с Силой достаточно долго, мог бы легко обмануться и по одной только горделивой осанке принять ее за молоденькую Айз Седай. - Напоминаю, что если я и служу тебе, то ты, Гарет Брин, служишь Совету Башни. Согласно твоей клятве. Твое войско выступит в поход, когда решит Совет. Твое дело ждать приказа и повиноваться, когда он последует.
В облике Брина произошла мгновенная перемена.
- Будь ты мужчиной, - промолвил он с восхищеной улыбкой, - я был бы не прочь скрестить с тобой мечи. Ты - достойный противник. - Лицо его вновь стало суровым. - Башня, говоришь?! Ба! Скажи-ка лучше Шириам, чтобы перестала избегать меня. Все, что можно было сделать здесь, сделано. Скажи ей: если долго держать волкодава в свинарнике, он может и сам превратиться в свинью. То-то будет смеху, когда нагрянут волки. Я собирал людей не для того, чтобы продавать их на рынке.
Коротко кивнув, он зашагал сквозь толпу. Суан молча смотрела ему вслед.
- О чем это он толковал? - спросила Найнив, и Суан встрепенулась.
- Не твое дело, - огрызнулась она, разглаживая платье.
Можно подумать, будто Найнив специально за ней следила. Вечно эта женщина принимает все на свой счет.
- Не мое так не мое, - миролюбиво сказала Найнив. Она не позволит сбить себя с толку. - Но хочешь не хочешь, а изучать тебя я все равно не перестану, так и знай. - Найнив твердо вознамерилась сделать сегодня что-нибудь полезное. Суан открыла рот и огляделась по сторонам. - Нет, Мариган со мной нет, я и без нее могу обойтись. Слушай, с тех пор как я почувствовала, что нечто в тебе может поддаться Исцелению, я уже дважды - дважды! - была близка к решению. Сегодня я собираюсь заняться тобой вплотную, а вздумаешь уклоняться, пожалуюсь Шириам. Скажу, что ты нарушаешь ее приказ. Честное слово, так и скажу!
Найнив показалось, что Суан сейчас отбреет ее, как Брина, но та, помолчав, нехотя кивнула:
- Ладно, но только после полудня. Сейчас я занята. Если, конечно, ты не считаешь свои исследования более важным делом, чем помощь твоему приятелю из Двуречья.
Найнив подступила поближе. На улице никто не обращал на них внимания, разве что бросят мимолетный взгляд, но она все равно понизила голос:
- Так они наконец пришли к решению? О чем-то столковались?
В чем она не сомневалась, так это в том, что, к какому бы решению ни пришли Айз Седай, Суан о нем наверняка прознает, хотя сами сестры будут считать, что все держится в тайне. Неожиданно невесть откуда появилась Лиане, и вышло так, будто Найнив ничего и не говорила. Суан и Лиане смотрели друг на друга насупившись, исподлобья - ни дать ни взять две сердитые кошки в тесной комнате.
- Ну? - процедила сквозь зубы Суан. Лиане фыркнула и вскинула голову. На губах ее играла улыбка, но слова не соответствовали ехидному тону:
- Я старалась их уломать, да все без толку. Они и слушать-то меня не слушали, не то чтобы подумать о моих словах. Так что сегодня ночью ты с Хранительницами Мудрости не встретишься.
- Рыбьи потроха! - вскричала Суан и, повернувшись, зашагала прочь. Быстро, но ничуть не быстрее, чем Лиане в противоположную сторону.
Найнив от досады чуть не всплеснула руками. Надо же, разговаривали так, будто ее здесь и вовсе нет или ей невдомек, о чем они толкуют. Внимания, видите ли, не обращают. Пусть лучше Суан явится после полудня, как обещала, да без задержки, не то ей не поздоровится.
- Эту парочку следует отослать к Тиане, чтобы та розгами вправила им мозги. - Невесть откуда взявшаяся Лилейн посмотрела вслед сначала Суан, а затем Лиане.
Делать ей нечего, только бы разгуливать и вынюхивать! Найнив огляделась - ни Логайна, ни алтарских вельмож поблизости не было.
Поправив свою шаль. Голубая сестра продолжила:
- Конечно, они не те, за кого себя выдают, но приличия-то все равно соблюдать надо. Не хватало только в волосы друг дружке вцепиться прямо на улице.
- Некоторые просто не могут не гладить друг друга против шерстки, - промолвила Найнив Суан и Лиане изо всех сил старались поддерживать впечатление о себе как о двух вечно враждующих простушках, и лучшее, что могла сделать Найнив, - подыграть им. Но до чего же противно, когда за тобой шпионят!
Лилейн бросила взгляд на руку Найнив, и та поспешно отпустила косу - слишком многие знали о привычке, от которой она так старалась избавиться.
- Дитя, тем, кто служит Айз Седай, надлежит, каковы бы ни были их чувства, проявлять сдержанность хотя бы на людях. По слугам люди судят и о господах. - Возразить на это было нечего. - Зачем ты приходила туда, где я показывала Логайна?
- Я думала, там никого нет, Айз Седай, - поспешно ответила Найнив. - Прошу прощения… Надеюсь, я вам не помешала?
Конечно, Найнив понимала, что это не ответ, но не могла же она признаться, что пряталась от Мирелле. Голубая сестра на миг встретилась с нею взглядом и заговорила о другом:
- Как ты думаешь, дитя, что предпримет Ранд ал'Тор?
Найнив сконфуженно заморгала:
- Айз Седай, я ведь его уже полгода не видела и знаю о нем лишь то, что услышу здесь. А Совет… Айз Седай, что решил насчет него Совет?
Лилейн поджала губы. Ее темные глаза, казалось, буравили Найнив насквозь, проникая в самую душу, отчего становилось не по себе.
- Поразительное совпадение. Ты ведь родом из одной деревни с Возрожденным Драконом. Ты и еще одна девушка - Эгвейн ал'Вир. На нее возлагали большие надежды, когда она стала послушницей. Не знаешь, где она? - Не дождавшись ответа, Лилейн продолжила: - Мало того, там родились еще и те двое юношей, Перрин Айбара и Мэт Коутон. Оба, как я понимаю, таверены. Невероятно! А тут еще твои потрясающие открытия, и это притом, что ты не всегда способна работать с Силой. Где бы ни находилась Эгвейн, сдается мне, и она рвется туда, куда еще никому из нас не удавалось проникнуть. Можешь себе представить, сколько толков ходит о всех вас среди сестер.
- Надеюсь, они не говорят о нас ничего дурного, - осторожно промолвила Найнив. С самого приезда в Салидар ее одолевали вопросами о Ранде, а с тех пор как в Кэймлин отправили посольство, некоторые Айз Седай ни о чем другом и говорить не могли. Но сейчас это было нечто иное. В том-то и беда: когда говоришь с Айз Седай, трудно уразуметь, что она имеет в виду и какую преследует цель.
- Ты до сих пор надеешься Исцелить Суан и Лиане, дитя? - Кивнув, словно услышала ответ, Лилейн глубоко вздохнула: - Порой мне кажется, что Мирелле все же права. Пожалуй, несмотря на все твои достижения, тебя следовало бы отдать на попечение Теодрин, чтобы она занималась тобой до тех пор, пока не сломается твой блок и ты не сможешь направлять Силу когда угодно. Если вспомнить, чего тебе удалось добиться за последние два месяца, можно себе представить, каковы будут твои успехи тогда.
Непроизвольно ухватившись за косу, Найнив попыталась ввернуть словечко, но Лилейн предпочла не заметить этой попытки, и протест остался невысказанным. Что, скорее всего, к лучшему.
- Не стоит тебе тратить время на Суан и Лиане, дитя. Им же лучше поскорее забыть, кем они были, и привыкнуть довольствоваться нынешним положением. А судя по тому, как они себя ведут, именно твои глупые попытки Исцелить то, что Исцелению не поддается, мешает им окончательно распроститься с прошлым. Они больше не Айз Седай. Зачем лелеять напрасные надежды?!
В ее голосе намек на сочувствие соседствовал с оттенком презрения. С точки зрения Айз Седай все не являвшиеся сестрами едва ли заслуживали почтения, а уж о Суан и Лиане и говорить нечего. Здесь, в Салидаре, многие полагали, что как раз Суан в бытность ее Амерлин своими интригами и заговорами довела Башню до беды и получила, по их мнению, по заслугам, да еще и далеко не все, что ей причиталось.
Однако все существенно осложнялось тем, что усмирение было большой редкостью. В течение ста сорока лет до Суан и Лиане ни одна женщина не подвергалась ему в наказание, и по меньшей мере за последнее десятилетие ни одна не оказалась выжженной. Прежде усмиренные всегда старались держаться подальше от Айз Седай. Случись подобное с той же Лилейн, она несомненно попыталась бы забыть, что была сестрой. И столь же несомненно сейчас ей хотелось забыть, что сестрами были Суан и Лиане, забыть о том, чего они лишились. Многим было бы легче, будь у них возможность рассматривать Суан и Лиане как двух обыкновенных женщин, не имеющих к Силе ни малейшего отношения. И к Айз Седай тоже.
- Шириам Седай разрешила мне попробовать, - ответила Найнив настолько твердо, насколько осмеливалась, разговаривая с полноправной сестрой. Лилейн смотрела на нее в упор, пока Найнив не опустила глаза. Она вцепилась в косу с такой силой, что побелели костяшки пальцев, хотя лицо ее оставалось спокойным. Пытаться играть в гляделки с Айз Седай для Принятой пустое дело.
- Все мы время от времени делаем глупости, дитя, но разумная женщина старается, чтобы это, по крайней мере, случалось не слишком часто. Поскольку ты, кажется, уже позавтракала, советую тебе избавиться от этой кружки и найти какое-нибудь занятие. Болтаясь по деревне без дела, рискуешь нарваться на неприятности. Тебе никогда не хотелось подстричь волосы? Нет? Дело твое. Ты свободна.
Найнив еще и в реверансе присесть не успела, а Айз Седай уже повернулась к ней спиной.
Подстричь волосы?! Найнив проводила Лилейн гневным взглядом, благо та не могла его заметить.
Подстричь волосы! Схватив кончик косы, она потрясла им вслед удалявшейся Лилейн. То, что решилась она на подобный жест лишь после того, как сестра отошла подальше, бесило Найнив, но в противном случае она наверняка побывала бы у Тианы, а там, глядишь, и составила бы компанию Могидин в прачечной. Это ж надо! Сколько времени они торчат без толку в Салидаре - без толку, невзирая на все, что удалось вытянуть за это время из Могидин. Торчат среди Айз Седай, которые только и делают, что болтают да ждут неведомо чего, тогда как весь мир катится к погибели. А Лилейн, видите ли, интересуется, не подстричь ли ей, Найнив, волосы! Она охотилась за Черными'Айя, была пленена, бежала, сама пленила одну из Отрекшихся - об этом, правда, никому не известно, - помогла, хоть и ненадолго, вернуть престол Панарху Тарабона, а теперь вынуждена сидеть здесь и рассчитывать лишь на то, что удастся вытянуть из Могидин. Волосы обрезать, еще чего! Может, вообще наголо обриться?
Найнив заметила шагавшую сквозь толпу рослую, широкоплечую мужеподобную Дагдару Финчи, и вид круглолицей Желтой сестры вызвал у нее досаду. Единственной причиной, по которой она предпочла остаться в Салидаре, было желание учиться у Желтых, ибо, по всеобщему убеждению, им не было равных в искусстве Исцеления. Но если они и знали больше, чем успела узнать она, то поделиться своим знанием с какой-то Принятой вовсе не спешили. Желтые влекли к себе Найнив, ибо она стремилась Исцелять все и вся, но сестры вовсе не собирались поощрять это стремление. Дагдара, та готова была заставить Найнив драить полы с утра до вечера, пока она "думать не забудет о глупостях". А Нисао Дачен, миниатюрная Желтая сестра с таким взглядом, что впору забивать гвозди, отказывалась даже разговаривать с Найнив, покуда та "упорствует в попытках изменить плетение Узора". Если бы не вмешательство Шириам, Найнив досталось бы от них на орехи.
В довершение всего чувство погоды упорно подсказывало ей, что надвигается буря. Что она вот-вот разразится, тогда как безоблачное небо и палящее солнце будто насмехались над ней.
Недовольно ворча, она сунула глиняную кружку в задок проезжавшей мимо подводы с дровами и, петляя, принялась пробираться сквозь толпу. Пока Могидин не освободится, ей все одно ничего другого не оставалось, а когда она освободится, ведомо одному Свету. Целое утро пропало зря, и это вдобавок к долгой веренице потраченных впустую дней.
Многие Айз Седай кивали и улыбались ей при встрече, а она улыбалась в ответ и с извиняющимся видом, будто торопится по делам, спешила дальше. Найнив старалась не останавливаться, ибо понимала, что, если у нее начнут выспрашивать про новые открытия, она, в своем нынешнем состоянии, может ляпнуть такое, о чем потом горько пожалеет. Но ведь они ничегошеньки не делают! Спрашивают ее. чего ожидать от Ранда! Волосы обрезать советуют! Ну и ну!
Разумеется, улыбались не все. Нисао, например, не только смотрела словно сквозь Найнив, но и пошла прямо на нее, так что пришлось отскочить в сторону. Какая-то рослая надменная Айз Седай, светловолосая, с выступающим вперед подбородком, восседавшая на крупном чалом мерине, проезжая мимо Найнив, бросила на нее пристальный взгляд. Найнив этой женщины не знала. Сестра была облачена в изысканного покроя костюм для верховой езды, шитый из бледно-серого шелка, а свернутый у седла легкий полотняный плащ указывал на проделанный путь и выдавал в ней новоприбывшую. Вдобавок и долговязый Страж, ехавший следом на могучем сером коне, выглядел обеспокоенным, что никак не свойственно Стражам. Наверное, все дело в расколе, в том, что они чувствуют себя мятежниками, выступающими против Башни, предположила Найнив. Свет, даже новоприбывшие являлись будто специально, чтобы ее позлить!
И тут - этого только не хватало! - она наткнулась на Уно. Голова у малого была выбрита так, что оставался только клок волос на макушке, а выбитый глаз прикрывала повязка, на которой намалеван опять же глаз - красный и горящий. Вот гадкая штука. Оторвавшись от своего занятия - он снимал стружку со сконфуженного молодого парня в кольчуге и латах, понуро стоящего перед ним, держа лошадь в поводу, - Уно обернулся к Найнив с ухмылкой, которая могла сойти за теплую, когда бы не повязка на глазу. Найнив поморщилась. Приметив это, он сощурил здоровый глаз и вернулся к своему делу - продолжил распекать солдата.
Впрочем, поморщиться Найнив заставил не столько вид Уно, сколько связанные с этим человеком воспоминания. Он сопровождал ее и Илэйн в Салидар и както раз предложил им, если они хотят уехать, попросту украсть лошадей - "позаимствовать", как он тогда выразился. Теперь на это рассчитывать не приходилось. На обшлаге потертого кафтана Уно красовалась плетеная золотая нашивка. Он стал офицером, обучал для Гарета Брина тяжелую кавалерию и, надо думать, не имел времени заниматься делами Найнив. Хотя, конечно же, все обстояло иначе. Скажи она хоть слово, и он раздобудет коня в считанные часы. Она сможет умчаться куда угодно, и не одна, а в сопровождении бритоголовых шайнарцев с хохолками на макушках. Ведь они поклялись в верности Ранду, а в Салидаре находились лишь потому, что их привели сюда она и Илэйн. Только вот для того, чтобы он стал действовать подобным образом, ей пришлось бы признаться, что она дала маху, заявившись сюда, да еще и лгала, утверждая, будто все идет как по маслу и она всем довольна. А признаться в этом было свыше ее сил. Ведь Уно считал, что он обязан приглядывать за ней и Илэйн и находится здесь именно по этой причине. Нет, такого признания от нее он не услышит!
Так или иначе, встреча с Уно заставила ее задуматься о возможности покинуть Салидар, и эта мысль засела в голове Найнив крепко. Вот если бы еще и Том с Джуилином не отправились на прогулку в Амадицию. Ну, по правде сказать, это была не просто прогулка забавы ради. В те дни казалось, будто собравшиеся здесь Айз Седай действительно намерены действовать, а потому Том и Джуилин вызвались разведать, что происходит за рекой. Они задумали добраться до самого Амадора, а это по меньшей мере месяц пути туда и столько же обратно. Разумеется, они были не единственными лазутчиками, посылали даже Айз Седай со Стражами, хотя те по большей части направлялись дальше на запад, в Тарабон. Все это, как понимала теперь Найнив, было чистой показухой, прекрасным предлогом для бездействия. Всегда можно было объяснить дальнейшее промедление необходимостью дожидаться известий от разведчиков. Найнив пожалела о том, что отпустила Тома и Джуилина. Скажи она "нет", и ни один из них не тронулся бы с места.
Том, старый менестрель, в прежние времена бывший человеком поважнее, и Джуилин, ловец воров из Тира, оба люди бывалые, видавшие виды и в путешествии более чем полезные, прибыли в Салидар вместе с нею и Илэйн. Скажи она, что хочет уехать, ни тот, ни другой не стали бы задавать лишних вопросов. За ее спиной, ясное дело, они бы много чего наговорили, но не в глаза, как непременно сделал бы Уно.
Найнив с души воротило признаваться даже самой себе в том, что она нуждается в их помощи, но куда денешься? Ей ведь было невдомек даже, как подступиться к краже лошади. Вздумай Принятая отираться у коновязей или у конюшен, это непременно привлекло бы внимание и горожан, и солдат. Переодеваться тоже нельзя - кто-нибудь непременно узнает ее и донесет прежде, чем она доберется до лошади. А коли и доберется, за ней наверняка наладят погоню. Беглых Принятых, так же как и беглых послушниц, всегда возвращали назад и примерно наказывали, чтобы им не только вновь пускаться в бега, но и думать об этом было неповадно. Любая девушка, поступившая в обучение к Айз Седай и рассчитывающая стать со временем сестрой, знала, что освободится лишь тогда, когда это сочтут нужным наставницы.
Но удерживал Найнив, разумеется, не страх перед наказанием. Что значит порка, пусть даже самая нещадная, в сравнении с угрозой, исходившей от Черных Айя или Отрекшихся? Просто ей нужно как следует все обдумать и решить, действительно ли она хочет бежать. И если да, то куда? К Ранду в Кэймлин? К Эгвейн в Кайриэн? А Илэйн, поедет ли она с нею? Ну, ежели в Кэймлин, то, конечно, поедет. И почему у Найнив вообще возникла мысль о побеге? Вызвана она желанием что-то сделать или просто-напросто страхом - вдруг кто- нибудь прознает про Могидин?.. Так и не успев прийти ни какому заключению, Найнив обогнула угол и между двумя каменными домами с соломенными крышами, на пустыре, образовавшемся на месте разобранного третьего дома, увидела группу собравшихся на урок послушниц. Занятия с ними вела Илэйн.
Более двух десятков одетых в белое девушек, сидя на низеньких табуретах, наблюдали за тем, как две послушницы под руководством Илэйн выполняли упражнение. Всех трех, и учениц, и наставницу, окружало свечение саидар. Табия, зеленоглазая веснушчатая девчушка лет шестнадцати, и Николь, стройная черноглазая молодая женщина примерно тех же лет, что и Найнив, неуверенно перебрасывали туда-сюда маленький язычок пламени. Язычок трепетал, а порой, когда одна из учениц проявляла медлительность и не успевала поддержать его, на миг затухал. В нынешнем своем состоянии Найнив без труда могла видеть сплетенные ими потоки.
Восемнадцать послушниц, среди них и Табию, Шириам и прочие прихватили с собой во время своего бегства, но Николь относилась к набранным недавно, когда Айз Седай уже обосновались в Салидаре. Николь была много старше, чем это считалось обычным для послушницы, но здесь, в Салидаре, таких учениц насчитывалась добрая половина. Когда в Башню прибыли Найнив и Илэйн, Айз Седай редко брали в обучение девиц старше Табии - Найнив являла собой исключение и по возрасту, и по буйному нраву. Однако, оказавшись здесь, сестры, может быть от отчаяния, стали испытывать женщин, бывших даже года на два старше Найнив. Результат оказался потрясающим - в Салидаре собралось больше послушниц, чем бывало в Белой Башне годами. Достигнутый успех подвиг Айз Седай к дальнейшим поискам - сестры без устали обшаривали всю Алтару, деревню за деревней.
- Ты хотела бы сама их учить?
Неожиданно прозвучавший сзади голос заставил Найнив вздрогнуть. Надо же, дважды за один день! Она пожалела, что не захватила с собой гусиной мяты. Нельзя допускать, чтобы тебя все время заставали врасплох, добром это не кончится. Придется-таки переписывать бумаги для Коричневой сестры.
Теодрин, стройная Доманийка со щеками как наливные яблоки, не была Айз Седай. Там, в Башне, в прежние времена ее уже удостоили бы шали, но здесь она занимала среднее положение между Принятой и полноправной сестрой. Кольцо Великого Змея красовалось у нее не на левой, а на правой руке, она носила зеленое платье, прекрасно оттенявшее ее бронзовую кожу, но права на шаль и выбор Айя пока не получила.
- У меня есть дела поважнее, чем обучать кучку тупоголовых послушниц.
В ответ на прозвучавшее в голосе Найнив раздражение Теодрин лишь улыбнулась:
- А кому обучать тупоголовых послушниц, как не тупоголовой Принятой? - До чего же она мила и любезна, эта Теодрин. - Как только ты сможешь направлять Силу, не испытывая желание расшибить всем им головы, тебе тоже доверят обучение. И я не удивлюсь, если вскоре после этого ты получишь право претендовать на шаль. Тебе удалось открыть столько нового. Кстати, ты мне так и не сказала, в чем заключался твой фокус.
Почти все дикарки обнаруживали способность направлять Силу при особых обстоятельствах - это и называлось фокусом. Помимо того, всех их роднило наличие блока, который каждая непроизвольно выстраивала в своем сознании, пытаясь скрыть свою способность даже от себя самой.
Найнив потребовалось немало усилий, чтобы сохранить на лице невозмутимость. Обрести способность направлять Силу когда угодно. Возвыситься до Айз Седай - все это, конечно, прекрасно. Правда, проблему Могидин ни то, ни другое не решит, зато она получит возможность ехать куда угодно, изучать что хочет, и никто не станет указывать ей, какие хвори можно Исцелить, а какие нет.
- Фокус состоял в том, что люди поправлялись, когда вроде бы и не должны были. Я так злилась, если кого-то одолевал смертельный недуг и всех моих познаний в травах не хватало, чтобы… - Она пожала плечами. - И они поправлялись.
- Это гораздо лучше, чем было со мной, - вздохнула Теодрин. - А я… я могла вызвать у молодого человека желание поцеловать меня или… наоборот. Моим блоком был не гнев, а мужчины. - Найнив недоверчиво взглянула на нее, и Теодрин рассмеялась: - Ну, это ведь тоже чувство, разве нет? Если поблизости находился мужчина, который либо очень нравился мне, либо, напротив, очень не нравился, я могла направлять Силу. Когда же мужчины рядом не было или был, но такой, к которому я вовсе никаких чувств не испытывала, ничего не получалось. В отношении саидар я оставалась бревно бревном.
- Как же ты с этим справилась? - с любопытством спросила Найнив.
Илэйн построила своих учениц парами, и те принялись перебрасывать маленький язычок пламени одна другой.
Улыбка Теодрин стала шире, но щеки ее окрасил румянец.
- Один юноша, по имени Чарел, служивший в Башне конюхом, начал строить мне глазки. Мне было пятнадцать лет, а он так обворожительно улыбался. Ну и вот, Айз Седай разрешили ему присутствовать на моих уроках - сидеть тихонько в уголке, чтобы я могла направлять. Я и не знала, что даже саму нашу встречу подстроила Шириам. - Румянец на щеках Теодрин сделался еще ярче. - И я слыхом не слыхивала про его сестрицу. Они были двойняшки. Через несколько дней вместо Чарела в уголке стала посиживать переодетая Марел, а мне и невдомек. Ну а когда однажды прямо посреди урока она скинула кафтан и стянула рубаху, я была так ошарашена, что упала в обморок. Зато с тех пор могу направлять Силу, когда захочу.
Найнив не сдержала смеха, да и Теодрин, несмотря на явное смущение, рассмеялась вместе с ней.
- Хотелось бы мне, Теодрин, и самой разрешить все так просто.
- Просто ли, нет ли, - отозвалась Теодрин, еще не отсмеявшись, однако уже довольно серьезным тоном, - но твой блок мы сломаем. Сегодня пополудни…
- Сегодня днем я работаю с Суан, - поспешно вставила Найнив, и Теодрин поджала губы:
- Ты избегаешь меня, Найнив. В прошлом месяце мне удалось встретиться с тобой только три раза, потому как ты всякий раз уклонялась. Конечно, неудачные попытки - вещь неприятная, но ведь ты даже пробовать боишься.
- И вовсе я не… - негодующе начала Найнив, в то время как внутренний голос спрашивал, не пытается ли она скрыть правду от себя самой. Эти неудачи - пробуешь, стараешься, и все попусту - действительно повергают в уныние.
Теодрин не дала ей продолжить:
- Раз уж на сегодня у тебя намечены дела, - сказала она. - я, так и быть, оставлю тебя в покое, но только до завтра. Завтра мы встретимся и будем встречаться каждый день, не то мне придется принять другие меры. Я этого не хочу, да и ты, думаю, тоже, но я твердо намерена сломать твой блок. Мирелле просила уделить тебе особое внимание, и я обещала сделать все, что в моих силах.
Слова Теодрин будто эхом отозвались в ушах Найнив - очень похожие она сама говорила Суан. У Найнив отвалилась челюсть. Впервые Теодрин воспользовалась преимуществом своего нового положения. По-видимому, Найнив еще повезет оказаться у Тианы вместе с Суан, бок о бок.
Дожидаться ответа Теодрин не стала. Лишь кивнула, будто получила согласие, и заскользила по улице с таким видом, что на миг Найнив померещилось, будто у нее на плечах шаль с каймой. Ну что тут скажешь - не задалось утро. И опять эта Мирелле - хоть криком кричи!
Стоявшая среди послушниц Илэйн обернулась с горделивой улыбкой, но Найнив только покачала головой. Она решила вернуться в свою комнату, от греха подальше. Но день, судя по всему, выдался еще тот - Найнив и полпути до комнаты не прошла, как на нее налетела и сбила с ног бегущая Дагдара Финчи. Бегущая! И кто - Айз Седай! Рослая женщина даже не остановилась, лишь бросила на бегу через плечо извинение лежащей навзничь Найнив и рванулась дальше сквозь толпу. Найнив встала, отряхнулась и направилась к себе.
Добравшись до каморки, Найнив со вздохом захлопнула за собой дверь. В комнатенке было душно, тесно, постели оставались неприбранными - ими предстояло заняться Могидин, когда она освободится от стирки, - но, что хуже всего, чувство погоды упорно подсказывало Найнив: с минуты на минуту в Салидаре грянет гроза. Но ей было все равно. Бросившись на койку, она растянулась поверх простыней и лежала почти неподвижно, ощупывая серебряный браслет на запястье. Мысли ее блуждали. Она думала о том, что на сей раз удастся вытянуть из Могидин, придет ли сегодня Суан, о своем блоке, о Лане и, главное, о том, стоит ли бежать из Салидара. Впрочем, нет, бежать она вовсе не собиралась. Поехать в Кэймлин, к Ранду, возможно, и вправду не помешает. Должен же кто-то ему помогать, а то у бедолаги от забот небось голова пухнет. Да и Илэйн, надо думать, такое решение одобрит. Уехать - да. Уехать она хочет, но вовсе не бежать, тем паче после того, как Теодрин заявила о своих намерениях.
Найнив надеялась, что просачивающиеся сквозь ай'дам отголоски чувств помогут угадать, когда Могидин закончит свою работу. Тогда надо будет отправляться ее искать - та часто капризничала и пыталась гденибудь спрятаться, - но она не ощущала ничего, кроме стыда и ярости. Распахнувшаяся дверь явилась для Найнив полной неожиданностью.
- Вот ты где,- проворчала Могидин.- Гляди! - Она подняла обе руки. - Гляди, во что они превратились!
На взгляд Найнив ничего особенного в ее руках не было - так выглядят руки всякой женщины, которой приходится стирать. Побелели, конечно, кожа сморщилась, но все это пройдет.
- Мало того, что я вынуждена жить в нищете и убожестве - подай, принеси, как служанка, - так меня еще и заставляют гнуть спину, словно какое-то примитивное…
Найнив оборвала Могидин с помощью простой уловки. Она представила себе ощущение от удара хлыстом и переместила это ощущение в ту часть сознания, через которую воздействовала на Могидин. Глаза женщины расширились, губы сжались. Удар был не сильный - лишь напоминание о том, кто есть кто.
- Закрой дверь и садись, - велела Найнив. - Постели уберешь потом. Сейчас мы проведем урок.
- Я привыкла к другой жизни, - буркнула Могидин. - Даже ночной работник в Тоджаре, и тот жил лучше.
- Насколько я понимаю, - отрезала Найнив, - над этим твоим работником не висел смертный приговор. А мы в любой момент можем сообщить Шириам, кто ты такая.
Конечно, эта угроза была чистейшей воды блефом - от одной подобной мысли у Найнив желудок сжался комом, но и со стороны Могидин хлынул болезненный поток страха. Правда, в лице она не изменилась. Найнив не могла не подивиться такому самообладанию, понимая, что сама на ее месте скрежетала бы зубами или билась бы в истерике на полу.
- Что я должна показать тебе на сей раз? - спросила Могидин ровным голосом. Этой женщине всегда приходилось говорить, чего от нее хотят. Добровольно она не показывала ничего и учила лишь тому, чему велели, да и то под нешуточным нажимом.
- Попробуем то, что у меня до сих пор так и не получилось. Покажи, как обнаружить направляющего Силу мужчину. В этом умении ни она, ни Илэйн до сих пор отнюдь не преуспели, а ведь в Кэймлине, если отправиться туда, оно может оказаться совсем не лишним.
- Легко сказать, мужчины-то рядом нет. Жаль, что тебе не удалось Исцелить Логайна. - Ни в глазах, ни в голосе Могидин насмешки не было, но, глянув на лицо Найнив, она зачастила: - Трудно будет, конечно, но ничего. Мы можем попробовать снова.
Урок и впрямь оказался не из легких. Впрочем, легких и не бывало, даже когда Найнив удавалось уловить что-либо сразу, как только становилось ясным плетение. По сути, Могидин не могла направлять Силу без согласия Найнив, без того, чтобы та руководила ею, но на этом уроке ведущую роль пришлось предоставить Могидин. Она определяла, как и куда должны идти потоки, и вила, как это часто бывало, чрезвычайно запутанный клубок. Потому-то Найнив и усваивала умения Могидин по крохам, хотя предпочла бы учиться куда быстрее. Конечно, она уже имела представление о том, как плетутся потоки, но в сравнении с той сложнейшей кружевной вязью всех Пяти Стихий, которую показала ей Могидин, сейчас даже Исцеление казалось простым. Тем паче что и этот узор менялся стремительно - уследить было почти невозможно. Могидин и сама признавала, что способ сложный, и потому, по ее словам, прибегали к нему нечасто. Вдобавок, если пользоваться им долго, начинала сильно болеть голова.
Найнив снова растянулась на койке и работала со всем усердием, на какое была способна. Если она всетаки поедет к Ранду, это умение может сослужить ей добрую службу, причем очень скоро. Направляла потоки она сама - то и дело мелькавшие в голове мысли о Лане или Теодрин поддерживали достаточный для этого накал гнева. Рано или поздно Могидин все равно призовут к ответу за все ее преступления, и что тогда делать ей, Найнив, привыкшей черпать силу от другой женщины? Она должна научиться жить и работать, сообразуясь с собственными возможностями. Удастся ли Теодрин сломать ее блок? Лан должен остаться в живых, чтобы она нашла его. Боль в висках усилилась. Напряжение угадывалось и в глазах Могидин - время от времени она потирала виски, - тем не менее под покровом страха сквозь браслет просачивалось нечто похожее на удовлетворение. Причина, по догадке Найнив, заключалась в том, что, даже когда человек сознательно не стремится кого-либо учить, этот процесс все равно доставляет ему определенное удовольствие. Удивительно, что и Отрекшаяся оказалась способна испытывать столь обычное человеческое чувство. Найнив не знала, как к этому отнестись.
Под монотонное бормотание Могидин - "вот-вот", "почти", "не совсем" - Найнив чуть не потеряла представление о времени, отрешилась от всего и, когда дверь вновь распахнулась, едва не свалилась с койки.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Неожиданный приступ страха, охватившего Могидин, перекатившись через ай'дам, эхом отозвался в ней, добавившись к ее собственному испугу.
- Найнив, слышала новость? - выкрикнула с порога Илэйн. - Прибыло посольство из Башни, от Элайды.
Найнив забыла и о своем гневе, и об испуге, даже о головной боли:
- Посольство? Точно? Ты уверена?
- Конечно! Неужто ты думаешь, я прибежала сюда слухи пересказывать? Весь Салидар переполошился.
- С чего бы это? - с кислой миной пробормотала Найнив. Тупая боль в висках вернулась, а в желудке снова появился ком, избавиться от которого не помогла бы и вся гусиная мята, сколько ее было в торбе под кроватью. Неужто Илэйн никогда в дверь стучать не научится? Вот и Могидин за живот схватилась, видать, ей тоже не помешало бы принять гусиной мяты. - Мы ведь им говорили, что Элайда знает о Салидаре.
- Может, они нам поверили,- сказала Илэйн, присаживаясь на кровать Найнив, - а может, и нет, но теперь-то всем ясно, что мы были правы. Элайде известно наше местонахождение, а возможно, и наши намерения. Любая служанка может оказаться ее лазутчицей, да что там служанка, любая сестра! Я эту посланницу Элайды мельком видела - волосы у нее бледно- желтые, а глаза такие, что и солнце заморозят. Фаолайн мне сказала, что она из Красной Айя, а зовут ее Тарна Фейр. Один из стоявших в карауле Стражей провел ее внутрь. Бр-р-р… Ну у нее и взгляд. Смотрит на тебя как на камень.
Найнив взглянула на Могидин:
- Урок пока закончен. Ступай и возвращайся через час, тогда и постели приберешь. - Она выждала, пока Могидин, пожав губы и вцепившись в подол, не покинула комнату, и лишь после этого повернулась к Илэйн: - А с чем… какое послание она привезла?
- Найнив, да разве мне это скажут? Что там мне, все встречные Айз Седай задавались тем же вопросом. Я слышала, когда Тарне сказали, что ее примет Совет Башни, она рассмеялась. Но не так, словно это ее позабавило. Ты не думаешь… - Илэйн закусила нижнюю губу. - Ты не думаешь, что они и вправду решат…
- Вернуться назад? - недоверчиво спросила Найнив. - Но ведь Элайда захочет, чтобы последние десять миль они ползли на коленях, а последнюю милю на брюхе. Но даже если не так, если эта Красная скажет им: "Возвращайтесь домой, все прощено и забыто", - думаешь, они смогут так запросто отмахнуться от Логайна?
- Найнив, Айз Седай отмахнутся от кого угодно, отметут в сторону все на свете, лишь бы снова сделать Белую Башню единой. Все на свете. Ты не знаешь их так, как я. Во дворце матушки всегда были Айз Седай, и я с детства привыкла иметь с ними дело. Сейчас весь вопрос в том, что говорит Тарна Совету и что они ей отвечают.
Найнив раздраженно потерла руки. Ответов у нее не было, одни только надежды на лучшее. А тут еще проклятое чувство погоды, словно издеваясь над ней, подсказывало, что уже сейчас, сию минуту разразится гроза и по крышам Салидара забарабанит дождь. И такое чувство не давало ей покоя изо дня в день.

ГЛАВА 9. Планы

- Это ты доставил в Амадор Иллюминаторов?
Многие содрогнулись бы, услышав от Пейдрона Найола вопрос, заданный столь холодным тоном, многие, но не человек, стоящий сейчас перед простым креслом с высокой спинкой посреди выложенного на полу мозаичного знака золотой солнечной вспышки. Весь его облик указывал на уверенность в себе и безусловную компетентность.
- Существует причина,- продолжал Найол,- по которой я отрядил две тысячи Чад на охрану границы с Тарабоном. Тарабон надлежит изолировать, Омерна, и даже воробей не должен перелететь границу без моего дозволения.
Выглядел Омерна именно так, как надлежало выглядеть образцовому офицеру Чад Света - высокий, властный, с мужественным лицом, волевым подбородком и волнами седины на висках. Его суровые темные глаза казались созданными для того, чтобы бестрепетно озирать поле боя, что, в определенном смысле, соответствовало действительности. В настоящий момент в них светилась мысль, долженствующая казаться основательной и глубокой. Накинутый поверх сверкающих лат белый с золотом плащ Лорда-Капитана, Помазанника Света, был Омерне к лицу, как никому другому.
- Милорд Капитан-Командор, они желают основать здесь квартал своего цеха. - Голос его, сильный и вкрадчивый, вполне соответствовал облику. - А ведь мастера- Иллюминаторы путешествуют повсюду. Мы наверняка сможем завести среди них своих лазутчиков, и этих лазутчиков будут принимать в каждом городе, в имении каждого лорда и во дворце каждого правителя… - Но по правде говоря, Абдель Омерна пользовался незначительным влиянием в Совете Помазанников и являлся вовсе не полководцем, а начальником лазутчиков. - Подумайте об этом.
Найол думал о другом. О том, что в Гильдии Иллюминаторов все до единого тарабонцы, а Тарабон поражен хаосом и безумием, и он, Пейдрон Найол, не может допустить проникновения заразы в Амадицию. Ее следовало бы выжечь каленым железом. И если с этим пока придется повременить, то он должен, на худой конец, изолировать источник опасного поветрия.
- Омерна, с ними следует поступить так же, как и со всеми пытающимися пересечь рубеж. Держать под крепким караулом, не позволять ни с кем разговаривать и выдворить из Амадиции как можно скорее.
- Осмелюсь возразить, милорд Капитан-Командор, польза, которую они могут принести, куда весомее, нежели возможный вред от распространения глупых слухов. Да и держатся эти люди особняком. И ведь помимо того, что я заведу среди них своих соглядатаев, основание у нас особняка Гильдии послужит к вящей славе Амадора. Тем паче что теперь это будет единственный квартал Иллюминаторов - Кайриэнский ныне заброшен, да и тот, что в Тарабоне, надо полагать, тоже.
К вящей славе! Найол раздраженно потер начавший непроизвольно подергиваться левый глаз. Он сознавал, что злиться на Омерну - дело пустое, но с трудом сумел взять себя в руки. Нелегко унять раздражение, когда с самого утра стоит такая жара, словно тебя поджаривают на медленном огне.
- Они и вправду держатся особняком, Омерна. Они вместе живут, вместе странствуют и с чужаками почти не общаются. Как ты, скажи на милость, собираешься внедрить к ним своих лазутчиков? Переженить их на своих шпионках? Но ведь они не заключают браков с теми, кто не принадлежит к Гильдии, а стать Иллюминатором можно только по рождению.
- Оно, конечно, так, милорд, но какой-нибудь способ несомненно можно найти.
Что невозможно, так это поколебать самоуверенность Омерны.
- Все должно быть сделано так, как приказал я. - Омерна раскрыл было рот, но раздраженный Найол не дал ему вымолвить и слова: - Как приказал я, Омерна! И не желаю слышать никаких возражений. А теперь выкладывай, какие у тебя еще новости. Полезные новости. Твое дело - добывать сведения, а не устраивать фейерверки для Айлрона.
Омерна колебался - уж больно ему хотелось замолвить словечко за своих драгоценных Иллюминаторов, - но в конце концов начал докладывать. Причем таким тоном, словно пророчил:
- Похоже, известия о Принявших Дракона в Алтаре - не просто слухи. А возможно, они есть и в Муранди. Не в большом числе, но зараза распространяется. Сейчас нужен один решительный шаг, чтобы покончить с ними всеми, и с Айз Седай в Салидаре заодно…
- Ты уже взялся определять стратегию Детей Света, Омерна? Собирай сведения, а использовать их предоставь мне. Что ты еще разузнал?
На то, что его столь бесцеремонно оборвали, Омерна ответил невозмутимым поклоном. Сохранять спокойствие он умел, похоже, это ему давалось лучше, чем чтолибо другое.
- У меня есть и хорошие новости. Маттин Стефанеос готов присоединиться к вам. Публично об этом пока не объявлено, но мои люди в Иллиане сообщают, что он скоро решится. Говорят, он полон рвения.
- Это было бы совсем недурно, - сухо отозвался Найол.
И верно, очень даже недурно. Среди знамен, свисающих с карнизов покоя, было и знамя Маттина Стефанеоса - три леопарда, серебряные на черном. Оно висело рядом с обрамленным золотой бахромой зеленым шелковым полотнищем, на котором золотой нитью были вышиты девять пчел. Королевский штандарт Иллиана. В конечном счете король Иллиана выкарабкался из Волнений, будучи принужденным заключить договор, подтверждающий первоначальную границу между Амадицией и Алтарой, однако Найол сомневался в том, что он забудет о поражении при Соремайне, где, несмотря на позиционное и численное преимущество, был разбит наголову и захвачен в плен. Лишь благодаря иллианским Спутникам, покрывшим поле боя своими телами, остальному войску удалось отступить, избежав расставленных Найолом ловушек. Дрогни они, и Алтара, а скорее всего, и Муранди, и даже Иллиан превратились бы в лены Чад Света. Хуже того, в качестве советницы Маттин Стефанеос держал тарвалонскую ведьму, хотя тщательно скрывал как этот факт, так и ее саму. Найол посылал к нему своих людей, не особо рассчитывая на успех, просто потому, что привык не оставлять без внимания даже малейшую возможность. Но если Маттин Стефанеос сам, по доброй воле присоединится к нему, это и впрямь будет очень недурно.
- Продолжай. И будь краток. Сегодня я очень занят, так что подробности смогу узнать из твоих письменных отчетов.
Несмотря на это распоряжение, звучный, уверенный голос Омерны звучал еще долго.
Власть ал'Тора в Андоре не распространялась дальше окрестностей Кэймлина. Его молниеносное продвижение наконец остановлено. Омерна не преминул напомнить, что он это предсказывал. Едва ли стоило рассчитывать на скорое присоединение Пограничных Земель к Чадам Света в борьбе последних против Лжедракона. Лорды Шайнара, Арафела и Кандора воспользовались затишьем в Запустении и не преминули поднять мятеж, да и королева Салдэйи, по словам Омерны, страшась того же, покинула столицу. Однако его люди не сидят без дела, и правителям Пограничья так или иначе придется подчиниться, надо вот только сначала уладить дела с мятежной знатью. Ну а правители Муранди, Алтары и Гэалдана уже готовы встать в строй, хотя, опасаясь колдуний из Тар Валона, открыто не говорят ни да ни нет. Аллиандре Гэалданская прекрасно знает, сколь шаток ее трон, знает, что нуждается в Чадах никак не меньше, чем ее предшественницы, тогда как Тайлин из Алтары и Роэдран из Муранди надеялись, что с помощью Детей Света они наконец смогут не только царствовать, но и править. Все эти земли, можно сказать, были у Найола в кармане, во всяком случае, по словам Омерны. В Амадиции же, согласно его уверениям, дела обстояли еще лучше. Давно уже под знаменами Чад не собиралось столько воинов. Строго говоря, это не его ума дело, но таков уж Омерна. Он никогда не упускал случая напичкать свой доклад всеми хорошими новостями, какие мог раздобыть.
Опять же Пророк, видимо, долго не побеспокоит эту землю, ибо взбудораженная им чернь передралась из-за добычи, захваченной в разграбленных деревнях на севере, и, скорее всего, при следующем натиске солдат Айлрона снова рассеется по Гэалдану. Темницы переполнены, поскольку Приспешников Темного и тарвалонских лазутчиков ловят быстрее, чем успевают вешать. Правда, пока удалось выловить всего лишь двух тарвалонских ведьм, но допрошено более сотни женщин, из чего видно, что патрули без дела не сидели. А вот беженцев из Тарабона задерживают все реже - результат умело организованного карантина. Тех, кому все же удавалось просачиваться, хватали и без промедления выпроваживали обратно в Тарабон. Впрочем, эту тему Омерна, изрядно сглупивший со своими Иллюминаторами, предпочел затронуть лишь вскользь.
Найол слушал его лишь затем, чтобы знать, когда следует кивнуть. Омерна мог быть неплохим боевым командиром, когда высшие начальники указывали, что делать и как, однако его легковерие и глупость не соответствовали нынешнему положению. Порой это выводило Найола из себя. Омерна, например, упорно уверял, что Моргейз мертва, и твердил, будто ее тело опознано, до тех пор, пока Найол не свел его с королевой лицом к лицу. Он высмеивал "слухи" о падении Тирской Твердыни и до сих пор отказывался верить в то, что сильнейшую цитадель мира удалось взять приступом. По его мнению, во всем была повинна измена - некий Благородный Лорд предал Твердыню ал'Тору и тарвалонским колдуньям. Он настаивал на том, что причиной бедствия при Фалме, равно как и всех волнений в Тарабоне и Арад Домане, явилось возвращение из-за Океана Арит войска Артура Ястребиное Крыло. Он был убежден в том, что Суан Санчей вовсе не свергнута, что ал'Тор безумен и вот-вот умрет, что короля Галдриана умертвили по приказу из Тар Валона с тем, чтобы перенести гражданскую войну в Кайриэн, и, наконец, в том, что все эти факты связаны один с другим, равно как и с нелепыми слухами, всегда, будто нарочно, доходившими из дальних краев, - слухами о людях, взрывающихся пламенем, или появлявшихся из воздуха и умерщвлявших целые деревни кошмарах. Он утверждал, что работает над грандиозной теорией и в один прекрасный день, соединив все недостающие звенья, раскроет коварные замыслы ведьм и тем самым отдаст Тар Валон в руки Найола.
Таков уж он, этот Омерна, - либо придумывает каждому событию самое замысловатое объяснение, либо, напротив, хватается за первые попавшиеся сплетни и заглатывает их целиком. Большую часть времени он проводил на улицах и в имениях знати, собирая слухи, и не только хлестал в тавернах вино с Охотниками за Рогом, но, что не было секретом, трижды выкладывал немалые деньги за якобы найденный ими Рог Валир. Каждый раз он носился со своим приобретением как с писаной торбой, похваляясь им налево и направо, хотя в итоге оказывался вынужденным признать, что, сколько в эту штуковину ни дуди, восставшие из могил герои легенд на зов не явятся. Но неудачи не обескураживали Омерну - похоже, он и впредь собирался выискивать "ценные" находки по задним дворам питейных заведений. Хороший начальник лазутчиков должен, даже глядя на себя в зеркало, сомневаться в том, свое ли видит лицо. Омерна верил чему угодно.
Когда поток его слов наконец иссяк, заговорил Найол:
- Ты неплохо потрудился, Омерна. Я обдумаю все, что от тебя услышал. - Малый расправил свой плащ и приосанился. - Ну а сейчас можешь быть свободен. И пришли сюда Балвера, мне нужно продиктовать несколько писем.
- Будет исполнено, милорд Капитан-Командор. - Омерна поклонился, но, не успев еще распрямиться, наморщил лоб, вытащил из кармана крохотный костяной цилиндрик и протянул Найолу: - Это прибыло сегодня утром, с голубиной почтой…
Три узкие красные полоски по всей длине футляра означали, что его следовало доставить Найолу с нетронутой восковой печатью. Важное сообщение, а этот болван чуть о нем не забыл.
Омерна помедлил, очевидно, надеясь услышать хотя бы намек на то, что же содержится в цилиндре, но Найол махнул рукой, указывая на дверь:
- Иди, иди и не забудь прислать сюда Балвера. Раз Маттин Стефанеос собирается присоединиться ко мне, я должен составить послание и найти весомые доводы, чтобы побудить его поскорее принять верное решение.
Омерне ничего не оставалось, кроме как откланяться и удалиться. Но даже когда дверь за ним закрылась, Найол лишь ощупал цилиндрик, не торопясь его вскрывать. Подобные донесения поступали нечасто, а добрые вести содержались в них еще реже. Медленно поднявшись - в последнее время годы давали о себе знать, - он наполнил пуншем простой серебряный кубок, но пить не стал. Отставив кубок в сторону, Найол легким щелчком открыл папку из тисненой кожи. В ней находился один-единственный лист плотной бумаги - смятый, надорванный, а затем аккуратно расправленный. Какой-то уличный художник цветными мелками изобразил двоих противников, схватившихся среди облаков. Некто с пламенеющим ликом сражался против рыжеватого юноши. Против ал'Тора.
Найол вздохнул. Все попытки помешать Лжедракону - отвлечь его, замедлить его продвижение, приостановить расширение его владений - ничего не давали. Все шло наперекосяк. Неужто он, Найол, слишком долго выжидая, сам дал ал'Тору время, и теперь тот обрел невиданное могущество? Если так, остался лишь один способ: нож во мраке или стрела с крыши. Может ли он позволить себе ждать и дольше? Как долго? И может ли позволить себе рискнуть и более не ждать? Излишняя спешка чревата бедой, точно так же, как и излишняя медлительность.
- Милорд посылал за мной?
Найол окинул взглядом бесшумно вошедшего человека. Внешность Балвера была такова, что создавалось впечатление, будто каждое его движение должно сопровождаться сухим шорохом или скрипом. Он был тощим, узколицым - каким-то прищипнутым. Коричневый плащ болтался на узловатых плечах, а тонкие ноги, казалось, грозили подломиться даже под весом истощенного тела. Двигался Балвер подобно птице, прыгающей с ветки на ветку.
- Балвер, ты веришь, что Рог Валир призовет мертвых героев? Чтобы они спасли нас?
- Может быть, милорд, - ответил Балвер, суетливо складывая руки. - а может быть, нет. Я, во всяком случае, не стал бы на это рассчитывать. Нет, не стал бы.
Найол кивнул:
- А как думаешь, присоединится ко мне Маттин Стефанеос?
- И снова отвечу: все может быть. Ясно одно: он не захочет ни погибнуть, ни кончить свои дни марионеткой. Его первая и единственная забота - как удержать Лавровый Венец. Ну а собирающееся в Тире войско всяко нагоняет на него страху. - Балвер слабо улыбнулся, слегка скривив губы. - Он открыто высказывался в том смысле, что размышляет над предложением милорда, но, с другой стороны, я узнал, что он сносится и с Белой Башней. По всей видимости, он и им что-то обещал, хотя что именно, я пока не дознался.
Все знали, что начальником лазутчиков у Чад Света является Абдель Омерна. Казалось, такая должность требовала соблюдения строжайшей тайны, но даже конюхи и нищие на улицах опасливо указывали на "самого опасного человека в Амадиции". В действительности же глупец Омерна являлся не более чем пугалом, подставной фигурой, скрывавшей существование истинного главы всех лазутчиков и соглядатаев Цитадели Света. Себбана Балвера, нескладного сухопарого писца Найола. Смешного человечка, в котором никто нипочем не заподозрил бы важную особу.
Тогда как Омерна все принимал на веру, Балмер не верил никому, ничему и ни во что! Ни в Приспешников Темного, ни даже в самого Темного. Его ремеслом было выслушивать, подсматривать, вынюхивать и всячески выведывать чужие секреты. Само собой, он служил бы любому господину точно так же, как Найолу, но Капитан-Командор полагал, что это и к лучшему. В докладах Балмера никак не отражались его личные пристрастия, предубеждения и желания. Не веря ни во что, этот человек всегда докапывался до истины.
- Такого и следовало ожидать от иллианца, Балвер. Но даже его можно переубедить. - Необходимо переубедить. Если удастся не опоздать. - Есть ли свежие новости из Пограничных Земель?
- Пока нет. Но Даврам Башир находится в Кэймлине Мои люди сообщают, что с ним тридцать тысяч легкой конницы, но я полагаю, на самом деле не больше половины того. Хоть в Запустении нынче и тихо, он не ослабил бы Салдэйю до такой степени, даже будь у него приказ Тенобии.
Найол хмыкнул. Уголок его левого глаза снова начал подергиваться. Он потрогал лежащий в папке листок - предположительно изображение имело сходство с ал'Тором. А Башир, стало быть, в Кэймлине. Теперь понятно, почему Тенобия прячется за городом от его посла.
Что бы там ни думал Омерна, добрых вестей из Пограничья не было. Мелкие мятежи, о которых он докладывал, может, и впрямь были мелкими, но мятежами в том смысле, какой придавал этому слову Омерна, не являлись. Вдоль рубежей Запустения шли ожесточенные споры о том, истинным Возрожденным Драконом или Лжедраконом является ал'Тор. Ну а Пограничье есть Пограничье, и потому споры частенько перерастали в вооруженные столкновения. Стычки в Шайнаре начались примерно тогда же, когда пала Тирская Твердыня, что служило лишним подтверждением причастности к этим событиям тарвалонских ведьм, каковое, впрочем, и без того не вызывало сомнений. По словам Балвера, как все это уладить, пока оставалось неясным.
Омерна редко оказывался прав, но в том, что ал'Тор обосновался в Кэймлине, он не ошибся. Но почему там же находятся и Башир, и айильцы, и ведьмы? Толпы последователей Пророка действительно разоряли север Амадиции, убивая или обращая в бегство всех, кто отказывался признавать Дракона и его Пророка. А солдаты Айлрона действительно перестали отступать, но только потому, что проклятый Пророк прекратил наступать. Аллиандре и прочие, в которых Омерна был так уверен, в действительности колебались, отделываясь от послов Найола неуклюжими отговорками и проволочками. Найол подозревал, что они, подобно ему самому, просто-напросто не знают, как поступить.
На первый взгляд все шло, как задумал ал'Тор, хотя что-то и удерживало его в Кэймлине. Однако Найол бывал особенно опасен именно тогда, когда превосходящие силы противника прижимали его к стенке. Если верить слухам, Карридин неплохо управлялся в Алтаре и Муранди, хотя и не так быстро, как хотелось бы Найолу. Время являлось врагом столь же опасным, как ал'Тор или Башня. Но если даже Карридин неплохо управляется лишь по слухам, и этого должно быть достаточно. Пожалуй, приспело время распространить деятельность Принявших Дракона на Андор. А возможно, и на Иллиан, хотя если собирающегося в Тире войска недостаточно, чтобы наставить Маттина Стефанеоса на путь истинный, то и налет на несколько ферм или деревенек вряд ли его вразумит. Мощь этого войска устрашала Найола, пусть даже оно составляло лишь половину или даже четверть той численности, о которой докладывал Балвер. Ничего подобного мир не видел со времен Артура Ястребиное Крыло. А значит, вместо того, чтобы, испугавшись этой армии, присоединиться к Найолу, правители могут испугаться еще сильнее и встать под знамя Дракона. Ему, Найолу, недоставало прежде всего времени. Будь в его распоряжении хоть полгода, это стоило бы всего ал'Торова сброда. Всех этих глупцов, негодяев и айильских дикарей.
Конечно, еще не все потеряно. Не все потеряно, пока ты жив. Тарабон и Арад Доман столь же бесполезны для ал'Тора, как и для него. Это два рва, наполненных скорпионами, и только дурак сунется туда прежде, чем эти твари пожрут друг друга. Даже если Салдэйя будет потеряна, хотя уступать ее так просто он не собирался, оставались Шайнар, Арафел и Кандор. Они колебались, а значит, оставалась возможность склонить чашу весов в свою сторону. Если Маттин Стефанеос попытается скакать одновременно на двух лошадях, что вполне в его духе, его тоже можно будет заставить сделать выбор. Да и Алтару с Муранди еще имеется возможность подтолкнуть в нужном направлении, а об Андоре позаботится Карридин. В Тире агенты Балвера убедили Тедозиана и Истанду присоединиться к Дарлину, превратив демонстративный вызов в самый настоящий мятеж, и глава лазутчиков был уверен, что в Андоре и Кайриэне можно добиться того же. Еще месяц-другой, и из Тар Валона прибудет Эамон Валда. Тогда почти вся мощь Чад окажется сосредоточенной в одном месте и сможет быть применена там, где принесет наибольшую пользу.
Да, на стороне Найола еще немало сил. Ничто пока не устоялось, и требовалось ему лишь одно - время.
Спохватившись - он так и держал цилиндрик в руке, - Найол ногтем большого пальца отколупнул печать и бережно извлек туго свернутую тонкую бумажку.
Балвер не сказал ни слова, но губы его вновь скривились, и на сей раз не в улыбке. С Омерной он мирился, ибо считал его дураком и сам предпочитал оставаться в тени, но не любил, когда сведения поступали к Найолу из источников, ему, Балверу, неизвестных.
Листок был испещрен тончайшей паучьей вязью - шифром, который мало кто знал. В Амадиции с ним был знаком только Найол, зато он читал эту тайнопись так же легко, как собственный почерк. Увидев подпись, он удивленно моргнул, а содержание послания озадачило его еще больше.
Варадин, торговец коврами, был одним из лучших личных агентов Найола и во время Волнений сослужил ему добрую службу, разъезжая со своим товаром по Алтаре, Муранди и Иллиану. Полученный барыш позволил ему стать богатым купцом и поселиться в Танчико. Он поставлял лучшие ковры ко двору короля и Панарха и был вхож в дома знатнейших лордов, где, разумеется, держал глаза и уши открытыми. Найол считал его погибшим в тамошней заварухе - уже год, как от него не поступало донесений. Однако, пробежав глазами письмо, Капитан-Командор решил, что лучше бы Варадин и вправду погиб. Нацарапанное дрожащей рукой человека, пребывающего на грани безумия, оно было путаным, бессвязным и содержало какой-то бред о невиданных чудовищах, на которых разъезжают верхом, летающих тварях, посаженных на привязь Айз Седай и еще каких-то Хаилине. Последнее слово на Древнем Наречии означало "предвестники", но Варадин даже не пытался объяснить, почему он так их боится и кто они вообще такие. По всей видимости, ужасающая картина распада родной страны вызвала у него горячку.
Найол раздраженно скомкал бумажку и отбросил в сторону.
- Мало того, что мне пришлось выслушивать идиотскую болтовню Омерны, так теперь еще и это! Что еще есть у тебя для меня, Балвер?
Башир, думал Найол, Башир в Кэймлине. Если он, чего доброго, возглавит войско ал'Тора, дела могут обернуться совсем худо. Этот полководец пользуется заслуженной славой. Что же, и ему кинжал в спину?
Балвер не сводил глаз с лица своего начальника, но Найол знал: если не сжечь крохотный комочек бумаги, он непременно окажется в руках этого проныры.
- Четыре известия могут представлять определенный интерес, милорд. Начну с наименее важного. Слухи о встречах между представителями огирских стеддингов подтвердились. И встречи эти проводятся в большой спешке - конечно, по огирским понятиям. - Балвер не сказал, чему были посвящены эти встречи, да Найол и не спрашивал, прекрасно понимая, что попасть на встречу огир для человека задача столь же невыполнимая, как и завербовать огир в лазутчики. Легче заставить солнце взойти на западе. - А еще в южных портах замечено необычное множество судов Морского Народа. Стоят, грузов не берут и не отплывают.
- Чего они ждут?
Губы Балвера на миг поджались, словно кто-то потянул за веревочку:
- Пока не знаю, милорд.
Балвер очень не любил признавать, что существуют секреты, в которые он не смог проникнуть. Но любые попытки выведать что-нибудь о намерениях Ата'ан Миэйр были обречены на провал, все одно что пробовать выяснить, как Гильдия Иллюминаторов устраивает свои фейерверки. Может быть, огир в конце концов сами расскажут, что обсуждают на своих собраниях?
- Продолжай.
- Новости средней важности, милорд, но я бы назвал их… неожиданными. Надежные источники сообщают, что Ранд ал'Тор иногда появляется в Кэймлине, Тире и Кайриэне в один и тот же день.
- Надежные? Безумные, а не надежные! Скорее всего колдуньи завели двух-трех двойников ал'Тора, чтобы морочить головы всем, кто не слишком хорошо знает его в лицо. Вот тебе и объяснение.
- Возможно, и так, милорд. Но мои источники надежны.
Найол захлопнул кожаную папку, скрыв лицо ал'Тора.
- А самые важные новости?
- Они поступили одновременно из двух источников в Алтаре - надежных источников, милорд. Дело в том, что, по утверждениям салидарских ведьм, Красные Айя подтолкнули Логайна к тому, чтобы провозгласить себя Возрожденным Драконом. По сути создали Лжедракона. Они держат Логайна, или человека, которого называют Логайном, в Салидаре и показывают его приезжающим туда вельможам. Доказательств у меня пока нет, но я подозреваю, что они пересказывают ту же самую историю всякому правителю, с каким им удается связаться.
Сдвинув брови, Найол молча смотрел на висящие над его головой знамена. Знамена его противников-чуть ли не из всех известных земель. Мало кому из врагов удавалось одолеть Пейдрона Найола единожды, и ни одному - дважды. От времени боевые стяги поблекли и потускнели. Как и он сам. Однако он еще не настолько стар, чтобы не увидеть конца начатого им дела. Каждое из этих знамен добыто в кровавой сече, когда знаешь лишь то, что происходит перед твоими глазами, а победа или поражение зависит от случая. Слишком памятна была ему битва при Мойзене, во время Волнений, когда из-за грубого просчета свои же отряды обрушились друг на друга. Но по сравнению с нынешней обстановка, сложившаяся тогда, казалась простой и ясной, словно солнечный день.
Неужели он ошибся? Неужели в Башне действительно возможен раскол? Раздоры между Айя? Но из-за чего, из-за ал'Тора? Если ведьмы действительно передрались, многие Чада, пожалуй, поддержат предложение Карридина одним ударом покончить с Салидаром и уничтожить как можно больше колдуний. Таких найдется немало, людей, считающих, что они думают о завтрашнем дне, но никогда не пытающихся заглянуть вперед хотя бы на месяц, не говоря уже о том, чтобы на год. Взять, к примеру, Валду, так и не удосужившегося добраться до Амадора. Еще пример - Радам Асунава, Верховный Инквизитор Вопрошающих. Валда предпочитал использовать топор даже в тех случаях, когда уместнее был бы кинжал. Асунава считал необходимым вздернуть каждую женщину, проведшую хотя бы одну ночь в Башне, спалить все книги, в которых есть упоминание о Единой Силе или Айз Седай, а заодно и отменить сами эти понятия. Дальше этого Асунава не видел и никогда не задумывался о том, какова может быть цена осуществления его мечтаний. Найол же работал слишком давно, слишком усердно и слишком многое поставил на карту для того, чтобы позволить всему миру увидеть, как Цитадель Света и Белая Башня вступят в открытую борьбу.
По правде говоря, ошибался Найол или нет, особого значения не имело. Из ошибок тоже можно извлечь немалую пользу. Немного везения, и он расшатает Белую Башню так, что ее уже не восстановишь. Расколет на черепки, которые нетрудно будет растолочь в пыль. И вот тогда, лишившись своих колдуний, заколеблется и ал'Тор. Дрогнет, но останется достаточно сильным, чтобы быть пугалом, бодецом, с помощью которого Найол сможет подгонять нерадивых. Говоря им, нерадивым, правду. Почти одну правду.
- Раскол в Башне - это не выдумка, - сказал он, не сводя глаз со знамен. - Черные Айя подняли голову. Победившие укрепились в Тар Валоне, а побежденные укрылись в Салидаре и зализывают раны. - Он взглянул на Балвера и с трудом сдержал улыбку. Услышав подобное, любой другой из Чад Света принялся бы протестовать, уверять, будто Черных Айя не существует или что все ведьмы до единой - Приспешницы Темного. Любой, даже молоденький новобранец, только не Балвер. Он выслушал сказанное с таким видом, словно слова Найола не являлись кощунственным отрицанием всего, во что свято верили Чада. - Нам остается лишь решить, победили Черные или проиграли. Я полагаю, они взяли верх. В глазах народа подлинными Айз Седай останутся те, в чьих руках Башня. Если в Башне заправляют Черные, значит, все Айя так или иначе связаны с ними. А раз ал'Тор - ставленник Башни, стало быть, он вассал Черных Айя. - Взяв со стола кубок, он отпил вина, но от жары это не помогало. - Этим объясняется и то, почему я до сих пор не выступил против Салидара. - Через своих людей Найол распускал слухи, будто его промедление имеет вескую причину. Он один видел, сколь ужасна угроза, исходящая от Лжедракона, и, дабы не дробить силы и не позволить разрастись этому страшному злу, до поры закрывал глаза на собиравшихся у порога Амадиции ведьм. - Тамошние женщины, они… они поняли, сколь глубоко пустили корни Черные Айя, отвратились наконец от зла, в котором погрязли, и… - Найол осекся, ибо больше ничего толкового придумать не мог. Они ведь все, так или иначе. Приспешницы Темного - и какое же зло могло их отвратить? Однако в следующее мгновение неоконченную фразу подхватил Балвер:
- …и возможно, они решили отдаться на милость милорда. Даже обратились к нему с просьбой о защите. Они ведь потерпели поражение, были изгнаны, а теперь опасаются, что Победившие сокрушат их окончательно. А когда человек падает в пропасть, он ухватится и за руку злейшего врага. Может быть… - Балвер задумчиво застучал костлявыми пальцами по губам. - Может быть, они готовы раскаяться в своих грехах и отречься от самого имени Айз Седай?
Найол воззрился на него. Он всегда подозревал, что грехи тарвалонских ведьм относятся как раз к тем вещам, в которые Балвер не верил.
- Это нелепо, - промолвил он. - Такого я мог бы ждать разве что от Омерны.
Лицо секретаря осталось чопорно спокойным, но он нервно потер руки, как делал всегда, когда чувствовал себя оскорбленным.
- А что мог милорд от него услышать, кроме сплетен, которыми люди тешатся на улицах да за кружкой вина в тавернах? Над нелепицами там никогда не смеются, их слушают и пересказывают. И в первую очередь верят самому невероятному, полагая, что выдумать такое никому не под силу.
- Но как ты собираешься это преподнести? Нельзя допускать слухов, будто Дети Света имеют дело с ведьмами.
- Так ведь это же будут всего-навсего слухи, милорд. - Взгляд Найола посуровел, и Балвер развел руками: - Как будет угодно милорду. Пересказывая историю, каждый приукрашивает ее по-своему, а потом чем проще рассказ, тем больше надежды на то, что суть его останется неизменной. Я предлагаю распустить не один, а сразу четыре слуха, милорд. Первый - раскол в Башне вызван восстанием Черных Айя. Второй - Черные победили и овладели Башней. Третий - Айз Седай в Салидаре испугались и, осознав свои прегрешения, отреклись от самого имени Айз Седай. И наконец, четвертый - ища покровительства и защиты, они обратились к милорду. Для большинства каждый из этих слухов будет служить убедительным подтверждением правдивости остальных. - Балвер подергал отвороты кафтана и слегка улыбнулся
- Хорошо, Балвер, так тому и быть. - Найол отпил еще вина. Жара заставила его вспомнить о возрасте, казалось, она иссушает даже кости. Но он все равно доживет до того дня, когда Лжедракон будет повержен, а объединенный мир вступит в Последнюю Битву. Пусть даже ему не будет дано возглавить народы в Тармон Гай'дон, завершение своих трудов он увидит. Свет дарует ему это. - А кроме того, я хочу, чтобы Илэйн Траканд и ее брат Гавин были найдены и доставлены сюда, в Амадицию. Позаботься об этом. А теперь можешь идти.
Однако Балвер замешкался:
- Милорд знает, что я никогда не дерзал давать ему советы…
- А сейчас решился? Ну и…
- Нажмите на Моргейз, милорд. Прошел уже месяц, а она все еще обдумывает ваше предложение. Она…
- Довольно, Балвер. - Найол вздохнул. Порой он жалел, что Балвер родился в Амадиции, а не в Кайриэне и не впитал Игры Домов с молоком матери. - Моргейз с каждым днем доверяет мне все больше и больше, что бы она ни думала. Согласись она немедленно, я, конечно же, был бы рад, ведь тогда я сегодня же смог бы поднять Андор против ал'Тора, подкрепив ее решение отрядом Чад Света. Но, так или иначе, каждый день, пока она остается моей гостьей, привязывает ее ко мне все сильнее. В конце концов окажется, что она связана со мной союзом просто-напросто потому, что так считает весь мир Связана накрепко. И никто не сможет сказать, что я принудил ее к этому. Вот что важно, Балвер. Разорвать вынужденный союз, особенно если есть доказательства того, что он вынужденный, совсем нетрудно. Иное дело - союз добровольный. Поспешишь - людей насмешишь, Балвер.
- Как будет угодно милорду.
Найол махнул рукой, и секретарь с поклоном удалился.
Балвер не понимал, что Моргейз сильный противник. И если нажать на нее слишком напористо, она станет сражаться, несмотря ни на что. Но опять же, если нажать с умом, то сражаться она будет с тем, кого сочтет врагом, и сама не заметит, как угодит в ловушку. Время поджимает, вот в чем беда - слишком тяжел груз прожитых лет, а ему нужны считанные месяцы Но он все равно не позволит спешке погубить все его замыслы.
В стремительном полете сокол ударил большую утку. Облаком разлетелись перья, и утка стала падать на землю. Сделав резкий вираж в безоблачном небе, сокол настиг падавшую добычу и крепко вцепился в нее когтями. Утка была тяжела, но сокол изо всех сил пытался принести ее дожидавшимся внизу людям
Моргейз призадумалась, не похожа ли она сама, слишком решительная и гордая, чтобы признать свою ношу непосильной, на этого сокола, и попыталась ослабить хватку вцепившихся в поводья рук. На смуглом лице королевы выступали бусинки пота - белая широкополая шляпа с белыми же пышными перьями от безжалостного солнца не спасала. В расшитом золотом зеленом шелковом наряде для верховой езды Моргейз не походила на пленницу. Обширный, поросший пожухлой травой луг был усеян людьми, конными и пешими, хотя они далеко не заполняли его. Музыканты в коротких голубых плащах с белым шитьем наигрывали на флейтах, биттернах и барабанах легкую, под стать полуденному бокалу охлажденного вина, мелодию. Дюжина сокольничих в длинных, искусно сработанных кожаных безрукавках поверх накрахмаленных белых рубах поглаживали своих птиц, сидевших на длинных, до локтя, кожаных рукавицах, или курили, выдувая на них голубоватый дымок из коротеньких трубок. Обряженные в яркие ливреи слуги - их было вдвое больше, чем сокольничих, - сновали туда-сюда, разнося на золоченых подносах фрукты и золотые кубки с вином. А вокруг луга, под самыми деревьями, с которых почти напрочь облетела листва, расположились закованные в сверкающие кольчуги воины. Они находились здесь, чтобы во время охоты обеспечить безопасность Моргейз и ее свиты.
Так, во всяком случае, официально объяснялось их присутствие, хотя последователи Пророка обосновались милях в двухстах к северу, а о разбойниках возле самого Амадора вроде бы никто не слышал. И хотя вокруг Моргейз собралось немало наездниц в великолепных шелковых нарядах - в широкополых шляпках со множеством перьев, длинные локоны завиты по моде амадицийского двора, - подлинную ее свиту, по существу, составляли болтавшийся в седле, словно куль с овсом, Базел Гилл, натянувший обшитую железными пластинами кожаную безрукавку поверх красного кафтана, который королева подарила ему и велела носить, дабы его не затмевали разодетые в пух и прах слуги, да еще более неуклюжий, чувствовавший себя неловко в красно-белом плаще пажа Пайтр Конел. Знатные дамы принадлежали ко двору Айлрона и "добровольно" вызвались исполнить роль фрейлин Моргейз. Бедняга Гилл ощупывал свой меч и растерянно поглядывал на охрану, состоявшую из Белоплащников. Правда, сейчас, как и всегда, когда они сопровождали Моргейз из Цитадели Света, плащей на них не было. И они не столько охраняли королеву, сколько стерегли ее. Вздумай она отъехать слишком далеко или надолго скрыться из виду, их командир, суровый молодой человек по имени Норовин, которому очень не нравилось скрывать свою принадлежность к Чадам Света, тут же "предложит" ей вернуться в Амадор, - разумеется, по причине слишком сильной жары или изза неожиданного известия о появлении поблизости разбойников. С полусотней вооруженных латников особо не поспоришь, тем паче памятуя о необходимости сохранять достоинство. Именно поэтому она запретила Талланвору сопровождать ее в подобных поездках. Юный глупец чего доброго вступится за честь и права своей королевы, даже если ему придется сразиться с сотней врагов. Все свободное время он упражнялся с мечом, как будто вознамерился прорубить для нее путь к свободе.
Неожиданно она ощутила на лице дуновение и поняла, что Лорэйн, склонившись в седле, обмахивает ее белым кружевным веером. С лица этой стройной темноглазой женщины не сходила жеманная улыбка.
- Наверное, вашему величеству было приятно узнать о вступлении вашего сына в ряды Чад Света. И о том, что он уже получил чин.
- Это и не диво, - подхватила Алталин, обмахивая веером пухленькое личико. - Сын ее величества и должен возвышаться быстро, словно восходящее солнце, во всем своем великолепии. - Она расцвела от удовольствия, заслышав гул голосов, выражавших одобрение ее неуклюжему каламбуру.
Моргейз не изменилась в лице, что далось ей с трудом. Новость, которую вчера во время как всегда неожиданного визита преподнес ей Найол, потрясла королеву. Галад стал Белоплащником! Правда, по уверениям Найола, он находится в полной безопасности. Но навестить мать не может - служебные обязанности держат его в отлучке. Однако он, конечно же, будет рядом с ней во время ее победоносного возвращения в Андор во главе войска Детей Света.
Но она-то понимала, что в действительности Галад не в большей безопасности, нежели Илэйн или Гавин. Вероятно, даже в меньшей. Ниспошли Свет, чтобы Илэйн была в безопасности в Белой Башне. О Свет, хоть бы Гавин был жив! Найол уверял, что понятия не имеет, где он, хотя точно знает, что не в Тар Валоне. Так или иначе, Галад - это нож, приставленный к ее горлу. Найол, конечно же, и словом не обмолвился о том, что в любое время может отдать приказ и послать Галада на верную смерть, - знал, что она и так это понимает. Оставалось лишь надеяться, что он не догадывается, насколько дорог ей Галад, не меньше, чем Илэйн или Гавин.
- Я рада за него, если он получил то, к чему стремился, - промолвила Моргейз равнодушным тоном. - Но он сын Тарингейла, а не мой. Вы ведь понимаете, мой брак с Тарингейлом был заключен исключительно в государственных интересах. Странно, но я даже лица его вспомнить не могу, ведь он так давно умер. Галад волен делать все, что пожелает. Когда Илэйн унаследует после меня Львиный Трон, Первым Принцем Меча станет Гавин. - Моргейз небрежным жестом отмахнулась от слуги с кубком на подносе и усмехнулась: - Найол мог бы снабжать нас вином получше.
Дамы встревоженно зашептались. За последнее время Моргейз несколько сблизилась с ними, но ни одна из них не осмелилась бы задеть Найола даже неосторожным словом, прекрасно зная, что это слово будет ему передано. Моргейз же никогда не упускала возможности высмеять Пейдрона Найола в их присутствии. Это убеждало дам в ее храбрости, что немаловажно, коли она хотела заручиться если не их поддержкой, то хотя бы расположением. А еще важнее создать иллюзию, будто она не пленница Цитадели.
- А я вот слышала, что Ранд ал'Тор демонстрирует всем Львиный Трон, словно охотничий трофей, - обронила Маранд, миловидная женщина чуть постарше остальных. Сестра главы Дома Алгоран пользовалась достаточным влиянием, чтобы окоротить даже Айлрона, хотя, конечно же, не Найола. Прочие дамы слегка раздались в стороны, давая ей возможность подъехать поближе к Моргейз. Добиваться дружбы и верности Маранд королева и не думала.
- Я тоже об этом слышала, - беспечно отозвалась Моргейз. - Только вот охота На львов - дело опасное, а охота за Львиным Троном еще опаснее. Особенно для мужчин. Львиный Трон губит мужчин, вздумавших на него посягнуть.
Маранд улыбнулась:
- А еще я слышала, будто он возвышает тех из них, которые умеют направлять Силу.
Дамы встревоженно зашушукались. Молоденькая, хрупкая Маревин, почти еще девочка, покачнулась в высоком седле, словно собиралась лишиться чувств. Известие о провозглашенной ал'Тором амнистии породило пугающие слухи - хотелось надеяться, что это всего лишь слухи, - о том, что в Кэймлин во множестве стекаются способные направлять Силу мужчины, которые держат весь город в страхе и устраивают в королевском дворце разгульные пирушки.
- Очень уж много ты слышишь, - отрезала Моргейз. - Не иначе как целыми днями подслушиваешь у замочных скважин. Улыбка Маранд стала еще шире. Хотя эта женщина и была вынуждена согласиться сопровождать Моргейз, она обладала достаточным весом, чтобы открыто выказывать свое недовольство, и напоминала острую, надоедливую занозу, от которой невозможно избавиться.
- Увы, удовольствие служить вашему величеству занимает почти все мое время, так что и подслушивать некогда, но я стараюсь не упустить ни одной новости из Андора, дабы поделиться ею с вашим величеством. И я слышала, будто Лже дракон каждый день беседует с андорскими вельможами. С леди Аримиллой, леди Ниан, лордами Джарином и Лиром. И с другими, их
друзьями.
Один из сокольничих поднес королеве серую с черными крыльями птицу с надетым на голову колпачком. Сокол шевельнулся на перчатке, и на его путах звякнули
серебряные колокольчики.
- Благодарю, но на сегодня с меня хватит охоты, - сказала Моргейз и, возвысив голос, "обратилась к Гиллу: - Мастер Гилл, собери эскорт. Я возвращаюсь в
город.
Гилл встрепенулся. Он прекрасно знал, что находится здесь лишь для видимости, но тут же принялся кричать и размахивать руками, будто верил, что Белоплащники станут выполнять его приказы. Моргейз, со своей стороны, повернула вороную кобылу, но пришпоривать ее, разумеется, не стала - заподозри Норовин попытку побега, он налетит как ветер. Белоплащники, вынужденные сейчас обходиться без белых плащей, мгновенно перестроились, и не успела вороная кобыла проскакать и десяти шагов, как они уже образовали эскорт. Норовин ехал рядом с королевой, дюжина солдат впереди, остальные сзади. Слуги, сокольничие и музыканты суетились, спешно собираясь в обратную -дорогу. Гилл и Пайтр заняли свои места позади Моргейз, за ними следовали фрейлины. Маранд торжествующе улыбалась, но некоторые дамы недовольно хмурились. Не слишком явственно, ибо, хотя Моргейз и вынуждена была уступить Найолу, она оставалась королевой, и с этим в Амадиции не могли не считаться. А дамам приходилось заниматься тем, к чему их принудили. Правда, многие, наверное, и сами ничего не имели бы против зачисления в свиту андорской королевы, но вынужденное пребывание в Цитадели не радовало ни одну из них.
Моргейз же улыбалась бы и сама, будь она уверена, что Маранд того не заметит. Единственная причина, по которой она до сих пор не потребовала отослать эту женщину, заключалась как раз в ее невоздержанности на язык. Маранд получала удовольствие, указывая Моргейз на то, как уплывает из ее рук Андор; она и представить себе не могла, что слова ее звучали бальзамом для королевы-изгнанницы. Ведь все поминавшиеся Маранд лорды и леди - все! - являлись ее противниками еще до восшествия на престол, а потом стали прихлебателями Гейбрила. Назови Маранд другие имена, иным мог быть и результат. Моргейз очень не хотела бы услышать об отступничестве лордов Пеливара, Абелля, Луана, леди Арателле, Эллориен или Аймлин. И некоторых других. Но Маранд ни разу не помянула их, а не преминула бы, долети до нее из Андора хотя бы шепоток на сей счет. А раз Маранд молчала, оставалась надежда, что они не преклонили колен перед ал'Тором. Некогда они уже помогли Моргейз взойти на трон и, коли то будет угодно Свету, пособят ей вернуть его.
Они скакали на юг, к Амадору. Перелески с почти лишенными листвы деревьями уступили место хорошо утрамбованной дороге, по сторонам которой чередовались то купы деревьев, то обнесенные каменными оградами желтовато-бурые поля, то - подальше от тракта - крытые соломой хижины и амбары. Народу по пути попадалось немало, и пыль на дороге стояла такая, что Моргейз пришлось обвязать лицо шелковым платком, хотя встречные поспешно расступались, завидя отряд закованных в латы и вооруженных до зубов воинов. Многие даже перепрыгивали через заборы и пускались наутек прямо по полям. Белоплащники не обращали на это внимания. Но и ни один фермер не выскочил из дому, дабы помешать непрошеным гостям вытаптывать посевы да распугивать скотину. Впрочем, многие участки выглядели так, словно там давным-давно не было ни скота, ни посевов.
Порой на дороге попадались запряженный волами воз, пастух, гнавший десяток-другой овец, или девица, подгонявшая хворостиной стадо гусей, - несомненно, местный люд. Некоторые прохожие несли узлы или торбы, но многие тащились с пустыми руками, да еще и с таким видом, будто понятия не имели, куда и зачем бредут. Всякий раз, когда Моргейз удавалось выбраться из Амадора, ей, в какую бы сторону она ни направилась, все чаще встречались эти несчастные.
Поправив закрывающий ноздри платок, Моргейз искоса взглянула на Норовина. Возраста и роста он был примерно того же, что и Талланвор, но на этом сходство заканчивалось. Его лицо, докрасна обожженное солнцем, шелушилось под сверкающим коническим шлемом. Вот уж кого красавчиком не назовешь - долговязый, тощий, а уж нос - ни дать ни взять алебарда. Каждый раз, когда ей удавалось покинуть Цитадель Света, он возглавлял ее "охрану", и каждый раз она пыталась завести с ним разговор. Пусть он Белоплащник, пусть кто угодно, но если ей удастся хотя бы на миг заставить его забыть о том, что он тюремщик, это станет ее победой.
- Скажи, Норовин, все они беженцы от Пророка? - Вот уж чего быть не может, размышляла королева, ведь они бредут отовсюду, и с юга, и с севера.
- Нет, - ответил Норовин, даже не взглянув на нее. Глаза его озирали обочины дороги, словно оттуда в любой миг можно было ждать нападения.
К сожалению, до сих пор она получала от него в основном такие ответы, но останавливаться на достигнутом не собиралась.
- Нет? Так кто же они тогда? Уж надо думать, не тарабонцы, этих вы дальше границы не пропускаете… - Моргейз доводилось видеть тарабонских беженцев - грязных, оборванных, валившихся с ног людей, которых Белоплащники гнали перед собой, словно скотину. Сознание того, что поделать она все равно ничего не может, заставило ее попридержать язык и слегка изменить тему. - Амадиция - страна богатая. Даже такая засуха не могла согнать с места столько народу всего-то за несколько месяцев.
- Нет, - неохотно пробормотал Норовин. - Все они бежали от Лжедракона.
- Как? Он ведь так далеко, в сотнях лиг от Амадиции.
И вновь на обожженном солнцем лице еще молодого командира отразилась внутренняя борьба - говорить или промолчать?
- Многие верят, будто он и вправду Возрожденный Дракон, - промолвил он наконец, презрительно скривившись. - Говорят, из-за него рвутся все связи, что предсказано в Пророчествах: вассалы отрекаются от своих лордов, жены бросают мужей, слуги - хозяев. Это чума, страшное поветрие, а виной всему Лжедракон.
Взгляд Моргейз упал на обочину дороги, где молодой человек, укрывая в своих объятиях женщину, ждал, когда проедут всадники. Одежда обоих истрепалась и запылилась, глаза запали, щеки ввалились - не иначе как от голода. Неужто они из Андора? Неужто в Андоре может происходить такое? Коли так, коли Ранд ал'Тор сотворил с Андором нечто ужасное, он за это заплатит. Непременно заплатит, но прежде необходимо заручиться уверенностью в том, что лекарство не окажется горше болезни. Стоит ли избавлять Андор от этой напасти, чтобы отдать его во власть Белоплащников…
Моргейз старалась поддержать разговор. Она была непривычно многословна, и, хотя Норовин отделывался односложными ответами, теперь это не имело особого значения. Если удалось разговорить его один раз, удастся, ежели в том будет нужда, и в другой.
Повернувшись в седле, королева попыталась разглядеть молодых беженцев, но их заслонили скачущие плотной группой Белоплащники. Впрочем, это и не имело значения, ибо она знала - и лица несчастных, и данное ею обещание останутся в ее памяти навсегда.

ГЛАВА 10. Порубежное присловье

На миг Ранд пожалел о тех днях, когда имел возможность расхаживать по дворцу в одиночку. Сегодня утром его сопровождали Сулин с двадцатью Девами, Бэил, клановый вождь Гошиен, с полудюжиной Совин Наи, РукиНожи, из Джирад Гошиен, находившихся здесь для чести Бэила, да еще и Башир с не меньшим числом крючконосых, что твои ястребы, салдэйцев. Вся эта орава битком забила широкий, увешанный шпалерами коридор. И одетые в кадинсор Фар Дарайз Май и Совин Май, и важные молодые салдэйцы в коротких кафтанах и заправленных в сапоги мешковатых шароварах будто не замечали слуг и служанок, торопливо кланявшихся и спешивших поскорее убраться подальше. Даже здесь, в затененном коридоре, стояла жара, и в раскаленном воздухе плясали пылинки. Некоторые слуги до сих пор носили красно-белые ливреи времен правления Моргейз, но больше было новых, одетых кто во что горазд, главным образом в то платье, в каком они пришли наниматься на службу. Разномастный народ - кто из крестьян, кто из городской бедноты, а иные, судя по нарядам, некогда ярким и дорогим, знавали лучшие времена.
Надо будет, отметил про себя Ранд, велеть госпоже Харфор, главной горничной дворца, подобрать для всех них ливреи, чтобы новички не чувствовали себя обязанными являться на работу в своем лучшем платье. Ведь дворцовые ливреи всяко понаряднее одежды простолюдинов, кроме разве что праздничной. Нынче во дворце осталось куда меньше челяди, чем было при Моргейз, а среди оставшихся большинство составляли согбенные седые старики и старухи. Они давным-давно вышли в отставку и жили на положенное им королевой содержание, но теперь, вместо того чтобы по примеру многих бежать, предпочли вновь заступить на службу. Эти люди готовы были даже отказаться от пенсиона, лишь бы не допустить упадка и запустения в дворцовом хозяйстве. Ранд и это взял на заметку. Надо сказать госпоже Харфор - главная горничная не очень-то пышный титул, но на деле Рин Харфор руководила всей повседневной жизнью дворца, - чтобы она подыскала старичкам замену. Пусть доживают свои дни в покое и довольстве, получая заслуженное содержание. Кстати, а продолжали ли выплачивать его им после кончины Моргейз? Об этом следовало подумать раньше, но лучше поздно, чем никогда. Халвин Норри, старший писец, наверняка знает, как обстоят дела. Если бить человека хоть перышком, да без конца, можно забить его до смерти. Все, решительно все напоминало Ранду о множестве дел, причем неотложных. Вот, скажем, Пути - это тебе не перышко. Правда, у здешних Кэймлинских Врат. так же как и у тех, что находились в Кайриэне и в Тире, он выставил стражу, но много ли будет от того проку? Ему ведь неизвестно, сколько еще существует Врат и где они находятся. Все эти поклоны и реверансы, всю эту почетную стражу и пышную свиту вместе с нелегким бременем заботы о нуждах множества людей он с удовольствием променял бы на то время, когда не мог даже справить себе приличный кафтан. Правда, ему небось и тогда не позволили бы разгуливать по дворцовым коридорам без пригляду - пустишь деревенщину, а он, не ровен час, стащит драгоценную вазу из ниши или резную костяную статуэтку с отделанного лазуритом столика.
Хорошо еще, что сегодня не бубнит без конца Льюс Тэрин. Да и трюк, показанный ему Мазримом Таимом, кажется, стал удаваться - по лицу Башира струился пот, а вот Ранда жара будто и не касалась. Его шитый серебром кафтан из серого шелка был наглухо застегнут, и, хотя некоторую духоту он все же ощущал, пота не выступало ни капли. А со временем, если верить Таиму, он вообще перестанет чувствовать и палящий зной, и леденящую стужу. Хитрость заключалась в умении сконцентрироваться и как бы самоотстраниться. Все это несколько напоминало прием, помогающий обнимать саидин, но, как ни странно, не имело никакого отношения к Силе. Интересно, Айз Седай делают то же самое? Ведь он, кажется, ни разу не видел, чтобы они потели. Или все-таки видел?
Ранд неожиданно расхохотался. Это ж надо! Нашел о чем думать - потеют ли Айз Седай. Может, он еще и не совсем спятил, но в тупоголового болвана, кажется, уже превращается.
- Я сказал что-то смешное? - сухо спросил Башир, подкручивая ус. Некоторые Девы с интересом воззрились на Ранда, видимо, силясь понять, в чем соль очередной мокро- земельской шутки.
Ранд не мог не дивиться тому, как удается Баширу сохранять выдержку. Не далее как сегодня утром до дворца дошел слух о стычках в Пограничных Землях. О стычках жителей Пограничья не с Отродьями Тени из Запустения, а друг с другом. Конечно, ныне всякого рода слухи росли, словно грибы после дождя, но этот, похоже, пришел с севера - его принесли купцы, побывавшие в Тар Валоне. Правда, подробностей они не знали и понятия не имели, затронули ли раздоры Салдэйю. Могли и затронуть, а ведь Башир не имел известий с родины со времени своего отъезда. Да и сам Ранд ведать не ведал, что происходит в Двуречье, разве что слышал невразумительные россказни о каком-то мятеже на западе. Они могли означать все что угодно, и с равным успехом не означать ничего. Впрочем, он и не пытался разузнать побольше. Какое ему дело до Эмондова Луга. Айз Седай имели лазутчиков повсюду, да и у Отрекшихся - Ранд готов был поручиться - соглядатаев хватало. Так пусть все они думают, будто деревенька, в которой вырос Ранд ал'Тор, не представляет ни малейшего интереса для Возрожденного Дракона. Не то, не ровен час, превратят жителей Эмондова Луга в заложников, чтобы надавить на него. Хотя он ведь и вправду покинул Двуречье. Оставил, да и весь сказ.
Ну, удалось мне найти способ избежать своей судьбы… А заслуживаю ли я избавления? - мысленно спросил себя Ранд. Это был его вопрос, его собственный, а не Льюса Тэрина.
Он пожал плечами и, стараясь, чтобы голос его звучал как ни в чем не бывало, ответил Баширу:
- Прошу прощения, Башир. Ничего смешного. Сам не знаю, что на меня нашло, да оно и неважно. Я слушал тебя внимательно. Ты говорил, что в Кэймлин стекаются люди. Что на каждого, бегущего от Лже дракона, приходится двое верящих, что я Дракон истинный, не боящихся меня и желающих служить мне. Так?
Башир хмыкнул. Это могло означать что угодно.
- Так-то оно так, Ранд ал'Тор, но сколько народу явилось сюда по совсем иным причинам? - промолвил Бэил Он был самым высоким человеком, какого Ранду когда-либо доводилось видеть, - на добрую голову выше его самого Это особенно бросалось в глаза, когда айилец находился рядом с Баширом, уступавшим ростом любой Деве, кроме Энайлы. Темно-рыжие волосы Бэила изрядно тронула седина, но на суровом худощавом лице светились острые, проницательные голубые глаза - У тебя одного столько врагов, что хватит и на сотню обычных людей. Помяни мое слово, они снова попытаются нанести удар. В их числе могут оказаться и Отродья Тени.
- Даже если там и нет Приспешников Темного, - вставил Башир, - неприятностей в городе все одно не оберешься. Перекипают через край, ровно чай без пригляду. Многих позволивших себе усомниться в том, что ты и есть Возрожденный Дракон, основательно отдубасили, а одного бедолагу, потешавшегося над твоими чудесами, вытащили из таверны в амбар да и вздернули на потолочной балке.
- Какими еще чудесами? - недоверчиво переспросил Ранд.
Морщинистый седовласый слуга в слишком просторной для него ливрее, пытаясь одновременно и поклон отвесить, и в сторону отступить, запнулся, полетел навзничь и выронил бледно-зеленую вазу из тончайшего, точно бумага, фарфора. Драгоценное изделие Морского Народа. Перелетев через голову старика, ваза со звоном откатилась по красным плиткам пола в угол, шагов на тридцать. С удивительной для его возраста прытью слуга вскочил на ноги, устремился за своей ношей и, подобрав ее, принялся изумленно рассматривать со всех сторон. Ваза была цела - ни скола, ни трещинки. Старик заохал, не веря своим глазам. Другие слуги сначала вытаращились на него и на вазу, а потом, как сговорившись, заспешили прочь, стараясь не глядеть на Ранда. Они так торопились убраться подальше, что позабыли даже про поклоны и реверансы.
Башир переглянулся с Бэилом и усмехнулся в густые усы:
- Чудные, однако, рассказывают истории, одна диковиннее другой, и так каждый день, - заметил салдэйец. - Поговаривают, будто какой-то младенец вывалился из окна. Шлепнулся на мостовую с высоты в сорок футов и хоть бы шишку набил. А на одну старушонку налетел целый табун взбесившихся лошадей, дюжины две, не меньше, - бабуле хоть бы что. А уж о невероятном везении одного малого, двадцать два раза подряд выбросившего в кости пять корон, и говорить не стоит. Утверждают, благодаря тебе. К счастью для него.
- Это еще что, - подхватил Бэил. - Я вот слышал, что с крыши упала корзина с заготовленной черепицей, так эта черепица не только не побилась, но еще и сама собой сложилась в древний символ Айз Седай. Ничуть не сомневаюсь, что так оно и было, - добавил вождь, искоса взглянув на остолбеневшего седого слугу, который, разинув рот, прижимал к груди вазу.
Ранд тяжело вздохнул. Разумеется, они предпочли умолчать о происшествиях другого рода. Скажем, об одном бедняге, который споткнулся и был задушен собственным шейным платком, зацепившимся за дверной засов. Или о том, как сорванная ветром с крыши шиферная плита влетела в открытое окно и убила сидевшую за столом женщину. Конечно, такого рода вещи время от времени случаются где угодно, однако обычно они очень редки. Рядом с ним. Рандом, постоянно происходили события, вероятность которых при обычных обстоятельствах была бы ничтожной. К добру ли, ко злу, это уж как рассудить, он самим фактом своего существования воздействовал на все творившееся в нескольких милях вокруг. Одного этого было достаточно, чтобы понять: он отмечен и останется таковым, даже если с его запястий исчезнут драконы, а с ладоней - цапли. В Порубежье бытует присловье: "Смерть легче перышка, долг тяжелее горы". И коли уж взвалил на плечи эту гору, надобно ее тащить. Хнычь не хнычь, а никто другой твою ношу на себя не возьмет.
- Нашли тех, кто повесил того малого? - отрывисто спросил Ранд.
Башир покачал головой.
- Так найдите, возьмите под стражу, да и повесьте их самих. За убийство. Я хочу положить конец такого рода самоуправству. Сомневаться во мне - еще не преступление.
Правда, по слухам. Пророк объявил это преступлением, но тут уж Ранд ничего не мог поделать Он даже толком не знал, где сейчас Масима То ли в Гэалдане, то ли в Амадиции. А может, уже перебрался куда-нибудь еще. Вот, пожалуйста, и это следует взять на заметку. Необходимо разыскать его и как-то приструнить.
- А насколько далеко может зайти сомнение? - спросил Башир. - Кто-то распускает слухи, будто ты Лжедракон и убил Моргейз с помощью Айз Седай. Ожидают, что верные ей люди поднимутся против тебя, чтобы отомстить за свою королеву Многие ли этому верят, пока неясно, но таких может оказаться немало. Лицо Ранда посуровело. С тем, что иные считают его Лжедраконом, он еще мог смириться - тут все равно ничего не поделаешь, ибо, как ни старайся, всех и каждого в своей правоте не убедишь. Но подстрекательство к мятежу - совсем другое дело. Андор должен остаться единой страной. Ранд твердо решил не допустить раскола и передать эту землю Илэйн в целости и сохранности. Если, конечно, ему удастся разыскать саму Илэйн.
- Найди виновных, - хрипло промолвил Ранд, - их следует заточить в темницу. - О Свет, как же найти тех, от кого пошли слухи? - А ежели они захотят получить прощение, пусть просят его у Илэйн. - Молодая служанка в грубом коричневом платье, стиравшая пыль с голубой чаши, увидев его лицо, выронила чашу из рук. Та упала и разлетелась вдребезги. Все же присутствие Ранда не всегда воздействовало на происходящее неожиданным образом. - А есть ли хорошие новости? Мне бы они не помешали.
Служанка неуверенно наклонилась, чтобы собрать осколки, но, поймав взгляд Сулин, испуганно отскочила к стене и вжалась в шпалеру с изображением охоты на леопарда. Ранд никак не мог взять в толк, отчего некоторые женщины боятся Дев куда больше, чем всех прочих айильцев. Вот и молодая служанка смотрела на Бэила так, словно надеялась на его защиту, хотя вождь девушку будто и не заметил.
- Это зависит от того,- пожал плечами Башир,- что ты понимаешь под хорошими новостями. Я слышал, что три дня назад в город пробрались Эллориен из Дома Траймане и Пеливар из Дома Коулан. Пробрались тайком, и, насколько известно, никто из них пока не приближался ко Внутреннему Городу. А на улицах поговаривают, будто и Дайлин из Дома Таравин тоже находится поблизости, где-то за городом. На твое приглашение они пока не откликнулись, но и сведений об их причастности к враждебным слухам у меня нет.
Башир вопросительно взглянул на Бэила, но тот покачал головой:
- Мы слышим меньше, чем твои люди, Даврам Башир. Жители мокрых земель не больно-то откровенничают в нашем присутствии.
Новость была хорошей, ибо в этих людях Ранд нуждался Если они считают его Лжедраконом, он сумеет их переубедить, а вот если думают, будто он убил Моргейз… Что ж, и это можно пережить, коли они остались верны ее памяти и ее крови.
- Отправь им новые приглашения, я жду их. И включи имя леди Дайлин. Возможно, им известно, где ее найти.
- Ежели такое приглашение отправлю я, - с сомнением покачал головой Башир, - толку от него будет немного. Боюсь, оно только напомнит им о присутствии в Андоре салдэйского войска.
Ранд призадумался, потом кивнул и неожиданно ухмыльнулся:
- Пусть его передаст леди Аримилла. Не сомневаюсь, она ухватится за возможность показать, насколько близка ко мне. Но напишешь приглашение ты.
Вот и пригодились уроки Морейн, немало рассказывавшей об Игре Домов.
- Уж не знаю, насколько хороша для тебя эта весть, - добавил Бэил, - но Красные Щиты сообщили мне, что в одной из гостиниц Нового Города остановились две Айз Седай. - Красные Щиты помогали людям Башира поддерживать порядок в Кэймлине, а теперь, видать, взялись и добывать новости. Приметив набежавшую на лицо Башира тень, Бэил усмехнулся и пояснил: - Слышим мы меньше, Даврам Башир, но вот видим порой побольше.
- Одна из них, случаем, не наша давняя знакомая - кошачья целительница? - насмешливо поинтересовался Ранд.
В городе постоянно болтали про Айз Седай - то их было две, то три, то великое множество. Но более или менее достоверными Башир и Бэил считали лишь несколько историй об Айз Седай, исцелявшей бродячих кошек, правда, происходило это всегда на другой улице, да и рассказчики сами ее не видели, а только слышали о ней где-нибудь на рынке или в таверне
Бэил покачал головой'
- Нет, не думаю Красные Щиты говорят, будто эти две прибыли ночью.
Башир живо заинтересовался известием: он всегда говорил, что Айз Седай Ранду необходимы; но Бэил хмурился, хотя и слегка, так, что никто, кроме айильцев, и не замечал. К Айз Седай айильцы относились настороженно и неохотно имели с ними дело.
Ранду же было над чем поразмыслить. У этих двух Айз Седай, наверное, имелась веская причина появиться в Кэймлине, ведь с тех пор, как в городе обосновался Ранд, сестры обходили его стороной. К тому же люди и в лучшие времена не слишком любили путешествовать по ночам, а про нынешние и говорить нечего Раз Айз Седай прибыли ночью, стало быть, хотели остаться незамеченными, и, скорее всего, незамеченными им
С другой стороны, они могли просто спешить по срочному делу Срочному, что наводило на мысль о поручении Башни. А у Башни, по его, Ранда, разумению, едва ли имелась забота поважнее, чем он. А может, они собрались присоединиться к тем Айз Седай, которые, по словам Эгвейн, направляются к нему, чтобы предложить поддержку?
Так или иначе, он хотел знать, в чем дело. Одному Свету ведомо, что могут замыслить Айз Седай, но ему необходимо разузнать об их намерениях, да поскорее. Их слишком много, и они могут быть очень опасны. Как повела бы себя Элайда, дойди до Башни весть об объявленной им амнистии? Да и любая другая Айз Седай? Слышали ли они об этом?
Уже подходя к дверям в конце коридора, он открыл было рот, собираясь попросить Бэила пригласить одну из этих Айз Седай во дворец. Конечно, он мог бы справиться и с двумя, если они не застанут его врасплох, но не хотел рисковать, не зная, кто они и что им нужно.
Гордыня пагубна. Я всегда был исполнен гордыни - она-то меня и сгубила!
Ранд запнулся. За весь сегодняшний день голос Льюса Тэрина зазвучал в его голове впервые, и слова эти слишком уж походили на отголосок его собственных размышлений, что само по себе было малоутешительно. Но умолкнуть и остановиться Ранда заставило не это.
Из-за жары выходящая в один из дворцовых коридоров дверь оставалась открытой. Розы и белозвездочники отцвели, кусты пожухли и сникли, но на росших вокруг плескавшегося в центре сада беломраморного фонтана деревьях еще оставались листья. И там в их тени, стояла молодая женщина в грубошерстной коричневой юбке и белой просторной блузе из алгода. Плечи ее покрывала серая шаль. Она с удивлением - и не в первый раз - смотрела на бесполезно растрачиваемую воду - воду, которой можно было только любоваться.
Ранд упивался, глядя на тонкие черты лица Авиенды, любовался волнами рыжеватых волос, ниспадавших на плечи из-под серой головной повязки. О Свет, как же она прекрасна! Поглощенная видом струившейся воды, Авиенда не замечала его.
Любил ли ее Ранд - этого он и сам не знал. В его мыслях и снах образ Авиенды соседствовал с образами Илэйн и даже Мин. Зато он хорошо знал другое: ему нечего предложить ни ей, ни любой другой женщине, ибо его спутницу ждут лишь опасности и страдания.
Илиена! - рыдал Льюс Тэрин. Я убил ее! О Свет, пошли мне смерть! Пойти мне вечное забвение!
- То, что эта парочка Айз Седай заявилась к нам таким образом, может оказаться очень важным, - спокойно промолвил Ранд. - Думается, мне стоит самому заглянуть в эту гостиницу и выяснить, зачем они пожаловали.
Он остановился. Остановились и почти все его спутники, кроме Энайлы и Джалани. Те, переглянувшись, зашагали мимо юноши к саду.
Ранд возвысил голос и продолжил куда более строгим тоном:
- Я отправляюсь туда, и Девы будут меня сопровождать. Ну а те из них, кому больше хочется посудачить, могут остаться, только пусть сменят кадинсор на платья.
Энайла и Джалани замерли на месте и обернулись к нему. Глаза их возмущенно сверкали. Хорошо хоть, сегодня в его эскорте не было Сомары; ее подобные слова могли и не остановить. Пальцы Сулин замелькали в языке жестов, и то, что она сказала, притушило негодование - обе Девы зарделись от смущения. Все айильцы пользовались условными знаками, когда требовалось соблюдать тишину. У каждого клана имелся свой особый набор тайных сигналов, но только Девы ухитрились составить из них целый язык.
Ранд не стал дожидаться, когда Сулин закончит, и резко повернул в сторону от сада. Эти Айз Седай вполне могли покинуть Кэймлин так же неожиданно, как и появились. Он бросил взгляд через плечо - Авиенда попрежнему любовалась фонтаном, не замечая Ранда, - и ускорил шаг.
- Башир, пошли человека к воротам у южной конюшни, пусть приготовят лошадей.
Главные ворота дворца выходили на Королевскую площадь, где наверняка толпилось множество людей, жаждавших хоть одним глазком увидеть Возрожденного Дракона. Чтобы пробраться сквозь такую толпу, потребуется полчаса, да и то если повезет.
Башир подал знак, и один из молодых салдэйцев вразвалочку - шагом человека, более привычного к седлу, - поспешил выполнять приказ.
- Мужчина должен знать, когда надо держаться от женщины подальше, - пробормотал Башир, будто ни к кому не обращаясь, - но умный мужчина знает, что порой необходимо остаться с ней наедине.
- Молодежь… - протянул Бэил. - Таков уж молодой человек - гоняется за тенями, бежит от лунного света, а под конец ухитряется поранить ногу собственным копьем.
Некоторые айильцы - и мужчины, и Девы - рассмеялись. Главным образом те, кто постарше.
Раздосадованный Ранд вновь обернулся и бросил через плечо:
- Никому из вас платье не будет к лицу. Удивительное дело, эти слова айильцы тоже встретили смехом. Причем куда более громким. Неужто он наконец научился отпускать шуточки в айильском духе?
Ворота у южных конюшен выходили на одну из извилистых улочек Внутреннего Города. Копыта Джиди'ина резво постукивали по мостовой - в последнее время крапчатому жеребцу нечасто доводилось покидать конюшню. Народу на улице было полно, но все же меньше, чем опасался Ранд, и все шли по своим делам. Правда, завидя всадников, люди принимались перешептываться, указывая на них пальцами. Возможно, некоторые узнавали Башира - он-то частенько бывал в городе; впрочем, всякий выезжавший из дворца в сопровождении айильского отряда наверняка был важной персоной и не мог не привлечь внимания.
Стараясь не замечать любопытствующих взглядов, Ранд любовался красотами возведенного огир Внутреннего Города. Возможность просто любоваться чем бы то ни было выпадала ему нечасто. Улицы вытекали из сверкающего белизной королевского дворца, словно реки, и плавно струились у подножия холмов, будто не были проложены, а сами выросли из этой земли. Повсюду красовались стройные башенки, крытые цветной черепицей или увенчанные золотыми, серебряными и пурпурными куполами, сверкающими на солнце. Когда дорога взбегала на холм, с вершины открывался вид на весь Кэймлин, обнесенный белой с серебристыми прожилками стеной, и на густые леса, подступающие к городу со всех сторон. Внутренний Город был спланирован так, что все в нем радовало глаз. Огир считали, что великолепием он уступал лишь Тар Валону и легендарному Манетерену, но, по мнению многих, прежде всего, разумеется, андорцев, Кэймлин мог соперничать и с тем, и с другим.
За белоснежной стеной Внутреннего Города начинался Новый Город, со своими куполами и шпилями, некоторые из которых были под стать куполам и шпилям центра. Улочки здесь были поуже, и их, так же как и окаймленные деревьями широкие бульвары, заполняли пешеходы, бычьи упряжки, подводы, всадники, экипажи и портшезы. В воздухе висел разноголосый гомон, напоминавший жужжание огромного улья. Продвижение Ранда несколько замедлилось, несмотря на то что встречные жались к обочинам. Так же как и жители Внутреннего Города, они не знали Ранда в лицо, но никому не хотелось оказаться на пути у решительно шагавших куда-то айильцев. Просто в такой толчее не удавалось расступиться быстро.
Люди на улицах встречались самые разные, были там и крестьяне в грубом домотканом платье, и купцы в добротных кафтанах. Спешили по своим делам ремесленники, разносчики расхваливали свой разнообразный товар - от лент и булавок до фруктов и фейерверков, причем эти последние были сейчас равным образом дороги. Менестрель в покрытом заплатами плаще отирался рядом с тремя айильцами, разглядывавшими клинки, разложенные на столе перед лавкой ножовщика. Двое сухопарых малых с мечами за спиной и темными, заплетенными в косички волосами - Охотники за Рогом, как предположил Ранд, - слушали уличных музыкантов и о чем-то переговаривались с кучкой салдэйцев. Среди андорцев, составлявших большинство прохожих, выделялись низкорослые бледные кайриэнцы и выходцы из Тира, напротив, очень смуглые. Попадались и мурандийцы в долгополых кафтанах, алтарцы в искусно отделанных жилетах, кандорцы с раздвоенными бородками и даже пара доманийцев с длинными тонкими усами и серьгами в ушах.
Немало было и людей иного сорта - в мятом, запыленном платье и с отсутствующим, словно они понятия не имели, куда теперь идти и что делать, видимо Эти люди собрались сюда со всех концов земли, устремляясь к нему. К Возрожденному Дракону. Он же понятия не имел, что с ними делать, но считал себя в ответе за них. Конечно, он не просил их бросать все нажитое и тащиться за ним на край света. Но они сделали это из-за него. И узнай они сейчас, кто едет мимо, наверняка смели бы даже айильцев, да и его самого, чего доброго, разорвали бы в клочья из одного лишь желания прикоснуться к нему.
Ранд непроизвольно прикоснулся к ангриалу - фигурке толстячка с мечом. Не хотелось бы использовать Силу против людей, позабывших обо всем ради него. По этой причине он редко выезжал в город. Во всяком случае, это было одной из причин, не позволявших ему высовываться из дворца без всяких причин.
Гостиница "Кулэйнов пес", куда привел его Бэил, находилась на западной окраине города и представляла собой каменное трехэтажное здание под красной черепичной крышей. К ней вела узенькая улочка, так забитая народом, что отряду Ранда с трудом удалось протиснуться ко входу. Прежде чем спешиться и войти, он еще раз коснулся фигурки толстяка. Две Айз Седай. Ему должно быть по силам справиться с ними, не прибегая к ангриалу. Ранд предпочел бы войти первым, но, разумеется, не смог опередить трех Дев и двоих Рук-Ножей, выглядевших так, словно они вот-вот наденут вуали. Но тут уж ничего не поделаешь - скорее кота научишь грамоте. Оставив лошадей на попечении двоих салдэйцев, Башир двинулся за юношей. Остальные айильцы, кроме выделенных в наружную охрану, следовали позади. Они увидели не совсем то, на что рассчитывал Ранд.
Обеденный зал выглядел под стать прочим в сотне, а то и более кэймлинских гостиниц. Вдоль оштукатуренной стены выстроились бочки с вином и элем, а повыше, на полках, фляги с бренди, среди которых нежился серый полосатый кот. Очаги двух каменных каминов были тщательно вычищены, а среди расставленных на голом дощатом полу столов и лавок сновали три или четыре служанки. Толстенный, круглолицый, аж с тремя подбородками хозяин гостиницы, на необъятном животе которого едва не лопался фартук, поспешил навстречу вошедшим, потирая руки и с некоторой опаской поглядывая на айильцев. Хотя горожане уже усвоили, что жечь и грабить их никто не собирается - айильцы вовсе не считали Андор завоеванной ими страной, и пятая часть не столь тяжкое бремя для обывателей, - появление вооруженной до зубов ватаги не могло не смутить любого трактирщика.
Хозяин гостиницы обратился к Ранду и Баширу, главным образом к Баширу. Оба они, судя по одежде, выглядели людьми не бедными, но Башир был явно старше и поэтому, вероятно, представлялся толстяку особой более важной.
- Добро пожаловать, милорд… э… милорды. Чем могу служить? У меня есть и мурандийские вина, и андорские. Есть бренди из…
Ранд не обратил на него внимания, ибо все же обнаружил в этой гостинице нечто необычное. В такой час он ожидал увидеть здесь двоих-троих распивающих вино мужчин, но как раз их-то в обеденном зале и не было. За столами сидели и пили чай молодые женщины, многие почти девочки. Все они вытаращились на новоприбывших, иные даже ргы поразевали. Некоторых, наверное, поразил рост Бэила, но далеко не все смотрели на айильцев. Примерно дюжина девиц уставилась на Ранда, а заметив это, он и сам вытаращил глаза. Он их знал! Не всех, но многих,- А одна в особенности привлекла его внимание.
- Боде? - не веря своим глазам, воскликнул он, глядя на большеглазую девушку. И когда она только успела вырасти и даже заплести косу? То была Бодевин Коутон, сестрица Мэта. Здесь же находились и другие знакомые девушки - Хильда Барран, худенькая Джерилин ал'Каар, хорошенькая Мариса Ахан - она прижала к щекам ладошки, как всегда делала в момент сильного удивления, - и миловидная хохотушка Эмри Левин, и Элизе Марвин, и Дария Кэндвин, и… Все из Эмондова Луга или с окрестных ферм. Обведя взглядом остальные столы, Ранд понял, что и другие девушки, во всяком случае большинство, тоже из Двуречья. Он приметил среди них лишь одну Доманийку да еще парочку девиц из краев подальше, на прочих же были такие наряды, какие Ранд привык видеть на лужайке в Эмондовом Лугу.
- Что вы здесь делаете, во имя Света?
- В Тар Валон едем, вот что, - выпалила Боде, не сводя с него изумленных глаз, какой-то озорной искоркой в них походя на Мэта. -Если хочешь знать, мы там выучимся и станем Айз Седай, как Эгвейн и Найнив. - Она уже оправилась от потрясения и теперь улыбалась, радуясь неожиданной встрече.
- То же самое мы могли бы спросить у тебя, - вставила гибкая, стройная Ларин Айеллин, с нарочитой небрежностью перебрасывая толстую косу через плечо. Будучи постарше остальных девушек из Эмондова Луга, всего года на три моложе самого Ранда, она единственная, не считая Боде, уже получила право заплетать косу. Ларин всегда была о себе самого высокого мнения, что при ее внешности не вызывало удивления. Парни просто избаловали эту красотку своим вниманием. - Лорд Перрин почти ничего о тебе не рассказывал. Только и сказал, что ты отправился на поиски приключений. И будто бы стал носить красивые кафтаны, это я теперь и сама вижу.
- А как Мэт? С ним все хорошо? - спросила Боде, и улыбку на ее лице сменила тревога. - Он тоже здесь, с тобой? Матушка так о'нем беспокоится. Он ведь у нас растяпа, сам и носки сменить не догадается, пока ему не подскажешь.
- Нет, он не здесь, - ответил Ранд, - но с ним все в порядке.
- Вот уж чего мы не чаяли, так это встретить тебя в Кэймлине, - пискнула Дженеси Торфинн, самая младшая из девушек, ей едва стукнуло четырнадцать. - Вот обрадуются Верин Седай и Аланна Седай. Они всю дорогу о тебе расспрашивали.
Так вот они кто, эти две Айз Седай! Коричневая сестра была Ранду хорошо знакома, хотя он не знал, что и думать о ее появлении здесь. Но сейчас мысли его были заняты не этим, ведь девчонки-то прибыли из родных мест.
- А как дела дома? Все ли ладно в Двуречье и у нас, в Эмондовом Лугу? Сдается мне, Перрин совладал со своим делом. Но постой-ка, почему лорд? С каких это пор Перрин сделался лордом?
Этот вопрос словно разверз врата шлюза. Прочих двуреченских девиц больше интересовали айильцы, особенно Бэил, и отчасти салдэйцы, но уроженки Эмондова Луга обступили Ранда и затараторили все разом, перемежая свои излияния вопросами о Мэте, Эгвейн или Найнив, на большую часть которых он не мог ответить.
Оказывается, в Двуречье вторглись троллоки, но лорд Перрин их прогнал. Девушки с жаром расписывали великое сражение, но, поскольку беспрерывно перебивали одна другую. Ранд только и смог уразуметь, что таковое имело место. Конечно, храбро сражались все, но своим спасением Эмондов Луг обязан лорду Перрину. Они постоянно именовали его лордом, а когда Ранд называл просто Перрином, механически поправляли, как поправили бы человека, назвавшего козлом козлы для пилки дров.
Хотя троллоков разбили, у Ранда от этого рассказа защемило сердце. Вернись он тогда в Двуречье, список погибших, наверное, не насчитывал бы столько знакомых ему имен. Но поступи он так, с ним сейчас не было бы айильцев, Кайриэн не принадлежал бы ему, а Равин обрушил бы на него - и на Двуречье! - все силы Андора. Увы, приходится платить за любое принимаемое решение. Хуже того, платить приходилось не только ему Другие люди оплачивали факт его существования своими жизнями, и то, что, не будь его, цена могла быть гораздо выше, являлось слабым утешением.
Приметив уныние на его лице и приписав это скорби по погибшим двуреченцам, девушки перешли к более веселым рассказам. Насколько можно было уяснить из их сбивчивого щебетания, Перрин женился-таки на Фэйли. Ранд мысленно пожелал ему счастья, гадая, долго ли оно продлится. Девушки находили этот союз превосходным во всех отношениях, хотя и жалели, что обстоятельства не позволили устроить соответствующий обычаю свадебный пир. Фэйли они одобряли, восхищались ею и даже чуточку завидовали ей. Все, не исключая Ларин.
Побывали в Двуречье и Белоплащники, а с ними Падан Фейн, старый бродячий торговец, приходивший в Эмондов Луг каждую весну. Девушки, похоже, так и не разобрались, друзьями были Белоплащники или врагами, зато Ранду все стало ясно, и если у него и оставались сомнения насчет Фейна, теперь им пришел конец.

Предыдущая страница 9 Следующая страница


Властелин хаоса 10

Старый Падан Фейн - Приспешник Темного, если не хуже того, и готов на все, лишь бы навредить Ранду, Мэту и Перрину. Особенно Ранду. Возможно, самое скверное известие заключалось в том, что никто не знал, погиб Фейн или спасся. Но, так или иначе, троллоки сгинули, Белоплащники тоже, а в Двуречье через Горы Тумана нескончаемым потоком прибывали беженцы, принося с собой всевозможные новшества - от обычаев до ремесел, от семян до нарядов. Кстати, и среди прибывших сюда девушек были две тарабонки, одна Доманийка и три с Равнины Алмот.
- Ларин, так та заказала себе доманийское платье, - рассмеялась маленькая Дженеси, - только матушка заставила ее снести наряд обратно мастерице.
Ларин подняла было руку, но передумала и, фыркнув, поправила косу. Дженеси прыснула.
- Нашли о чем болтать, о платьях! Ранда-то платья не интересуют! - возмущенно воскликнула хрупкая, худенькая Суса ал'Син. Она всегда легко приходила в волнение, а сейчас прямо-таки раскачивалась на цыпочках. - Главное-то другое. Аланна Седай и Верин Седай проверили всех. Вот. Ну, почти всех…
- Силия Коул тоже хотела, чтобы ее проверили, - встряла пухленькая Марси Элдин. Ранд про нее только и помнил, что раньше она и по улицам ходила, уткнувшись носом в книгу. - Даже настояла на своем и прошла испытания, но ей сказали, что она старовата для послушницы.
- А мы все прошли… - перебила Марси Суса.
- Мы ехали целый день и почти всю ночь с самого Беломостья, - вставила Боде. - Так хорошо остановиться и передохнуть.
- А ты видел Беломостье, Ранд? - перекричала Боде Дженеси. - И сам Белый Мост?
- …и теперь едем в Тар Валон, чтобы стать Айз Седай, - закончила свою фразу Суса, обведя взглядом Боде, Марси и Дженеси. - В Тар Валон!
- Пока еще мы не едем в Тар Валон. - Донесшийся от дверей голос отвлек внимание девушек от Ранда, но появившиеся на пороге Айз Седай небрежно отмахнулись от девичьих вопросов и восклицаний, ибо как раз их внимание Ранд занимал всецело.
Трудно было найти двух женщин, менее похожих друг на друга. Разумеется, черты лица обеих не позволяли определить возраст, но на этом сходство заканчивалось. Верин была коренастой толстушкой с тронутыми сединой волосами, тогда как ее спутница, не иначе как Аланна, оказалась стройной черноволосой красавицей со светящимися внутренним огнем глазами. Правда, сейчас эти глаза покраснели, словно женщина недавно плакала, хотя Айз Седай трудно даже вообразить плачущей. Шелковое платье Аланны, серое с зелеными прорезями, выглядело так, будто его только что надели, не то что изрядно помятый светло- коричневый наряд Верин. Но несмотря на небрежность в одежде, Коричневая сестра взгляд имела острый и проницательный и буквально прилепилась к Ранду глазами, словно мидия к скале.
Следом за сестрами в обеденный зал вошли двое мужчин в тусклых зеленых кафтанах - один седовласый и кряжистый, другой смуглый, рослый и худощавый. На поясе у каждого висел меч, а по волчьей грации движений нетрудно было догадаться, что это Стражи. Ранда они как будто не замечали, а на айильцев и салдэйцев взирали с невозмутимостью, ничуть не скрывавшей их готовности к мгновенным действиям. Айильцы при их появлении не шевельнулись, но выглядели так, будто вот-вот закроют лица вуалями. Пальцы молодых салдэйцев потянулись к рукоятям мечей. Кажется, по-настоящему спокойными оставались лишь Бэил и Башир. Девушки смотрели только на Айз Седай, но толстяк хозяин тотчас почуял неладное и заломил руки, видимо, полагая, что сейчас его заведение разнесут вдребезги.
- Никаких неприятностей не будет, - громко заявил Ранд не только для перепуганного толстяка, но и для айильцев, и, как он надеялся, для всех. - Не будет. Разве что ты, Верин, вздумаешь их устроить.
Некоторые девушки ошарашенно уставились на него - как он посмел так разговаривать с Айз Седай? - а Ларин громко фыркнула.
По-птичьи склонив голову набок, Верин некоторое время молча рассматривала его, а потом сказала:
- Кто я такая, чтобы устраивать неприятности? А ты далеко пошел с тех пор, как я видела тебя в последний раз.
Об этом Ранду почему-то не хотелось вспоминать, и он заговорил о другом:
- Раз вы не едете в Тар Валон, значит, уже знаете о расколе в Башне? - Девицы заохали, они-то ни о чем подобном не слышали. - А вы знаете, где собрались Айз Седай, выступившие против Элайды?
- Есть вещи, которые лучше обсуждать с глазу на глаз, - спокойно отозвалась Аланна. - Мастер Дилхем, нам потребуется отдельное помещение.
Толстяк чуть нос себе не расшиб, кланяясь и уверяя, что комната в их распоряжении.
Верин направилась к боковой двери:
- Сюда, Ранд.
Аланна глянула на него, вопросительно приподняв бровь.
Ранд усмехнулся. С Айз Седай всегда так. Похоже, командовать для них так же естественно, как дышать. Двуреченские девушки посматривали на него с сочувствием - одни с большим, другие с меньшим; все они полагали, что Айз Седай зададут ему трепку. Да и сами Верин с Аланной, по-видимому, собирались так поступить. Любезным поклоном Ранд предложил Аланне пройти вперед. Значит, он далеко пошел? Что ж, они еще не знают, как далеко.
Аланна кивнула в ответ и, подобрав юбки, поплыла вслед за Верин, и тут-то едва не начались неприятности. Оба Стража направились было вслед за Айз Седай, но не успели сделать и шага, как двое Совин Най с холодными глазами двинулись им наперерез, а пальцы Сулин забегали в языке жестов - Энайлу и коренастую Деву по имени Дагендра она послала к двери, куда приближались Айз Седай. Салдэйцы вопросительно взглянули на Башира, и он жестом приказал им не двигаться, но сам при этом взглянул на Ранда. Аланна досадливо хмыкнула:
- Мы поговорим наедине, Айвон. Стройный Страж нахмурился, но неохотно кивнул. Верин оглянулась с таким видом, словно ее вырвали из глубокой задумчивости:
- Что? Ах да, конечно. Томас, побудь здесь, пожалуйста.
Седовласый Страж заколебался, с сомнением посматривая на Ранда, потом и он прислонился к стене возле выходившей на улицу двери. Будто отдыхал, если так можно сказать о пружине настороженного капкана. Только тогда расслабились, если это слово вообще применимо к айильцам, и Совин Най.
- Я хочу переговорить с ними с глазу на глаз, - сказал Ранд, глядя прямо на Сулин, и ему показалось, что она собралась спорить.
Последовал оживленный обмен жестами с Энайлой и Дагендрой, но в конце концов Девы, неодобрительно покачивая головами, отошли от двери. Пальцы Сулин вновь стремительно забегали, и все Девы рассмеялись. Ранду очень хотелось научиться этому языку. Как-то раз он даже обратился с такой просьбой к Сулин, чем та была просто потрясена.
Двуреченские девушки проводили Ранда растерянными взглядами, а как только он закрыл за собой дверь, взволнованно загомонили, обсуждая увиденное. Сам же он оказался в небольшой комнатушке, обставленной вместо лавок полированными стульями, с оловянными подсвечниками на полированном же столе и резной полкой над очагом. Оба окошка были закрыты, и открывать их никто не собирался.
Интересно, подумал Ранд, заметили они, что жара на меня не действует, так же как и на них?
- Вы собираетесь везти их к мятежницам? - с ходу спросил он.
Верин нахмурилась и принялась разглаживать юбку:
- Ты, я вижу, знаешь гораздо больше нашего.
- Мы слышать ничего не слышали о событиях в Тар Валоне, пока не добрались до Беломостья. - Голос Аланны звучал холодно, но в глазах полыхало пламя. - А что тебе известно об… отколовшихся? - Слово это она произнесла с отвращением.
Стало быть, о расколе они прознали лишь в Беломостье и отправились в Кэймлин, ничего не сказав девушкам. А решение не ехать в Тар Валон приняли, судя по удивлению Боде, уже здесь. По-видимому, после того как сегодня утром убедились в достоверности слухов.
- Я полагаю, вы не назовете мне своих соглядатаев в Кэймлине.
Обе Айз Седай промолчали. Верин разглядывала его, склонив голову набок. Прежде под невозмутимыми, холодными взглядами Айз Седай Ранд всегда испытывал беспокойство, но теперь этого не было, хоть на него и смотрели две сестры разом. Гордыня! - безумно рассмеялся Льюс Тэрин, и Ранд с трудом подавил гримасу.
- Мне сообщили о существовании мятежниц. Вы не отрицаете, что знаете, где они находятся. Я не желаю им зла. Более того, у меня есть некоторые основания рассчитывать на их поддержку. - О главной причине, по которой он стремился это узнать. Ранд умолчал. Возможно, Башир прав, поддержка Айз Седай и вправду не помешает, но отыскать мятежниц он желал прежде всего потому, что с ними, как ему сообщили, находилась Илэйн. А Илэйн нужна ему, чтобы получить Андор, обойдясь без кровопролития. И только с этой целью. Он знал, что опасен для нее, так же как и для Авиенды. - Во имя Света, если вы знаете, скажите мне, где они.
- Хоть бы и знали, - возразила Аланна, - мы все равно не имели бы права говорить о том кому бы то ни было. Если они действительно решат тебя поддержать, то сами тебя найдут, будь уверен.
- Причем, - добавила Верин, - когда это потребуется им, а не тебе.
Ранд мрачно усмехнулся. Конечно, такого и следовало ожидать. Ни больше и ни меньше. Он никогда не забывал совета Морейн: женщине, носящей шаль, нельзя доверять даже в час ее смерти.
- А Мэт с тобой? - спросила Аланна, будто это только что пришло ей в голову.
- Хоть бы я и знал, где он, с какой стати мне говорить это вам?
- Глупо с твоей стороны считать нас врагами, - пробормотала Аланна. - Вид у тебя усталый, небось вовсе не отдыхаешь. - Айз Седай подняла руку, но Ранд отступил, и она остановилась. - Как и ты, Ранд, я не желаю зла и не сделаю ничего, что причинило бы тебе вред.
Этому можно было поверить, ведь лгать напрямую Айз Седай не способны. Он кивнул, и Аланна поднесла руки к его голове. Кожу начало покалывать, по всему телу пробежала теплая рябь - Аланна обняла саидар и проверяла его здоровье.
Аланна удовлетворенно кивнула, и тут тепло неожиданно превратилось в непереносимый жар, будто Ранд оказался в горниле плавильной печи. Ощущение это длилось лишь миг, но, когда оно исчезло, возникло другое, совершенно незнакомое. Он каким-то странным образом осознавал теперь Аланну. Мускулы словно превратились в вату, колени подгибались. Кажется, и от Льюса Тэрина исходило ощущение растерянности и тревоги.
- Что ты сделала? - в ярости вскричал Ранд и схватился за саидин. Только поток Силы позволил ему устоять на ногах. - Что ты сделала?!
Почувствовав, как нечто бьется о поток между ним и Истинным Источником, Ранд понял, что Айз Седай пытаются отгородить его от саидин. В ярости он разметал в клочья сплетенные ими щиты, свил собственные и сомкнул их вокруг обеих женщин. С тех пор как Верин видела его в последний раз, он и впрямь далеко пошел. Пошатнувшись, Верин ухватилась за стол, чтобы не упасть, а Аланна вскрикнула, словно получила удар кулаком.
- Что ты сделала? - Даже пребывая в холодном коконе Пустоты, Ранд скрежетал зубами от гнева. - Говори! Я не давал обещания не вредить тебе. Если не скажешь…
- Она связала тебя узами, - поспешно промолвила Верин; если ее невозмутимость и поколебалась, то лишь на миг. - Связала тебя с собой как одного из Стражей. Вот и все.
Аланна овладела собой еще быстрее. Даже будучи отгороженной от саидар, она смотрела на Ранда, сложив руки на груди, спокойно и с оттенком удовлетворения.
- Я ведь сказала, что не причиню тебе вреда, так оно и вышло. То, что я сделала, тебе только на пользу.
Медленно и глубоко дыша, Ранд пытался овладеть собой. Он попался, попался, как малое дитя. Снаружи кокона Пустоты клокотал гнев.
Спокойно, говорил он себе. Необходимо сохранять спокойствие. Один из ее Стражей. Конечно, она ведь Зеленая - впрочем, ему-то какая разница! О Стражах он знал очень мало и понятия не имел, как разорвать установленные узы. И Льюс Тэрин, судя по исходившему от него ощущению, недоумевал. Уже в который раз Ранд пожалел о том, что после гибели Морейн Лан ускакал куда-то прочь.
- Вы сказали, что в Тар Валон не едете. В таком случае, раз уж вы говорите, будто не знаете, где обосновались мятежники, оставайтесь здесь, в Кэймлине.- Аланна открыла было рот, но он не дал ей выговорить ни слова: - И скажите спасибо, что я не закрепляю щиты и не оставляю вас огражденными!
Поняв, что это не пустая угроза, Айз Седай стали слушать внимательнее, но Верин стиснула зубы, а глаза Аланны метали молнии.
- Итак, вы останетесь здесь, но будете держаться от меня подальше. Обе. До тех пор, пока я за вами не пошлю. Внутренний Город для вас закрыт. Вздумаете нарушить запрет, окажетесь не только отгороженными от Источника, но еще и запертыми в темнице. Мы поняли друг друга.
- Прекрасно. - Несмотря на горящие глаза, голос Аланны был холоден как лед.
Верин просто кивнула.
Распахнув дверь. Ранд остановился на пороге. Он совсем позабыл о двуреченских девушках. Некоторые из них уже разговорились с Девами, другие перешептывались за чаем друг с дружкой, а Боде и ее землячки из Эмондова Луга слушали Башира, что-то вещавшего им, держа в руке оловянную кружку и поставив ногу на лавку. Вид у них был наполовину зачарованный, наполовину испуганный. Звук захлопнувшейся двери заставил их оглянуться.
- Ранд! - воскликнул Боде. - Этот человек говорит о тебе ужасные вещи!
- Он утверждает, будто ты Возрожденный Дракон! - выпалила Ларин.
Девушки в дальнем углу, видать, не прислушивавшиеся к рассказу Башира, заохали.
- Так оно и есть, - устало промолвил Ранд. Ларин хмыкнула и сложила руки на груди.
- Надо же! Как только я увидела твой кафтан, сразу смекнула, что у тебя голова кругом пошла после того, как ты сбежал с Айз Седай. Я догадалась об этом раньше, чем услышала, как непочтительно ты разговаривал с Верин Седай и Аланной Седай, но уж никак не думала, что ты стал полным дуралеем и пустомелей.
Боде рассмеялась, но смех ее звучал испуганно.
- Такие вещи нельзя говорить даже в шутку, Ранд. Вроде бы Тэм воспитывал тебя как следует. Ты Ранд ал'Тор, вот кто И сейчас же перестань дурить.
Ранд ал'Тор. Так его звали, но он и сам толком не ведал, кто он такой. Тэм ал'Тор воспитал его, но настоящим его отцом был айильский вождь, давно умерший. А мать - Девой, но родилась она не в Айильской Пустыне. Вот и все, что он о себе знал.
Саидин все еще наполняла Ранда. Мягко обернув Боде и Ларин потоками Воздуха, он поднял обеих девушек так, что их туфельки зависли в футе над полом.
- Я - Возрожденный Дракон. Что толку отрицать это, все одно ничего не изменишь. Хоть и захочешь, да не изменишь. Я уже не тот Ранд, которого вы знали в Эмондовом Лугу. Теперь вам понятно? Понятно?
Он сообразил, что сорвался на крик, и умолк, стараясь унять охватившую его дрожь. Почему Аланна так поступила? Какие коварные планы вынашивались в ее хорошенькой головке? Учила же его Морейн никому из них не доверяться.
Чья-то ладонь коснулась его руки, и Ранд резко обернулся.
- Пожалуйста, отпусти их, - сказала Аланна. - Ты их напугал до смерти. Пожалуйста.
Напугал - это еще слабо сказано. У Ларин кровь отхлынула от лица, а челюсть отвисла так, словно она силилась закричать, да забыла, как это делается. Боде содрогалась в рыданиях. Остальные девицы сбились в кучку в дальнем углу, многие из них тоже плакали. Да и служанки дрожали от страха, прижавшись к стене. Хозяин гостиницы осел на пол. Глаза его выпучились, из горла вырывалось бессвязное бульканье.
Ранд поставил обеих девушек на пол и поспешно отпустил саидин.
- Простите меня. Я не хотел вас напугать. - Как только Боде и Ларин обрели свободу, они бросились друг дружке на шею. - Боде! Ларин! Простите. Я не сделаю вам ничего плохого. Честное слово.
Они не смотрели на него, так же как и остальные двуреченские девушки. Зато Девы смотрели, и вовсе не одобрительно.
- Что сделано, того не воротишь, - сказал Башир, поставив на стол кружку. - Почем знать, может, оно и к лучшему.
Ранд медленно кивнул. Наверное, так. Лучше, если они будут держаться от него подальше. Для их же блага. Жаль только, что он не успел подольше поговорить с ними о доме. Чуть подольше, пока был для них просто Рандом ал'Тором.
Колени его еще подгибались, но он сделал шаг и не останавливался, пока не взобрался на Джиди'ина. Да, подумал он, для них лучше, если они будут, меня бояться. А для него лучше позабыть о Двуречье и не ропща нести свою ношу. Хотелось бы только знать, полегчает когда-нибудь эта ноша или будет становиться все тяжелее и тяжелее.

ГЛАВА 11. Уроки и наставники

Лишь когда Ранд вышел за дверь, Верин позволила себе глубоко вздохнуть. Ведь говорила же она и Суан, и Морейн, насколько он может быть опасен. Ни та ни другая не прислушались, и что же? Не прошло и полугода, а Суан усмирена и скорей всего мертва, тогда как Морейн… Улицы Кэймлина полнились всякими слухами о Возрожденном Драконе, порой самыми невероятными, но никто не говорил о том, что рядом с ним Айз Седай. Морейн могла позволить ему считать, будто он поступает по-своему, но на деле никогда не выпустила бы его из-под контроля, а уж тем паче теперь, когда он вошел в такую силу. Уж не пришлось ли ей столкнуться с куда худшим натиском с его стороны, нежели только что выдержали они? С тех пор как Верин видела его в последний раз, Ранд заметно повзрослел, а на лице его явственно проступили следы внутренней борьбы Одному Свету ведомо, в здравом ли он уме и не была ли та борьба борьбой с надвигающимся безумием.
Итак, Морейн скорее всего мертва. Суан мертва. Белая Башня расколота, и Ранд, похоже, на грани безумия. Верин досадливо прищелкнула языком. Неужто почти семьдесят лет кропотливой работы пойдут прахом из-за одного молодого упрямца? Нет, она прожила слишком долго, испытала слишком много, чтобы даже в таких обстоятельствах позволить себе отчаяться. В первую очередь следует думать о главном, о том, что надо предпринять, а не сокрушаться по поводу того, чего, возможно, и не случится. Это правило вдалбливали ей в Башне, и она не только заучила урок, но и приняла сердцем.
А главным сейчас было успокоить девчонок, все еще дрожавших и всхлипывавших, сбившись в тесную кучку. Верин могла их понять, она-то не впервые сталкивалась с направлявшим Силу мужчиной, но всякий раз желудок ее вел себя словно на море во время качки. Стараясь, чтобы голос ее звучал по-матерински ласково и уверенно, она принялась утешать девушек - одну погладит по плечу, другую по головке - и убеждать их, что Ранд ушел, а значит, ничего страшного больше не случится. Это стоило ей немалых усилий, но наконец рыдания стихли. Правда, Дженеси не унималась и требовала, чтобы ей сказали, что Ранд говорил неправду, а все увиденное всего-навсего фокус. Бодевин столь же настойчиво твердила о необходимости спасти ее брата - Верин дорого бы дала за возможность узнать, где этот самый брат находится, - а Ларин лопотала одно: надо сейчас же, сию минуту убираться из Кэймлина.
Отделив от прочих одну из служанок, простоватую с виду женщину лет на двадцать старше любой из двуреченок, дрожавшую и утиравшую передником слезы, Верин спросила, как ее зовут, а потом распорядилась:
- Принеси-ка им свежезаваренного чаю, Эзрил. Меду добавь побольше да влей по капельке бренди. - Посмотрев на девушек, Айз Седай поправилась: - Нет, Пожалуй, не по капельке. Плесни каждой как следует, это поможет им успокоиться. Да и вам, служанкам, не помешает принять по стопочке.
Эзрил всхлипнула, шмыгнула носом, поморгала, но в конце концов, утерев лицо, сделала реверанс. Возвращение к привычным обязанностям в какой-то мере привело ее в чувство.
- Чай им подай в комнаты, - сказала Аланна, и Верин кивнула в подтверждение. - Сон творит чудеса. Правда, они и встали-то совсем недавно, но ничего. Усталость и бренди сделают свое дело.
Это распоряжение вызвало переполох.
- Нам здесь не спрятаться, - ухитрилась вставить Ларин, хотя почти непрерывно всхлипывала. - Бежать надо! Скорее бежать. Он всех нас перебьет!
Щеки Бодевин блестели от слез, но на лице ее появилось решительное выражение.
- Еще чего надумала, бежать! Надо сначала Мэта найти! Нельзя же оставить его с этим… с этим, который… Даже если это Ранд, мы не имеем права…
- А я хочу посмотреть Кэймлин, - расхрабрившись, пискнула все еще дрожавшая Дженеси.
Мнения разделились. Некоторые, несмотря на страх, поддержали Дженеси, большая же часть девушек настаивала на немедленном отъезде. А одна из них, слишком светленькая для двуреченки, Илли из Сторожевого Холма, заголосила что было мочи.
Верин с трудом удержалась от искушения отшлепать всю эту ораву. Самых молоденьких еще можно оправдать, но Ларин, Илли и некоторые другие уже заплетали косы и считались женщинами. В конце концов, опасность миновала, да большинства из них она и не коснулась. Но с другой стороны, девушки устали, визит Ранда явился для них потрясением, и, скорее всего, их ждет немало подобных потрясений в ближайшем будущем.
Исходя из этого она предпочла не давать воли своему раздражению. А вот Аланна - нет. Эта сестра даже среди Зеленых славилась вспыльчивым нравом, каковой недостаток в последнее время заметно усугубился.
- Отправляйтесь в свои комнаты, - невозмутимо промолвила она, но спокоен был лишь ее голос.
Верин вздохнула, увидев, как из потоков Воздуха и Огня Аланна сплетает Иллюзию. Глаза у девиц чуть не повыскакивали из орбит, комната наполнилась охами и ахами. Реальной нужды прибегать к такому сильному средству не было, но обычай не одобрял вмешательства в действия другой сестры, да, по правде говоря, Верин и сама почувствовала немалое облегчение, когда смолкли завывания Илли. Ведь и ей самой спокойствие давалось непросто. Необученные девчонки, конечно, не могли видеть свитых Аланной потоков, и им казалось, что с каждым словом Айз Седай становится все выше и выше. И голос ее словно рос вместе с ней - тон оставался неизменным, но звучал теперь громко, под стать росту Зеленой сестры.
- Вам предстоит стать послушницами, а первая добродетель послушницы - послушание. Вы должны повиноваться Айз Седай без проволочек, жалоб и попыток уклониться. - Аланна стояла посреди комнаты, оставаясь в глазах Верин такой же, как и прежде, но девушкам казалось, будто ее голова уперлась в потолочную балку. - А теперь бегом! Той из вас, которой не окажется в комнате, когда я досчитаю до пяти, придется жалеть об этом всю оставшуюся жизнь. Раз… два…
Не успела она произнести "три"., а девицы уже гурьбой мчались по лестнице - удивительно, как они друг дружку не затоптали.
Аланна не стала утруждать себя счетом до пяти и, как только последняя из двуреченских девушек исчезла наверху, отпустила саидар. Иллюзия пропала, и Айз Седай удовлетворенно кивнула.
Теперь этих девчонок придется уговаривать хоть нос высунуть из комнаты, подумала Верин, но может, оно и к лучшему. При таком повороте дел предпочтительнее, чтобы их не подмывало тайком улизнуть из гостиницы да посмотреть город. Сейчас не до того, чтобы разыскивать этих недотеп и возвращать на место.
Само собой, поступок Аланны возымел и побочный эффект. Служанок, попрятавшихся под столами, пришлось уговаривать вылезти оттуда, а одну, запнувшуюся о порог при попытке удрать на кухню, поднимать на ноги и приводить в чувство. Правда, эти не шумели, а лишь трепетали, словно листья на ветру. Верин пришлось слегка подтолкнуть каждую и повторить свое распоряжение насчет бренди и чаю раза три, прежде чем Эзрил перестала таращиться на нее так, словно боялась, что Айз Седай сей же миг отрастит себе вторую голову. У толстяка хозяина челюсть отвисла до груди, а глаза чуть не вылезли из орбит. Верин взглянула на Томаса и знаком велела ему помочь перепуганному трактирщику.
Томас посмотрел на нее довольно кисло - так бывало всякий раз, когда ему приходилось заниматься обыденными делами, хотя оспаривал ее распоряжения он крайне редко, - похлопал мастера Дилхема по плечу и весело осведомился, не прочь ли тот пропустить с ним за компанию кружечку-другую винца. Лучшего, какое найдется в гостинице. Айвон уселся на лавку и задрал ноги на стол. Одним глазом он ухитрялся смотреть на улицу, а другим на Аланну. Причем на Аланну поглядывал с тревогой. С тех пор как в Двуречье погиб Овэйн, другой ее Страж, Айвон стал относиться к Аланне особенно заботливо, но весьма настороженно воспринимал проявления ее нрава, хотя обычно ей удавалось держать себя в руках лучше, чем сегодня. Сама Аланна не выказала ни малейшего интереса к ликвидации последствий устроенной ею суматохи. Она стояла посреди комнаты со сложенными на груди руками и устремленным в никуда взглядом. Со стороны Аланна могла показаться воплощением спокойствия, но Верин понимала, что Зеленая сестра готова взорваться.
- Нам надо поговорить, - промолвила Верин, коснувшись ее руки.
Аланна подняла глаза - в них ничего нельзя было прочесть - и, не промолвив ни слова, поплыла к двери в отдельную комнатушку.
Верин услышала, как мастер Дилхем дрожащим голосом спрашивал у Томаса:
- Как вы думаете, могу я теперь объявить, что моя гостиница находится под покровительством Возрожденного Дракона? Как-никак, он ведь у меня побывал.
Айз Седай улыбнулась - с хозяином гостиницы все будет хорошо - и плотно прикрыла за собой дверь. Улыбка Верин исчезла.
Аланна расхаживала взад и вперед по маленькой комнатушке, и ее шелковая юбка шелестела, словно скользивший в ножнах клинок. От ее деланного спокойствия не осталось и следа.
- Наглец! Каков наглец! Ограждает нас. Нас! А потом еще и указывает, куда ходить, куда не ходить. Прежде чем заговорить, Верин присмотрелась к ней. Ей самой потребовалось десять лет, чтобы пережить смерть Балинора и связать себя узами с Айвоном. Овэйн же погиб совсем недавно, и свое горе Аланне приходилось держать в себе. С тех пор как они покинули Двуречье, Аланна пару раз всплакнула, но этого, конечно же, недостаточно.
- Не пустить нас во Внутренний Город, конечно, в его силах, там ведь караулы стоят. Но вряд ли он может против нашей воли удержать нас в Кэймлине.
Аланна ответила на это испепеляющим взглядом, и заслуженно. Они-то уйти могут; сколь бы многому ни научился Ранд, едва ли он способен проследить за двумя женщинами в огромном городе, но уйти означало бросить здесь двуреченских девушек. А такого клада, как в Двуречье, ни одной Айз Седай до них не удавалось обнаружить с… Наверное, с самих Троллоковых Войн. Даже в восемнадцать лет уже нелегко приспособиться к послушнической жизни, потому они и установили этот предел. А подними они возрастной рубеж лет на пять, с ними сейчас могло быть вдвое больше молодых женщин. Пять из этих девушек - целых пять! - включая Мэтову сестричку, Илли и юную Дженеси, обладали природной искрой, то есть со временем начали бы направлять Силу, даже не будучи обученными. Они с Аланной не взяли с собой и еще двух девчушек с такими же данными, оставили до следующего года, чтобы те подросли и смогли невозбранно покинуть родной дом. Это не внушало опасений - девушки с врожденной искрой, не получив подготовки, редко проявляли свои способности до пятнадцати лет. Да и остальные сулили многое. Двуречье оказалось кладезем чистого золота.
Как только Аланна обратила наконец на нее внимание, Верин тут же сменила тему. В действительности у нее не было намерения ни бросать этих многообещающих девиц, ни удаляться от Ранда.
- Ты думаешь, он прав? Насчет мятежниц? Аланна вцепилась в свой подол.
- О такой возможности мне даже думать противно! Неужто мы и вправду дошли до… - Она осеклась на близкой к отчаянию ноте и понурилась. К глазам ее подступили слезы.
Теперь, когда гнев этой женщины приутих, Верин решилась приступить к расспросам другого рода:
- Есть ли надежда, что, ежели ты копнешь поглубже, эта твоя торговка расскажет побольше обо всем случившемся в Тар Валоне?
Женщина, содержавшая мясную лавку, не была личной лазутчицей Аланны. Она работала на Зеленую Айя, и Аланна обнаружила ее по выставленному в окне условному знаку. Что это был за сигнал, Аланна. разумеется, не сказала, да Верин и не спрашивала, ибо и сама не стала бы посвящать ее в секреты Коричневых.
- Нет. Все, что ей известно, содержалось в том сообщении, которое она передала мне. Да и передала-то с грехом пополам, у бедняги от страха еле язык ворочался. А послание краткое, и суть его такова: "Все предано забвению. Верным своему долгу Айз Седай надлежит вернуться в Башню". - В глазах Аланны промелькнули искорки гнева и тут же угасли. - Если бы не все эти слухи, я бы никогда не рассказала тебе о ней.
- Понимаю, - отозвалась Верин, усаживаясь за стол, - и ценю твое доверие. Ну так вот. Ты должна согласиться с тем, что это сообщение подтверждает слухи. В Башне раскол, и где-то вне ее, по всей вероятности, обосновались так называемые мятежницы. Вопрос в другом - нам-то что делать?
Аланна посмотрела на нее как на сумасшедшую, да оно и не диво. Суан могли низложить, но лишь по решению Совета Башни, в соответствии с законом. Сама мысль о попрании закона казалась безумной. Правда, столь же безумной казалась и мысль о расколе.
- Если у тебя пока нет ответа, подумай об этом. И еще вот о чем: то, что молодой ал'Тор был обнаружен, в первую очередь дело рук Суан Санчей.
Аланна открыла было рот - не иначе как спросить, откуда Верин это знает и не замешана ли во всей истории сама, - но Верин помешала ей задать вопрос:
- Нужно быть изрядной простушкой, чтобы поверить, будто ее свержение никак с этим не связано. Таких совпадений не бывает. Вот и подумай, как должна относиться Элайда к Ранду. Не забудь, она Красная. А пока размышляешь, ответь мне на вопрос попроще. Чем ты руководствовалась, когда связывала его узами Стража?
Этот вопрос вроде бы и не должен был застать Аланну врасплох, однако же застал. Она заколебалась, выдвинула стул, села и, прежде чем заговорить, долго разглаживала юбку.
- Ну… это же было так логично… тем более он сам к нам пришел. Давно надо было так поступить. Ты не могла или не хотела… - Как и большинство Зеленых сестер, Аланна потешалась над Айз Седай из других Айя, считавших, что следует иметь только одного Стража. А уж что думали Зеленые о Красных, вовсе не имевших Стражей, лучше и не говорить. - Их всех надо было связать узами при первой же возможности. Они слишком важны, им нельзя позволять разгуливать, как им вздумается. А он - важнее всех.
Неожиданно на ее щеках расцвел румянец - Аланна почувствовала, что слишком разболталась. В Двуречье, пока они с Верин испытывали молодых девушек, она присматривалась к Перрину, но мысль связать его узами Стража оставила довольно быстро, и по весьма простой причине. Как-то раз, когда Перрин не мог этого слышать, Фэйли отвела Аланну в сторонку и весьма убедительно заверила, что, если та вздумает сделать чтонибудь подобное, живой из Двуречья ей не выбраться. Знай Фэйли побольше об узах, связывающих Стражей и Айз Седай, она никогда не решилась бы осуществить свою угрозу, но в данном случае как раз неведение и помогло ей остановить Аланну. Скорее всего, именно разочарование, постигшее Аланну в Двуречье, в сочетании с нервным напряжением последнего времени и привело к тому, что она сделала с Рандом. Не только связала его, но и поступила так без его согласия, чего не случалось уже сотни лет.
Ну что ж, спокойно подумала Верин, в свое время и мне случалось нарушать кое-какие обычаи.
- Логично? - переспросила она с улыбкой, но без язвительности. - Ты говоришь прямо как Белая. Ну да ладно. Связать-то ты его связала, но что собираешься делать с ним дальше? Помнится, в детстве рассказывали мне притчу об одной девочке, которая ухитрилась надеть седло и уздечку на льва. Кататься на нем ей очень понравилось, но под конец прогулки выяснилось, что она не подумала о том, как с него слезть.
Аланна поежилась и нервно потерла руки:
- До сих пор не могу поверить, что он так силен. Если бы мы с тобой успели раньше соединиться! И я пробовала, пробовала, да ничего не вышло… Он так силен!
Верин и сама едва не поежилась. Вовсе они не могли соединиться, если только Аланна не имела в виду, что соединиться следовало еще до того, как она его связала. Да и тогда неизвестно, что бы из этого получилось. Им пришлось пережить несколько пренеприятных мгновений - от осознания своей неспособности отсечь его от Истинного Источника до той пренебрежительной легкости, с которой он отсек их, оборвав их связь с саидар, словно нитку. У обеих и разом. Невероятно. Сколько же потребовалось бы сестер, чтобы оградить и удерживать его? Неужто все тринадцать? Все полагали, что это не более чем традиция, но, похоже, для него это число и вправду необходимо. Так или иначе, об этом стоит поразмыслить в другое время.
- И потом, остается вопрос с этой его амнистией,- промолвила Верин.
Аланна широко раскрыла глаза:
- Неужто ты веришь? Да всякий раз, как только объявляется Лжедракон, появляются и россказни о том, будто бы он собирает вокруг себя мужчин, умеющих направлять Силу. Слухи такие же ложные, как и эти Драконы. Они стремятся к власти и не собираются делиться ею с другими.
- Но он не Лжедракон, - спокойно возразила Верин, - а это многое меняет. Если правдив один слух, правдивым может оказаться и другой, а об этой его амнистии толкуют повсюду, с самого Беломостья.
- Даже если и так, кажется, на его призыв никто не откликнулся. Да и какой порядочный мужчина захочет направлять Силу? Такое желание может возникнуть разве что у жалкой горстки отщепенцев, а не то Лжедраконы объявлялись бы каждую неделю.
- Он та верен, Аланна. Он притягивает к себе то, что ему нужно.
Губы Аланны беззвучно зашевелились, лежащие на столе кулаки судорожно сжались. Спокойствие улетучилось, видно было, что ее колотит дрожь.
- Мы не можем позволить… допустить, чтобы направляющие Силу мужчины открыто собирались вместе. Мы обязаны пресечь это. Обязаны! - Глаза Аланны метали искры.
- Прежде чем решить, что с ними делать, - невозмутимо промолвила Верин, - не помешало бы выяснить, где.он их держит. Вероятнее всего, в королевском дворце, но узнать точно будет непросто, поскольку Внутренний Город для нас закрыт. И вот что я предлагаю…
Аланна подалась вперед.
Обсудить предстояло многое, но большую часть - не сейчас. Ответы на многие вопросы будут найдены позже. Действительно ли Морейн погибла, а если да, то как это случилось? На самом ли деле существуют мятежницы, и если да, то какую позицию по отношению к ним следует занять? В чьи руки надлежит передать Ранда - Элайде или тем, отколовшимся? И если им, то где они находятся? Все это необходимо узнать. Как лучше воспользоваться ненадежным поводком, накинутым Аланной на Ранда? Попытаться ли одной из них - или обеим - занять место Морейн? Впервые с тех пор, как Аланна позволила своим переживаниям выплеснуться наружу, Верин порадовалась тому, что она достаточно долго их сдерживала. В нынешнем состоянии, в котором она и сама-то толком не могла разобраться, Аланна должна легче поддаваться воздействию. Верин точно знала, как следует ответить на некоторые из этих вопросов, хотя знала и другое: некоторые ответы едва ли придутся Аланне по нраву. А потому пусть она остается в неведении до той поры, пока не станет слишком поздно.
Вскочив в седло. Ранд галопом помчался во дворец. Он оторвался от бежавших следом айильцев, но не обращал внимания на их оклики, так же как и на прохожих, вынужденных шарахаться в стороны, чтобы не угодить под копыта Джиди'ина. Башир и его салдэйцы с трудом поспевали за ним на своих низкорослых лошадках. Он и сам не знал, чего ради несется сломя голову, но по мере того как унималась дрожь, все более отчетливо ощущал присутствие Аланны. Он чувствовал ее. Словно она прокралась в его голову и обосновалась там. Но если он ее чувствует, то, наверное, точно так же чувствует его и она? А что еще она может? Что еще? Ему необходимо от нее избавиться.
Гордыня! - рассмеялся Льюс Тэрин, и на сей раз Ранд не пытался заставить его молчать.
Он стремился вовсе не во дворец, ибо держал в уме совершенно иное место, но для Перемещения требовалось знать отправную точку едва ли не лучше, чем место прибытия. У южной конюшни он бросил конюху поводья своего скакуна и бегом припустил по коридорам. Длинные ноги помогли ему значительно опередить салдэйцев. Слуги удивленно таращились, отвешивали поклоны или приседали, а он, не замечая никого, мчался мимо. Оказавшись в Тронном Зале, он мгновенно ухватился за саидин, открыл врата перехода и, выскочив на прогалину возле фермы, отпустил Источник. Ранд с глубоким вздохом опустился на колени среди сухих листьев. Висящее над оголенными ветвями солнце опалило его жаром - он уже довольно давно утратил необходимую концентрацию. Аланну он ощущал и здесь. Возможно, несколько слабее, но во всяком случае мог точно указать направление, в котором она находится. Даже с закрытыми глазами.
На миг он снова взялся за саидин, и в руке его появился сотворенный из пламени меч. Ранд не помнил, чтобы он думал об этом клинке, Огненном, с темнеющим на слегка изогнутом красном клинке клеймом в виде цапли, хотя зажатая в ладони длинная рукоять была тверда и прохладна. Ни Пустота, ни Сила ничего не изменили - Аланна по-прежнему оставалась там, в уголке его сознания.
С горьким смешком Ранд отпустил Источник. А ведь он был так уверен в себе. Всего-то навсего две Айз Седай. Конечно, как ему не справиться с ними, ведь справлялся же он с Эгвейн и Илэйн. Что они могли ему сделать?
Он понял, что все еще смеется, никак не может остановиться. Что ж, его глупая гордость и впрямь смешна. Самоуверенность… Помнится, когда он и Сто Спутников запечатали Отверстие, ему тоже казалось, что мир и спокойствие обеспечены теперь навеки…
Листья зашелестели, когда Ранд заставил себя подняться на ноги.
- Не я, - прохрипел он. - Это был не я! Убирайтесь из моей головы! Вы все, прочь из моей головы!
Голос Льюса Тэрина превратился в отдаленное бормотание. Аланна молчала и терпеливо выжидала где-то на задворках сознания. И голос, похоже, ее побаивался.
Ранд старательно отряхнул приставшие к коленям листья. Он не поддастся и не уступит. Айз Седай нельзя доверять ни в чем - отныне он это запомнит. Человек. без веры все равно что мертвец, съязвил Льюс Тэрин.
Он не сдастся.
На ферме все оставалось по-прежнему. Во всяком случае, на первый взгляд. Сора Грейди холодно и бесстрастно смотрела на Ранда из окошка. Теперь она оставалась единственной женщиной на ферме - жены и подруги мужчин, не прошедших испытания, уехали вместе с ними. Своих учеников Таим собрал за амбаром, на прогалине, покрытой красноватой коркой из засохшей глины, сквозь которую пробивались редкие сухие травинки. Всех семерых. Помимо Джура, мужа Соры, из первой группы проверку прошли лишь Дамер Флинн, Эбен Хопвил и Федвин Морр. Остальные были новичками, с виду такими же молоденькими, как Эбен с Федвином.
Все ученики, за исключением седовласого Дамера, сидели рядком, а сам Дамер, стоявший перед ними, сдвинув брови, таращился на лежащий футах в тридцати здоровенный, величиной с человеческую голову камень.
- Давай! - приказал Таим, и Ранд почувствовал, как Дамер ухватился за саидин и принялся неумело сплетать потоки Огня и Земли.
Камень взорвался. Дамер и прочие ученики попадали ничком, чтобы не угодить под град осколков. Все, кроме Таима; тот мгновенно сотворил из Воздуха щит, от которого отскакивало каменное крошево. Осторожно приподняв голову. Дамер отер кровь со ссадины под левым глазом. Ранд стиснул зубы - лишь благодаря везению ни один обломок не задел его. Сора по-прежнему смотрела из окна. Смотрела на него. Куры все так же копошились в пыли, - похоже, они уже попривыкли к взрывам.
- Может быть, хоть теперь вы запомните то, о чем я вам без конца твержу, - спокойно сказал Таим. - Когда наносишь удар, загораживайся щитом, не то дело может кончиться худо. - Он взглянул на Ранда с таким видом, будто давно знал, что тот находится здесь. - Продолжайте, - бросил Таим ученикам и направился к Ранду. Сегодня его ястребиный профиль казался особенно резким.
Дамер уселся рядом с прочими учениками. Вместо него вперед выступил прыщеватый Эбен. Свивая потоки Воздуха, чтобы поднять из кучи очередной камень, паренек нервно подергивал себя за ухо. Плетение его оказалось слабым, и камень упал на землю.
- Не слишком ли рискованно оставлять их вот так, без пригляда? - спросил Ранд, когда Таим подошел к нему.
Второй камень взорвался, как и первый, но на сей раз все ученики успели заградиться щитами. Так же поступил и Таим, оградив сразу и себя и Ранда. Не говоря ни слова, Ранд овладел саидин и сотворил собственный щит, оттеснив плетение Таима в сторону. Губы Таима скривились - почти в улыбке.
- Мне приходится подгонять их, потому что так было угодно Лорду Дракону. Я заставляю их решительно все делать с помощью Силы, все повседневные дела. Самому новенькому удалось разогреть еду только вчера вечером - до этого ему приходилось обходиться без горячего. В большинстве случаев времени на это уходит вдвое больше, чем вручную, зато они непрерывно учатся работать с Силой. Учатся так быстро, как могут, только вот учеников покуда маловато.
Проигнорировав подразумевавшийся вопрос. Ранд огляделся по сторонам:
- А где Хаслин? Небось опять напился? Говорил же я тебе, вино ему можно давать только по вечерам.
Генри Хаслин был Наставником Меча в Гвардии Королевы и отвечал за обучение новобранцев, пока Равин не принялся очищать эту гвардию от слишком преданных приверженцев Моргейз. Одних он спровадил в отставку, других отправил на войну, в Кайриэн. Хаслин был староват для военных походов, а потому ему назначили пенсион, с чем и выставили за ворота. Когда по Кэймлину поползли слухи о смерти Моргейз, старый рубака пристрастился к вину, однако он считал виновником гибели королевы не Ранда, а Гейбрила и неплохо учил молодежь сражаться, когда бывал трезв.
- Я его отослал, - ответил Таим. - Какой им прок от мечей? - Взорвался очередной камень. - Ведь теперь у них есть Сила.
Убей его! Сейчас же убей его! - гулким эхом отозвался в Пустоте голос Льюса Тэрина. Голос Ранд подавил, но с клокотавшей вокруг кокона Пустоты яростью справиться было труднее. Впрочем, когда он заговорил, слова его звучали спокойно:
- Найди его. Таим, и доставь обратно. Скажешь, что передумал. И ему, и ученикам. Говори что хочешь, но он должен вернуться и давать им уроки. Каждый день. Я не хочу, чтобы они отдалялись от мира. Чем, спрашивается, им заняться, если они не смогут направлять Силу? Вспомни, каково пришлось тебе, когда Айз Седай тебя оградили. А ведь если бы ты владел мечом, умел сражаться руками, то, наверное, сумел бы вырваться на свободу.
- Но я же в конце концов вырвался. Потому-то
я и здесь.
- Тебя, как я слыхал, освободили твои сторонники, в противном случае ты кончил бы как Логайн, которого усмирили в Тар Валоне. А ведь у этих парней нет последователей. Найди Хаслина.
Таим поклонился:
- Как будет угодно милорду Дракону. Так выходит, милорд явился сюда только ради этого. Ради Хаслина и мечей?
В голосе Таима промелькнула едва заметная нотка пренебрежения, но Ранд предпочел не обращать на нее
внимания.
- В Кэймлине объявились Айз Седай. Поездки в город следует прекратить - и ученикам, и тебе. Одному Свету ведомо, что случится, ежели один из них нарвется на Айз Седай, а та поймет, кто он таков. - Или он узнает, а он точно узнает, кто она, и с перепугу бросится бежать или попытается нанести удар. И то и другое разоблачит его и погубит. Судя по тому, что видел Ранд, и Верин, и Аланна способны спеленать любого из Таимовых учеников, как младенца. Таим пожал плечами:
- Сделать с головой Айз Седай то же самое, что с камнем, они и сейчас могут. Разница невелика, только плетение чуточку другое. - Глянув через плечо, он возвысил голос: - Сосредоточься, Эдли, сосредоточься!
Долговязый, с непомерно большими руками и ногами парень, стоящий теперь перед учениками, дернулся, упустил саидин, но, хотя и не без труда, вернул ее. Еще один камень разлетелся на куски.
Таим снова повернулся к Ранду:
- Пожалуй… если милорд не желает сам… я мог бы убрать их.
- Если бы я хотел их смерти, то обошелся бы без твоей помощи.
Ранду подумалось, что он и вправду мог бы решиться на такое, попытайся они убить или укротить его. Но станут ли они предпринимать такие попытки? Теперь, когда связали его какими-то узами? Так или иначе, рассказывать об этом Таиму Ранд не собирался, потому что не доверял ему и без бормотании Льюса Тэрина, и уж всяко не собирался обнаруживать перед ним свою слабость.
О Свет, подумал он, что же за узду позволил я накинуть на себя Аланне?
- Если потребуется убить Айз Седай, я дам тебе знать. Но пока пусть никто и не пикнет, ежели только Айз Седай не вздумает снести ему голову. Я хочу одного - чтобы все держались от них подальше. Мне не нужны действия, которые могут восстановить их против меня.
- А разве они и так не против? - пробормотал Таим, но Ранд предпочел сделать вид, будто не расслышал этого вопроса. Возможно потому, что не знал на
него ответа.
- Кроме того, я не хочу, чтобы кого-то лишили
жизни или укротили из-за того, что его голова слишком велика для шапки. Постарайся внушить это им. Ты за них в ответе.
- Как угодно. - Таим снова пожал плечами. - Некоторые из них так или иначе погибнут, если только мы не станем держать их здесь вечно. И даже в этом случае кое-кто, наверное, умрет. Такое почти неизбежно, коли я буду подгонять их так, как сейчас. А их мало. Было бы разумнее позволить мне выходить на поиски.
Ранд посмотрел на учеников. Светловолосый юнец, обливаясь потом, пытался передвинуть очередной камень. Бедолага все время упускал саидин, и камень
перемещался скачками.
Через несколько часов из дворца должен выехать фургон с новобранцами, прибывшими вчера пополудни. На сей раз их оказалось четверо. Несколькими днями назад было двое или трое. С тех пор как он доставил сюда Таима, семь дней назад, на призыв Ранда откликнулось восемнадцать человек, но только трое из них оказались способными к обучению. Правда, Таим утверждал, что это вполне приличная цифра, ведь все они заявились в Кэймлин, чтобы просто-напросто испытать судьбу. А еще Таим уверял - и не раз, - что с такими темпами они смогут сравняться с Башней лет через шесть. Не было нужды напоминать Ранду, что этих шести лет у него нет. Равно как и возможности обучать учеников медленнее.
- Как ты собираешься это делать?
- Воспользуюсь вратами перехода. - В этом Таим преуспел сразу. Он вообще был очень сообразителен и все, что показывал ему Ранд, схватывал на лету. - Я смогу посещать по две, а то и по три деревни за день. С деревнями, пожалуй, будет попроще, чем с маленькими городками. Флинна, он продвинулся дальше прочих, несмотря на все свои оплошности, я оставлю приглядывать за уроками. А с собой возьму Грейди, или Хопвила, или Морра. Правда, нам потребуются приличные лошади. Та кляча, что возит нашу тележку, не подойдет.
- И каким образом ты намереваешься действовать? Заявишься в деревню и объявишь, что ищешь мужчин, желающих научиться направлять Силу? Тебе повезет, если селяне не вздернут тебя сразу.
- Ну, я, конечно, не стану действовать так уж напрямик, - сухо ответил Таим. - Для начала скажу, что набираю людей в войско Возрожденного Дракона.
Вот так не напрямик. Куда уж прямее.
- Это припугнет людей и поостудит пыл тех, кто захочет накинуть мне петлю на шею. И поможет отсеять не желающих выступать в твою поддержку. Вряд ли стоит обучать людей, настроенных враждебно и способных изменить при первом удобном случае. - Таим вопросительно поднял бровь, но не стал дожидаться само собой подразумевавшегося ответа. - Как только я отвезу их подальше от деревни, открою проход и переправлю всю ватагу сюда. Кто-то, наверное, ударится в панику, но думаю, с этим совладать будет нетрудно. Раз уж они согласились следовать за человеком, способным направлять Силу, то едва ли станут артачиться, когда я захочу испытать их. Ну а тех, кто не пройдет испытания, я отправлю в Кэймлин. Что ни говори, а Возрожденному Дракону и вправду пора набирать войско. Собственное, чтобы не зависеть от других. Башир может передумать и передумает, коли ему велит королева Тенобия. И кто знает, чего можно ожидать от этих
так называемых айильцев?
Таим остановился перевести дух, но Ранд предпочел придержать язык. Примерно так же думал и он сам, хотя, конечно же, не про айильцев, однако Таиму вовсе не обязательно знать об этом.
Спустя мгновение Мазрим Таим продолжил:
- Готов биться об заклад на что угодно: если я возьмусь за дело, то в первый же день найду столько способных к учению людей, сколько не явится в Кэймлин за целый месяц. Раз Флинн и некоторые другие могут обойтись без меня… - Он развел руками. - Мы можем сравняться с Башней менее чем за год. И ведь каждый человек - это. оружие.
Ранд призадумался. Позволить Таиму отлучиться рискованно - уж больно тот напорист. Не ровен час, нарвется во время своих поисков на Айз Седай. Может, он сдержит слово и не тронет ее; а вдруг она сама узнает, кто он такой, отрежет его от Источника и пленит? Ранд не мог позволить себе понести такую потерю, ибо не умел учить, да и не имел времени на то, чтобы и учеников обучать, и заниматься всем остальным. Шесть лет! Шесть лет на то, чтобы сравняться с Башней. И это в том случае, если Айз Седай первыми не прознают про ферму и не уничтожат ее вместе со всеми учениками, прежде чем те усвоят достаточно, чтобы постоять за себя. Шесть лет или год. Даже меньше года.
Не обращая внимание на отдаленное бормотание Льюса Тэрина, Ранд кивнул:
- Ты получишь коней.

ГЛАВА 12. Вопросы и ответы

- Ну? - спросила Найнив настолько терпеливо, насколько могла. Сидеть неподвижно на кровати, сложив руки на коленях, стоило ей немалых усилий. Она с трудом подавила зевок - час был ранний, а выспаться ей не удавалось уже три ночи кряду. Плетеная клетка была пуста - певчего воробья выпустили на волю. На волю хотелось и ей. - Ну, что там?
Илэйн стояла на коленях на своей постели, высунувшись по плечи в окошко. Отсюда открывался вид, хоть и весьма ограниченный, на заднюю стену Малой Башни, где сегодня утром собрались Восседающие от большинства Айя, чтобы принять посланницу Тар Валона. Видно было немного, но достаточно, чтобы разглядеть защитное плетение. Именно это ограждение, малый страж, не позволяло подслушать с помощью Силы, что же происходит внутри. Прошло несколько мгновений, прежде чем Илэйн с досадой на лице села на пятки.
- Ничего не получается. Ты говорила, будто эти потоки могут незаметно проникнуть сквозь преграду. Меня вроде бы и вправду не заметили, но сама я ничего не услышала.
Последняя фраза предназначалась для сидящей в углу на шатком табурете Могидин. Эта особа совершенно не потела, что донельзя раздражало Найнив. Она твердила. будто требуется долгий опыт работы с Силой, чтобы достигнуть необходимой степени самоотстраненности, позволяющей не замечать ни жары, ни холода. Ну чем это, скажите на милость, лучше туманных обещаний Айз Седай, заверяющих, что в конце концов все придет само собой. И Найнив, и Илэйн обливались потом, а Могидин оставалась свежей, как весенний денек. О Свет, просто зла на нее не хватает!
- Я же предупреждала, что это будет непросто. - Могидин подняла темные глаза и смотрела главным образом на Илэйн, ибо всегда сосредоточивалась на той, на чьем запястье находился ай'дам. - Существуют тысячи способов плести малых стражей, а проделать в плетении отверстие гораздо сложнее. На это может потребоваться не один день.
Найнив попридержала язык, хотя это далось ей с трудом. Надо же. не один день! Можно подумать, будто они пробовали впервые. С приезда Тарны Фейр уже третий день пошел, а Совет все еще держал в секрете, с чем прибыла посланница Элайды. Наверное, это не было секретом для Шириам, Мирелле и всей их компании - Найнив не удивилась бы, узнав, что им все стало известно даже раньше, чем членам Совета, - но на эти дневные встречи не допускали даже Суан и Лиане. По крайней мере сами они так утверждали. Найнив поймала себя на том, что вцепилась в подол, и усилием воли разжала пальцы. Им во что бы то ни стало требовалось найти способ разузнать, чего хочет Элайда и, что еще важнее, какой ответ дал ей Совет. Другого выхода не было.
- Мне пора идти,- со вздохом промолвила Илэйн.- Я должна показывать сестрам, как делаются тер'ангриалы.
Лишь у немногих Айз Седай в Салидаре обнаруживались необходимые задатки, но учиться хотели все, и почти все, похоже, считали, что непременно выучатся, только вот Илэйн должна почаще показывать им, что к чему.
- Возьми-ка это, - добавила Илэйн, расстегивая браслет.- Я хочу попробовать кое-что новенькое, после того как закончу с сестрами. А потом у меня еще и занятия с послушницами.
Ни то, ни другое теперь не вызывало у нее восторга, не то что поначалу. После каждого урока она возвращалась раздраженная донельзя, шерсть дыбом, словно у рассерженной кошки. Самые молоденькие послушницы чересчур торопились, забегали вперед и хватались за то, с чем никак не могли справиться. Те, кто постарше, хоть и были малость осмотрительнее, обнаруживали склонность к спорам и препирательствам, ибо им не очень- то нравилось слушаться девушку лет на шесть, а то и семь моложе их. Илэйн взяла за обычай без конца повторять "эти безмозглые послушницы" или "тупые идиотки", будто была Принятой уже лет десять.
- Ну а тебе и без меня есть чем заняться. Может, коли тебе повезет больше, чем мне, научишься наконец обнаруживать направляющего Силу мужчину.
Найнив покачала головой:
- Как бы не так. Сегодня утром я должна помогать Джании и Делане с их записями. - Найнив не удержалась и скорчила гримасу. Делана представляла в Совете Серую Айя, а Джания - Коричневую, но для Найнив от этого не было ни малейшего толку, ибо ни одна из сестер ни разу и словом не обмолвилась о переговорах. - А потом у меня очередной урок с Теодрин. - Точнее сказать, очередная трата времени. Здесь, в Салидаре, все только тем и заняты, что тратят время попусту.- Надень его,- сказала она, заметив, что Илэйн вознамерилась повесить браслет на крюк.
Та порывисто вздохнула, но браслет все же застегнула. Найнив считала, что Илэйн слишком уж полагается на ай'дам. Пока на шее Могидин оставалось ожерелье, любая способная направлять Силу женщина с помощью браслета способна обнаружить ее местонахождение и управлять ею. Если же браслет не был надет ни на чью руку, Могидин не могла отойти от него и на дюжину шагов, не испытав непереносимый приступ тошноты. То же случилось бы, вздумай Могидин сдвинуть браслет хотя бы на несколько дюймов с того места, на котором он висел, или самостоятельно расстегнуть ожерелье. Возможно, это и удержит ее на крючке, но кто знает, какую хитрость может придумать Отрекшаяся, если оставить ее без должного пригляда. Как-то раз, в Танчико, Найнив отсекла ее от Источника, оградила щитом, связала с помощью Силы, а когда отвлеклась на несколько мгновений, Могидин и след простыл. Заполучив ее снова, Найнив первым делом попыталась дознаться, как той удалось удрать, и дозналась-таки, хотя вынудить Могидин отвечать оказалось непросто. Выяснилось, что, если у способной направлять Силу женщины достанет умения, времени и терпения, она может расплести закрепленные узлы любого щита, оставленного без присмотра. Правда, Илэйн уверяла, будто против аи'дам такой способ неприменим, ведь здесь нет никаких узлов, к тому же с ожерельем на шее Могидин не могла коснуться саидар без дозволения; но Найнив предпочитала не рисковать.
- Когда будешь переписывать, не спеши, - посоветовала Илэйн. - Мне тоже приходилось переписывать для Деланы. Она терпеть не может клякс да помарок и заставит тебя переписывать каждую страницу хоть по полсотни раз, лишь бы та выглядела аккуратно.
Найнив нахмурилась. Может, почерк у нее и не такой Изысканный, как у Илэйн, но и она не какая-то там деревенская неумеха и небось сама знает, каким концом тыкать перо в чернильницу. Илэйн не обратила на это внимания и, улыбнувшись на прощание, выскользнула из комнаты. Может, она и вправду хотела помочь? Ведь если Айз Седай проведают, как она, Найнив, ненавидит переписывать бумаги, то наверняка будут сажать ее за эту работу в наказание.
- Может, тебе стоило бы отправиться к Ранду, - неожиданно промолвила Могидин. Сейчас она сидела совсем иначе, гораздо прямее, да и смотрела Найнив в глаза. С чего бы это?
- Что ты имеешь в виду? - поинтересовалась Найнив.
- Что тебе и Илэйн надо ехать в Кэймлин, к Ранду. Она там станет королевой, а ты… - Улыбка Могидин вовсе не была приятной. - Рано или поздно они задумаются о том, как тебе удается делать такие замечательные открытия, ежели, пытаясь направлять Силу при них, ты всякий раз трясешься, словно девчонка, стащившая сласти.
- Да вовсе я… - Найнив осеклась - не оправдываться же ей перед этой женщиной. И с чего это Могидин так осмелела? - Не забудь, что бы ни случилось со мной, если правда всплывет наружу, твоя голова окажется на плахе меньше чем через неделю.
- А тебе придется страдать гораздо дольше. Семираг, помнится, заставила одного человека истошно вопить в течение пяти лет. Она даже ухитрилась сохранить ему разум. Правда, сердце в конце концов все равно не выдержало. Конечно, нынешним вашим невеждам до Семираг ой как далеко, но боюсь, возможность выяснить, каковы их умения, ты получишь из первых рук.
Да как она посмела? Обычное раболепие Могидин было сброшено, как змеиная кожа. Они словно на равных обсуждали нечто представляющее для них некоторый интерес. Хуже того, Могидин всем своим видом давала понять, что обсуждаемая тема ее интересует лишь вскользь, тогда как Найнив касается непосредственно. Найнив пожалела, что на руке ее сейчас нет браслета, с ним как-то спокойнее. Не может быть, чтобы Могидин и вправду была такой уверенной в себе, какой выглядела сейчас.
И тут у Найнив перехватило дыхание. Браслет! В комнате не было браслета. Так вот в чем дело. Внутри у Найнив похолодело. Правда, если рассуждать логически, есть ли в комнате браслет, нет ли, не имело никакого значения. Ведь его надела Илэйн. О Свет, только бы она его не сняла! Ожерелье же плотно охватывало шею Могидин. Только логика не имела отношения к тем чувствам, которые испытывала Найнив. Ведь она еще не оставалась наедине с этой женщиной, будучи без браслета. Точнее сказать, оставалась - и всякий раз это едва не кончалось бедой. Правда, тогда Могидин не носила ай'дам. Но какое это имеет значение! Могидин - Отрекшаяся. Они наедине, и она, Найнив, лишена возможности управлять ею. Она вцепилась в подол, чтобы не схватиться за нож.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Улыбка Могидин стала еще шире, будто ей удалось прочесть мысли Найнив.
- Можешь не сомневаться, - продолжала Отрекшаяся, - я руководствуюсь только твоими интересами.
Это, - она указала пальцем на ожерелье, тщательно избегая прикосновения к нему. - будет удерживать меня в Кэймлине так же надежно, как и в Салидаре. Рабство там для меня предпочтительнее смерти здесь. Но не тяни с решением. Если ваши так называемые Айз Седай решат вернуться в Башню, то не сочтут ли они лучшим подарком для тамошней Амерлин тебя, столь близкую к Ранду ал'Тору. И Илэйн. Если он испытывает к ней хотя бы вполовину столь же сильное чувство, как она к нему, заполучив ее, они свяжут его неразрывными путами.
Найнив поднялась, изо всех сил пытаясь заставить колени не дрожать:
- Прибери постели и наведи порядок в комнате. Чтобы к моему возвращению она выглядела безупречно.
- Сколько времени осталось в твоем распоряжении? - спросила Могидин, прежде чем Найнив дошла до двери, причем с таким видом, словно осведомлялась, горяча ли вода для чая. - Самое большее несколько дней, до того как они отправят ответ в Тар Валон. А то и несколько часов. Перевесит ли значение Ранда ал'Тора, даже в совокупности со всеми преступлениями Элайды, возможность восстановления единства их драгоценной Белой Башни?
- Обрати особое внимание на горшки, - не оборачиваясь, бросила Найнив. - Я хочу, чтобы на сей раз они сияли.
Не дав Могидин добавить что-нибудь, она вышла и плотно закрыла за собой дверь.
Оказавшись в тесном, лишенном окон коридорчике, Найнив привалилась к грубым деревянным доскам, вытащила, порывшись в кошельке, два ворсистых листочка гусиной мяты и отправила их в рот. Гусиная мята не сразу успокаивает горящий желудок, но Найнив жевала и глотала так торопливо, словно надеялась ускорить действие снадобья. Могидин, по существу, наносила один удар за другим, давая понять, как много ей известно. Разумеется, Найнив не доверяла Могидин ни капельки, но полагала, что та достаточно запугана. И зря. Она просто притворялась. О Свет, притворялась! Конечно, все это чистой воды блеф - об Илэйн и Ранде Могидин знала не больше, чем Айз Седай. Ишь чего удумала, подталкивать ее к побегу… Больно много воли взяла, да и они" с Илэйн хороши, слишком свободно болтали в ее присутствии. Интересно, о чем еще они успели проболтаться и много ли пользы сумеет извлечь из этого Могидин?
В полутемный коридор вышла еще одна Принятая, и Найнив, торопливо оправив платье, спрятала гусиную мяту. Все комнаты маленького домика были превращены в спальни для Принятых и служанок - по три, а то и по четыре женщины на одну комнатенку не больше той, которую Найнив только что покинула. Порой приходилось делить одну постель на двоих. Появившаяся сейчас в коридоре Эмара, хрупкая, тоненькая сероглазая иллианка, недолюбливала Суан и Лиане - Найнив это ничуть не удивляло - и полагала, что обеих следовало бы, со всем уважением, как она выражалась, отослать куда-нибудь подальше. Обычно с усмиренными женщинами поступали именно так. Ко всем остальным Эмара относилась доброжелательно и, в отличие от прочих, никогда не сетовала на то, что Найнив и Илэйн занимают слишком много места, а обязанности по дому за них исполняет Мариган.
- Я слышала, тебе предстоит переписывать для Джании и Деланы, - промолвила Эмара звонким, высоким голосом. - Послушай моего совета, пиши как можно быстрее. Джания следит только за тем, чтобы ничего не было пропущено, а на кляксы внимания не обращает.
Найнив сердито скривилась, глядя в спину удаляющейся Эмары. Пиши помедленнее для Деланы. И побыстрее для Джании. Кругом одни советчицы. Так или иначе, она все равно не могла думать о каких-то там кляксах. А насчет Могидин надо будет переговорить с Илэйн. Покачивая головой и что-то бурча себе под нос, Найнив направилась к выходу. Может быть, в последнее время она и впрямь слишком часто допускала промашки. Надо бы встряхнуться и покончить с этим. И кое-кого найти.
В последние дни в Салидаре воцарилась тишина, хотя улицы, как и прежде, были полны народу. За околицей стихли кузнечные молоты. Всем было велено, пока не уедет Тарна, помалкивать и насчет отправленного в Кэймлин посольства, и насчет Логайна, надежно укрытого в одном из воинских лагерей, а заодно и о самих этих лагерях да солдатах. В результате все в Салидаре боялись обронить лишнее слово, говорили чуть ли не шепотом, и в приглушенном уличном гомоне слышались тревожные нотки.
Это действовало на всех. Слуги и служанки, обычно спешившие, теперь двигались нерешительно, то и дело опасливо оглядываясь. Настороженными, несмотря на обычную внешнюю невозмутимость, казались даже Айз Седай. Солдат на улицах теперь почти не было, словно Тарна не видела, как они заполняли город в первый день, и не сделала из этого соответствующих выводов. Положение солдат было весьма шатким, и потому те немногие, кто все же оказывался в городе, выглядели более чем хмуро или старались изобразить полное безразличие. От решения Совета зависели их жизни - вполне могло обернуться так, что каждому будет грозить петля; даже те правители и лорды, которые хотели бы держаться в стороне от раздоров в Башне, скорей всего, вздернут всякого солдата, угодившего им в руки, просто в назидание прочим, чтобы не дать бунту разгореться. Все, кроме Гарета Брина, каждый день терпеливо высиживавшего у порога Малой Башни. Он появлялся там еще до прихода Восседающих и уходил после них. Не иначе как хотел убедиться, что они не забыли ни о нем самом, ни о том, что он для них делает. В тот единственный раз, когда Найнив видела, как Восседающие выходят из дома, ей показалось, что они не в восторге от настырности Брина.
Похоже, прибытие Красной сестры никак не сказалось лишь на поведении Стражей. И детей. Найнив вздрогнула от неожиданности, когда перед ней, словно куропатки, выскочили невесть откуда три девчушки с лентами в волосах. Потные, покрытые пылью, они со звонким смехом разбежались в стороны. Дети не знали, что ждет Салидар, да и вздумай кто- нибудь им растолковать, скорее всего, просто не поняли бы. Ну а каждый Страж последует за своей Айз Седай куда угодно, не моргнув глазом.
Приглушенные разговоры велись, по большей части, о погоде. А еще о странных происшествиях, слухами о которых полнился городок. О говорящих двухголовых телятах, людях, покрытых тучами мух, пропавших в какой-то деревни посреди ночи детях и невидимой смерти, настигавшей взрослых посреди дня. Всякому разумному, мыслящему человеку понятно, что небывалая жара и засуха вызваны прикосновением к миру руки Темного, но даже среди Айз Седай многие сомневались в истинности утверждений Илэйн и Найнив относительно реальности всех остальных происшествий. Мало кто верил, что по мере того, как слабеют печати на узилище Темного, оттуда поднимаются пузыри зла и дрейфуют по нитям Узора, пока не лопнут. Да и вообще здравомыслящих людей было не так уж много, а потому толки повсюду ходили самые несуразные. Некоторые возлагали всю вину на Ранда. Иные, напротив, считали, будто Творец разгневан на мир за то, что люди не спешат сплотиться вокруг Возрожденного Дракона. Или недоволен тем, что Айз Седай до сих пор не пленили и не укротили его. Или же тем, что эти самые Айз Седай противятся воссевшей на престол Амерлин. Проталкиваясь сквозь толпу, Найнив улавливала обрывки разговоров - многие уверяли, будто погода исправится, как только будет восстановлено единство Башни.
- …клянусь, это правда! - бормотала дородная повариха. - На том берегу Элдар собралось целое войско Белоплащников. Ждут только приказа Элайды.
Конечно, Белоплащники правдоподобнее двухголовых телят, но чтобы Белоплащники стали дожидаться приказа Элайды? Не иначе как у этой женщины от жары мозги расплавились.
- Свет свидетель, это истинная правда, - клялся седовласый возчик недоверчиво прищурившейся женщине, чье ладно скроенное платье выдавало служанку Айз Седай. - Элайда мертва. Красная сестра заявилась сюда, чтобы упросить Шириам стать новой Амерлин. - Женщина кивнула, видать, эти слова пришлись ей по вкусу.
- А я вам так скажу, - промолвил мужчина в грубошерстном кафтане, поправляя на плече вязанку хвороста. - Элайда - прекрасная Амерлин. Во всяком случае, не хуже любой другой. - В отличие от прочих он говорил громко и по сторонам не озирался.
Найнив усмехнулась. Этот человек определенно желал, чтобы его услышали. И как Элайде удалось так быстро узнать про Салидар? Похоже, Тарна выехала из Тар Валона, когда здешние Айз Седай еще только начинали собираться в деревеньке. Суан мрачно отмечала, что в Салидаре недосчитывались очень многих Голубых сестер, а ведь первоначальное послание о месте сбора предназначалось именно Голубым. К тому же, добавляла она, Алвиарин любому способна развязать язык. Иные рассуждения не могли не навести на очень неприятную мысль о присутствии здесь, в Салидаре, тайных сторонников Элайды. Тем паче что подобные речи Найнив слышала не впервые. Правда, ни одна Айз Седай в таком роде не высказывалась, но, как она полагала, иные были бы и не прочь. Внешне притихший Салидар на самом деле бурлил. Похоже, в нем заваривалась такая каша, которую не скоро удастся расхлебать. Что лишний раз убеждало Найнив в правильности ее решения.
Найти Бергитте удалось не сразу. Обычно она находилась поблизости от играющих детей, а детей в Салидаре было не так уж много. Вот и сейчас Бергитте стояла на улице, наблюдая за игрой пятерых мальчишек. Те швыряли друг в друга мешочек с камушками, заливаясь смехом, в кого бы он ни угодил. Все, включая и того, в кого мешочек попадал. Полная бессмыслица, как и все детские игры, да и мужские тоже. И конечно же, Бергитте была не одна. Такое случалось редко, если только она не прилагала к тому особых усилий. Арейна стояла рядом с ней, изо всех сил стараясь не показать, до какой степени надоели ей дети. Будучи на год или два моложе Найнив, Арейна заплетала свою темную косу на манер золотистой косы Бергитте, только вот коса эта опускалась у нее чуть ниже плеч, тогда как у Бергитте была до самого пояса. Да и вырядилась она точь-в-точь как Бергитте - в коротенькую, до талии, светло-серую курточку и широкие складчатые шаровары, присборенные у лодыжек над короткими сапожками с высокими каблуками. Да еще и колчан с луком к поясу прицепила. До встречи с Бергитте она наверняка лука и в руках не держала, подумала Найнив, делая вид, будто не замечает этой женщины.
- Мне нужно поговорить с тобой, - промолвила она, обращаясь к Бергитте. - Наедине.
Арейна скользнула по ней взглядом, в котором светилось нечто очень близкое к презрению.
- Ах, Найнив, что же ты не накинула шаль? В такой чудесный денек? О, да ты никак еще и потеешь, словно лошадь. С чего бы это?
Найнив стиснула зубы. Она подружилась с этой женщиной прежде, чем Бергитте, да только по прибытии в Салидар дружба их расстроилась. Узнав, что Найнив вовсе не Айз Седай, Арейна была более чем разочарована. Только привязанность к Бергитте не позволяла ей рассказать, где и когда Найнив выдавала себя за полноправную сестру. Кроме того, Арейна принесла обет Охотницы за Рогом, а уж для Охотницы Бергитте всяко являлась более подходящим примером, чем Найнив. Подумать только, когда-то Найнив жалела ее за полученные синяки!
- Судя по твоей физиономии, - промолвила Бергитте,- ты либо готова кого-нибудь придушить, не иначе как Арейну, либо боишься, что с тебя посреди толпы солдат свалится платье, а сорочки-то на тебе и вовсе нет.
Арейна прыснула, хотя вид у нее был малость ошарашенный. С какой стати, Найнив не знала. Кому-кому, а уж этой особе пора бы и привыкнуть к так называемым шуточкам Бергитте, которые больше подошли бы перебравшему эля небритому мужику.
С минуту Найнив наблюдала за игрой мальчишек, дожидаясь, когда уляжется раздражение. Что толку сердиться, коли она явилась сюда для серьезного разговора.
Среди уворачивавшихся от мешочка ребятишек были и Сив с Джарилом. Желтые оказались правы - для выздоровления детишек требовалось прежде всего время. Двух месяцев, проведенных в Салидаре, в безопасности и среди сверстников, хватило, чтобы они не просто заговорили, но и принялись кричать и веселиться не хуже прочих.
Неожиданная мысль ударила Найнив как молотком. Мариган по-прежнему приглядывала, чтобы мальчишки были накормлены и умыты, но теперь, когда к ним вернулась речь, в любой момент могло открыться, что она им не мать. Начнутся вопросы, одно потянет за собой другое, и весь построенный на песке замок рассыплется в прах. Уже в который раз Найнив сделалось не по себе. И почему она не подумала об этом раньше?
Она встрепенулась, почувствовав прикосновение руки Бергитте.
- Что-то не так, Найнив? Вид у тебя такой, словно твоя лучшая подруга умерла, да еще и прокляла тебя перед смертью.
Арейна, бросив через плечо раздраженный взгляд, зашагала прочь. Этой женщине было нипочем, когда Бергитте распивала вино и флиртовала с мужчинами, но стоило той остаться наедине с Илэйн или Найнив, как Арейна ощетинивалась. Мужчины для нее значения не имели, ибо, по ее понятиям, настоящая дружба могла существовать только между женщинами. Причем только двумя женщинами. И она должна быть единственным другом Бергитте.
- Ты могла бы раздобыть для нас лошадей? - спросила Найнив, стараясь, чтобы голос ее звучал твердо. Пришла она не за тем, но Сив и Джарил подтолкнули ее именно к такому вопросу. - Сколько времени тебе на это потребуется?
Бергитте отвела ее в сторонку, в закуток между обветшалыми домишками, и осторожно огляделась по сторонам. Подслушать их вроде бы никто не мог.
- День или два. У но как раз говорил мне…
- Нет, У но впутывать не стоит. Обойдемся без него. Только ты, я, Илэйн и Могидин. Ну и Том с Джуилином, если они поспеют вовремя. И Арейна, коли ты будешь настаивать.
- Арейна порой ведет себя по-дурацки, - задумчиво промолвила Бергитте, - но жизнь либо выбьет из нее дурь, либо саму ее покорежит. Если вы с Илэйн не хотите, то и я не буду настаивать на том, чтобы брать ее с собой.
Найнив промолчала. Бергитте говорила так, словно это она, Найнив, ревновала. А ей и дела нет до этой дурехи Арейны.
Бергитте потерла губы костяшками пальцев и нахмурилась:
- Том с Джуилином люди неплохие, но лучший способ избежать неприятностей - как следует к ним подготовиться. И уж тут-то дюжина шайнарцев в броне, а хоть и без брони, никак не помеха. Не понимаю я ни тебя, ни Уно. Он ведь тверд, как сталь, и готов последовать за тобой хоть в Бездну Рока. - Неожиданно на ее лице появилась ухмылка: - А кроме того, он ладный парень.
- Никого нам не нужно, - поморщившись, буркнула Найнив, дивясь странному вкусу Бергитте. Надо же назвать этого малого с нашлепкой на глазу и со шрамами ладным парнем. - Мы и сами в состоянии справиться с любыми препятствиями. По-моему, мы это уже не раз доказали, если вообще требуются доказательства.
- Я знаю, Найнив, но ведь и неприятности льнут к нам, ровно мухи к навозной куче. Каждый день приносит новые слухи о Принявших Дракона, и я готова поставить свое лучшее шелковое платье против драной сорочки, что многие из них просто-напросто разбойники, которые в четырех женщинах могут увидеть легкую добычу. Конечно, они окажутся не правы, но нам придется доказывать это чуть ли не каждый день. А в Муранди, как я слышала, дела обстоят и того хуже. От Принявших Дракона, бандитов, беженцев из Кайриэна, от этого самого Дракона удирающих, там просто спасу нет. А вы, как я понимаю, собрались не в Амадицию. Ваш путь лежит в Кэймлин. - Бергитте склонила голову, слегка приподняла бровь, и ее причудливо заплетенная коса качнулась. - А Илэйн согласна с тобой насчет У но?
- Согласится, - пробормотала Найнив.
- Понятно. Что ж, когда она согласится, я раздобуду столько лошадей, сколько потребуется. Только пусть Илэйн скажет мне, почему она не хочет брать Уно.
Неуступчивость Бергитте рассердила Найнив. Она понимала: даже если Илэйн подтвердит необходимость оставить Уно в Салидаре, это еще не значит, что они не встретят его где-нибудь по дороге, причем Бергитте удивится, откуда он взялся. Бергитте была Стражем Илэйн, но порой Найнив задумывалась, кто же из них принимает решения. Вот у нее с Ланом все будет по-другому. Когда она найдет его - когда, а не если! - то возьмет с него клятву слушаться ее во всем. Глубоко вздохнув, Найнив попыталась успокоиться. Что толку спорить с каменной стеной? Ладно, теперь можно заняться и тем, ради чего она разыскивала Бергитте.
Словно нечаянно, она отступила поглубже в закоулок, побуждая Бергитте следовать за собой, и, стараясь выглядеть непринужденно, оглянулась на уличную толчею. На них по- прежнему никто не смотрел, но на всякий случай Найнив понизила голос:
- Нам необходимо узнать, что говорит Тарна Совету и что они ей отвечают. Мы с Илэйн и так пробовали, и эдак, но они оградили Малую Башню от подслушивания. Однако же только от подслушивания с помощью Силы. Кажется, они обо всем, кроме Силы, и думать забыли, а ведь можно и просто приложить ухо к двери. Вот если бы кто-нибудь…
- Нет, - решительно отрезала Бергитте.
- Подумай, Бергитте. Ведь у меня или у Илэйн куда больше шансов попасться. Бергитте фыркнула:
- Я сказала - нет. Всякого я от тебя наслушалась, с тех пор как мы повстречались, но такой глупости никак не ожидала. О Свет, да они же сами объявят обо всем через пару дней.
- Нам нужно знать сейчас, - прошипела Найнив, пытаясь справиться с раздражением. Надо же такое сказать - глупости! Нет, она не должна сердиться. Если она думает убедить Илэйн уйти, то через день-два их тут уже не будет. Нет, лучше бы не открывать опять этот мешок со змеями.
Содрогнувшись - не иначе как для виду, подумала Найнив, - Бергитте оперлась на лук:
- Меня как-то раз поймали, когда я следила за Айз Седай. Через три дня они вышвырнули меня за ухо, и я покинула Шемаль, как только смогла усесться на лошадь. Я не собираюсь испытать нечто подобное вторично ради того, чтобы ты смогла выиграть один день.
Найнив удалось не заскрежетать зубами и не вцепиться в косу, убеждая себя, что она спокойна.
- Отроду не слышала ни одного предания о том, как ты следила за Айз Седай, - выпалила она и тут же пожалела о сказанном. Тайна Бергитте заключалась в том, что она являлась истинной Бергитте, героиней древних преданий, о чем никогда не следовало упоминать.
На миг лицо Бергитте окаменело, и Найнив содрогнулась, ощутив ее боль. Но в следующий миг камень обернулся плотью, и Бергитте вздохнула:
- Время многое меняет. Я сама с трудом узнаю себя в половине рассказов о себе, а во второй не узнаю вовсе. Давай лучше не будем об этом. - Слова ее прозвучали вовсе не как просьба.
Найнив открыла рот, не имея отчетливого представления о том, что сказать, ибо и бередить раны Бергитте не хотела, и отказываться от своего замысла не собиралась, но тут неожиданно прозвучал еще один женский голос:
- Найнив, Джания и Делана тебя ждут не дождутся. У Найнив перехватило дыхание, сердце чуть не выскочило из груди.
В створе проулка стояла одетая в платье послушницы слегка растерянная Николь. Бергитте тоже опешила и уставилась на свой лук. Найнив дважды сглотнула, прежде чем смогла выдавить из себя хоть слово. Многое ли та услышала?
- Ты напрасно полагаешь, Николь, что послушницам позволено так разговаривать с Принятыми. Лучше бы самой усвоить правила учтивости, пока их не преподали тебе другие.
Сказано это было вполне в духе Айз Седай, но темные глаза послушницы смотрели на Найнив, словно взвешивая и оценивая ее.
- Прости, Принятая, - промолвила она, приседая. - Я постараюсь исправиться.
Присела Николь точь-в-точь так, как надлежало послушнице приседать перед Принятой - ни на дюйм выше или ниже, а тон если и был прохладен, то не настолько, чтобы это позволяло одернуть ее за дерзость.
Не одна Арейна разочаровалась, узнав правду об Илэйн и Найнив, но Николь сама согласилась хранить все в секрете и даже как будто удивилась тому, что ее об этом просили. И только потом, после того как проверка выявила способность Николь научиться направлять Силу, в глазах девушки появилось это оценивающее выражение. Найнив прекрасно ее понимала. Николь не имела врожденной искры и без обучения никогда не коснулась бы саидар, но тем не менее обладала немалыми скрытыми возможностями. Откройся ее способности годами двумя раньше, до того как в Башне узнали про Эгвейн, Илэйн и Найнив, такие данные потрясли бы всех. Николь помалкивала, но Найнив не сомневалась, что она надеется сравниться с Найнив и Илэйн, а то и превзойти их. Грани дозволенного она никогда не преступала, но часто бывала на волосок от этого.
Найнив резко кивнула. Как бы ей хотелось напоить Николь за столь вызывающее поведение отваром из корня овечьих язычков!
- Вижу, что так оно и есть. Ступай и скажи Айз Седай, что я сейчас приду.
Николь еще раз присела и пошла прочь, но Найнив окликнула ее:
- Постой.
Послушница замерла на месте, причем Найнив показалось, будто в глазах ее промелькнуло удовлетворение.
- Ты мне все сказала?
- Мне велели сказать, чтобы ты пришла. Я так и сделала, - вкрадчиво проворковала Николь.
- Что именно они сказали? Повтори мне их точные слова.
- Точные слова? Не уверена, что смогу припомнить их. Принятая, но попытаюсь. Прошу лишь учесть, что это их слова, не мои. Так вот, Джания Седай сказала что-то вроде: "Если эта глупая девчонка не явится без промедления, то, клянусь, она не сможет присесть до тех пор, пока не станет бабушкой". Делана Седай добавила: "Кажется, она станет бабушкой прежде, чем соблаговолит появиться. Если она не придет через четверть часа, я спущу с нее шкуру и употреблю на половички". - Глаза Николь оставались совершенно невинными. И предельно внимательными. - Вот и все, Принятая. Это было минут двадцать назад. Или чуток побольше.
Найнив едва не сглотнула снова. Конечно, ежели Айз Седай не могут лгать, это еще не значит, что все их угрозы следует понимать буквально, но разница между обещанным и исполненным частенько бывала меньше макового зернышка - воробушка не накормишь. Будь здесь кто угодно, кроме этой несносной Николь, Найнив с криком "О Свет!" подхватила бы юбки и помчалась со всех ног. Но поступить так под испытующим взглядом нахальной послушницы она не могла.
- В таком случае, Николь, тебе нет надобности бежать туда впереди меня. Занимайся своими делами. - Беззаботно повернувшись спиной к присевшей в очередном реверансе Николь, она обратилась к Бергитте: - Я поговорю с тобой позже. А до той поры тебе, пожалуй, не стоит ничего предпринимать.
Если повезет, это удержит Бергитте от лишних разговоров с Уно. Если очень повезет.
- Я подумаю над твоим предложением, - серьезно промолвила Бергитте; на лице ее было написано удивление, смешанное с сочувствием. Кто-кто, а эта женщина хорошо знала Айз Седай. В некотором отношении лучше, чем они сами.
Оставалось лишь надеяться, что все обойдется. Найнив направилась вверх по улице, но несносная Николь пристроилась рядом с ней.
- А ты куда? Я же велела тебе заняться своими делами!
- Да, Принятая. Но они сказали, чтобы я вернулась, как только найду тебя. А это что за трава? И почему ты пользуешься травами? Потому что не можешь… О, прости меня, Принятая. Мне не следовало говорить такое.
Найнив растерянно уставилась на пакетик с гусиной мятой, который держала в руке, даже не помня, когда его вытащила, и запихнула обратно в кошель. Ей хотелось сжевать разом всю пригоршню листьев.
- Я пользуюсь травами, потому что прибегать к Исцелению не всегда уместно, - буркнула она.
Интересно, что подумают Желтые, если им будут переданы эти слова. Они пренебрежительно относились к травам и интересовались лишь теми недугами, какие требовали Исцеления. Но ведь нелепо колоть орешки кувалдой! И вообще, стоит ли так расстраиваться из-за какой-то послушницы? Как бы ни смотрела Николь на нее с Илэйн, она всего лишь послушница, и вся ее болтовня не имеет значения.
- И вообще помолчи. Мне надо подумать, - раздраженно бросила Найнив.
Николь притихла и, пока они тащились по запруженным народом улочкам, голоса больше не подавала. Зато и плелась еле-еле, едва ноги переставляла. Возможно, это лишь казалось Найнив, но, так или иначе, у нее аж колени сводило от усилия, которое требовалось, чтобы не обогнать Николь. Но выказывать поспешность в присутствии послушницы Найнив не собиралась ни при каких обстоятельствах.
Мысли в ее голове мелькали самые невеселые. Бергитте поди уже с ног сбилась, разыскивая Уно, Восседающие небось обещают Тарне преклонить колени и поцеловать кольцо Элайды, а Сим с Джарилом рассказывают Шириам о том, что Мариган им такая же матушка, как любая гусыня. Такой уж денек выдался - до полудня еще далеко, а неприятностей уже хоть пруд пруди.
Джания и Делана ждали в передней маленького домишки, который они делили с тремя другими Айз Седай. Разумеется, у каждой была отдельная спальня, да и все Айя имели особые дома для встреч, но сестры оказались разбросанными по городку, ибо селились то там, то сям, в зависимости от времени прибытия в Салидар. Джания сидела с поджатыми губами, уставясь на пол, и, казалось, вовсе не заметила вошедших. Зато Делана, женщина с такими светлыми волосами, что трудно заметить, есть ли в них седина, сразу устремила на них свои бесцветные глаза. Николь вздрогнула. Найнив чувствовала бы себя гораздо лучше, не сделай она то же самое. Глаза у Деланы вроде бы такие же, как и у других Айз Седай, но стоило ей устремить на кого-то взгляд, как все остальное просто переставало существовать. Поговаривали, будто Делана прослыла весьма удачливой посредницей, ибо спорящие готовы были согласиться на что угодно, лишь бы эта сестра перестала на них таращиться. Найнив присела в таком же глубоком реверансе, как и Николь, прежде чем сообразила, что делает.
- Ага, - рассеянно, будто они только что возникли, пробормотала Джания, - вот и ты.
- Прошу прощения за опоздание, - торопливо сказала Найнив, забыв и думать о Николь. Делана уставилась не на послушницу, а на нее. - Я не обратила внимания на время и.. Ничего страшного. - Голос Деланы был, пожалуй, слишком глубок для женщины, а выговор казался горловым эхом шайнарского акцента Уно. Речь ее звучала мелодично, пожалуй, слишком мелодично для такой полной женщины. Впрочем, и изысканная грация ее движений в сочетании с подобной комплекцией не могла не удивлять. - Николь, ты нам больше не нужна. До следующего урока ты поступаешь в распоряжение Фаолайн.
Николь не стала мешкать, с торопливым поклоном она заспешила прочь. Может, ей и хотелось послушать, что скажут сестры по поводу опоздания Найнив, но задержаться без разрешения было немыслимо.
Найнив ничего не имела бы против того, чтобы у Николь выросли крылья. Только сейчас она заметила, что на столе, за которым сестры обычно обедали, нет ни чернильницы, ни чашечки с песком, ни бумаги, ни перьев. Неужто ей надо было принести письменные принадлежности с собой? Делана по-прежнему не сводила с нее глаз, а эта женщина никогда и ни на кого не смотрела подолгу, ежели на то не было особой причины.
- Не хочешь ли чашечку прохладного мятного чаю? - спросила Джания, и Найнив растерянно заморгала. - Чаек, знаешь ли, успокаивает. Разговор по душам лучше всего идет за чаем.
Не дожидаясь ответа, похожая на птицу Коричневая сестра принялась разливать по разномастным чашкам чай из стоявшего на буфете чайника в голубую полоску. Вместо одной ножки под буфет был подложен камень. Айз Седай предоставлялись более просторные жилые помещения, нежели всем прочим, но утварь у них была такой же убогой.
- Мы с Деланой решили, что наши заметки могут и подождать. Вместо того мы просто побеседуем. Хочешь меду? Сама-то я меду не кладу, он весь аромат отбивает. Но молодые женщины любят сладкое. Да… Чудесные вещи у вас получаются. У тебя и Илэйн. - Громкое покашливание заставило Джанию вопросительно взглянуть на Делану. Она немного помолчала, а потом пробормотала: - Ах, да.
Делана выдвинула из-под стола в центр комнаты стул. Один плетеный стул. Как только Джания упомянула о беседе, Найнив сразу сообразила: за этим что-то кроется. Повинуясь знаку Деланы, Найнив присела на самый краешек стула и, приняв чашку с треснувшим ободком, пролепетала:
- Благодарю вас, Айз Седай. Ждать пришлось недолго.
- Расскажи-ка нам про Ранда ал'Тора, - велела Джания.
Она вроде бы хотела добавить что-то, но Делана снова закашлялась. Джания заморгала и умолкла, принявшись маленькими глоточками попивать чай. Делана взглянула на нее, вздохнула и, направив Силу, налила себе третью чашку, которая по воздуху поплыла к ней через комнату. Затем она снова уставилась на Найнив, словно собиралась взглядом просверлить у нее в голове дырку. А Джания, похоже, погрузилась в раздумье и на Найнив не смотрела вовсе.
- Так ведь я уже рассказала вам все, что могла, Айз Седай, - со вздохом ответила Найнив. Так оно и было. То, что она знала, все едино ему не повредит, а может и помочь, если только ей удастся убедить сестер увидеть в нем человека. Не мужчину, способного направлять Силу, а просто человека. Но это очень трудно, особенно если речь идет о Возрожденном Драконе. - Больше я ничего не знаю.
- Не упрямься, - промолвила Делана. - И не волнуйся.
Найнив поставила чашку на блюдечко и вытерла запястье о юбку.
- Дитя,- сочувственным тоном сказала Джания,- я знаю, ты уверена, будто и вправду рассказала все, что могла, но вот Делана… Я-то и представить не могу, чтобы ты стала утаивать намеренно…
- А почему бы и нет? - буркнула Делана. - Они из одной деревни. Он рос у нее на глазах. Вдруг это значит для нее больше, чем верность Белой Башне? - Айз Седай вновь устремила на Найнив буравящий взгляд. - Расскажи нам то, о чем не говорила. Я слышала все твои истории, девочка, так что давай выкладывай что-нибудь новенькое.
- Попытайся, дитя. Я уверена, ты не хочешь рассердить Делану. Зачем тебе лишние… - Заслышав очередное покашливание, Джания осеклась.
Хоть бы они решили, будто моя чашечка дребезжит от того, что я сама дрожу от страха, подумала Найнив. Надо же, она прибежала сюда перепуганная - ну, скажем так, встревоженная - из-за того, что они могут рассердиться за опоздание, а они вот что затеяли. Но ее не проведешь, она уже давно имеет дело с Айз Седай. Ни одна из них не сказала об этом напрямик, но обе были уверены, что Найнив не сказала им всего, что знает. И просто- напросто запугивали ее, авось оробеет и что-нибудь выболтает. Тряслась Найнив не от страха, а от ярости.
- Когда он был мальчишкой, - осторожно начала она, - то принимал без возражений любое наказание, но только в том случае, если и сам считал его заслужанным, а иначе…
Делана фыркнула:
- Все это ты уже рассказывала, только в других словах. Выкладывай что-нибудь новенькое, да поживее.
- Его можно повести за собой, только убедив в своей правоте. Нажимать на него нельзя - чем сильнее нажмешь, тем сильнее он упирается…
- И это тоже. - Делана уперла руки в широкие бедра и склонилась к Найнив. - Давай что- нибудь такое, о чем ты еще не судачила с каждой прачкой и поварихой в Салидаре.
- Пожалуйста, дитя, попытайся,- попросила Джания и, на удивление, этим и ограничилась.
Они копали все глубже и глубже, каждая по-своему. Джания воздействовала мягкостью и сочувствием. Делана, напротив, жесткой бесцеремонностью. Слово за словом Айз Седай вытягивали из Найнив каждую мелочь, какую она могла вспомнить. Правда, толку было мало, ибо все это, как справедливо указывала Делана, она, так или иначе, рассказывала. К тому времени, когда Найнив смогла наконец глотнуть чаю, у нее во рту пересохло, но напиток не принес облегчения - он был настолько переслащен, что чуть язык не свернулся. Видать, Джания и впрямь думала, будто молодые женщины очень любят сладкое. Утро тянулось долго. Утомительно долго.
- Это нас никуда не ведет, - промолвила наконец Делана, бросив на Найнив такой взгляд, словно Найнив же и была в этом виновата.
- Может быть, в таком случае вы позволите мне уйти? - устало спросила Найнив. Она чувствовала себя вконец измочаленной, да вдобавок еще и взмокла от пота. На Айз Седай зной не действовал, и за это ей хотелось надавать им обеим затрещин.
Джания с Деланой переглянулись, и Серая сестра, пожав плечами, направилась к буфету за очередной чашкой чаю.
- Конечно, ступай, - промолвила Джания. - Я знаю, тебе пришлось несладко, но нам ведь и вправду необходимо знать о Ранде ал'Торе больше, чем он знает о себе сам, если мы хотим найти правильное решение. Иначе дело может обернуться большой бедой.. О да, дитя, ты очень старалась, но меньшего я от тебя и не ожидала. Раз уж ты даже с таким недостатком ухитряешься делать подобные открытия… всякому ясно, что от тебя можно ждать только хорошего. И подумать только…
Лишь через некоторое время она наконец иссякла и позволила совершенно вымотанной Найнив, покачиваясь на ватных ногах, выбраться наружу. Конечно, думала она, все на меня дивятся и только обо мне и толкуют. Надо было послушаться Илэйн и предоставить честь делать так называемые открытия ей одной. Могидин права. Рано или поздно они начнут доискиваться, как ей удалось добиться таких успехов. Значит, они желают найти правильное решение и избежать большой беды. Может, оно и так, но это ничуть не проясняет их намерений в отношении Ранда.
Солнце стояло уже почти над головой, из чего явствовало, что на встречу с Теодрин она опоздала. Правда, на сей раз у нее имелось убедительное оправдание.
Дом, где вместе с двумя дюжинами других женщин жила Теодрин, располагался как раз за Малой Башней. Поравнявшись с бывшей гостиницей, Найнив замедлила шаг. Гогот Стражей, болтавших у дверей с Гаретом Брином, указывал на то, что Совет еще заседает. Остатки гнева позволили ей увидеть заслон - плотный купол из Огня и Воздуха с проблесками Воды, покрывавший все здание наподобие шатра, и узел, удерживавший все это плетение. Прикоснуться к узлу было все равно что отдать свою шкуру в дубильню - на улице то и дело мелькали Айз Седай. Время от времени Стражи проходили сквозь невидимую для них мерцающую стену - одних часовых сменяли другие. Это было то самое ограждение, тот самый малый страж, преодолеть который оказалось не под силу Илэйн. Щит против подслушивания - с помощью Силы.
Дом Теодрин стоял в сотне шагов дальше по улице, но Найнив свернула во двор рядом с крытой соломой хижиной, которую отделяла от бывшей гостиницы пара домов. Крошечный, поросший сорняком участок был обнесен плетнем, но туда можно попасть, воспользовавшись болтающейся на одной ржавой петле калиткой. Правда, петля предательски заскрипела, и Найнив торопливо огляделась по сторонам - не высунулся ли кто из окна, не видит ли кто с улицы? Потом она подобрала подол и припустила по узенькому переулку, ведущему к дому, где жили они с Илэйн.
На миг Найнив заколебалась, припоминая слова Бергитте. Она сознавала, что, хотя об этом даже думать-то противно, является самой настоящей трусихой. Раньше Найнив считала себя храброй, конечно, не такой героиней, как Бергитте, но все же храброй. Жизнь, однако, убедила ее в обратном. От одной только мысли о том, что сделают с ней сестры, если поймают, ей нестерпимо захотелось повернуть назад, к Теодрин. Ведь возможность найти то самое окошко, за которым заседает Совет, все равно очень мала. Ничтожно мала.
Пытаясь сглотнуть - и как это получается, что во рту сухо, когда вся она взмокла? - она подобралась поближе. Когда-нибудь ей, наверное, захочется узнать, каково быть не трусихой, а такой же храброй, как Бергитте или Илэйн.
Найнив ступила сквозь заслон, и ничего не случилось, она ничего не почувствовала. Она догадывалась, что прикосновение к малому стражу не может причинить ей вреда, но все равно вжалась в шероховатую каменную стену. Листочки забившегося в щели вьюна щекотали ей лицо.
Медленно, шаг за шагом она подобралась к ближайшему окну - и чуть было не повернулась и не ушла. Окно вместо стекла было затянуто промасленной тканью, которая, может быть, и пропускала свет, но никак не позволяла увидеть, что происходит внутри. Да и услышать тоже. Во всяком случае, никаких звуков из помещения не доносилось. Набрав побольше воздуха, Найнив скользнула к следующему окошку. Оно тоже было занавешено, но сквозь сохранившийся кусочек стекла можно было разглядеть заваленный бумагами стол, некогда богато украшенный, но ныне изрядно обветшавший, и несколько стульев. Людей не было и в этой комнате.
Ругнувшись крепким словечком, подхваченным у Илэйн - для королевской дочки та знала на диво много ругательств, - Найнив осторожно двинулась дальше. Третье окно оказалось открытым. Она приникла к нему и тут же отпрянула. Трудно было поверить в такую удачу, но Тарна находилась там. Причем разговаривала не с членами Совета, а с Шириам и ее компанией. Не колотись так громко ее сердце, Найнив услышала бы голоса, прежде чем заглянула в окошко.
Встав на колени, она пристроилась под самым окном, так, чтобы ее нельзя было увидеть изнутри.
- …хочешь, чтобы я доставила это послание? - Стальной голос, должно быть, принадлежал Тарне. - Где вы говорите, что требуется еще время. Но о чем тут размышлять?
- Совет… - начала Шириам.
- Совет? - насмешливо фыркнула посланница Башни. - Не считаете ли вы, что я слепа и не вижу, кому принадлежит настоящая власть? Этот так называемый Совет принимает те решения, которые подсказываете ему вы шестеро.
- Совет просит время на размышление, - твердо заявила Беонин. - Кто способен предугадать, к какому решению он придет?
- Элайде придется подождать их решения,- столь же ледяным голосом, как у Тарны, добавила Морврин. - Неужто так трудно проявить немного терпения, чтобы вновь увидеть Белую Башню единой?
Ответ Тарны прозвучал еще более холодно:
- Я передам Амерлин ваше послание… послание Совета. Посмотрим, что скажет она.
Дверь открылась и захлопнулась с резким стуком. Найнив едва не вскрикнула от досады. Теперь она знала ответ, но не вопрос. Конечно, это лучше, чем ничего. И гораздо лучше, чем услышать что-то вроде: "Мы выражаем покорность Элайде и готовы вернуться". Ладно, дольше оставаться нельзя - вдруг кто увидит.
Найнив начала было подниматься, собираясь уйти, но замерла, услышав голос Мирелле:
- Может быть, нам просто отправить сообщение? Просто призвать ее?
Найнив сдвинула брови. Кого это ее?
- Надлежит соблюсти формальности, - категорично заявила Морврин, - и выполнить все надлежащие церемонии.
- Мы должны строго придерживаться буквы закона, - поддержала ее Беонин. - Малейшая оплошность будет использована против нас.
- А если мы уже допустили оплошность? - взволнованно - возможно, так ее голос звучал впервые в жизни - спросила Карлиния. - Сколько нам еще ждать? Сколько мы осмелимся ждать?
- Столько, сколько нужно, - сказала Морврин.
- Столько, сколько потребуется, - подтвердила Беонин. - Я так долго ждала, когда появится это послушное дитя, не для того, чтобы отказаться от всех наших замыслов.
В комнате почему-то повисло молчание, хотя Найнив послышалось, будто чей-то голос в задумчивости тихонько повторил слово "послушное". Что за дитя они имели в виду? Послушницу? Принятую? В этом не было никакого смысла. Чтобы сестры поставили свои планы в зависимость от послушниц или Принятых - отроду такого не бывало.
- Мы зашли слишком далеко и не можем повернуть назад, Карлиния, - сказала наконец Шириам. - Либо мы привезем ее сюда и добьемся, чтобы она делала все как надо, либо придется предоставить все Совету. А тогда нам останется лишь надеяться, что они не доведут нас до беды. - Судя по ее тону, надеяться на нечто подобное было бы большой глупостью.
- Одна промашка, - холодно, еще холоднее, чем обычно, сказала Карлиния, - и наши головы окажутся на пиках.
- Интересно, кто их туда насадит? - задумчиво поинтересовалась Анайя. - Элайда, Совет или Ранд ал'Тор?
В комнате вновь воцарилось молчание, а затем зашуршали юбки и открылась дверь. Открылась и закрылась.
Найнив рискнула приподнять голову и заглянуть. Комната оказалась пустой, что заставило ее раздосадованно фыркнуть. То, что они собрались тянуть время, - утешение слабое, потому как окончательный ответ может оказаться каким угодно. Судя по замечанию Анайи, они все еще опасаются Ранда не меньше, чем Элайду. А может, и больше. Элайда не собирает вокруг себя мужчин, способных направлять Силу. И что это за "послушное дитя"? О ком они толковали? Впрочем, раз этого все равно не выяснить, нечего и голову забивать.
Заслон погас, и Найнив вздрогнула. Давно пора уносить ноги. Встав с колен и отойдя от стены, она отряхнула платье и зашагала прочь. Точнее, сделала всего пару шагов и остолбенела, уставясь на Теодрин.
Доманийка, ни слова не говоря, пристально смотрела на нее.
Найнив торопливо придумала и тут же отбросила дурацкое объяснение, будто она искала здесь случайно оброненную вещь. Она выпрямилась и пошла рядом с Теодрин с таким видом, будто объяснять нечего. Доманийка по-прежнему молчала. Что делать? - прикидывала Найнив. Съездить ей по голове и пуститься наутек? Упасть на колени и умолять сохранить все в тайне? Оба варианта имели существенные недостатки, но ничего лучшего придумать не удавалось.
- Надеюсь, ты сохраняла спокойствие? - спросила Теодрин, глядя прямо перед собой.
Найнив вздрогнула и не сразу поняла, что Теодрин говорит о наставлении, данном ею Найнив после вчерашней попытки преодолеть блок. Сохранять спокойствие - только спокойствие помогает собраться с мыслями.
- Конечно, - деланно рассмеялась она. - С чего бы мне волноваться?
- Вот и хорошо, - невозмутимо отозвалась Теодрин. - Сегодня я хочу попробовать нечто… более, как бы это сказать… прямое.
Найнив бросила на Доманийку осторожный взгляд. Почему она ни о чем не спрашивает? Ни в чем не упрекает? С самого утра Найнив преследовали неудачи, и теперь она просто не могла поверить, что так легко отделалась.
Назад, на каменное здание, Найнив не оглядывалась, а потому не видела, что какая-то женщина наблюдает за ней и Теодрин из окна второго этажа.

ГЛАВА 13. Пыль

Раздумывая над тем, стоит ли расплетать косу, Найнив раздраженно поглядывала из-под намотанного на голову полотенца на собственные платье и сорочку, развешенные на спинках стульев. Они были мокрыми, и вода капала на чисто выметенные половицы. Еще одно полотенце, в белую и зеленую полоску, значительно больше первого, в настоящий момент составляло все ее одеяние.
- Теперь мы знаем, что потрясение здесь тоже не поможет, - буркнула она, обращаясь к Теодрин, и поморщилась. Челюсть ее болела, щеку саднило. Рука у Теодрин оказалась тяжелой. - Пожалуй, сейчас я могу направлять Силу, а тогда и думать забыла о саидар. Когда промокнешь до нитки, обо всем на свете забудешь.
- Ну так высуши с помощью Силы свои вещи, - пробормотала Теодрин, всматриваясь в треугольный осколок зеркала и ощупывая свой глаз От этого зрелища у Найнив полегчало на сердце. Глаз уже начинал припухать, что позволяло надеяться на появление внушительного синяка. Что ж, значит, и ее рука не так уж слаба. А синяк - это самое малое, чего заслуживала Теодрин!
Вероятно, Доманийке пришла в голову та же мысль, во всяком случае, она со вздохом промолвила:
- К такому способу я прибегать больше не стану. Но хоть так, хоть эдак, все равно научу тебя уступать саидар прежде, чем ты рассердишься настолько, что захочешь его укусить.
Бросив еще один взгляд на промокшую одежду, Найнив скривилась. Прежде она ничего подобного не делала. Использовать Силу при выполнении повседневной работы было строжайше запрещено, и не без оснований. Саидар представлял собой слишком большой соблазн. Чем чаще его обнимаешь, тем больше хочется, что увеличивает риск почерпнуть из Истинного Источника слишком много и выжечь свою способность, а то и вовсе погибнуть. Сейчас сладость саидар заполнила ее с легкостью, чему, надо полагать, немало способствовало использованное Теодрин ведро с водой, как, впрочем, и некоторые другие события сегодняшнего утра. Простое плетение Воды вытянуло всю влагу из одежды и перенесло ее на пол, присоединив к лужице, образовавшейся, когда Теодрин опрокинула ведро.
- Уступать не больно-то по моей части, - сказала Найнив, размышляя о том, что только последняя дуреха станет так упорствовать впустую. Ну не может она дышать под водой, летать, размахивая вместо крыльев руками, и направлять Силу не разозлившись.
Переведя хмурый взгляд с лужицы на Найнив, Теодрин уперла руки в бока.
- Уж это я знаю, - промолвила она нарочито спокойно. - Если верить тому, чему меня учили, такая женщина, как ты, вовсе не может направлять Силу. Для этого, как мне объясняли, необходимо быть спокойной, невозмутимой, безмятежной, открытой и абсолютно податливой. - Ее окружило свечение саидар. Потоки Воды собрали лужицу в шар, который лежал теперь на полу, словно мячик. - Прежде чем станешь повелевать, следует научиться уступать. Это непреложная истина, но ты, Найнив… Как ни стараешься, а я вижу, что ты и вправду стараешься, ты не уступаешь, а наступаешь. До тех пор, пока не рассердишься настолько, что и вовсе обо всем позабудешь.
Потоки Воздуха подняли раскачивающийся в стороны шар. На миг Найнив показалось, что Теодрин собирается запустить им в нее, но водяная сфера, проплыв через комнату, вылетела в открытое окно. Послышались громкий всплеск и испуганный крик кошки. По- видимому, запрет использовать Силу на всякие пустяки перестает действовать, когда достигаешь уровня Теодрин.
- Может, на этом и остановимся? - предложила Найнив, стараясь, чтобы голос ее звучал бодро, хотя понимала, что в очередной раз потерпела неудачу. Конечно, ей хотелось научиться направлять Силу когда угодно, но мало ли кому чего хочется? Как говорится, если бы да кабы… Если б у желаний были крылья, то свиньи бы летали… - Что толку тратить время впустую?
- Ты это брось, - сказала Теодрин, когда Найнив попыталась и косу высушить с помощью потоков Воздуха. - Отпусти саидар, пусть волосы сами сохнут. И оденься.
Найнив прищурилась:
- У тебя, часом, нет в запасе еще одного похожего сюрприза?
- Нет, не беспокойся. А сейчас начинай готовить свое сознание. Сосредоточься. Ты - бутон, цветочный бутон, ощущающий тепло Источника и готовый раскрыться навстречу этому теплу. Саидар - река, а ты - ее русло. Как бы ни был могуч поток, он всегда заключен в русло. Освободи свое сознание, оставь место для одного лишь бутона. В твоих мыслях нет ничего иного. Ты - бутон…
Найнив натянула через голову сорочку и вздохнула. Монотонный голос Теодрин навевал дремоту. Упражнения для послушниц, какой от них толк? Они на нее не действуют, иначе она давным-давно научилась бы касаться Источника, когда захочет. Лучше бы ей, конечно, заняться чем-нибудь полезным, что действительно может получиться. Скажем, попробовать уговорить Илэйн уехать в Кэймлин. Правда, при этом она искренне желала Теодрин добиться успеха, пусть бы той пришлось окатить ее хоть десятью ведрами воды. Да и не может Принятая самовольно бросить занятия, такое не дозволяется. Вот чего Найнив терпеть не могла, так это когда ей указывали, что дозволено, а что нет.
Шли часы, а они все сидели напротив друг друга за столом, который выглядел так, словно его подобрали на свалке, и повторяли тренировочные упражнения. Такие же, какие в это время, наверное, делали и послушницы. Цветочный бутон. Берег реки. Летний ветерок. Журчащий ручей. Найнив пробовала представить себя и семенем одуванчика, порхающим на ветру, и землей, впитывающей весенний дождь, и ростком, пробивающимся из почвы. Все без результата, во всяком случае, без того результата, какого добивалась Теодрин. Она даже предложила Найнив вообразить себя пребывающей в объятиях любовника, что обернулось неладно, поскольку навело на мысль о Лане, о том, как он посмел исчезнуть таким образом. Но всякий раз, когда досада Найнив давала толчок вспыхивавшей, словно сухая трава, ярости, что позволяло ей ухватиться за саидар, Теодрин заставляла ее отпускать Источник и начинать все сначала, одновременно утешая и успокаивая. Эта женщина умела полностью сосредоточиться на своей цели. Ей бы мулов учить упрямству, подумалось Найнив. За все это время Теодрин ни разу не вышла из себя - ее невозмутимость просто поражала. Найнив даже хотелось опрокинуть на нее ведерко с водой и посмотреть, что она тогда запоет, но, потрогав все еще болевшую щеку, решила, что это не самая удачная мысль.
Впрочем, болевшую челюсть Теодрин Исцелила перед своим уходом - это было пределом ее возможностей в Исцелении. Найнив, поколебавшись, решила не оставаться в долгу и Исцелила уже изрядно заплывший глаз Теодрин. Вообще-то она намеревалась оставить синяк как напоминание, чтобы в следующий раз эта особа думала, что делает, но в конце концов решила: если они Исцелят одна другую, это будет по-честному. К тому же, пропуская сквозь себя потоки Духа, Воды и Воздуха, Теодрин дрожала и задыхалась, что Найнив сочла достаточным возмещением за собственный визг, изданный, когда ее окатили водой. Конечно, она и сама ежилась во время Исцеления, но что поделаешь? Нельзя получить все сразу.
Солнце уже давно миновало зенит и клонилось к западу. По заполнившей улицу толпе пробежала рябь поклонов и реверансов, и люди раздались в стороны, давая дорогу Тарне Фейр. Айз Седай проплывала по улице с видом королевы, шествующей по свинарнику, а накинутая на ее плечи шаль с красной бахромчатой каймой казалась боевым стягом. По тому, как Тарна держалась, было видно, что она считает свою позицию прочной. В первый день по ее прибытии было куда меньше почтительных-приветствий, но, в конце концов, Айз Седай есть Айз Седай, в Салидаре сестры тоже оставались сестрами. Чтобы все уяснили себе это, двое Принятых, пять послушниц и с дюжину слуг и служанок теперь проводили немногие свободные часы за самой грязной работой: относили подальше в лес кухонные отбросы и содержимое ночных горшков и закапывали их там.
Выскочившая на улицу Найнив успела улизнуть, прежде чем попалась на глаза Тарне. В животе у нее урчало от голода, да так громко, что какой-то малый с корзиной репы за плечами бросил на нее удивленный взгляд. Время завтрака прошло в попытках проникнуть сквозь заслон, время обеда - в упражнениях с Теодрин. Причем на этом их отношения на сегодня не закончились. Теодрин велела Найнив не спать всю ночь в надежде на то, что усталость поможет там, где не помог испуг. Любой блок можно сломать, с несокрушимой уверенностью говорила она. Сломаю я и твой. Один-единственный раз ты направишь Силу без гнева, и саидар будет твоим. Навсегда.
Сейчас Найнив хотела только одного - поесть. Кухарки и поварята уже почти все убрали, но вокруг кухни еще витали дразнящие запахи тушеной баранины и жареного поросенка, заставившие затрепетать ее ноздри. Правда, довольствоваться ей пришлось всего-навсего парой яблок, кусочком козьего сыра и горбушкой хлеба. Как не задался денек с утра, так и не выровнялся.
Вернувшись в свою комнату, Найнив обнаружила там лежащую на кровати Илэйн. Та, не повернув головы, бросила на Найнив беглый взгляд и вновь уставилась в потолок.
- Ох, Найнив, что за день сегодня поганый, - промолвила она со вздохом. - Эскаральда настаивает на том, чтобы я научила ее делать тер'ангриалы, а сил на это у нее явно недостаточно. А Варилин сделала… понятия не имею, что она сделала, но только камень, с которым она работала, прямо в ее руках превратился в шар из… ну, не совсем из огня, но… Не будь там Дагдары, которая ее сразу же Исцелила, та бы, наверное, погибла. Из находившихся там такое Исцеление больше никому было не под силу, а искать знающую сестру не было времени. Ну а потом, уже по дороге сюда, я задумалась о Мариган, о том, что если мы не можем научиться обнаруживать направляющего Силу мужчину, то, может, сумеем обнаружить то, что им сделано. Вроде бы Морейн как-то говорила, что такое возможно. Ну так вот, задумалась я, и тут кто-то дотронулся до моего плеча. Я так завопила, будто меня ножом пырнули, а оказалось, что какой-то возчик просто хотел спросить у меня дорогу. Бедняга так испугался, что чуть не пустился наутек.
Когда она наконец умолкла, чтобы перевести дух, Найнив отказалась от уже почти созревшего решения запустить в нее огрызком яблока и воспользовалась наступившей тишиной, чтобы вставить слово:
- А где Мариган?
- Она прибрала здесь, и я ее отослала. Видишь, - Илэйн подняла руку, - я до сих пор не сняла браслета. - Рука обессиленно упала, но поток слов не замедлился. - Она все время ноет и талдычит без устали одно и то же - будто нам нужно немедленно бежать в Кэймлин. После такого денечка еще и это выслушивать?! И без нее тошно, эти послушницы меня до бешенства доведут. Эта несносная носатая Китлин все время бормочет себе под нос, что я еще молода ею командовать, а тут еще заявляется Фаолайн и спрашивает, почему это Николь у меня на занятии - откуда, интересно, мне было знать, что Николь должна выполнять ее поручение? А потом Ибрелла вздумала посмотреть, большое ли пламя она в силах создать, и чуть всех нас не спалила. Фаолайн устроила мне перед всеми выволочку за то, что я допускаю такое на занятиях, а Николь заявила, что…
Найнив отчаялась вставить хоть словечко - может, она зря не запустила в Илэйн яблоком? - и просто-напросто закричала:
- Я думаю, Могидин права!
Услышав это имя, Илэйн закрыла наконец рот и удивленно вытаращилась. Найнив и сама невольно огляделась, не подслушал ли кто часом, хотя они и находились в своей комнате.
- Это глупость, Найнив.
Найнив не поняла, имеет она в виду предложение уехать или произнесенное вслух имя, но уточнять да выяснять не собиралась, а, усевшись напротив и оправив юбку, решительно возразила:
- Ты не права. Джарил и Сив того и гляди проболтаются, что Мариган никакая им не мать, если уже не проболтались. Ты готова ответить на вопросы, которые за этим последуют? Мне как-то не хочется. Того и гляди, какая-нибудь Айз Седай всерьез задастся вопросом, как мне удается делать всяческие открытия, не пребывая в ярости от восхода до заката. И сейчас о том поминает каждая вторая сестра, с которой мне случается разговаривать, а Дагдара в последнее время посматривает на меня довольно странно. Да и не делают они здесь ничего, только сидят без толку. И будут сидеть, пока не решат вернуться в Башню. Я тут подобралась к окошку да подслушала разговор Тарны с Шириам и…
- Ты что? Что ты сделала?
- Подкралась и подслушала, вот что, - спокойно ответила Найнив. - Так вот, они решили ответить Элайде, что им требуется время. Им, видишь ли, надо подумать. О чем? Случаем не о том ли, как позабыть Логайна и прочие выходки Красных? Это, конечно, трудно, но если очень хочется, то почему нет? Если мы здесь задержимся, может случиться так, что нас преподнесут в подарок Элайде. А если уедем, то, на худой конец, сможем предупредить Ранда. Сказать, чтобы не рассчитывал на поддержку Айз Седай и не доверял им.
Илэйн нахмурилась и присела на кровати, скрестив под собой ноги:
- Если они все еще раздумывают, значит, окончательного решения не приняли. Я думаю, нам лучше остаться. Может быть, как раз мы и сможем помочь им принять правильное решение. Кроме того, если только ты не вознамерилась уговорить Теодрин ехать с нами, твой блок так при тебе и останется.
Этот довод на Найнив впечатления не произвел. Многого ли добилась Теодрин за все это время? Только ведро воды зря извела. Велела не спать сегодня всю ночь, а дальше что? Теодрин уверяла - так, во всяком случае, ее можно было понять, - что будет пробовать все и вся до тех пор, пока что-нибудь не сработает. А это уж явно чересчур.
- Поможем им принять решение, говоришь? Как же, станут они нас с тобой слушать! Суан, и та не слушает. Может, мы и ухватили ее за палец, но она-то держит нас за шкирку.
- И все-таки нам следует остаться. Во всяком случае до тех пор, пока Совет не примет решение. Тогда мы хотя бы сможем рассказать Ранду правду, а не кормить его домыслами?
- А как нам узнать об этом самом решении? Да так, чтобы не оказалось поздно? Уж не рассчитываешь ли ты на то, что мне во второй раз удастся найти нужное окошко? А если мы будем дожидаться, пока они открыто объявят о своих намерениях, то рискуем оказаться под стражей. Во всяком случае, я. Все Айз Седай знают, что я с Рандом из одной деревни, из Эмондова Луга.
- Как узнать? Да от Суан, она нам расскажет. Или ты думаешь, что она и Лиане смирнехонько отправятся на расправу к Элайде?
Тут Илэйн попала в точку. Окажись Суан и Лиане в руках Элайды, обе и моргнуть не успеют, как им снесут головы.
- Но ты не учитываешь Сива и Джарила.
- Ну, с ними мы что-нибудь придумаем. В конце концов, что тут особенного? Разве чужая женщина не могла по доброте душевной пригреть сироток? - Илэйн улыбнулась, на щеках ее появились ямочки. По-видимому, она считала, что эта улыбка подбадривает. - Единственное, что нам нужно, это как следует пораскинуть мозгами. И на худой конец стоило бы дождаться возвращения из Амадиции Тома. Я не могу его бросить.
Найнив всплеснула руками. Если облик отражает характер, Илэйн следовало бы выглядеть ослицей, причем высеченной из камня. Том будто заменил этой девчонке отца, умершего, когда она была еще маленькой. Привязалась к старику и, похоже, собирается и к столу его за руку водить.
Неожиданно Найнив почувствовала, что где-то поблизости обнимают саидар, и тут же поток Воздуха отворил дверь. В комнату шагнула Тарна Фейр. Илэйн и Найнив вскочили на ноги - что ни говори, а Айз Седай есть Айз Седай, и кое-кого наказали, стоило Тарне одно слово обронить.
Желтоволосая Красная сестра пристально смотрела на них. Ее надменное лицо напоминало холодный мрамор.
- Ну и дела! Королева Андора в убогой лачуге, в обществе дикарки.
- Я пока еще не королева, Айз Седай, - отвечала Илэйн с холодной вежливостью. - И не стану ею, пока меня не коронуют в Тронном Зале. А коронуют меня лишь в том случае, если моя мать действительно мертва.
Улыбка Тарны могла бы заморозить и снежную бурю.
- Да-да, конечно. Они пытались сохранить ваше пребывание здесь в тайне, да только земля слухами полнится. - Она обвела взглядом каморку - узенькие кровати, колченогий табурет, одежда на вбитых в стену крюках и осыпающаяся штукатурка. - На мой взгляд, вас могли бы разместить и поудобнее, учитывая все ваши удивительные достижения. Будь вы в Белой Башне, где ваше истинное место, вы бы, наверное, уже прошли испытание и удостоились шали.
- Спасибо, - сказала Найнив, желая показать, что и она может быть такой же любезной, как Илэйн.
Тарна окинула ее таким взглядом, что чуть не превратила в ледышку.
- Айз Седай, - поспешно добавила Найнив. Тарна снова повернулась к Илэйн:
- В сердце Амерлин есть особый уголок для тебя и для Андора. Ты не поверишь, сколько сил было по ее повелению затрачено на то, чтобы тебя отыскать. Ей будет очень приятно, если ты вернешься в Тар Валон.
- Мое место здесь, Айз Седай. - Голос Илэйн звучал по-прежнему любезно, но подбородок вызывающе вздернулся - под стать надменности Тарны. - Я вернусь в Башню вместе со всеми, Понятно, - без всякого выражения произнесла Тарна. - Ну что ж, а сейчас оставь нас. Я хочу поговорить с дикаркой. Наедине.
Найнив и Илэйн переглянулись, но делать было нечего. Илэйн присела в реверансе и удалилась.
Как только за ней затворилась дверь, с Тарной произошла удивительная перемена. Айз Седай уселась на кровать Илэйн, поджав под себя ноги, откинувшись на изголовье и скрестив руки на груди. Лицо ее оттаяло, на нем даже появилась улыбка.
- У тебя вид какой-то взъерошенный. Не бойся, я тебя не укушу. - Может, Найнив и поверила бы этому, но глаз Тарны улыбка не коснулась, и по контрасту с потеплевшей физиономией они казались еще холоднее. От такого сочетания у Найнив мурашки пробежали по коже. - Ты никак обиделась? Уж не оттого ли, что я назвала тебя дикаркой? Ну и напрасно, я и сама была такой же, пока Галина Касбан не выбила из меня мой блок. Она знала, что я стану Красной, когда я еще и думать об этом не думала. Красные и те, кто собирается ими стать, всегда вызывали у нее особый интерес. - Тарна рассмеялась, покачивая головой, но глаза ее походили на ледяные клинки. - Я, знаешь ли, целое море слез пролила, прежде чем сумела коснуться саидар с открытыми глазами, а ведь нельзя свивать потоки, коли ты их не видишь. Как я понимаю, Теодрин обходится с тобою куда мягче.
Найнив непроизвольно содрогнулась. Хотелось верить, что Теодрин не воспользуется опытом этой Галины Касбан. С трудом уняв внутреннюю дрожь, Найнив промолвила:
- О чем вы хотели поговорить со мной, Айз Седай?
- Амерлин хочет, чтобы Илэйн вернулась в Башню, но и ты в некоторых отношениях столь же важна, как и она. Если не больше. То, что ты знаешь о Ранде ал'Торе, может оказаться бесценным. Как и то, что знает о нем Эгвейн ал'Вир. Кстати, тебе известно, где она сейчас?
Найнив хотелось утереть пот, но она не решалась поднять руку и стояла навытяжку, как солдат. Со времени ее последней встречи с Эгвейн, встречи в Тел'аран'риоде, прошел целый месяц.
- Могу ли я спросить, что… - Найнив заколебалась, ибо в Салидаре не было принято величать Элайду Амерлин, но, в конце концов, решила проявить учтивость: - Что собирается Амерлин предпринять в отношении Ранда?
- Предпринять? Дитя мое, он - Возрожденный Дракон. Амерлин это знает и намеревается воздать ему все подобающие почести. - В голосе Тарны послышался нажим. - Подумай, дитя. Вся здешняя компания вернется в лоно Башни, ибо рано или поздно они осознают. что делают, но каждый упущенный день грозит обернуться бедой. Три тысячи лет Белая Башня наставляла правителей. Не будь нас, мир захлебнулся бы в крови. И захлебнется, если Айз Седай не смогут руководить действиями Ранда ал'Тора. Но нельзя руководить тем, кого не знаешь, это все одно что пытаться направлять Силу с закрытыми глазами. Для него же будет лучше, если ты безотлагательно вернешься в Башню со мной и расскажешь Амерлин все, что тебе известно. И для него, и для тебя. Оставаясь здесь, ты не сможешь стать Айз Седай, ведь Клятвенный Жезл находится в Башне. Пройти испытание можно только там.
Глаза Найнив заливал пот, но она даже не моргала. Неужто эта женщина думает, будто ее, Найнив, можно подкупить?
- По правде говоря, я не очень-то хорошо его знаю. Виделись мы не часто, потому как я жила в деревне, а ферма его родителей находилась на отшибе, в Западном Лесу. Помню только, что мальчишкой он не прислушивался к доводам рассудка и было непросто заставить его поступать разумно. Возможно, с той поры он изменился, хотя вряд ли. В большинстве своем мужчины всего-навсего большие дети.
Тарна смерила Найнив долгим ледяным взглядом. Очень долгим.
- Ну ладно, - промолвила она наконец и оказалась на ногах, да так быстро, что Найнив едва не попятилась, хотя в этой комнатушке и пятиться-то было некуда. На губах у Тарны играла странная, внушавшая тревогу улыбка. - Интересная тут у вас собралась компания. Я, правда, не встречалась ни с Суан Санчей, ни с Лиане Шариф, но знаю, что они здесь. Вот уж воистину украшение Салидара. От таких, как они, всякая разумная женщина должна держаться как можно дальше. А здесь небось и других чудных особ предостаточно. Поверь, лучше тебе уехать со мной. Я отправляюсь поутру. Сегодня вечером дай знать, ждать ли тебя на дороге.
- Боюсь, Айз Седай, что я…
- Подумай, дитя. Возможно, это самое важное решение в твоей жизни. Подумай хорошенько. - Улыбчивая маска исчезла, и Тарна выплыла из комнаты.
У Найнив подогнулись колени, и она плюхнулась на кровать. Появление Тарны пробудило в ней множество противоречивых чувств - она не знала, что и думать. Тревога и гнев соседствовали с приятным возбуждением. Надо же, пыталась подкупить ее. И напугать, что, надо признаться, неплохо ей удалось. Судя по всему, у Тарны не было сомнений в исходе дела. Выражение покорности со стороны здешних Айз Седай оставалось лишь вопросом времени. И на кого она намекала, говоря о чудных особах? На Логайна? Кажется, Тарна знала о Салидаре куда больше, чем подозревали Совет или Шириам со своим окружением. Неужто у Элайды и здесь есть сторонники?

Предыдущая страница 11 Следующая страница


Властелин хаоса 12

Найнив ждала возвращения Илэйн, но та все не шла. В конце концов она отправилась на поиски, но, хотя и прочесала почти весь Салидар, все впустую. Солнце уже почти коснулось верхушек деревьев, когда, бормоча себе под нос проклятия, Найнив вернулась в свою комнату, где и застала Илэйн, которая явно только что появилась.
- Где тебя носило? Я уж боялась, не связала ли тебя Тарна!
- Я виделась с Суан и получила вот это. - Илэйн раскрыла ладонь и показала два каменных кольца.
- А настоящее среди них есть? Хорошо, что ты их взяла, но, уезжая, лучше бы забрать с собой настоящее.
- Найнив, я не передумала. Я по-прежнему считаю, что нам лучше остаться.
- Тарна…
- Только укрепила мою уверенность. Если мы уедем, тогда уж точно Шириам предпочтет единую Башню Ранду. - Она положила руки на плечи Найнив, и та позволила усадить себя на кровать. Илэйн уселась напротив и подалась вперед: - Помнишь, ты рассказывала мне, как найти в Тел'аран риоде то, что тебе требуется. Ну, про надобность, необходимость, нужду - как на этом сосредоточиться, и так далее. Так вот, мы нуждаемся в чемто способном помочь нам убедить Совет не подчиняться Элайде.
- Но в чем? Если уж им Логайна недостаточно…
- Когда найдем, тогда и поймем, - твердо заявила Илэйн.
- Найнив рассеянно коснулась своей косы, толщиной не уступавшей запястью:
- Ну ладно, а если мы так ничего и не найдем, ты согласишься уехать? Мне как-то не хочется сидеть и дожидаться, когда нас возьмут под стражу.
- Соглашусь, но и ты должна будешь согласиться остаться, если мы что-то найдем. Найнив, пойми, я очень хочу его увидеть, но здесь мы нужнее.
Найнив заколебалась, но в конце концов пробормотала:
- Ладно.
Похоже, эта затея все равно ничем не грозила ее планам. Трудно рассчитывать что- нибудь найти, коли не знаешь, что ищешь.
Если с утра время тянулось медленно, то к вечеру оно и вовсе остановилось. Очередь за ужином, репой и горохом с ветчиной, казалась нескончаемой. В большинстве своем жители Салидара ложились спать с заходом солнца, но сегодня некоторые окна - и прежде всего окна самого большого здания - ярко светились. Совет давал в честь Тарны прощальный пир. Из бывшей гостиницы доносились даже звуки музыки - Айз Седай отыскали среди солдат одного малого, умеющего играть на арфе. Вояку побрили, обрядили в некое подобие ливреи и велели играть. Редкие прохожие старались как можно быстрее убраться подальше или делали вид, будто им все равно, что мало кому удавалось. Исключение, как обычно, являл собой Гарет Брин. Усевшись на деревянный ящик прямо посреди улицы, он с аппетитом уплетал свой ужин, прекрасно зная, что любая выглянувшая из окна Айз Седай непременно его заметит.
Стоило солнцу опуститься за вершины деревьев, как тут же, без сумерек, на городок легла тьма. Улицы опустели. Арфист закончил играть и начал ту же мелодию заново. Гарет Брин сидел как раз там, куда падал свет из окна. Найнив покачала головой, не зная, восхищения или насмешки заслуживает подобное поведение. Возможно, и того, и другого.
Лишь лежа в постели, с каменным кольцом, висящим на шнурке рядом с тяжелым золотым перстнем Лана, Найнив вспомнила наставления Теодрин. Однако было уже поздно, да и откуда Теодрин знать, спала она или нет? Где же Лан?
Дыхание Илэйн замедлилось. Найнив, легко вздохнув, уткнулась в свою плоскую подушку и…
…оказалась стоящей рядом со своей пустой кроватью, глядя на зыбкие очертания Илэйн в призрачном свете ночи Тел'аран'риода. Никто их тут не увидит. Могли появиться Шириам или кто-то из ее окружения, или Суан с Лиане. По правде говоря, девушки имели право посещать Мир Снов, но им не хотелось бы отвечать на вопросы о цели сегодняшнего посещения. Илэйн, по всей видимости, воспринимала эти поиски как своего рода охоту и потому оказалась одетой на манер Бергитте. Илэйн недоуменно уставилась на серебряный лук в своей руке, и он тут же исчез вместе с колчаном.
Найнив оглядела себя и вздохнула - сама хороша. Выряжена в голубое бальное платье, расшитое золотыми цветами по низкому вырезу и подолу, на ногах бархатные туфельки. Конечно, в Тел'аран'риоде не так уж важно, что на тебе надето, но ведь неспроста же на ней оказалось именно такое платье!
- Надеюсь, ты понимаешь, что у нас может ничего не выйти, - сказала она, меняя изысканный наряд на простое двуреченское платье и крепкие башмаки и думая при этом, что Илэйн не следовало бы так улыбаться. Бальное платье всяко не хуже серебряного лука. - Мы должны иметь хотя бы малейшее представление о том, что ищем. Ну хоть какое-то.
- Получится, Найнив, должно получиться. По твоим же словам, Хранительницы Мудрости учат, будто нужда - это ключ ко всему, и чем она настоятельнее, тем лучше. А уж у нас надобность такая, что настоятельнее некуда. Я не могу оставить Ранда без всякой помощи и не допущу, чтобы его заполучила Элайда. Ни за что!
- Ладно-ладно, я ведь и сама хочу того же. А сейчас давай-ка займемся делом.
Взявшись за руку Илэйн, Найнив закрыла глаза и сосредоточилась на своей надобности. Ей хотелось верить, что, сами того не осознавая, они все-таки знают, что же им нужно. Иначе у них скорее всего ничего не выйдет.
Неожиданно все вокруг заскользило. Она почувствовала, как Тел'аранриод будто качнулся, но в следующий миг вновь обрел устойчивость. Найнив тотчас открыла глаза. Каждый шаг человека, сосредоточившегося в Тел'аран риоде на насущной необходимости, осуществлялся вслепую и с равным успехом мог или приблизить к цели, или завести в наполненный змеями ров, а то и в логово голодного льва.
Там, куда попали девушки, львов не было, но что-то вызывало тревогу. Ярко светило солнце, но беспокоило не это - время в Тел'аран'риоде протекало иначе. Держась за руки, Найнив и Илэйн стояли посреди мощеной улицы, по сторонам которой высились кирпичные и каменные дома с искусно выполненными карнизами, фризами и балконами. В некоторых местах через улицу были перекинуты деревянные и каменные мосты - иные на уровне третьего или четвертого этажа. Повсюду валялись мусор, рваное тряпье и разбитая домашняя утварь, под ногами сновали нахальные крысы. Появлялись и тут же исчезали человеческие фигуры - то были люди, в обычном сне коснувшиеся Т'еларанриода. С одного из мостов с истошным криком свалился человек, но пропал из виду, не долетев до мостовой. Из-за угла с завываниями выбежала женщина в разорванном платье и тоже исчезла, не пробежав к ним и дюжины шагов. Откуда-то, эхом отдаваясь от стен, доносились вопли и взрывы дикого, безумного смеха.
- Не нравится мне все это, - встревоженно проворчала Илэйн.
Над городом, намного превосходя высотой прочие здания и башни, высился колоссальный белый столп. Они находились в Тар Валоне, в той его части, где в последний раз Найнив заметила Лиане. Лиане почти ничего не говорила о том, что она делает. Когда же Найнив спросила ее впрямую, бывшая Хранительница Летописей с легкой улыбкой ограничилась заявлением, что вызывает еще большее благоговение перед загадочными и легендарными Айз Седай.
- Ничего страшного,- уверенно заявила Найнив.- В Тар Валоне никто понятия не имеет о Мире Снов, так что здесь мы ни на кого не нарвемся.
У нее все сжалось внутри, когда прямо на них, шатаясь, выбежал человек с окровавленным лицом и кровоточащими обрубками вместо рук.
- Я не это имела в виду, - сказала Илэйн.
- Займемся делом, - отрезала Найнив и, закрыв глаза, сосредоточилась на своей надобности.
Сдвиг.
Они оказались в одном из изгибающихся, увешанных шпалерами коридоров Башни. Шагах в трех от них возникла пухленькая, одетая как послушница девушка. При виде Илэйн и Найнив глаза ее испуганно округлились.
- Пожалуйста, - жалобно захныкала она.- Прошу вас… - И тут же пропала. Неожиданно Илэйн ахнула:
- Эгвейн?
Найнив молниеносно обернулась, но в коридоре было пусто.
- Я видела ее, - уверенно заявила Илэйн. - Это точно была она.
- Она могла коснуться Тел'аран риода во сне, как и всякая другая, - отмахнулась Найнив. - Займемся лучше тем, зачем мы сюда явились.
Она чувствовала беспокойство. Пожалуй, даже нечто большее, чем беспокойство. Но, так или иначе, они снова взялись за руки. Надобность.
Сдвиг.
Это была не совсем обычная кладовая. Полки тянулись вдоль стен, а на полу в два ряда стояли стеллажи, уставленные ящиками, сундуками и коробами самых разных размеров и форм - и простыми, дощатыми, и резными, лакированными, украшенными инкрустацией. Все они были заполнены какими-то чудными, обернутыми материей штуковинами, изготовленными, судя по виду, из камня, металла, стекла, хрусталя или фарфора. Найнив сразу смекнула, что это, скорее всего, тер'ангриалы. Возможно, среди них есть ангриалы, а то и са'ангриалы. Ничто другое не могло храниться в Башне в столь странном сочетании, но в образцовом порядке.
- По-моему, дальше двигаться нет никакого смысла, - удрученно промолвила Илэйн. - Взять-то отсюда все равно ничего нельзя.
Найнив дернула себя за косу. Если здесь действительно есть что-нибудь нужное, то должен существовать способ добраться до этого чего-то и в реальном мире. Едва ли ангриалы и тому подобные изделия охраняют слишком уж строго. Дверь, конечно же, на запоре, но если кто ее и караулит, то, скорее всего, какая-нибудь послушница. Так она помнила из своего пребывания в Башне. Найнив представила себе, что сколоченная из толстых досок, запертая на тяжелый замок дверь открыта, и та действительно открылась. За ней находилось караульное помещение. У одной стены располагались две, одна над другой, узкие койки, у другой - оружейная стойка с алебардами, а в дальнем конце, рядом с массивным столом, вокруг которого стояло несколько табуретов, - еще одна дверь, обитая железом, с маленьким окошком, забранным стальной решеткой.
Обернувшись к Илэйн, Найнив вдруг поняла, что дверь снова закрылась.
- Коли уж отсюда все равно ничего не заберешь, может, стоит поискать в каком-нибудь другом месте? Мне кажется, теперь уже понятнее, что нам требуется. Тер'ангриал, которому никто не смог найти применения. Наверное, здесь собраны как раз такие, потому-то их и охраняют. Возможно, поблизости от них опасно даже прикасаться к Источнику.
Илэйн взглянула на подругу довольно кисло:
- Попробовать-то можно, но не приведет ли это нас сюда же? Если только… Скажи, Хранительницы Мудрости не учили тебя, как исключить из поиска какое-либо место?
- Нет, - ответила Найнив, - они, знаешь ли, вовсе не стремились посвятить меня в такие тонкости. Но давай сделаем так: будем считать, что нужная нам вещь находится не в Тар Валоне. Сосредоточимся на этом. - Хмуро оглядев полки, она добавила: - И ручаюсь, это должен быть тер'ангриал неизвестного назначения. Правда, оставалось неясным, каким образом тер'ангриал поможет убедить Совет поддержать Ранда.
- Нам нужен тер'ангриал, находящийся не в Тар Валоне, - повторила Илэйн так, словно внушала это себе. - Прекрасно. Мы продолжаем.
Она протянула руки, и Найнив, помедлив, взялась за них, все еще недоумевая, как это получилось, что она, Найнив, сама настояла на продолжении поисков. Ей ведь хотелось покинуть Салидар, а не найти предлог остаться. Правда, если находка действительно поможет убедить Айз Седай поддержать Ранда…
Надобность. Тер'ангриал. Не в Тар Валоне. Надобность.
Сдвиг.
Где бы они ни оказались, одно можно было сказать с уверенностью: этот освещенный рассветными лучами город не был Тар Валоном. Шагах в двадцати от них широкая мощеная улица переходила в белокаменный, украшенный с обоих концов статуями мост, переброшенный через одетый камнем канал. Шагах в пятидесяти за ним виднелся еще один мост. Повсюду высились прямые и тонкие, опоясанные балконами башни. Все здания были сложены из белого камня, с арочными и стрельчатыми окнами и дверными проемами. Вдоль фасадов самых больших домов тянулись длинные балконы, огражденные выкрашенными в белый цвет коваными решетками причудливых форм. В многочисленных каналах плескалась вода. Белые, окаймленные алым или золотым купола оканчивались остроконечными шпилями. Надобность.
Сдвиг.
Возможно, это был уже другой город. Они стояли на узкой, плохо вымощенной улице, по сторонам которой высились пяти- и шестиэтажные дома. Штукатурка во многих местах осыпалась, обнажив кирпич. Балконов не было и в помине. Жужжали мухи. Здесь царил сумрак, и нельзя было сказать, рассвело уже или нет.
Илэйн и Найнив переглянулись. Тер'ангриалом здесь явно и не пахло, но они зашли слишком далеко, чтобы отступать, а потому вновь закрыли глаза. Надобность.
Сдвиг.
Найнив чихнула перед тем, как открыть глаза, а после того, как открыла, чихнула снова. При малейшем движении из-под ног вздымались клубы пыли. Эта кладовая ничуть не походила на хранилище в Башне. Крохотная каморка была битком забита бочками, ящиками, корзинами и узлами, беспорядочно наваленными один на другой, и весь этот хлам был покрыт толстенным слоем пыли. Найнив чихнула так, что с нее чуть башмаки не слетели, и пыль исчезла Вся. На губах Илэйн появилась ехидная улыбочка. Найнив промолчала и лишь зафиксировала в сознании вид этой комнаты без пыли. О чем она могла бы подумать и раньше.
Окинув взглядом громоздившийся вокруг хлам, Найнив вздохнула. Комнатенка была не больше той, в которой они ютились в Салидаре, но найти что-то в этой куче представлялось почти невозможным.
- Тут можно не одну неделю копаться, - заметила Найнив.
- Мы можем попробовать еще раз. Вдруг, по крайней мере, сообразим, какие вещи просматривать в первую очередь. - В голосе Илэйн слышалось сомнение, но предложение, так или иначе, было стоящим.
Найнив закрыла глаза. Опять сдвиг.
Когда открыла глаза, она стояла в той же комнате, но в другом месте, в самом конце узенького прохода. Перед ней был старый деревянный сундук, чуть выше чем по пояс. Железные скобы вконец проржавели, да и выглядел сундук так, словно последние двадцать лет по его крышке беспрерывно колотили молотками. Менее подходящее вместилище для чего-либо путного, не говоря уже о тер'ангриале, трудно было себе представить. Но Илэйн стояла рядом и смотрела на тот же самый сундук. Найнив взялась за крышку - петли должны были податься легко - и подняла ее без малейшего скрипа. Внутри, поверх матерчатого узла, каких-то обносков и старой кухонной утвари, лежали два ржавых меча и такой же ржавый нагрудник, к тому же с дырой.
Илэйн потрогала маленький чайник с отбитым носиком:
- Неделя не неделя, но оставшаяся ночь на это уйдет.
- Еще разок? - предложила Найнив. - Вреда-то небось не будет.
Илэйн пожала плечами, и они закрыли глаза.
Найнив протянула руку и наткнулась на что-то твердое, обернутое истлевшей материей. Открыв глаза, она увидела, что рука Илэйн касается того же предмета. А уж как Илэйн улыбалась - рот до ушей.
Взять эту штуковину оказалось непросто. Она была отнюдь не маленькой, и вдобавок пришлось разгребать лохмотья, треснувшие горшки и какие-то свертки. Истлевшая материя рассыпалась в прах - в свертках обнаруживались статуэтки, резные фигурки зверей и какой- то мусор. Наконец они вытащили завернутый в прогнившую ткань предмет, оказавшийся неглубокой хрустальной чашей с будто выгравированными в глубине толстых стенок облаками. Чаша имела не менее двух футов в поперечнике.
- Найнив, - медленно произнесла Илэйн, - помоему, это…
Найнив вздрогнула и чуть не выронила свой край, ибо хрусталь из прозрачного сделался водянисто-голубым, а вырезанные облака медленно поплыли по кругу. В следующий миг хрусталь вновь оказался прозрачным, а облака неподвижными. Но другими, не теми, что прежде, в этом она не сомневалась.
- Это то, что надо! - воскликнула Илэйн. - Тер'ангриал. Причем, ручаюсь, он имеет отношение к погоде. Только вот одной мне его не задействовать, силенок не хватит.
Найнив сглотнула, стараясь унять неистовое биение сердца.
- Не вздумай! Неужто ты не понимаешь, что можешь сама себя усмирить, задействовав тер'ангриал, свойств которого не знаешь?
У глупой девчонки достало наглости кинуть на подругу удивленный взгляд.
- Найнив, но ведь это то, ради чего мы сюда заявились. И потом, разве кто-нибудь знает о тер'ангриалах больше меня?
Найнив фыркнула. Может, Илэйн и права, но это не значит, что надо забыть об осторожности.
- Я не спорю, это, наверное, прекрасный тер'ангриал, коли он и вправду может воздействовать на погоду. Просто замечательный. Одного я пока в толк не возьму - как с его помощью можно повлиять на решение Совета в отношении Ранда?
- То, чего тебе хочется, и то, что тебе нужно, - не всегда одно и то же, - пробормотала Илэйн.- Лини, нянюшка, говаривала нечто в этом роде, когда не отпускала меня одну кататься верхом или не позволяла лазить по деревьям. Сдается мне, ее присловье и сейчас к месту.
Найнив снова хмыкнула. Может, и к месту, да только она хотела того, чего хотела. Неужто это слишком много? Чаша испарилась. На сей раз вздрогнула Илэйн и буркнула, что к таким вещам привыкнуть невозможно. Сундук снова был заперт.
- Слушай, Найнив, когда я направляла Силу в эту чашу, я чувствовала… Найнив, этот тер'ангриал здесь не единственный. Я думаю, тут и ангриалы есть, а то и са'ангриал.
- Здесь? - недоверчиво переспросила Найнив, озираясь по сторонам. И то сказать, если есть один, то почему не два, не три, не сотня? - О Свет, не направляй ты больше, прошу тебя. Вдруг задействуешь одну из этих штуковин? Ты ведь можешь…
- Я знаю, что делаю, Найнив. Правда, знаю. И первое, что нам нужно сделать сейчас, - выяснить, где именно находится эта кладовка.
Сделать последнее оказалось не так-то просто Хотя петли и проржавели насквозь, двери в Тел'аранриоде помехой не являлись Каморку они покинули без труда, настоящие сложности начались потом. Снаружи находился полутемный коридор с одним лишь маленьким окошком, за которым виднелась белая, с облупившейся штукатуркой стена на противоположной стороне улицы. Точно такой же улицы, какими были все или почти все в этой части города Здания походили одно на другое, словно близнецы. Над тянувшимися вдоль улиц крохотными лавчонками не было никаких вывесок, а единственным указанием на гостиницу являлись окрашенные в голубой цвет двери. Красные, похоже, обозначали таверну.
Найнив шагала по улицам, пытаясь отыскать хоть какой-нибудь ориентир, по которому они могли бы установить свое местонахождение. Хотя бы выяснить, в каком они городе. Каждая новая улица почти в точности повторяла предыдущую, но в конце концов она отыскала мост, отличавшийся от прочих тем, что на нем не было статуй
Неожиданно Найнив поняла, что она одна, и принялась звать Илэйн. Ответом ей было только эхо. Однако через некоторое время Илэйн появилась за углом, возле моста.
- Вот ты где, - промолвила девушка.- Ну и местечко. Я только отвернулась в сторону, а тебя как не бывало. Ну как, нашла что-нибудь?
- Нет. - Найнив бросила взгляд на канал и покачала головой. - Ничего путного.
- А мне кажется, я знаю, где мы. Это Эбу Дар. - Короткий плащ и просторные шаровары Илэйн превратились в зеленый шелковый наряд, богато изукрашенный кружевами, с высоким, затейливо расшитым воротом и узким, но низким, таким, что виднелась ложбинка между грудей, вырезом. - Другого города с таким множеством каналов и мостов нет на свете. Разве что Иллиан, но это точно не Иллиан. Стало быть, Эбу Дар.
- Будем надеяться, что не Иллиан, - неуверенно промолвила Найнив. Ей как-то и в голову не приходило, что поиски могли завести их в самое логово Саммаэля. Она осознала, что и ее собственное платье изменилось - стало темно-голубым, шелковым, вполне подходящим для путешествия. На плечах ее оказался легкий плащ. Плащ она убрала, а платье оставила.
- Тебе понравится Эбу Дар, Найнив. Тамошние Мудрые Женщины славятся своими познаниями в лекарственных травах. Они могут излечить что угодно. И лечат не покладая рук, потому что в Эбу Дар дерутся на поединках из-за чиха. Все дерутся - и знать, и простонародье, и мужчины, и женщины. - Илэйн хихикнула. - Том рассказывал, будто здесь водились леопарды, но ушли, сочтя здешний народ слишком опасным и обидчивым.
- Все это прекрасно. - сказала Найнив, - но леопарды могут бегать куда хотят и сколько хотят, а нам от этого не легче. Мы могли бы снять эти кольца да просто-напросто выспаться. Даже если мне пообещают шаль, я все равно не отыщу эту комнату в реальном мире. Будь у нас карта… - Она скривилась, понимая, что ляпнула глупость. Все равно что захотеть отрастить крылья в мире яви. Если б они могли взять с собой из Тел'аран'риода карту, то чашу сумели бы забрать и подавно.
- Нам придется вернуться в Эбу Дар наяву и заняться поисками, - решительно заявила Илэйн. - По крайней мере, мы знаем, в какую часть города следует заглянуть.
Найнив просветлела. И то сказать, Эбу Дар не так уж далеко от Салидара, в нескольких сотнях миль вниз по Элдару.
- Звучит неплохо. Во всяком случае, уберемся из Салидара, от греха подальше.
- Неужто это для тебя важнее всего?
- Во всяком случае, это важно, наряду с другими вещами. Скажи лучше, у нас есть еще дела здесь? Илэйн покачала головой. Найнив подытожила:
- Тогда можно и вернуться. Я бы не прочь сегодня ночью поспать чуток по-настоящему.
Трудно сказать, сколько времени прошло в реальном мире, пока они пребывали в Тел'аран'риоде. Час там мог иногда соответствовать часу здесь, а мог - дню или двум. Хорошо еще, что не случалось наоборот, а то можно было бы умереть с голоду во сне.
Найнив выступила из сна и вытаращилась на свою промокшую от пота подушку. В таком же состоянии была и ее сорочка. Окно оставалось открытым, но в комнату не проникало ни малейшего дуновения. Над Салидаром висела тишина, изредка прерываемая криками ночных цапель. Привстав, она развязала шнурок, сняла с него перекрученное каменное кольцо и, помедлив, потрогала пальцем золотой перстень Лана.
Илэйн зашевелилась, присела и, позевывая, направила Силу, чтобы зажечь огарок свечи.
- Думаешь, от этого будет прок? - спокойно спросила Найнив.
- Не знаю. - Илэйн прикрыла ладошкой рот. Интересно, подумала Найнив, как она ухитряется выглядеть прехорошенькой, несмотря на зевоту, растрепанные волосы и красный след от подушки на щеке? Вот тайна, заслуживающая того, чтобы ее исследовали Айз Седай. Илэйн продолжила:
- Знаю одно: с помощью той чаши можно как-то воздействовать на погоду. А также то, что мы должны будем передать ее, как и все тер'ангриалы и ангриалы из тайника, в надежные руки - Совету. Или Шириам. Конечно, это не заставит их поддержать Ранда, но я не намерена успокаиваться. И еще я знаю, что смертельно хочу спать. Может, поговорим утром?
Не дожидаясь ответа, она загасила свечу, свернулась клубочком и, едва ее голова коснулась подушки, мгновенно погрузилась в сон.
Найнив растянулась на кровати, уставясь в темноте в потолок.
Ну что ж, размышляла она, во всяком случае, скоро мы отправимся в Эбу Дар. Может быть, даже завтра. Ну, в крайнем случае потребуются пара дней на сборы да поиски подходящей лодки, но не больше… Неожиданно Найнив вспомнила о Теодрин. Если потребуется два дня, Теодрин захочет использовать их для своих занятий, это уж как пить дать. Она ведь рассчитывает, что и эту ночь Найнив проведет без сна. Конечно, ей все равно ничего не узнать, но…
Тяжело вздохнув, Найнив выбралась из постели. Места в комнате было маловато, но она принялась расхаживать из угла в угол и, чем дольше ходила, тем больше сердилась. Единственное, чего ей хотелось, это поскорее убраться отсюда. Раз уж она не способна уступать, то, может, хоть удирать умеет как следует? А как было бы хорошо направлять Силу когда угодно… Слезы катились по ее щекам, но Найнив этого не замечала.
ТОМ II

ГЛАВА 14. Сны и кошмары

При виде Найнив и Илэйн Эгвейн не просто ушла из Тел'аран'риода - она выскочила оттуда, однако не вернулась в свое остававшееся в Кайриэне тело. Вместо этого она переместилась в непроглядный мрак, наполненный крохотными мерцающими точками. Их было там больше, чем звезд на безоблачном ночном небе, они были повсюду, насколько видел глаз. Правда, здесь Эгвейн не имела ни глаз, ни тела, ни даже очертаний: ее сознание свободно парило в пространстве - бесконечном и в то же время представлявшем собой всего лишь узкую грань между Тел'аран'риодом и реальным миром. Между сном и реальностью.
Будь у нее здесь сердце, оно наверняка стучало бы, как барабан, попавший в руки безумца. Эгвейн полагала, что они ее не заметили, но как, во имя Света, их туда занесло? В отдаленный уголок Башни, не представлявший ни малейшего интереса? Во время своих ночных посещений Эгвейн сознательно избегала покоев Амерлин, так же как и спален послушниц и Принятых, потому что боялась наткнуться если не на Найнив с Илэйн, то на кого-нибудь еще. Казалось, чего ради ей избегать Эгвейн и Илэйн - уж они-то умеют хранить секреты. Эгвейн могла заговорить с ними, но внутренний голос подсказывал, что этого делать не следует. Она знала - видела во сне, - чем могла обернуться такая неосторожность. Кошмаром. Ну, может, таким, от которого не просыпаешься в холодном поту, а всего лишь беспокойно ворочаешься, но все же кошмаром. А ведь кроме Илэйн и Найнив там бывали и другие женщины. Интересно, знают ли салидарские Айз Седай о том, что в мире снов по Башне разгуливают незнакомки? Во всяком случае, незнакомые ей. Впрочем, если не знают, она все равно не может их предупредить. Обидно, но тут уж ничего не поделаешь.
Безбрежный океан мрака, усеянный блестящими точками, кружился водоворотом, тогда как Эгвейн оставалась неподвижной, чувствуя себя здесь уверенно, как рыба в воде. Эти мерцающие огоньки являлись снами, снами всех людей в мире. И людей из других миров, совершенно не похожих на тот, который она знала. Впервые Эгвейн услышала об их существовании от Верин Седай. О том же рассказывали Хранительницы Мудрости, а потом и ей случалось мельком заглядывать туда во сне, хотя и после этого поверить в увиденное - даже не кошмар, а нечто невообразимое и невероятное - было трудно. От них следовало держаться подальше - заглянувший в такой сон оказывался словно в окружении множества разбитых зеркал. Все крутится, вертится, дробится: где верх, где низ, и то не разберешь. От одной мысли об этом выворачивало желудок. Правда, желудка здесь у нее тоже не было, не то, скорее всего, она вернулась бы в свое тело.
Помимо того, что показали ей Хранительницы Мудрости, Эгвейн кое-чему сумела научиться сама и даже осмеливалась заглядывать туда, куда они ее пока не пускали. И все же… Она не сомневалась, что узнала бы гораздо больше, будь с ней ходящая по снам, способная подсказать, что опасно, что вовсе нельзя делать, а что можно попробовать. Конечно, она все равно не стояла на месте, но продвигалась вперед черепашьим шагом, постигая то, что Хранительницы знали давным-давно. И могли бы научить ее этому за ночь, да что там за ночь - за час! Они и учили, но только тогда, когда сами находили ее готовой к этому. Только тогда, и не раньше. Это не могло не раздражать, ведь больше всего на свете Эгвейн хотела учиться. И не когда-нибудь, а прямо сейчас.
На первый взгляд все огоньки казались одинаковыми, но некоторые ей уже удавалось распознавать, хотя она сама не понимала, как это получается. Непонимание просто бесило девушку, но тут ей ничем не могли помочь даже Хранительницы Мудрости. Так или иначе, единожды установив, кому принадлежит тот или иной сон, в другой раз она уже находила его безошибочно. Вот тот огонек, например, представлял собой сон Берелейн, Первенствующей Майена, которая теперь правила Кайриэном от имени Ранда. Заглядывая в ее сны, Эгвейн иногда испытывала неловкость. Обычно они не отличались от сновидений других женщин, особенно знатных, в равной мере интересовавшихся властью, политикой и модами на платья, но порой ей снились мужчины, порой даже те, кого знала и Эгвейн… Вспоминая, что ей случалось подглядеть, Эгвейн краснела. А вот то чуть размытое свечение представляло собой сон Ранда, сон, огражденный сплетенным из саидин заслоном, малым стражем. Она чуть не остановилась, чтобы попробовать снова, уж больно досадно было, когда нечто невидимое останавливало ее, как каменная стена, но в конце концов позволила огоньку проплыть мимо. Провести еще одну ночь в бесплодных попытках ей вовсе не хотелось.
Это место искажало расстояние, так же как Тел'аран'риод - время. Ранд должен был спать в Кэймлине, если только не отправился за чем-нибудь в Тир. но совсем рядом с его огоньком Эгвейн увидела и признала другой - сон Бэйр. А Бэйр находилась в Кайриэне, в сотнях лиг от Ранда, куда бы его ни занесло. Хотелось бы знать, как это получается.
Огоньки поплыли в сторону, когда Эгвейн метнулась в противоположную, опасаясь оказаться поблизости от снов Хранительниц Мудрости - ведь она не заметила снов Эмис или Мелэйн. Опасность заключалась в том, что любая из них могла в это время ходить по снам, а значит, и оказаться там же, где Эгвейн, и даже вытянуть ее из сна или, хуже того, затянуть в свой. А это опасно, ибо, попав в сон даже обычного человека, а не ходящей по снам, ты оказываешься в зависимости от него, становясь как бы частью его сна. Выйти оттуда по собственному желанию, до тех пор пока спящий не проснется, очень трудно, а если попадешь в сон ходящей, осознающей сновидения как действительность, то практически невозможно. И это еще не самое худшее.
Впрочем, бросившись в сторону, Эгвейн тут же сообразила, что ведет себя глупо. Бегать здесь не имело смысла. Скорее всего, ни Эмис, ни Мелэйн ее не обнаружили, не то она уже оказалась бы в каком-нибудь другом месте. Эгвейн устремилась прямо на огоньки, и те замерли неподвижно. Так это здесь происходило, а уж почему - никому не ведомо.
В досаде девушка принялась размышлять, что же делать дальше. Помимо попыток самостоятельно научиться всему, что имеет хотя бы малейшее отношение к Тел аран риоду, основной целью посещения ею Мира Снов являлось стремление собрать там хотя бы по крупицам сведения о некоторых событиях, произошедших наяву. Временами казалось, что Хранительницы Мудрости не хотят сказать ей даже, взошло ли нынче солнце. И твердят при этом одно и то же: не волнуйся да не волнуйся. А попробуй не волноваться, когда такие дела творятся, а ты ничегошеньки не знаешь! Потому-то она и пыталась найти в Белой Башне хоть что-нибудь указывающее на намерения Элайды. И Алвиарин. Правда, находила разве что намеки, да и те туманные. Незнание бесило ее до крайности - это ведь все равно что глухота или слепота. А тут еще другие осложнения - она больше не знала, безопасна ли Башня для посещений. Про остальной Тар Валон и говорить нечего - там она уже четыре раза чуть ли не нос к носу сталкивалась с какой-то меднокожей женщиной. В последний раз та удовлетворенно кивала, разглядывая какую-то конюшню, свежевыкрашенную в голубой цвет. Особа эта была не из тех, кто попадал в Тел аран риод случайно, коснувшись его в обычном сне, ибо не исчезала, как те, через несколько мгновений, да и выглядела будто сотканной из тумана. Не иначе как пользовалась тер'ангриалом. Это могло означать одно: она - Айз Седай. Эгвейн был известен лишь один тер'ангриал, позволявший проникнуть в Мир Снов, не используя Силу, и он находился у Найнив и Илэйн. Но видно, сестрой стройная и красивая смуглянка стала совсем недавно, ибо выглядела вовсе не лишенной возраста, а примерно ровесницей Найнив.
Эгвейн подумывала о том, чтобы проследить за ней. А вдруг она из Черных Айя, ведь те похитили тер'ангриал для проникновения в Мир Снов? Но риск оказаться обнаруженной и, может быть, даже попасть в плен был слишком велик, особенно принимая во внимание то, что даже сумей Эгвейн разузнать важные новости, поделиться ими все равно было бы не с кем. Когда еще удастся увидеться с Найнив и Илэйн? А рассказывать о таких вещах посторонним она не могла - ведь само существование Черных Айя хранилось в строжайшей тайне.
Эгвейн рассеянно поглядывала на ближайшие огоньки, походившие на вмерзшие в черный лед крохотные звездочки, но не узнавала ни одного из них.
В последнее время в Мир Снов стало наведываться многовато чужаков, что не могло не внушать беспокойства. По правде сказать, незнакомок было только две, но это уже явно чересчур. Помимо меднокожей красотки в вызывающих нарядах, здесь появлялась еще одна - тоже привлекательная, цветущая голубоглазая женщина. Весьма решительная и целеустремленная, судя по выражению лица и походке. Эта особа, по всей видимости, умела перемещаться в Мир Снов самостоятельно - выглядела она вполне вещественной, а не сотворенной из тумана. В Башне незнакомка бывала чаще, чем Найнив, Илэйн, Шириам и все остальные, вместе взятые. И не только в Башне; во время последнего посещения Тира, - разумеется, не в ночь оговоренной с Найнив и Илэйн встречи - Эгвейн видела, как та расхаживала по Твердыне, что-то бормоча себе под нос. И в Кэймлине Эгвейн натыкалась на нее дважды. Любая из незнакомок могла оказаться Черной сестрой, но с тем же успехом и Айз Седай из Салидара. Или обе они сразу, хотя Эгвейн ни разу не видела их вместе или в компании Шириам и прочих. Любая из них могла приходить и из самой Башни, благо там полным-полно группировок и все следят друг за другом. Кто может поручиться, что в Башне еще не прознали о Тел'аран'риоде? Вопросы, вопросы и ни одного ответа. Единственное, что оставалось Эгвейн, это держаться подальше от незнакомок.
Впрочем, в последнее время она и без того старалась избегать в Мире Снов кого бы то ни было. У нее даже вошло в привычку то и дело резко оборачиваться и бросать взгляд через плечо - все время казалось, будто за ней следят. Да и вообще мерещилось разное вроде бы краешком глаза она замечала Ранда, Перрина и даже Лана. Скорее всего, это было случайным соприкосновением снов, а то и вовсе игрой воображения, но так или иначе, настроения не поднимало, и чувствовала она себя словно кошка на псарне.
Эгвейн нахмурилась, точнее, нахмурилась бы, будь у нее здесь лицо. Один из огоньков выглядел как-то… Не то чтобы знакомым - она могла поручиться, что не знает его, - но он будто… будто манил ее. Куда бы ни переводила она взгляд, он все равно возвращался к этой мерцающей точке.
Может быть, подумала Эгвейн, стоит еще разок попробовать отыскать Салидар? Для этого требовалось выбрать момент, когда Найнив и Илэйн будут находиться в Тел аран риоде, ибо опознавать их сны она умела. Но Эгвейн уже добрую дюжину раз пробовала определить местонахождение Салидара таким способом, а результат был тот же, что и при попытках прорвать заслон, воздвигнутый Рандом. Расстояния и направления здесь и впрямь никак не были связаны с таковыми в реальном мире. Эмис говорила, будто здесь вовсе нет ни расстояний, ни направлений. С другой стороны, это ведь все равно что…
Удивительное дело, точка, к которой все время возвращался ее взгляд, начала двигаться прямо к ней и из далекой звездочки быстро превратилась в полную бледную луну. Эгвейн ощутила мгновенный укол страха. Прикоснуться украдкой к чужому сну было несложно, все одно что скользнуть по поверхности воды, однако такое соприкосновение должно было происходить по ее воле. Ходящая по снам сама выискивает сон, а не сон ее. Эгвейн хотела избавиться от этого огонька, стряхнуть его, как наваждение, но он неудержимо надвигался, разрастаясь и наполняя ее взор ослепительным сиянием.
Эгвейн предприняла судорожную попытку метнуться прочь, но ни по бокам, ни спереди, ни сзади уже не оставалось ничего, кроме этого сияния, которое словно втягивало, поглощало ее…
Она заморгала, изумленно озираясь. Вокруг, насколько хватал глаз, простирался лес высоченных белых колонн. Большая часть из них, особенно те, что подальше, казались расплывчатыми, но одно видение было отчетливым и реальным. По вымощенному белыми плитами полу к ней направлялся одетый в простой зеленый кафтан Гавин. На лице его отразилось облегчение, смешанное с тревогой. Это лицо, конечно же, было лицом Гавина - почти его лицом. Возможно, красотой и очарованием Гавин и уступал своему сводному брату Галаду, но все же был весьма привлекательным молодым человеком, а это лицо казалось каким-то… обыкновенным. Эгвейн шевельнулась и неожиданно поняла, что не может сдвинуться с места. Ее поднятые над головой руки были прикованы цепями к одной из колонн. Должно быть, это сон Гавина, поняла Эгвейн. Изо всех бессчетных точек в темной бездне она очутилась рядом именно с этой. И каким-то образом оказалась втянутой внутрь. Каким - это вопрос на будущее. Сейчас ей хотелось знать, почему это он во сне представляет ее пленницей. Эгвейн постоянно помнила, что находится в сне, в чужом сне. А значит, к колонне прикована вовсе не она. Она сама по себе, а то, что угодно видеть Гавину, само по себе. Все происходящее здесь не имеет никакого отношения к действительности и ее, настоящей ее, никак не касается. Мысленно Эгвейн повторяла эти истины вновь и вновь, они звучали в ее голове словно напев, а потому думать о чем-то другом было трудно. Однако, так или иначе, она решила задержаться здесь еще ненадолго, чтобы выяснить, что творится в голове у этого дуралея. Подумать только - приковать ее к столбу!
Неожиданно прямо из медного пола с ревом ударило пламя. Все вокруг заволокло едким желтым дымом, а когда он развеялся, на месте огненного всполоха оказался величественный, словно король, облаченный в расшитый золотом красный кафтан Ранд. Только вот в жизни Ранд и ростом, и статью не очень отличался от Гавина, а этот был на добрую голову выше. Злобный великан с жестоким лицом хладнокровного убийцы. На губах его играла усмешка.
- Ты ее не получишь, - прорычал Ранд.
- Она не останется здесь, - спокойно возразил Гавин, и в тот же миг в руках обоих засверкали мечи.
Эгвейн ахнула. Так это не Гавин держит ее в плену. Ему снится, будто он спасает ее! Спасает от Ранда! Пора убираться отсюда. Эгвейн сосредоточилась на том, чтобы оказаться снаружи, и… ничего не изменилось.
Лязгнула сталь, мечи скрестились, и противники начали смертельный танец. Смертельный, если бы это не было сном. Вот уж полная бессмыслица - увидеть во сне поединок на мечах. И это не кошмар - кошмары бывают иными и по цвету, и по характеру очертаний:
обычно они расплывчаты и будто затянуты то голубой дымкой, то багровой пеленой, а то словно погружены в серые тени.
"Сон мужчины - это лабиринт, в котором он и сам не в состоянии разобраться", говаривала Бэйр.
Эгвейн закрыла глаза, направляя сознание наружу. Наружу. Она находится снаружи и просто заглядывает сюда. Просто заглядывает.
Она снова открыла глаза и поспела как раз к концу схватки. Клинок Гавина вонзился сопернику в грудь. Ранд обмяк, выронил меч и упал навзничь к ее ногам. Эгвейн не смогла сдержать испуганного восклицания. Конечно, это был всего-навсего сон, но остекленевшие глаза мертвого Ранда выглядели слишком уж реально.
В следующее мгновение Гавин, с уже вложенным в ножны мечом, оказался перед ней, а мертвое тело Ранда исчезло. Гавин потянулся к оковам девушки - и они тоже пропали.
- Я знала, что ты придешь, - выдохнула Эгвейн и вздрогнула. Этого нельзя было допускать, иначе она действительно угодит в ловушку.
Гавин улыбнулся и заключил ее в объятия:
- Я рад, что ты не сомневалась во мне. Но я должен был прийти раньше. Простишь ли ты меня?
- Я готова простить тебе все на свете. Теперь это выглядело так, будто существовало сразу две Эгвейн. Одна, млея от удовольствия, покоилась в объятиях Гавина, который нес ее куда-то по увешанному шпалерами и огромными зеркалами в золоченых рамах дворцовому коридору, тогда как вторая угнездилась в затылке первой. Дело начинало принимать серьезный оборот.
Эгвейн изо всех сил старалась воспринимать окружающее отстранение, будто она, пребывая снаружи, просто смотрит сон Гавина глазами той Эгвейн, которая ему снится. Коридор выглядел вполне вещественным, хотя все находившееся в отдалении расплывалось и таяло в туманной дымке. Внимание ее привлекло собственное отражение в одном из зеркал. То есть, конечно, отражение той женщины, которая снилась Гавину. Она была точь- в-точь как настоящая Эгвейн, только очень уж красива. Ошеломляюще красива. Неужто Гавину она представляется такой? Нет! - пыталась внушить себе девушка. Это тебя не касается. Ты - снаружи!
Как-то незаметно коридор превратился в склон холма, покрытый ковром полевых цветов. Слабый ветерок доносил их густой, сладковатый аромат. Эгвейн - настоящая Эгвейн! - вздрогнула. Или это сделала не она, а та, другая? Грань между ними становилась все тоньше. А она должна… должна… быть там… снаружи. Глядеть на все со стороны.
Гавин мягко опустил ее на уже расстеленный на склоне холма, как это бывает во снах, плащ. Встав на колени, он нежным движением убрал прядку волос с ее щеки. Требовалось сосредоточиться, отстраниться, но сделать это было решительно невозможно. Телом, в котором пребывало ее сознание, Эгвейн, может быть, и не владела, но прикосновение Гавина чувствовала прекрасно - его пальцы обжигали ее.
- Мое сердце, моя душа - все принадлежит тебе, - нежно промолвил он. Теперь на нем был новый, искусно расшитый золотыми листьями и серебряными львами кафтан, а слова сопровождались величественными жестами - он прикасался то ко лбу, то к сердцу. - Мысли мои полны тобой одной. Благоухание твоей кожи заставляет вскипать мою кровь. При виде тебя сердце колотится так, что, расколись весь мир пополам, я этого не услышу. Ты - мое солнце, моя луна, мои звезды, мое небо и моя луна, мои небеса и моя земля. Ты мне дороже жизни, дороже дыхания, или… - Неожиданно Гавин осекся и поморщился. - Что ты несешь, дурак? - пробормотал он себе под нос.
На сей счет Эгвейн была с ним категорически не согласна и, пожалуй, возразила бы, имей она контроль над голосовыми связками. Может, он чуточку и преувеличил, ну самую малость, зато слушать все это было очень приятно.
Когда Гавин поморщился, Эгвейн показалось, что она освобождается, но тут…
Мигнув, все окружающее исчезло…
И возникло снова. Гавин мягко опустил ее на расстеленный, как это бывает во снах, на склоне холм плащ. Встав на колени, он нежным движением убрал прядку волос с ее щеки. Телом, в котором пребывало ее сознание, Эгвейн, может быть, и не владела, но прикосновение Гавина чувствовала прекрасно - его пальцы обжигали ее.
Нет! Она не позволит себе стать частью его сна!
Лицо Гавина исказила боль, кафтан стал серо-стального цвета, кулаки сжались.
- Я не имею права говорить с тобой так, как бы мне хотелось, - сдавленным голосом произнес он. - Мой брат тоже любит тебя. Я знаю, Галад тревожится за тебя. Он и в Белоплащники пошел наполовину из-за того, что хочет вызволить тебя от Айз Седай. Он…. - Гавин закрыл глаза. - О Свет, - простонал он, - помоги мне!
Мигнуло.
Гавин мягко опустил ее на расстеленный, как это бывает во снах, на склоне холма плащ. Встав на колени, он нежным движением убрал прядку волос с ее щеки.
Эгвейн чувствовала, что теряет контроль над собой и окружающим. Нет! Чего ты боишься? - спросила она себя и насмерть перепугалась, ибо не знала, чьи это мысли - ее или той Эгвейн, которая снилась Гавину. Разница между ними истончилась до крайности. Это Гавин. Это он.
- Я люблю тебя, - нерешительно сказал Гавин. Теперь на нем снова был зеленый кафтан, и выглядел он не таким красивым, как в жизни. На Эгвейн юноша смотрел так, словно боялся того, что мог увидеть на ее лице, и пытался, хоть и не слишком успешно, скрыть свой страх. - Я никогда не говорил этих слов ни одной другой женщине. Ты представить себе не можешь, как трудно было решиться сказать их тебе. Нет, не подумай, будто мне не хотелось признаться, - поспешно пояснил он, - очень хотелось, но… это ведь все равно что отбросить свой меч и подставить обнаженную грудь клинку. О Свет, я не в силах найти нужные слова. Скажи, могу ли я надеяться, что… ты… может быть, не сейчас… сможешь почувствовать ко мне… нечто… большее, чем дружеские чувства.?
- Дурачок, - тихонько рассмеялась она. - Милый ты мой дурачок. Я люблю тебя.
Люблю тебя, эхом отдалось в той части сознания, которая еще принадлежала ей. Остатки барьера стремительно исчезали, но Эгвейн было уже все равно. Осталась только одна Эгвейн - одна-единственная. Со счастливым вздохом она обвила руками шею Гавина.
Сидя на колченогом табурете, Найнив с трудом подавила очередной зевок. Веки закрывались сами собой, а когда еще и челюсть отвисла, она вскочила на ноги. Табурет казался жестким, как камень, но, чтобы бороться со сном, этого было явно недостаточно. Может, стоит прогуляться, подумала Найнив и, вытянув руки перед собой, на ощупь направилась к двери.
И тут снаружи, из ночной темноты, донесся пронзительный крик, а табурет, тот самый, на котором она только что сидела, с силой ударил ее по спине, отбросив к двери. Испуганно вскрикнув, Найнив уставилась на табурет - он упал на пол и теперь лежал на боку.
- Что такое? - вскричала Илэйн, вскакивая с постели.
Казалось, уже весь Салидар разразился криками и воплями, причем доносились они и из соседних комнат. И не только крики - что-то там стучало и грохотало. Пустая кровать Найнив принялась подпрыгивать на месте, а койка Илэйн и вовсе стала на дыбы, едва не сбросив девушку.
- Это пузыри зла, - промолвила Найнив, удивляясь, как спокойно звучит ее голос, хотя в душе ей хотелось горестно вскинуть руки. - Нужно поскорее разбудить всех, кто еще спит.
Конечно, трудно было представить себе, как можно спать среди всего этого шума и гама, однако если кто-то все же спит, то рискует уже никогда не проснуться.
Не дожидаясь ответа, она выскочила в коридор, распахнула дверь в соседнюю комнату и мгновенно пригнулась. Какой-то тазик со свистом пролетел там, где только что находилась ее голова, и врезался в стену. На четырех женщин, живших в этой комнате, приходилось только две кровати. Сейчас одна кровать лежала ножками вверх, а две девицы пытались из- под нее выбраться. На другой койке, плотно завернутые в душившую их простыню, барахтались еще две Принятые - Эмара и Ронелль.
Найнив вытащила из-под опрокинутой кровати истошно вопившую худощавую девицу по имени Мулинда и подтолкнула ее к двери:
- Быстро! Поднимай всех в доме. И помоги, кому сможешь. Давай!
Мулинда заковыляла прочь, а Найнив подняла на ноги другую женщину, дрожавшую как осиновый лист.
- А ты. Сатина, помоги мне. Помоги вызволить Эмару и Роннель.
Невзирая на дрожь, пухленькая женщина кивнула и решительно двинулась вперед. Необходимо было размотать простыню, но она казалась прямо-таки живой. Найнив и Сатина едва успели ее отодрать от полуживых Принятых, как с умывальника неожиданно сорвался кувшин и врезался в потолок. Сатина с перепугу выпустила край простыни, и та, вырвавшись из рук Найнив, вновь обернулась вокруг Эмары и Роннель, туго стянув обеим горло. У тех уже не оставалось сил бороться - одна хрипела, а другая и вовсе не издавала никаких звуков. Даже в слабом лунном свете было заметно, что лица девушек опухли и потемнели.
Вцепившись в простыню обеими руками, Найнив попыталась открыть себя саидар - и ничего не нашла.
Я уступаю, чтоб мне сгореть! - мысленно кричала она. Уступаю! Мне нужна Сила! Ничего. Кровать дернулась, подскочила, и Сатина взвизгнула.
- Да не торчи ты там, ровно столб! - бросила ей Найнив. - Помоги мне!
Простыня снова вырвалась из ее хватки, но, вместо того чтобы сильнее затянуться вокруг Эмары и Роннель, неожиданно перекрутилась в другую сторону, да так резко, что, разматываясь, повалила Принятых друг на дружку. Найнив увидела на пороге Илэйн и поняла, что здесь не обошлось без Силы. Простыня теперь свисала с потолка.
- Все разбужены, - заявила Илэйн, вручая подруге платье. Сама она уже натянула свое поверх сорочки. - Не обошлось без синяков и царапин, а кое у кого есть и раны посерьезнее - ими займутся, когда предоставится возможность. Я думаю, все некоторое время будут вскакивать по ночам от кошмаров, но погибших и изувеченных нет. Во всяком случае, в этом доме.
Крики и стоны по-прежнему звучали в ночи. Сатина вздрогнула, когда Илэйн отпустила простыню, но та просто упала и неподвижно лежала на полу. Впрочем, перевернутая кровать то и дело подергивалась и поскрипывала.
Склонившись над стонавшими на кровати женщинами, Илэйн подозвала Сатину:
- Эй, помоги-ка мне поставить их на ноги. У них, наверное, голова кругом идет.
Найнив хмуро уставилась на свое платье; которое так и держала в руках. Голова у них кругом пошла, надо же. Оно и не диво. Но вот от нее, Найнив, нет решительно никакого толку. Ринулась сломя голову, как последняя дура, а того не сообразила, что без Силы все едино ничего путного сделать не сможет.
- Найнив, можешь ты мне помочь? - Илэйн поддерживала пребывавшую в полуобморочном состоянии Эмару, тогда как Сатина наполовину вела, наполовину волокла к дверям Роннель. - Мне кажется, Эмару вот-вот вырвет, и лучше бы это случилось на улице. А то здесь и без того ночные горшки разбиты. Судя по запаху, Илэйн была права. Черепки скрежетали по полу, пытаясь выскользнуть из-под перевернутой кровати.
Найнив сердито сунула руки в рукава. Теперь она ощущала Источник, его близкое теплое свечение, но намеренно не касалась его. Назло. В конце концов, она годами обходилась безо всякой Силы, обойдется и сейчас. Перекинув руку Эмары через плечо, она потащила бесчувственную женщину на улицу. И почти успела вытащить.
Когда утерев Эмаре рот, Найнив и Илэйн все же выволокли ее на улицу, там, перед домом, уже сбились в кучу все его обитательницы. С безоблачного неба светила неподвижная полная луна. Из других домов тоже с криками и воплями выбегали люди. Неожиданно затрещала и сама по себе стала выламываться из забора одна планка, за ней другая. Ведро пошло кружить по улице. Груженная хворостом телега тронулась с места - колеса ее оставляли глубокие борозды в твердой почве. Из окон одного из домов повалил дым. "Воды! Воды!" - доносилось оттуда.
И тут Найнив заметила, что на улице кто-то лежит - свет выпавшего фонаря падал на вытянутую руку. Приглядевшись, она поняла, что это мужчина, скорее всего, один из ночных караульных. Глаза его выкатились, лицо залила кровь, на голове сбоку виднелась вмятина, словно от удара обухом или чем-то в этом роде. Найнив ощупала его горло - бедняга не дышал. Пульса тоже не было. Ей захотелось завыть от ярости. Люди не должны умирать так. Смерть должна венчать собой долгую жизнь, расставаться с которой следует в своей постели, в окружении родных и друзей. Все прочее - тщета! Тщета, и ничего больше.
- Ага, стало быть, Найнив, сегодня ты нашла саидар. Хорошо.
Голос Анайи заставил Найнив встрепенуться, и она поняла, что держится за Источник. Но и с помощью Силы помочь несчастному было невозможно. Она со вздохом поднялась и, стараясь не смотреть на мертвеца, отряхнула подол. Может быть, она просто опоздала? А поспей раньше, смогла бы его спасти?
Свечение Силы окружало Анайю, и не только ее. Единый ореол охватывал еще двух полностью одетых Айз Седай, Принятую в платье и трех послушниц, две из них в сорочках. Одной из этих послушниц была Николь. Поодаль на улице Найнив приметила и другие окруженные свечением группы - дюжины и дюжины. Некоторые состояли из одних Айз Седай, но далеко не все.
- Откройте себя соединению, - продолжила Анайя, - и ты, Илэйн, и… Что там с Эмарой и Роннель? - Узнав, что ничего страшного не случилось, просто тошнота и головокружение, Анайя пробормотала что-то себе под нос и велела им, как только придут в себя, соединиться с какой-нибудь группой. Вместо них Анайя торопливо выбрала четырех девушек из числа стоявших рядом с Илэйн. - Саммаэль, если это он, а не кто-то другой, скоро поймет, что мы не беззащитны. А теперь быстро. Надо обнять Источник, но держаться на грани, на самом краю. Оставаясь открытой и уступающей.
- Это не Отрекшийся, - начала было Найнив. - Это…
Но Айз Седай оборвала ее:
- Не спорь, дитя, просто откройся. Мы ожидали нападения, хоть и не такого, и готовились к нему. Быстрее, дитя. У нас нет времени на болтовню.
Умолкнув, Найнив попыталась задержаться на самой грани соприкосновения с Источником. Открыться и уступить. Это оказалось нелегко. Дважды, почувствовав, как Сила словно сквозь нее течет к Анайе, она непроизвольно обрывала поток. Анайя поджала губы и бросила такой взгляд, будто решила, что Найнив делает это нарочно. В третий раз ощущение возникло такое, словно ее ухватили за шкирку. Саидар бурным потоком хлынул сквозь нее к Анайе. Ее поток, тот, за который держалась она, вливался в иной, несравненно более мощный. Найнив охватил трепет. Она поймала себя на том, что смотрит на лица других - испытывают ли они то же самое? Она ощущала себя частью чего-то великого, большего, нежели она сама. Не просто Единой Силы. Чувства переполняли ее, громоздясь одно на другое, - страх, надежда, облегчение. Прежде всего благоговейный трепет, но вместе с тем ощущение неколебимого спокойствия, какое могло исходить от Айз Седай. Найнив не могла определить, какие из этих чувств ее собственные, а какие нет. Сейчас все эти женщины были близки как никто на свете, ближе родных сестер. Они словно слились воедино духом и плотью. Долговязая Серая по имени Ашманайлла тепло улыбнулась Найнив, угадав ее мысли.
И тут у Найнив перехватило дух - она поняла, что больше не испытывает злости. Гнев исчез, уступив место изумлению, однако теперь, когда контроль перешел к Голубой сестре, она не потеряла связи с Источником. Случайно Найнив поймала взгляд Николь - вовсе не теплый и ласковый, а изучающий и оценивающий, как обычно. Она непроизвольно попыталась разорвать связь, но ничего не вышло. Разомкнуть круг могла только Анайя, и до того Найнив останется его частью. Илэйн соединение далось легче, но, прежде чем вступить в круг, она сняла браслет и спрятала его в карман. На лбу Найнив выступил холодный пот. Она понятия не имела, что могло случиться, вступи Илэйн в эту связь уже будучи соединенной с Могидин посредством ай'дам, а оттого ей становилось еще страшнее. Николь перевела нахмуренный взор с Найнив на Илэйн. Наверняка она не могла определить, кто какие чувства испытывает, Найнив и сама не могла бы этого сказать.
Две другие женщины - хорошенькая темноглазая кандорка по имени Шимоку, ставшая Принятой как раз накануне раскола в Башне, и Калиндин, уроженка Тарабона, со множеством тонких черных косичек, дожидавшаяся шали уже добрых десять лет, вступили в связь так же легко, как Илэйн. Обе, несмотря на всю разницу между ними.
Неожиданно Николь заговорила - словно во сне:
- Львиный меч, копье обета, та, чей взор проникает за пределы бытия. Трое, трое на борту, и он среди них. Он, умерший, но оставшийся в живых. Великая битва завершилась, но мир не пришел на землю. Возвращение разделило ее. Охранители и слуги - одни уравновешивают других. Грядущее колеблется на грани.
Анайя с удивлением воззрилась на нее:
- О чем это ты, дитя? Николь заморгала.
- Я что-то сказала, Айз Седай? - слабым голосом спросила она. - Я… чувствую себя как- то странно, и…
- Ну если тебя тоже тошнит, - оборвала ее Анайя, - то ничего, перебьешься. Первое соединение частенько вызывает странные ощущения, но нам сейчас не до твоего желудка. - С этими словами она подобрала юбки и решительно зашагала по улице, бросив через плечо остальным: - Держитесь вместе. И обращайте внимание на все требующее вмешательства.
Впрочем, вмешательство требовалось чуть ли не на каждом шагу. Люди носились по улицам с испуганными криками, не понимая, что творится вокруг. Мебель, посуда, домашняя утварь - самые разнообразные предметы ни с того ни с сего срывались с места и принимались прыгать или летать. Двери и окна распахивались и хлопали сами собой, из домов доносились грохот и треск. Плотная повариха в одной сорочке налетела на невесть откуда появившееся в воздухе ведро и разразилась истерическим смехом. Бледный сухопарый малый в нижнем белье сломал руку, пытаясь отмахнуться от налетевшей на него доски. Веревки обматывались вокруг рук или ног, и даже одежда - та, что была на людях, - начинала двигаться самостоятельно. Рубашка какого-то волосатого мужчины обмоталась вокруг его головы. Он отбивался, вслепую размахивая руками и потому не подпуская к себе тех, кто пытался ему помочь. Женщина, надевшая платье, но не успевшая застегнуть его, цеплялась за солому на кромке крыши и вопила во всю мочь, а ее платье старалось утащить ее если не в небеса, то из дома.
Впрочем, справиться со всеми этими явлениями оказалось ненамного сложнее, чем обнаружить их. Потоки Силы, свитые Анайей - и другими группками, - способны были с легкостью остановить стадо взбесившихся быков, что уж говорить о чайнике, которому почему-то вздумалось полетать. А если какой-либо предмет останавливали - с помощью Силы или просто вручную, - он, как правило, больше уже не шевелился. Только всего этого было слишком много. На Исцеление времени почти не было. Исцеляли лишь тех, кому иначе грозила бы смерть. Айз Седай приходилось то возвращать на место выскочившую из плетня жердь, то останавливать неистово катившуюся бочку, которая могла переломать кости не одному человеку.
Найнив чувствовала себя опустошенной, и с каждой минутой это ощущение становилось все сильнее. Утихомирить надо было такую уйму всего, и вроде всё мелочи, но мужчина, череп которому раскроила сковорода, или женщина, задушенная собственной сорочкой, были мертвы, так же как и убитые Силой. Ей казалось, что и другие соединившиеся в круг женщины, даже Айз Седай, испытывают то же самое. Но ей не оставалось ничего, кроме как вышагивать рядом с остальными и наблюдать за тем, как Анайя сплетает комбинации потоков, отражая одновременно множество мелких, но вполне реальных опасностей. Найнив терялась, исчезала как личность, сливаясь в единое целое с доброй дюжиной женщин.
Наконец Анайя, хмурясь, остановилась, и все разом кончилось. Связь оборвалась, что застало Найнив врасплох. Она осела, растерянно озираясь по сторонам. Доносившиеся отовсюду крики и вопли теперь сменились рыданиями и стонами. Предметы больше не порывались двигаться, люди же, оставшиеся целыми и невредимыми, спешили на помощь раненым. Судя по положению луны, все это безумие длилось не более часа, однако Найнив казалось, что прошло часов десять. Спина в том месте, куда угодил табурет, отчаянно ныла, колени дрожали, глаза слезились. Вдобавок она еще и зевала, да так, что в ушах звенело.
- Такого я от Отрекшихся не ожидала, - едва слышно пробормотала Анайя. Чувствовалось, что Айз Седай тоже измотана до крайности, однако, невзирая на усталость, она продолжала отдавать распоряжения.
- Ты едва на ногах держишься, - промолвила Анайя, трогая Николь за плечо. - Ложись-ка в постель, да поскорее. Ступай, дитя, а завтра с утра мы с тобой поговорим. А ты, Англа, пока останься. Ты сможешь снова вступить в связь и помочь в Исцелении. Ланита, ты отправляйся в постель.
- Это не Отрекшиеся, - сказала Найнив. Точнее, промямлила, ведь устала она смертельно. - Это пузырь зла.
Айз Седай, все три, уставились на нее. Как и остальные Принятые, не говоря уже о послушницах. Даже Николь, еще не успевшая уйти. Но на сей раз Найнив было все равно, оценивающий у той взгляд или какой другой. Слишком уж ей хотелось спать.
- Мы уже сталкивались с подобным в Тире, - вставила Илэйн, - в Твердыне. - Сказать по правде, тогда им довелось увидеть лишь последствия, но ни той ни другой не хотелось бы снова стать свидетелями такого события. - Саммаэль, вздумай он напасть, не стал бы швыряться палками да горшками.
Ашманайлла переглянулась с Баратин, Зеленой сестрой, которой невероятная худоба и длиннющий нос вовсе не мешали выглядеть стройной, изящной и грациозной. Анайя и бровью не повела.
- Похоже, Илэйн, сил у тебя осталось более чем достаточно. Вот и прекрасно, ты тоже поможешь мне с Исцелением. А ты, Найнив… ты снова потеряла Источник, да? Вид у тебя такой, что тебя стоило бы отнести в постель на руках, да только некому. Придется добираться самой. Шимоку, дитя, ты отправляешься спать. А ты, Калиндин, пойдешь со мной.
- Анайя Седай, - осторожно заговорила Найнив, - сегодня ночью мы с Илэйн обнаружили нечто важное. Нам бы хотелось поговорить с вами наедине…
- Завтра, дитя. А сейчас отправляйся в постель, пока не свалилась.
Не дожидаясь ответа, Айз Седай прихватила с собой Калиндин и направилась к лежавшему неподалеку человеку - бедняга издавал жалобные стоны. Ашманайлла увлекла Илэйн в другую сторону, а Баратин повела Англу в третью. Успев взглянуть через плечо на Найнив, Илэйн едва заметно покачала головой и скрылась в толпе.
Ну что ж, возможно, для разговора о хрустальной чаше из Эбу Дар и впрямь не лучшее время. Да и место тоже. Но все равно Анайя вела себя как-то странно - будто она была разочарована, услышав, что никакой Отрекшийся на Салидар не нападал. Почему? Впрочем, Найнив чувствовала себя слишком усталой, чтобы четко мыслить. Свивала потоки Анайя, но и она битый час пропускала через себя саидар. Да еще и не спала понастоящему - Тел'аран'риод не в счет.
Найнив пошатнулась и тут неожиданно увидела Теодрин. Сопровождаемая двумя одетыми в белое послушницами Доманийка, прихрамывая, брела по улице, останавливаясь там, где могло потребоваться ее умение Исцелять. Найнив она не замечала.
Я отправляюсь в постель, сказала себе Найнив. Анайя Седай велела мне лечь спать. Сама Анайя… Но почему у Анайи такой разочарованный вид? Какая-то мысль шевелилась в уголке сознания, но уловить ее Найнив не могла - слишком хотела спать. Она едва волочила ноги, спотыкаясь на ровном месте. Спать. Она ляжет спать, и пусть Теодрин делает, что хочет.

ГЛАВА 15. Куча песка

Эгвейн открыла глаза и уставилась в никуда. Она лежала в своей постели и бесцельно теребила кольцо Великого Змея, которое теперь носила на шнурке на шее. Она перестала надевать его на палец, чтобы не привлекать к себе слишком много любопытных взоров. Эгвейн решила, что будет лучше, если ее, ученицу Хранительниц Мудрости, никто не станет считать Айз Седай Тем более что она таковой не являлась. Она была всего лишь Принятой, хотя так долго выдавала себя за Айз Седай, что чуть сама в это не поверила.
Лучик утреннего солнца пробивался сквозь полог, но в палатке все равно было темно. Эгвейн чувствовала себя так, будто вовсе не смыкала глаз. Голова отчаянно трещала. С того дня как Ланфир чуть не прикончила и ее, и Авиенду, а потом убила Морейн и погибла сама, Эгвейн после каждого посещения Тел'аран'риода чувствовала головную боль - хотя и не слишком сильную. Правда, Найнив еще в Двуречье научила ее использовать кое-какие травы. Были среди них и такие, что попадались здесь, в Кайриэне. Например, корень добросонника, или "спи покрепче", - он прекрасно избавляет от головной боли, а ежели и навевает дремоту, беда невелика. Поспать по-настоящему ей вовсе не помешает.
Эгвейн поднялась на ноги, ступая по коврам, подошла к голубому глазированному кувшину с водой возле большой хрустальной чаши и побрызгала себе на лицо. Вода была нехолодной и почти не освежала. На темной стене палатки висело маленькое зеркальце в золоченой рамке. Эгвейн случайно поймала в нем свое отражение, и щеки ее заалели.
- Ну, - прошептала она, - а ты как думала? Что должно было произойти? - Отражение в зеркале покраснело еще больше.
Все, что случилось во сне, просто во сне, а не в Тел'аран'риоде, никак не могло сказаться на действительности, но ей казалось, будто это произошло наяву. Лицо ее пылало. Гавин не имел права так поступать. Даже во сне!
- Это он виноват! - сердито заявила Эгвейн своему отражению. - Я тут ни при чем, и…
Она осеклась, сообразив, насколько глупо' винить человека за то, что привиделось ему во сне. А разговаривать с зеркалом еще глупее.
Задержавшись у выхода, Эгвейн наклонилась и выглянула наружу. Ее низенькая палатка стояла на самой окраине айильского лагеря Милях в двух к западу, за голыми холмами, высились серые стены Кайриэна. Между городом и воинским лагерем, там, где прежде находилась Слобода, нынче не было ничего, кроме выжженной земли. Солнце уже выглянуло из-за горизонта, и в лагере между палатками сновали люди.
Да, не слишком-то рано я сегодня встала, подумала Эгвейн, и щеки ее вновь разгорелись. Свет, неужто весь оставшийся день она так и будет краснеть из-за какого-то сна?
Спать по-прежнему хотелось отчаянно. Веки словно налились свинцом, взбодрить ее не мог даже запах готовившейся каши. Эгвейн снова рухнула на постель и принялась растирать виски. Ей казалось, что она слишком устала даже для того, чтобы приготовить отвар добросонника. По опыту Эгвейн знала: примерно через час тупая боль в висках должна уняться. Вот и прекрасно, решила она, когда проснусь, как раз и голова пройдет.
Не приходилось удивляться, что сны девушки заполнял Гавин. Порой она видела то же самое, что и в его снах. Точнее, почти то же самое - некоторые слишком уж смущавшие ее подробности исчезали или, во всяком случае, как-то затушевывались. В ее снах Гавин куда чаще рука об руку с ней любовался восходами и закатами да читал любовные стихи. Признаваясь в любви, он не заикался и не сбивался, а выглядел при этом таким же красивым, как наяву. Но многие картины ничем не походили на его сны, а иные казались совсем непонятными. Нежные поцелуи, длящиеся, казалось, целую вечность. Гавин стоит перед ней на коленях, запрокинув голову, а она сжимает его виски ладонями. Дважды подряд Эгвейн, с силой взяв Гавина за плечи, старалась повернуть его в другую сторону. Против его воли направить на иной путь. Один раз он грубо и резко высвободился, в другой каким-то образом сильнее оказалась она. Оба эти варианта развития событий накладывались один на другой, путались и тонули в тумане. В одном из снов Гавин тянул на себя дверь, силясь ее закрыть, и Эгвейн понимала - стоит исчезнуть этой узенькой полоске света, и она умрет.
Сновидения накатывались на нее одно за другим. Не все были о Гавине, а некоторые походили на кошмары.
Являлся ей Перрин. У ног его лежал волк, на плечах сидели ястреб и сокол. Птицы сердито переглядывались поверх его головы, но он, похоже, не замечал их вовсе, ибо был поглощен борьбой с собственным топором. В конце концов Перрин пустился бежать, топор полетел по воздуху следом, и все исчезло. Потом Перрин возник снова. Он по- прежнему бежал, но теперь не от топора, а от Лудильщика. Бежал все быстрее и быстрее, хотя она и призывала его вернуться. Мэт произносил нараспев странные, но почти понятные ей слова. Древнее Наречие, подумала Эгвейн, и тут на плечи Мэту уселись два ворона. Когти их впились в плоть, но Мэт не замечал птиц так же. как не замечал ястреба и сокола Перрин. На лице его промелькнул вызов, сменившийся затем мрачным сожалением. В одном из снов какая-то женщина, лицо которой было скрыто в тени, манила его на опасный путь. В чем заключалась опасность, Эгвейн понятия не имела, но чувствовала, что она ужасна. Были и сны о Ранде - не все плохие, но все до единого чудные. Илэйн, силой ставившая его на колени. Илэйн, Мин и Авиенда, молча сидящие вокруг него кружком. Каждая из них по очереди возлагала на него руку. Ранд направлялся к пламенеющей горе, он шагал, и что-то хрустело под его сапогами. Эгвейн заметалась и застонала, ибо поняла: хрустели, крошась и размельчаясь с каждым шагом, печати с узилища Темного. Она не видела их, но знала это точно.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Подпитанные страхом сны Эгвейн становились еще хуже. Две женщины - странные женщины, которых она встречала в Тел'аран'риоде, схватили ее и приволокли к столу, за которым сидели другие женщины, в капюшонах. Те откинули капюшоны и все - до единой - оказались Лиандрин. Той самой Черной сестрой, что захватила ее в плен в Тире. Шончанка с суровым лицом протянула ей серебристый браслет, соединенный поводком с ошейником. Ай'дам. Эгвейн закричала от страха - однажды Шончан уже надели на нее подобный ошейник - лучше умереть, чем допустить это снова. Ранд выделывал коленца на улицах Кайриэна, со смехом поджигая молниями и огненными стрелами дома и людей. Следом за ним бежали другие мужчины - направляя Силу, они разили огнем налево и направо. Эгвейн знала об этой ужасной амнистии - указ о ней огласили и в Кайриэне, но даже во сне убеждала себя в том, что мужчин, желающих направлять Силу, Ранду не найти. Потом ее в Тел'аран'риоде схватили Хранительницы Мудрости. Схватили и, словно скотину, продали в какие-то земли, лежащие за Айильской Пустыней - так они поступали с захваченными в Пустыне кайриэнцами. Она стояла и будто со стороны видела, как расплывается ее лицо, раскалывается ее череп, а какие-то смутные, туманные фигуры тычут в нее твердыми палками. Тычут… в нее…
Задыхаясь, Эгвейн вскочила и увидела склоненную голову в белом капюшоне. Ковинде сидела на корточках рядом с ее постелью:
- Прошу прощения, Айз Седай. Я хотела разбудить тебя, чтобы прервать ночной пост.
- Неужто для этого потребовалось продырявить мне бок? - буркнула Эгвейн и тут же пожалела о сказанном.
Лишь на миг в голубых глазах Ковинде вспыхнула досада. Вспыхнула и тут же исчезла, уступив место обычному смирению гай'шайн. Поклявшиеся покорно повиноваться и не прикасаться к оружию один год и один день гай'шайн безропотно сносили все, что угодно, - брань, побои и оскорбления. Гай'шайн можно было ударить ножом в сердце, не встретив даже попытки сопротивления, правда, убийство гай'шайн айильцы считали столь же гнусным преступлением, как убийство ребенка. Оправдания виновному быть не могло: ему предстояло принять смерть от руки брата или сестры. И все же Эгвейн не сомневалась, что все это лишь маска. Гай'шайн оставались айильцами, а народ менее смиренный трудно себе представить. Ковинде, например, упорно отказывалась снять белый наряд по истечении своего срока, но Эгвейн видела в этом проявление не смирения, а гордыни, такой же, какая побуждает воина не отступать и перед дюжиной врагов. Таковы уж айильские представления о джиитох - невероятно путаные и сложные.
Отчасти именно по этой причине Эгвейн старалась следить за собой, когда имела дело с гай'шайн, особенно с такими, как Ковинде. Ведь понятия о долге и чести не позволяли им дать отпор, ответить грубостью на грубость. С другой стороны, Ковинде прежде была Девой Копья и станет ею снова, если Хранительницы убедят ее снять белый балахон. Ей ничего не стоило завязать Эгвейн в узел одной рукой - конечно, если не принимать во внимание Единую Силу.
- Я не хочу завтракать, - заявила Эгвейн. - Уходи и дай мне поспать.
- Завтракать не хочешь? - послышался голос Эмис. Она нырнула в палатку, позвякивая ожерельями и браслетами из золота, серебра и резной кости. У Хранительниц Мудрости не было колец, айильцы их не носили, но прочих украшений с лихвой хватило бы на трех женщин. - А мне казалось, что в последнее время к тебе вернулся аппетит.
Следом за Эмис вошли Бэйр и Мелэйн, точно так же увешанные украшениями. Эти три женщины происходили из разных кланов, но в то время как остальные Хранительницы Мудрости, пересекшие Драконову Стену, ставили палатки поближе к становищам своих септов, их палатки стояли рядом. Вошедшие расселись на ярких, украшенных кистями подушках в ногах постели Эгвейн и поправили темные шали, с которыми айильские женщины, кроме, разумеется, Фар Дарайз Май, похоже, не расставались никогда. Волосы Эмис были такими же серебряными, как и у Бэйр, однако в сравнении со старческим морщинистым лицом Бэйр лицо ее казалось удивительно молодым. Возможно, это впечатление усиливал и контраст между сединой и гладкой кожей. Сама Эмис уверяла, что волосы у нее такие светлые чуть ли не с рождения.
Обычно первыми разговор заводили Бэйр или Эмис, но сегодня эту обязанность взяла на себя зеленоглазая златокудрая Мелэйн.
- Если не будешь есть, то не скоро поправишься. А мы уж подумывали о том, чтобы взять тебя на следующую встречу с Айз Седай. А то они всякий раз спрашивают, когда ты наконец появишься…
- И всякий раз выказывают не больно-то много ума, как и все мокроземцы, - едко вставила Эмис. Она не была ехидной по натуре, но встречи с салидарскими Айз Седай, видимо, делали ее таковой. Испокон веку айильские Хранительницы Мудрости, особенно те, которые, подобно Мелэйн и Эмис, умели направлять Силу, старались держаться подальше от Айз Седай. Кроме того, им вовсе не нравилось, что сестры из Салидара заменили на встречах Илэйн и Найнив. Впрочем, это не нравилось и Эгвейн. Судя по доходившим до Эгвейн рассказам о состоявшихся встречах. Хранительницы досадовали и оттого, что не сумели поразить воображение сестер величием и сложностью Тел'аран риода. Однако тут уж ничего не поделаешь, потрясти чем бы то ни было Айз Седай - задача почти невыполнимая.
- …но, боюсь, нам придется отказаться от своего намерения, - невозмутимо продолжила Мелэйн. Прежде язык у Мелэйн был что терновый шип. Она славилась язвительностью, но после недавнего замужества заметно переменилась. Похоже, нынче ничто не могло поколебать ее спокойствия. - Нельзя возвращаться в Мир Снов, пока твое тело не окрепло.
- А выглядишь ты больной, - заметила Бэйр сострадательным тоном, как нельзя лучше соответствовавшим всему ее облику. Правда, это не мешало ей порой проявлять большую суровость, нежели остальные. - Глаза усталые. Ты плохо спала?
- А как могло быть иначе? - проворчала Эмис. - Прошлой ночью я трижды пыталась заглянуть в ее сны и ничего не нашла. Разве можно хорошо выспаться, если не видишь снов?
У Эгвейн пересохло во рту, язык прилип к гортани. Они ведь запросто могли устроить проверочку и тогда, когда она несколько часов отсутствовала в своем теле.
Мелэйн нахмурилась, однако ее сердитый взгляд предназначался не Эгвейн, а все так же стоявшей на коленях с опущенной головой Ковинде.
- Рядом с моей палаткой есть куча песка, - промолвила она с почти прежней язвительностью. - Ты будешь перебирать ее, песчинка за песчинкой, покуда не найдешь красную. А если окажется, что эта красная песчинка мне не подходит, тебе придется начать все сначала. Ступай.
Ковинде поклонилась, коснувшись лбом цветного ковра, и мигом выскочила наружу. Мелэйн взглянула на Эгвейн и мягко улыбнулась:
- Ты как будто удивлена. Пойми, раз она не хочет делать то, что положено, я должна заставить ее принять правильное решение. И заставлю. Она утверждает, что служит мне, а стало быть, я за нее в ответе.
Бэйр замотала головой, так что качнулись ее длинные волосы.
- Ничего у тебя не выйдет. - Она поправила шаль на худых плечах. Солнце еще толком не встало, но Эгвейн уже потела в одной сорочке, тогда как эти женщины кутались в шали. Айильцы были привычны к куда более жаркой погоде. - Уж на что я стараюсь, луплю Джурика и Бейру, пока рука не устанет. Велю им снять белое, глядь, а еще до заката они снова обряжены как гай'шайн.
- Ужасно, - пробормотала Эмис. - С тех пор как мы пересекли хребет и забрались сюда, в мокрые земли, многие словно с ума посходили. Подумать только, уже четвертая часть тех, у кого вышел срок, отказываются вернуться в свои септы. Эти люди искажают смысл и значение джиитох, извращают его сверх всякой меры.
В том, что происходило, был виноват Ранд. Это он сделал всеобщим достоянием знание, доступное прежде лишь вождям кланов и Хранительницам Мудрости, рассказал всем о том, что прежде айильцы не прикасались к оружию и не прибегали к насилию ни при каких обстоятельствах. На этом основании некоторые решили, будто им следует стать гай'шайн. Другие отказывались верить в истинность этого утверждения, а стало быть, не признавали Ранда Кар'а'карном. Каждый день несколько человек уходили в горы, на север, и присоединялись к Шайдо. Иные просто побросали оружие и исчезли. Что с ними сталось, никто не знал. Сломило откровение - так говорили айильцы. Самое удивительное, за исключением Шайдо, никто и ни в чем не обвинял Ранда. Это больше всего изумляло Эгвейн. Пророчество Руидина гласило, что Кар'а'карн вернет Айил обратно и уничтожит их. Как он их вернет и куда, похоже, не понимал никто. Зато значение слова "уничтожит" уразуметь было несложно, но все воспринимали это спокойно, примерно так же, как восприняла Ковинде данное ей заведомо невыполнимое поручение.
В настоящий момент Эгвейн ничего не имела против того, чтобы все айильцы в Кайриэне облачились в белые одеяния. Ведь если Хранительницы Мудрости хотя бы заподозрят, чем она занималась… Эгвейн по доброй воле согласилась бы перебрать хоть сотню куч песка, однако опасалась, что ее ждет куда более суровое наказание. Как-то раз Эмис заявила, что если Эгвейн не будет следовать всем ее указаниям - а без такого обещания ее просто не пустили бы в таящий слишком много опасностей Мир Снов, - то она, Эмис, не станет ее учить. Остальные Хранительницы Мудрости ее поддержат, тут уж сомневаться не приходилось. Именно такого наказания Эгвейн страшилась больше всего. Лучше уж перебрать тысячу куч песка под палящим солнцем.
- Да не огорчайся ты так, - со смехом вставила Бэйр. - Эмис нынче сердита на всех мокроземцев, но вовсе не на тебя. Ты ведь почитай что стала дочерью наших палаток. Просто одна из ваших сестер, Айз Седай по имени Карлиния, разозлила ее, высказав предположение, будто мы удерживаем тебя здесь против твоей воли.
- Предположение? - Белые брови Эмис полезли на лоб. - Ничего себе предположение! Да она прямо так и заявила!
- Зато потом, ручаюсь, быстро усвоила, что язык порой не мешает и попридержать, - рассмеялась, раскачиваясь на подушках, Бэйр. - Когда мы уходили, она все еще верещала, пытаясь сорвать со своего платья алого полоза. Алый полоз, - добавила она, доверительно склонившись к Эгвейн, - очень похож на красную гадюку. Во всяком случае, на взгляд мокроземца. Правда, он вовсе не ядовит, но страху нагнать может.
Эмис хихикнула.
- И ведь стоило ей подумать, что он исчез, его бы мигом не стало. Но эта женщина решительно ничему не учится. Не может быть, чтобы Айз Седай, которым мы служили в Эпоху Легенд, были так же глупы. - Впрочем, гнев ее уже схлынул, и говорила она вполне спокойно.
Мелэйн фыркнула, не сумев подавить смешок, да и Эгвейн невольно рассмеялась. Частенько ей бывало непросто понять, в чем заключается соль той или иной айильской шутки, но в данном случае все обстояло иначе. Карлинию она встречала всего три раза, но, представив себе, как эта высокомерная, холодная как лед Айз Седай подпрыгивает и визжит, пытаясь стряхнуть с подола змею, чуть не покатилась со смеху.
- Ну с юмором, вижу, у тебя все в порядке, и то ладно, - промолвила Мелэйн. - А как голова? Больше не болит?
- Ни чуточки, - солгала Эгвейн, и Бэйр удовлетворенно кивнула.
- Вот и хорошо. Признаться, голова у тебя болела так долго, что мы стали беспокоиться. Некоторое время тебе придется воздерживаться от посещения Мира Снов, чтобы боль не вернулась. Но не бойся, все пройдет. Боль всего лишь подсказывает телу, что ему необходим отдых.
- И долго еще мне отдыхать? - спросила Эгвейн. Ложь ей претила, но безделье претило еще больше. Первые десять дней после того, как Ланфир нанесла ей удар, Эгвейн не только что-нибудь делать, но и соображать-то толком не могла: голова раскалывалась на части. Но стоило ей чуточку оправиться, и бездействие превратилось в пытку. От безделья руки чешутся - так сказала бы об этом ее матушка. Вот она и забралась в Тел'аран'риод тайком от Хранительниц Мудрости. Может, оно и нехорошо, но ведь, ничего не делая, ничему и не научишься. - Вы, кажется, говорили о следующей встрече?
- Может быть, - пожала плечами Мелэйн. - Посмотрим. Но ты должна есть. Если у тебя пропадает аппетит, значит, с тобой что-то неладно. Возможно, какая-то хворь, о которой мы не знаем.
- О, я поем, конечно, поем. - Запах каши и впрямь показался ей весьма привлекательным. - Я отказывалась потому… наверное, лень было вставать. - Встать и при этом не поморщиться оказалось не так-то просто - голова отчаянно болела при малейшем движении. - Кстати, ночью мне пришло в голову несколько вопросов.
- Еще? - Мелэйн в изумлении закатила глаза. - С тех пор как тебя ранили, ты задаешь в пять раз больше вопросов, чем прежде.
Это потому, что я пытаюсь разобраться во всем сама, подумала Эгвейн. Впрочем, сказать этого вслух она не могла, а потому молча вытащила из сундука свежую сорочку и заменила ею свою, взмокшую от пота.
- Вопросы - дело хорошее, - промолвила Бэйр. - Спрашивай.
Эгвейн продолжала одеваться - словно ненароком натянула такую же белую блузу из алгода и толстую шерстяную юбку, как и у Хранительниц Мудрости, - и при этом старательно, опасаясь выдать себя, подбирала слова:
- Можно ли оказаться втянутой в чей-либо сон против своей воли?
- Конечно, нет, - отвечала Эмис, - разве что если ты полная неумеха…
- Можно, если в этом замешано очень сильное чувство, - перебила ее Бэйр. - Скажем, если ты вздумала наблюдать за снами того, кто тебя любит или ненавидит. Как и за снами того, кого любишь или ненавидишь ты. Как раз поэтому мы не решаемся заглядывать в сны Севанны или беседовать во снах с Хранительницами Мудрости из Шайдо.
Эгвейн по-прежнему дивилась тому, как могут и эти и другие Хранительницы Мудрости из поддержавших Ранда кланов встречаться и беседовать с Хранительницами Мудрости Шайдо наяву. Считалось, что Хранительницы Мудрости стоят выше клановых раздоров и распрей, но, по мнению Эгвейн, отказавшись принять Кар'а'карна и даже поклявшись убить его, Шайдо зашли гораздо дальше.
- Покинуть сон любящего или ненавидящего тебя человека так же непросто, как выбраться из бездонной пропасти, карабкаясь по крутому склону, - заключила Бэйр.
- То-то и оно, - заметила Эмис, к которой, похоже, вернулось игривое настроение. - Именно потому ни одна ходящая по снам не совершит такой глупости, как попытка заглянуть в сон собственного мужа. Она искоса взглянула на Мелэйн. Та уставилась прямо перед собой, лицо ее мрачнело на глазах.
- Во всяком случае, не сделает это дважды, - добавила Эмис.
Бэйр ухмыльнулась, морщинки на ее лице стали еще глубже. Нарочито не глядя на Мелэйн, она продолжила:
- Для некоторых это оборачивается потрясением. Скажем, просто так, для примера, ежели джиитох уводит мужа от женщины, а она, как распоследняя дуреха, твердит, что раз он уходит, значит, ее не любит.
- Она нас не о том спрашивала, - выдавила из себя Мелэйн. Щеки ее стали пунцовыми.
Постаравшись не выдать своего удивления и любопытства, Эгвейн деланно небрежным тоном спросила:
- А что, если ты и не пытаешься туда заглянуть? Мелэйн взглянула на девушку с благодарностью. Впрочем, хоть Эгвейн и сменила тему, она не отказывалась от намерения когда-нибудь разузнать, в чем было дело. Небось презабавная история, коли уж Мелэйн так покраснела.
- О чем-то подобном я слышала, когда была молодой и только начинала учиться, - отвечала Бэйр. - Учила меня Мора, Хранительница Мудрости из Крепости Колрада… Так вот, она говорила, что, если чувство очень сильно, если любовь и ненависть столь велики, что вытесняют все остальное, тебя может затянуть в сон, даже если ты туда не заглядывала.
- Надо же. Я ни о чем подобном не слышала, - промолвила Мелэйн. Лицо Эмис выражало сомнение.
- Так ведь и я не слышала такого ни от кого, кроме Моры, но Мора, скажу я вам, была удивительной женщиной. Когда она умерла от укуса змеи-кровавки, ей, как поговаривали, было уже под триста, а выглядела она моложе иных из вас. Я была совсем девчонкой, но хорошо ее помню. Сколько она всего знала и как умела направлять Силу! Хранительницы Мудрости из всех кланов приходили к ней за знаниями… Я думаю, что такая сильная любовь - или ненависть - встречается очень редко. Однако с ней, по ее словам, это случалось дважды. Один раз с мужчиной, который стал потом ее первым мужем, а другой - с соперником третьего мужа.
- Триста лет! - поразилась Эгвейн, успевшая наполовину зашнуровать свои мягкие, до колен сапожки. Вряд ли даже Айз Седай доживают до такого возраста.
- Я же сказала "как поговаривали", - с улыбкой отозвалась Бэйр. - Некоторые женщины стареют медленнее других, вот как наша Эмис, ну а уж про таких, как Мора, слагают легенды. Когда-нибудь я расскажу тебе историю о том, как Мора сдвинула гору. Во всяком случае, так принято считать.
- Когда-нибудь? - переспросила Мелэйн чересчур вкрадчивым тоном. Очевидно, ее раздражало как увиденное во снах Бэила, так и то, что об этом прознали другие. - Я еще девчонкой слышала все рассказы о Море и помню их наизусть. Займемся другим: раз Эгвейн проснулась и скоро оденется, ей надо как следует поесть. Мы за этим и присмотрим. - Судя по блеску в зеленых глазах Хранительницы, она вознамерилась проследить за тем, чтобы съедено было все до последней крошки. По-видимому, ее подозрения насчет здоровья Эгвейн вовсе не улеглись. - И тем временем ответим на остальные вопросы.
Эгвейн судорожно принялась придумывать следующий вопрос. Обычно их было хоть отбавляй, но события прошедшей ночи навели ее только на один. Если она ограничится этим, они, чего доброго, примутся гадать, не связан ли вопрос с тем, что девушке захотелось пошпионить за чьим-то сном.
А вопрос задать требовалось - хоть какой-нибудь. Но никак не о своих необычных снах, хотя, возможно, некоторые из них имели определенное значение. Анайя утверждала, будто Эгвейн обладает даром Сновидицы, иными словами, способна видеть во сне возможное развитие событий. Похоже, все три Хранительницы Мудрости придерживались того же мнения, но они говорили, что развить этот дар она может только сама, черпая опыт и знания в себе. В любом случае Эгвейн не собиралась обсуждать свои сны с кем бы то ни было. И без того эти женщины знали о происходившем в ее голове слишком много. Больше, чем следовало.
- Э… а что известно о ходящих по снам, которые не являются Хранительницами Мудрости? Я хочу сказать… встречаете ли вы в Тел аран риоде других женщин?
- Иногда, - ответила Эмис, - но редко. Без наставницы женщина может и не осознавать, что происходит. Думает, будто ей снится сон, только необычно яркий и правдоподобный.
- И разумеется, - добавила Бэйр, - сон может убить невежду, прежде чем она успеет чему-нибудь научиться…
Сумев обойти опасную тему, Эгвейн позволила себе несколько расслабиться. Узнала она даже больше, чем рассчитывала. Например, не оставалось сомнений в том, что она любит Гавина. Значит, любишь?'- прошептал тихий голосок. И готова это признать? А из всего случившегося явствовало, что и он любит ее. Пусть даже во сне ему видится то, чего он не осознает наяву, с мужчинами такое бывает. Но неужто Хранительницы Мудрости правы, и он любит ее так сильно, что… Нет. С этим придется разобраться потом, ведь она даже понятия не имеет, где он сейчас находится. Главное сейчас - понять, где подстерегает опасность. Но уж во всяком случае теперь она сумеет распознать сон Гавина и не угодить в него. Если, конечно, тебе самой не захочется туда угодить. Внутренний голос прозвучал довольно ехидно, однако Эгвейн надеялась, что Хранительницы Мудрости примут краску на ее щеках за здоровый румянец. И ей очень хотелось знать, что же означают эти странные сны. Если, конечно, они вообще что-то означают.
Илэйн, позевывая, взобралась на каменное крыльцо, чтобы видеть поверх людских голов. Сегодня в Салидаре не было ни одного солдата, но улицы и без того были полны народу. Люди карабкались на каждое возвышение, высовывались из окон, и все как один не сводили глаз с Малой Башни. Над толпой висело молчание - слышались лишь шарканье ног да редкое покашливание - поднявшаяся пыль забивалась в горло. Утреннее солнце уже палило вовсю, но люди почти не двигались - лишь некоторые женщины обмахивались веерами.
В проулке между двумя крытыми соломой домами стояла Лиане. Она опиралась на руку рослого, сурового с виду мужчины, которого Илэйн прежде не видела. Не просто опиралась, а чуть ли не висела на ней. Скорее всего, он был одним из ее агентов. Среди соглядатаев Айз Седай подавляющее большинство составляли женщины, но Лиане, похоже, имела дело только с мужчинами. Она старалась, чтобы они не попадались на глаза посторонним, но Илэйн не раз замечала, как бывшая Хранительница Летописей поглаживает какого-нибудь малого по щеке или строит ему глазки. Илэйн не сомневалась: вздумай она сама испробовать эти доманийские штучки, любой мужчина решит, что она его завлекает и обещает при этом невесть что. Но Лиане каким-то образом ухитрялась обставить все совсем иначе - стоило ей одарить мужчину своей улыбочкой, и он чувствовал себя счастливым, словно заполучил сундук золота.
Глядя поверх голов, Илэйн высмотрела Бергитте - сегодня утром та предусмотрительно держалась в сторонке. Хорошо еще, что нигде не видно этой несносной Арейны. Ночь выдалась изнурительной до крайности, Илэйн и спать-то легла уже засветло, причем скорее всего не отправилась бы в постель и тогда, не скажи Бергитте Ашманайлле, будто, на ее, Бергитте. взгляд, Илэйн неважно выглядит. Дело, конечно, было не в том, как она выглядела, - связь со Стражем действовала в обоих направлениях, и обе они чувствовали состояние друг друга. Положим, она и впрямь малость притомилась, но все равно могла направлять более мощные потоки, чем половина собравшихся в Салидаре Айз Седай, а работы оставалось хоть отбавляй. Благодаря той же связи она знала, что Бергитте и вовсе не ложилась. Ее, Илэйн, отправили в постель словно какую-то послушницу, тогда как сама Бергитте всю ночь напролет носила раненых и разбирала завалы!
Вновь поискав взглядом Лиане, Илэйн увидела, что та протискивается сквозь толпу в поисках местечка поудобнее. Рослый мужчина исчез, словно его и не было.
Рядом с Илэйн на крыльцо вскарабкалась Найнив, оттолкнув при этом пытавшегося залезть туда же дровосека в кожаной безрукавке. Тот, пробурчав что-то себе под нос, скрылся в толпе, а Найнив принялась отчаянно зевать. Лучше бы она этого не делала, ведь дурной пример заразителен. Из-за нее и Илэйн зевнула так, что челюсть хрустнула.
Если у Бергитте и могло быть какое-то оправдание, то Найнив мучила себя попусту. Теодрин наверняка и думать не думала, что после всего случившегося Найнив останется бодрствовать. Илэйн сама слышала, как Анайя велела Найнив ложиться в постель, а что из этого вышло? Вернувшись, Илэйн застала Найнив сидящей на колченогом табурете. Раскачиваясь из стороны в сторону, та то и дело роняла голову на грудь, бормотала себе под нос какую-то чушь - дескать, она всем им покажет, и Теодрин в том числе.
Через браслет ай'дам Илэйн передавалось обычное ощущение страха, но также и нечто иное, похожее на удивление. Когда началась заваруха, Могидин спряталась под кровать. Никто ее не заметил, работать ей не пришлось, так что в отличие от прочих она отдохнула, а когда суматоха малость улеглась, успела еще и поспать. Похоже, старая поговорка насчет удачи Темного порой оказывается правдивой.
Найнив снова начала зевать. Илэйн поспешно отвела глаза и прикрыла рот ладошкой. В толпе между тем нарастало нетерпение - люди переминались с ноги на ногу все чаще, покашливали все громче.
В Малой Башне все еще заседал Совет, но чалый мерин Красной сестры уже ждал ее перед бывшей гостиницей. Так же как и дюжина Стражей в меняющих цвета плащах - им предстояло сопровождать Тарну первые несколько миль на ее пути в Тар Валон в качестве почетного эскорта. Толпа не просто ждала отъезда посланницы Башни. Люди рассчитывали услышать нечто важное, а потому не расходились, хотя в большинстве были так же измотаны, как и Илэйн.
- Как ты думаешь, она… она… - Найнив широко зевнула и прикрыла рот ладошкой.
- Ох, кровь и пепел, - пробормотала Илэйн. Точнее, и пробормотать-то толком не смогла - зевота не позволила. Хоть нянюшка Лини и говорила, что кто бранится, тот тупица, и твердила, будто после некоторых выражений не худо прополоскать рот, Илэйн полагала, что порой без крепкого словечка не обойтись.
- Нашли кому устраивать такие проводы, - проворчала Найнив. - в толк не возьму, почему с ней так носятся.
- Потому что она Айз Седай, соня, - промолвила невесть откуда взявшаяся Суан. - Две сони, - поправилась она, взглянув на Илэйн. - Тот, кто без конца зевает, крупной рыбки не поймает.
Илэйн плотно прикрыла рот и смерила Суан ледяным взглядом - самым холодным, на какой была способна, но он, как обычно, не произвел на ту ни малейшего впечатления. Отскочил, словно дождик от черепицы.
- Тарна - Айз Седай, девочки мои, - продолжала Суан, пристально разглядывая то ли лошадей, то ли стоявшую перед каменным строением аккуратную повозку. - Айз Седай есть Айз Седай, и ничего с этим не поделаешь.
Найнив посмотрела на Суан, но та не заметила этого весьма неодобрительного взгляда. Илэйн порадовалась тому, что у Найнив достало ума попридержать язык. Не хватало еще затеять перепалку, в которой Суан все едино взяла бы верх.
- Чем закончилась ночь? Велик ли урон? - спросила девушка.
Не оборачиваясь - она смотрела туда, откуда предстояло появиться Тарне, - Суан ответила:
- Здесь, в деревне, погибло семеро, а в солдатских лагерях - целая сотня. Все эти топоры, мечи… они летали, рубили налево и направо, а остановить их никто не мог, ведь Айз Седай в лагерях не было. Сейчас-то они там, Исцеляют, кого могут.
- Лорд Гарет? - спросила Илэйн чуточку встревоженным тоном. Возможно, теперь этот человек и охладел к ней, но она помнила, что для маленькой девочки у него всегда находились и теплая улыбка, и леденцы в кармане.
Суан хихикнула, да так громко, что люди обернулись взглянуть, в чем дело.
- Этот? - пробормотала она. - Целехонек. Об него рыба-лев, и та зубы обломает.
- Похоже, ты нынче в хорошем настроении, - не удержавшись, съязвила Найнив. - Что случилось? Тебе удалось что-нибудь вызнать о послании Башни? Гарет Брин просил тебя стать его женой? Кто-то умер и оставил тебе…
Илэйн старалась не смотреть на Найнив; у нее и так от желания зевнуть челюсти сводило.
Суан устремила на Найнив пристальный взгляд, но та не отвела глаз, хоть они у нее и слезились.
- Если ты и впрямь что-то разузнала, - встряла Илэйн, желая разрядить обстановку, - то поделись с нами.
- Женщина, вздумавшая выдавать себя за Айз Седай, - пробормотала Суан, -словно размышляя вслух, - рискует оказаться по уши в кипящем котле, а уж ежели она причисляет себя к определенной Айя, то именно эта Айя и спустит с нее шкуру. Мирелле часом не рассказывала вам о том, как - кажется, это было в Чачине - она изловила женщину, выдававшую себя за Зеленую сестру? Бывшую послушницу, так и не сумевшую выдержать испытание на Принятую? Порасспросите ее на досуге. Рассказ займет часа два, не меньше. Думаю, прежде чем Мирелле закончила с ней возиться, та глупая девчонка не раз успела пожалеть о том, что ее не усмирили и не обезглавили.
Однако эта угроза, равно как и устремленный на Найнив сердитый взгляд, не возымели ни малейшего действия. Наверное, и Илэйн, и Найнив слишком устали, чтобы пугаться.
- Ты расскажешь мне все, что тебе известно, - не повышая голоса, промолвила Илэйн, - или, когда мы в следующий раз окажемся наедине, я научу тебя сидеть смирнехонько. И можешь жаловаться Шириам, если угодно.
Неожиданно Илэйн взвизгнула. Суан, ущипнувшая ее за бедро, отдернула руку, не пытаясь скрыть, что это сделала она.
- Меня не запугаешь, девочка, пора бы тебе понять. Ну а насчет послания Элайды ты знаешь все не хуже меня. И узнала раньше многих других.
- Возвращайтесь, все прощено? - недоверчиво спросила Найнив.
- Что-то вроде того, ну, ясное дело, она навалила кучу рыбьих потрохов насчет единства Башни, дескать, нынче оно необходимо, как никогда. И уверяла, будто всем, кроме "замешанных в открытом мятеже", опасаться нечего. Слова у нее что угри - скользкие, не ухватишь. Одному Свету ведомо, что за этим кроется. Мне - нет.
- Но чего ради они это скрывают? - требовательно вопросила Илэйн. - Не думают же они, что кто-нибудь и вправду вернется к Элайде. Все, что им нужно, - с толком использовать свой козырь. Логайна.
Суан промолчала, хмуро уставясь на дожидавшихся Тарну Стражей.
- А я в толк не возьму, зачем они просят дать им еще время, - пробормотала Найнив. - Сами-то ведь наверняка знают, что им следует делать. - Суан попрежнему молчала, и брови Найнив поползли вверх. - Ты так и не узнала, каков их ответ?
- Теперь узнала, - отрезала Суан и пробормотала себе под нос что-то насчет дурех, которые слабоваты в коленках. Внутренне Илэйн вынуждена была с ней согласиться.
Неожиданно парадная дверь бывшей гостиницы распахнулась. Оттуда вышли шесть Восседающих в своих шалях с бахромой - по одной от всех Айя, кроме Красной, - за ними Тарна, а следом и все остальные. Если собравшиеся рассчитывали увидеть какую-нибудь пышную церемонию, то их ожидало разочарование. Тарна взобралась в седло, обвела взглядом Восседающих, с непроницаемым видом оглядела толпу и ударила пятками в бока своего мерина. Тронули своих коней и Стражи. По толпе пробежала рябь, люди расступались, давая дорогу Айз Седай и окружавшему ее эскорту.
Приглушенный гомон не стихал до тех пор, пока Тарна, выехав за околицу, не пропала из виду. Затем Романда взобралась на повозку, поправила шаль с желтой каймой, и на улице вновь воцарилось молчание. По обычаю, право объявлять решение Совета предоставлялось старейшей из Восседающих. Разумеется, ни осанка, ни походка, ни черты лица Романды не указывали на ее преклонный возраст, и лишь по собранным в пучок на затылке седым волосам можно было догадаться, что Айз Седай уже немолода. Интересно, подумала Илэйн, а сколько ей лет? Выяснить это не представлялось возможным, ибо спрашивать о возрасте Айз Седай считалось непозволительной грубостью.
Сплетая несложные потоки Воздуха, Романда добилась того, что ее высокое сопрано было отчетливо слышно всем заполонившим улицу людям. Слышно так, словно каждый из них стоял рядом с ней.
- Многие из вас провели все эти дни в тревоге, но беспокоились вы напрасно. Вышло так, что Тарна Седай приехала сюда первой, но, не случись этого, мы сами отправили бы письмо в Белую Башню. В конце концов, вряд ли можно сказать, что мы здесь прячемся… - Айз Седай сделала паузу, чтобы дать толпе посмеяться, но этот риторический прием не сработал. Люди смотрели на нее молча. Романда поправила шаль и продолжила: - Наши намерения неизменны. Мы стремимся к правде и справедливости, к тому, чтобы все наши деяния шли только во благо…
- Во благо кому? - пробормотала Найнив.
- …и хотя не ищем вражды, сдаваться не собираемся. Трудитесь спокойно, зная, что пребываете под нашим покровительством. Так будет и когда мы вернемся - а это произойдет непременно - и займем принадлежащие нам по праву места в Белой Башне. Свет да осияет всех вас! Свет да осияет всех нас!
С этими словами Романда спустилась с повозки. Вновь послышался приглушенный гомон. Негромко переговариваясь, люди начали расходиться. Лицо Суан казалось высеченным из камня, она стиснула зубы и поджала губы так, что от них отхлынула кровь. Илэйн собралась было задать вопрос, но Найнив спрыгнула с крыльца и принялась протискиваться к трехэтажному каменному зданию. Илэйн быстро последовала за ней. Она еще прошлой ночью боялась, как бы Найнив в запале не выложила все, что удалось узнать, - ведь если Совет и следует подталкивать, то делать это нужно с умом, осторожно А подталкивать, видимо, придется - выступление Романды наводило именно на такую мысль Говорила она много, но при этом ухитрилась ничего не сказать. Потому Суан так и разозлилась.
Пытаясь протиснуться между двумя здоровенными малыми, метавшими сердитые взгляды в спину только что растолкавшей их в стороны Найнив, Илэйн обернулась и приметила пристальный взгляд следившей за ней Суан. Поняв, что ее увидели, та притворилась, будто высматривает кого-то в толпе, и поспешно спрыгнула с крыльца. Илэйн нахмурилась. На самом ли деле Суан разочарована? Возможно, ее неведение и ее досада - всего лишь притворство? Затея с побегом в Кэймлин - Илэйн полагала, что Найнив все еще не оставила ее, - была худшей глупостью, какую только можно вообразить, но путешествие в Эбу Дар она и сама предвкушала с удовольствием. Правда, это совсем другое дело, такая поездка может принести немалую пользу. А здесь одни подозрения и секреты, в которых все едино не разобраться. Только бы Найнив все не испортила.
Найнив ей удалось настигнуть, лишь когда та как раз возле повозки, с которой только что выступала Романда, нагнала Шириам. Там же были и Морврин с Карлинией - в шалях. Сегодня утром все Айз Седай надели шали. Шапочка темных, коротко остриженных кудряшек являлась единственным напоминанием о несчастье, совсем недавно приключившемся с Карлинией в Тел'аран'риоде.
- Нам нужно поговорить с вами. Без свидетелей, - обратилась Найнив к Шириам.
Илэйн вздохнула. Не самое лучшее начало, но могло быть и хуже.
Некоторое время Шириам молча смотрела на обеих Принятых, а затем, бросив взгляд на Карлинию и Морврин, кивнула:
- Ладно. Поговорим в доме.
Когда они повернули к выходу, оказалось, что как раз между ними и дверью стоит Романда. На плечах этой видной вальяжной женщины красовалась расшитая цветами и лозами шаль с желтой каймой и знаком Пламени Тар Валона. Не обращая внимания на Найнив, Желтая сестра улыбнулась Илэйн - одной из тех ласковых улыбочек, которых девушка всегда опасалась. А вот на Шириам, Карлинию и Морврин она смотрела совсем по-другому. Бесстрастно, с высоко поднятой головой, она дождалась, когда те, еле заметно присев в реверансе, пролепетали: "С твоего позволения, сестра" Только после этого Романда посторонилась, причем довольно громко фыркнула.
Простой народ, разумеется, ничего не замечал, но до ушей Илэйн долетали обрывки разговоров, касавшихся Шириам и ее маленького совета. Некоторые полагали, будто они занимаются лишь повседневными мелочами, сберегая тем самым время Совета для более важных дел. Иные знали, что эта компания оказывает на Совет определенное влияние, а уж какое - каждая судила по-своему. Романда принадлежала к тем, кому казалось, что эти шестеро берут на себя слишком много, - возможно, из-за того, что в их тесном кружке не было ни одной Желтой сестры, а Голубых было две.
Переступая порог, Илэйн чувствовала на спине ее взгляд.
Шириам провела девушек в свою личную комнату, расположенную рядом с бывшим обеденным залом. То было небольшое помещение с поеденными жучком деревянными панелями. Возле стены стоял заваленный бумагами письменный стол. Выслушав просьбу Найнив сплести заслон против подслушивания, Айз Седай приподняла бровь, но малого стража установила, не задавая вопросов. Вспомнив о похождениях Найнив, Илэйн проверила, плотно ли закрыто окно.
- Я жду чего-нибудь не менее важного, нежели сообщение о том, что Ранд ал'Тор находится на пути сюда, - сухо обронила Морврин. Две другие Айз Седай обменялись быстрыми взглядами.
Илэйн с трудом подавила негодование - они явно считали, что она и Найнив утаивают секреты, касающиеся Ранда. Это они-то, со своими вечными тайнами.
- Новости у нас не о том, - сказала Найнив, - но в некотором смысле не менее важные…
Слово за слово она рассказала о том, как они попали в Эбу Дар и нашли там тер'ангриал в виде чаши. Выложила, конечно, не все - Белую Башню вообще не поминала, но самое существенное сообщила.
- Вы уверены, что эта чаша действительно тер'ангриал? - спросила Шириам, когда Найнив закончила. - Тер'ангриал, способный влиять на погоду?
- Да, Айз Седай, - ответила Илэйн, полагая, что сейчас тот случай, когда лучше не мудрить, а просто сказать правду.
Морврин пробурчала что-то невразумительное - эта женщина сомневалась всегда и во всем.
Шириам кивнула и поправила шаль.
- Ну что ж, прекрасно. В таком случае мы отправим послание Мерилилль. - Серая сестра по имени Мерилилль Синдевин была послана в Эбу Дар, дабы убедить королеву поддержать Салидар. - А от вас потребуются все подробности.
- Да ей нипочем его не найти, - вырвалось у Найнив прежде, чем Илэйн успела открыть рот. - А вот мы с Илэйн найдем непременно.
Взгляд Айз Седай стал холодным.
- Мерилилль Седай вряд ли сможет отыскать чашу, - поспешно вставила Илэйн. - Мы побывали там и видели место, где она хранится, но даже нам будет непросто разыскать ее наяву. А увидеть собственными глазами и прочитать описание - это не одно и то же.
- Эбу Дар - не место для Принятых, - сухо промолвила Карлиния.
Морврин заговорила не столь сурово, хотя и ласковым ее голос назвать было трудно:
- Каждой из нас следует делать то, к чему она более всего пригодна, дитя. Ты думаешь, Эдесина, Афара или Гизин горели желанием ехать в Тарабон? Разве им под силу замирить эту неспокойную землю? Но мы должны делать все возможное, и потому они там. Кируна и Бера сейчас, наверное, уже за Хребтом Мира. Они ищут Ранда ал'Тора в Айильской Пустыне, и все потому, что некогда мы предположили - только предположили! - что он может быть там. Мы оказались правы, но их труды все равно пропадут втуне, ибо в пустыне его давно нет. Все мы делаем то, что можем, то, что должны. Вы обе - Принятые, а Принятым не пристало мотаться по городам и весям. Вы можете и должны оставаться здесь и учиться. Да и будь вы полноправными сестрами, я все равно оставила бы вас здесь, в Салидаре. Уже сотню лет никому не удавалось сделать столько удивительных открытий за столь короткое время.
Найнив, по своему обыкновению, игнорировала то, чего не хотела слышать, и сосредоточилась на Карлиний.
- Нам уже случалось помотаться по городам и весям, и мы неплохо управились своими силами. Не думаю, что в Эбу Дар хуже, чем в Танчико.
Похоже, Найнив даже не замечает, как остервенело она вцепилась в косу, подумала Илэйн. Неужто ей никогда не уразуметь, что простой любезностью можно добиться многого, а тот, кто лезет напролом, рискует попасть впросак?
- Я понимаю вашу озабоченность, Айз Седай, - промолвила Илэйн, - Однако хоть это, возможно, и прозвучит нескромно, никто не обладает такими познаниями об Эбу Дар, как я. Я имею в виду познания, необходимые при поисках тер'ангриала. И уж конечно, мы с Найнив скорее найдем чашу сами, чем кто угодно по нашему описанию, сколь бы подробным оно ни было. Всего-то и потребуется несколько дней рекой до Эбу Дар и обратно, ну, и несколько дней на сами поиски в городе, само собой, под приглядом Мерилилль Седай. - Илэйн хотелось перевести дух, но она удержалась и продолжала без остановки: - А вы тем временем сможете отправить послание одному из соглядатаев Суан в Кэймлине, с тем чтобы Мерана Седай получила его, как только прибудет туда с посольством.
- Во имя Света, это .еще зачем? - недоуменно спросила Морврин.
- Я думала, Найнив уже объяснила вам, Айз Седай. По-моему, точно я не поручусь, но мне так кажется, чтобы задействовать чашу, потребуется еще и способный направлять Силу мужчина.
Естественно, подобное заявление не могло не вызвать некоторой сумятицы. Карлиния ахнула, Морврин что-то забурчала себе под нос, а у Шириам челюсть отвисла. Найнив тоже разинула рот, но только на миг:
по наблюдению Илэйн, она успела прикрыть его прежде, чем Айз Седай успели что-либо углядеть. Впрочем, им было не до того. Суть же дела заключалась в том, что это ошеломляющее заявление представляло собой просто-напросто ложь. Именно простота, по замыслу Илэйн, и должна была стать ключом к успеху. Считалось, что наиболее впечатляющих результатов в Эпоху Легенд добивались мужчины и женщины, направлявшие Силу совместно, возможно, даже в соединении. А коли так, с той поры вполне могли сохраниться тер'ангриалы, требовавшие воздействия мужчины. В любом случае, если уж ей не под силу задействовать чашу в одиночку, стало быть, никто в Салидаре не сможет этого сделать. Ну разве что Найнив. А вот от возможности повлиять на погоду Айз Седай вряд ли откажутся, и ежели поверят, что для этого необходим Ранд, будут иметь дело с ним. Ну а коли потом выяснится, что можно было и без него обойтись, что с этим справятся и несколько женщин, соединившись, - невелика беда. Они уже свяжут себя с Рандом накрепко,
так, что не разорвать.
- Все это интересно, - промолвила Шириам, - но ничуть не меняет того факта, что вы - Принятые. Мы отправим письмо Мерилилль, а о вас обеих шел
разговор…
- Разговор! - вспылила Найнив. - И вы, и Совет только этим и занимаетесь! Одна болтовня! Мы с Илэйн можем доставить такой важный тер'ангриал, а вы, знай, кудахчете, ровно куры на насесте. - Говорила Найнив взахлеб, слова выталкивали одно другое, а уж в косу вцепилась с такой силой, что Илэйн испугалась, как бы она не оторвалась. - Сидите здесь и надеетесь, хотите надеяться, что Том, Джуилин и другие по возвращении вас утешат. Скажут, будто Белоплащники не собираются обрушиться на ваши головы. Только вот не явились бы Белоплащники сюда следом, наступая им на пятки. Вы сидите и размышляете над предложением Элайды, вместо того чтобы дело делать. Знать не знаете, как поступить с Рандом, и это в то время, когда ваше посольство уже на пути в Кэймлин! А сказать вам, почему вы только сидите да ведете пустые разговоры? Вы насмерть напуганы - вот почему! Вы боитесь всего на свете - и раскола в Башне, и Ранда, и Отрекшихся, и Черных Айя. Вчера вечером Анайя допустила промашку - сказала, что у вас есть план на случай нападения Отрекшихся. А когда появился пузырь зла - хоть теперь-то вы в это поверили? - выяснилось, что кружки, в которые вы соединились, действуют вразнобой, не в лад и невпопад. В каждом из них послушниц больше, чем Айз Седай! А все почему? Да потому, что лишь немногие сестры знали об этом плане заранее. Вы думаете, что Черные Айя находятся прямо здесь, в Салидаре. Боитесь, как бы о вашем плане не прознал Саммаэль или кто- нибудь еще. Вы не доверяете даже друг другу! Никому не доверяете! Разве не поэтому вы не отпускаете нас в Эбу Дар? Боитесь сами не знаете чего, то ли даже нас принимаете за Черных Айя, то ли опасаетесь, как бы мы не убежали к Ранду, то ли… то ли… - Найнив сбилась и набрала в грудь воздуха. На протяжении всей этой тирады она не переводила дыхания.
Первым побуждением Илэйн было попытаться както сгладить случившееся, но разве можно сгладить горный хребет? Однако, бросив взгляд на Айз Седай, Илэйн на миг позабыла даже о том, что своей невыдержанностью Найнив, скорее всего, загубила все дело. Эти лишенные всякого выражения лица, эти глаза, казалось способные видеть сквозь камень, не должны были говорить никому ни о чем. Но Илэйн смогла кое-что в них увидеть. И вовсе не ледяной гнев, каковой должен был обрушиться на дерзнувшую так забыться в присутствии сестер Принятую. В них застыло желание что-то скрыть, а скрывать в нынешних обстоятельствах имело смысл лишь одно. Найнив была права - они боялись. И боялись признаться в этом даже себе.
- У тебя все? - спросила Карлиния голосом, способным заморозить солнце.
Илэйн чихнула и стукнулась лбом о стенку котла. В нос ударил запах пригоревшего супа. Под палящим солнцем огромный кухонный котел раскалился так, словно его и не снимали с огня. Илэйн истекала потом, да что там истекала, пот струился с нее ручьями. Выронив кусок грубой пемзы, она подалась назад, вылезла наружу и, привстав на колени, свирепо уставилась на свою соседку. Точнее сказать, на ее зад, поскольку именно эта часть тела Найнив высовывалась из лежавшего на боку другого котла, чуток поменьше. Илэйн пнула соседку в бедро и угрюмо усмехнулась, услышав звон - голова стукнулась о железо - и сердитый возглас. Попятившись, Найнив вылезла наружу и злобно сверкнула глазами, чему не помешал и поспешно прикрытый перепачканным в саже кулаком зевок. Илэйн не дала ей возможности заговорить:
- Тебе что, приспичило? Не могла попридержать свой дурацкий язык еще хотя бы минут пять? Все было в наших руках и только из-за твоей несдержанности пошло прахом. Ты нам обеим ножку подставила.
- Все равно они не отпустили бы нас в Эбу Дар, - проворчала Найнив. - А насчет подножки, так это не только моя заслуга. - Она смешно выставила подбородок и, задрав нос и глядя на Илэйн свысока, заговорила таким тоном, словно отчитывала пьяного бездельника, взобравшегося на чужую лошадь: - "Айз Седай обуздывают свой страх, им не пристало поддаваться ему. Ведите, и мы охотно последуем за вами, но вам надлежит вести, а не ежиться от страха в пустой надежде на то, что все ваши проблемы невесть почему разрешатся сами собой".
Илэйн почувствовала, как разгораются ее щеки. Не может быть, чтобы она так выглядела. И уж конечно, слова ее звучали совсем по-другому.
- Да, - сказала она, - пожалуй, мы с тобой обе повели себя не очень разумно, но… - Заслышав шаги, девушка осеклась.
- Ну что, деточки золотые? Я гляжу, вы тут отдохнуть решили? - Улыбка Фаолайн была настолько далека от дружелюбия, насколько это вообще возможно. - Как вы, наверное, догадываетесь, я здесь не ради удовольствия. Я намеревалась посвятить сегодняшний день своим делам, по важности лишь немного уступающим вашим, золотые деточки. А вместо того мне приходится надзирать за двумя Принятыми, которых за их дурость послали чистить горшки! Следить, чтобы вы не улизнули, словно жалкие послушницы, каковыми вам и следовало бы быть. А ну, за работу! Пока вы не закончите, я не могу уйти, а у меня нет ни малейшего желания торчать тут весь день.
Смуглая курчавая Фаолайн занимала в Салидаре такое же положение, как и Теодрин, - выше Принятых, но ниже полноправных сестер. Какое должны были занять и Илэйн с Найнив, если бы последняя не повела себя точно кошка, которой наступили на хвост. Найнив, да и она сама, как неохотно признала Илэйн. Об этом намерении Шириам обмолвилась мимоходом, когда объясняла, сколько часов им придется провести за самой грязной работой, какую только смогут подыскать для них поварихи. При этом девушкам ясно дали понять, что про Эбу Дар нечего и заикаться. Письмо к Мерилилль должны были отправить к полудню, и сейчас оно, наверное, уже находилось в пути.
- Мне… жаль, что так вышло, - промолвила Найнив, и Илэйн удивленно заморгала. Чтобы Найнив да вдруг стала извиняться - вот уж диковина, почище снега посреди лета.
- Мне тоже жаль, Найнив.
- Жаль им, бедняжкам, как же, - сказала Фаолайн. - Видела я такие сожаления. А ну живо за работу, а не то, когда закончите эти котлы, я найду повод спровадить вас к Тиане.
Бросив сокрушенный взгляд на Найнив, Илэйн заползла обратно в котел и с куском пемзы яростно набросилась на нагар от супа, словно ей предстояло стереть в порошок саму Фаолайн. Каменная крошка и почерневшие пригорелые кусочки овощей полетели по сторонам. Нет, дело не в Фаолайн. Это все Айз Седай - сидят сиднем, когда надо действовать! А она все равно доберется до Эбу Дар, непременно найдет тот тер'ангриал и использует его, чтобы привязать их всех к Ранду. Они ее еще узнают… Илэйн чихнула - так, что с нее чуть туфли не слетели.
Шириам отодвинулась от забора, сквозь щель в котором подглядывала за молодыми женщинами, и зашагала по проулку, местами поросшему пожухлой травой.
- Мне жаль, что так вышло, - сказала она, но, припомнив слова и тон Найнив, а также этой несносной девчонки Илэйн, добавила: - Отчасти. так ядовито, как умела
Карлиния ухмыльнулась - только она.
- Ты что же. собираешься рассказать Принятым то, о чем знает менее двух дюжин сестер?
Шириам бросила на нее такой взгляд, что Карлиния тут же закрыла рот.
- Чужие уши частенько оказываются там, где мы меньше всего ожидаем, - коротко промолвила Шириам.
- В одном эти девочки правы, - сказала Морврин. - Насчет ал'Тора. Надо решать, что делать. Какие возможности у нас остались?
Шириам, однако, весьма сомневалась в том, что не все возможности уже исчерпаны. Дальше три Айз Седай шли молча.

ГЛАВА 16. Речение Колеса

Небрежно развалясь и держа Драконов скипетр на коленях, Ранд сидел на Драконовом троне. Во всяком случае, делал вид, будто сидит развалясь - любой трон не лучшее место для отдыха, а этот еще менее прочих. Но раздражало не только неудобное сиденье. Он постоянно ощущал присутствие Аланны и порой даже подумывал, не сказать ли Девам, чтобы они… Но нет, как такое вообще могло прийти ему в голову? Она напугана и не станет даже пытаться подобраться к нему. Во Внутренний Город Аланна не совалась, иначе он сразу бы об этом узнал. Нет, в настоящий момент трон доставлял больше беспокойства, чем Аланна.
Расшитый серебром голубой кафтан Ранда был наглухо застегнут, но жары он не чувствовал, ибо уже начал осваивать трюк Таима. А от нетерпения, к счастью, не потеют, не то он промок бы насквозь, словно искупался в реке. Оставаться спокойным было куда сложнее. Он намеревался отдать Андор Илэйн, отдать целым, неразоренным и нерасколотым, и сегодняшнее утро должно стать первым реальным шагом в этом направлении. И станет - если только они придут.
- …и кроме того, - монотонно бубнил стоявший перед троном долговязый костлявый мужчина, - тысяча четыреста двадцать три беженца из Муранди, пятьсот шестьдесят семь из Алтары и сто девять из Иллиана. Спешу добавить, эти данные точны настолько, насколько вообще может быть верен такого рода подсчет, с учетом собравшихся в городе… - Несколько прядей седых волос, еще остававшихся на голове Халвина Норри, торчали за его ушами словно перья, что, впрочем, как нельзя лучше соответствовало роду его занятий, ибо прежде он являлся главным писцом королевы Моргейз. - Для этого я нанял еще двадцать три писца, но этого количества явно недостаточно, чтобы…
Ранд перестал слушать. Хоть он и был благодарен Норри за то, что тот. в отличие от многих других, не сбежал, писец казался ему человеком, для которого реальны только счета да цифры. О числе смертей за неделю и о ценах на репу он говорил одинаково безучастным тоном, ежедневные заботы о погребении не имевших ни денег, ни друзей беженцев вызывали у него не больше чувств, нежели хлопоты о найме каменщиков для починки городских стен. Иллиан был для него всего-навсего одной из земель, а не логовищем Саммаэля, так же как Ранд - всего-навсего очередным правителем, каких старый писец повидал немало.
Где они? - без устали спрашивал себя Ранд. И почему, в конце концов, Аланна не пробует подобраться ко мне? Вот Морейн, та бы так просто не испугалась. Где все мертвецы? - прошептал Льюс Тэрин. Почему они не молчат? Почему не хотят молчать?
Ранд мрачно усмехнулся. Надо полагать, это была шутка.
Сулин легко сидела на корточках по одну сторону помоста, на котором высился трон, а рыжеволосый Уриен - по другую. Сегодня среди колонн Тронного Зала наряду с Девами несли дежурство два десятка Аэтан Дор, Красных Щитов, некоторые из них носили красные головные повязки. Они стояли или сидели на корточках, тихонько переговариваясь друг с другом, но, как обычно, выглядели готовыми в любое мгновение сорваться с места. Даже те - двое Красных Щитов и одна Дева, - что преспокойно играли в кости. И самое меньшее одна пара глаз неотрывно наблюдала за Норри - он стоял слишком близко к Ранду, а по мнению большинства айильцев, никто из мокроземцев не заслуживал доверия.
Неожиданно в высоком дверном проеме зала появился Башир. Салдэйец едва заметно кивнул, и Ранд выпрямился. На украшенном резными драконами шончанском копье качнулись зелено-белые кисти. Наконец-то, наконец-то, тысяча проклятий.
- Ты прекрасно справился, мастер Норри. В твоем докладе учтено все. Я распоряжусь, чтобы тебе выделили необходимые средства. А сейчас прошу простить, мне надо заняться другими делами.
Норри не выказал ни любопытства, ни недовольства тем. что его так резко перебили, и оборвал на полуслове свою речь.
- Как будет угодно Лорду Дракону, - с поклоном промолвил писец, пятясь, отступил на три шага и лишь после этого повернулся к трону спиной. Проходя мимо Башира, он даже не взглянул на него. Ничто, кроме счетных книг, не представляло для Норри ни малейшего интереса.
Ранд нетерпеливо кивнул Баширу. Айильцы прекратили разговоры, отчего стали казаться еще более грозными.
Салдэйец пришел не один. Следом за ним в зал вошли двое мужчин и две женщины, все немолодые, разодетые в шелка и парчу. Они пытались делать вид, будто Башира не существует, и это им почти удавалось, но, завидев среди колонн одетых в кадинсор айильцев, едва не утратили самообладание. Златовласая Дайлин всего лишь сбилась с шага, тогда как Абелль и Луан, седеющие мужчины с суровыми лицами, сдвинули брови и непроизвольно потянулись к мечам, забыв, что оружия при них нет. Эллориен, пухленькая темноволосая женщина, очень красивая, когда бы лицо ее не казалось высеченным из камня, нахмурившись, замерла на месте, но уже в следующий миг совладала с собой и торопливым шагом догнала остальных. Все они впервые увидели Ранда и были явно удивлены - скорее всего, рассчитывали встретить человека постарше.
- Милорд Дракон! - громогласно возгласил Башир, остановившись перед возвышением. - Повелитель Утра, Принц Рассвета, Истинный Защитник Света, перед коим весь мир преклоняет колени! Имею честь представить вам леди Дайлин из Дома Таравин, лорда Абелля из Дома Пендар, леди Эллориен из Дома Траймане и лорда Пеливара из Дома Коулан.
Андорские вельможи покосились на Башира, поджав губы, - что-то в его голосе прозвучало так, будто он предлагал Ранду четверку лошадей. Сказать, что спины их выпрямились еще больше, значило бы то же самое, что назвать воду еще более мокрой. Подняв головы, они устремили взгляды вверх, на Ранда. Главным образом на Ранда, но они не могли не смотреть и на Львиный Трон, сверкавший на пьедестале за его спиной.
При виде их негодующих физиономий он едва не рассмеялся. Выглядели андорцы возмущенными, но смотрели более чем внимательно. Хотели они того или нет, кажется, ему удалось произвести некоторое впечатление. Ранд и Башир вместе сочинили этот пышный титул, хотя в согласованном заранее ничего не говорилось о мире, преклоняющем колени. Этот экивок Башир добавил от себя, но, может, оно и к лучшему. Ранд вспомнил наставления Морейн - ему даже почудилось, будто он вновь слышит ее серебристый голосок. Каким люди увидят тебя впервые, таким ты и останешься в их памяти - так уж повелось в мире. Потом ты можешь сойти с престола, можешь вести себя словно фермер в свинарнике, все равно каждый из них будет помнить, что ты восседал на троне. Но если сначала люди увидят в тебе простого деревенского паренька, таким ты и останешься в их глазах. А взойдешь на трон - они затаят обиду, невзирая на все твои права и все твое могущество.
Ну что ж, если парочка лишних титулов поможет делу, не стоит ими пренебрегать.
Я был Повелителем Утра, пробормотал Льюс Тэрин. Я - Принц Рассвета.
По лицу Ранда невозможно было догадаться о чувствах, которые он испытывал.
- Я не говорю вам "добро пожаловать", - промолвил он. - Это ваша земля и дворец вашей королевы, но я рад, что вы приняли мое приглашение.
Явиться они соблаговолили лишь через пятеро суток - и еще несколько часов - после получения приглашения, но об этом Ранд предпочел не упоминать. Поднявшись, он положил Драконов скипетр на трон и быстрым шагом сошел с возвышения. Губы его тронула сдержанная улыбка.
Не выказывай враждебности, если того можно избежать, наставляла Морейн, но всегда будь выше и чрезмерного дружелюбия. И никогда не поддавайся первому порыву.
- Присаживайтесь, - промолвил Ранд, указывая на пять стоящих кружком обложенных подушками кресел с мягкими спинками. - Выпьем охлажденного вина и побеседуем.
Разумеется, они последовали его приглашению, хотя и поглядывали то на него, то на айильцев с любопытством и, пожалуй, с некоторой враждебностью. Им не слишком хорошо удавалось скрывать и то и другое. Как только гости расселись, появились молчаливые гай'шайн в белых одеяниях - они принесли вино и подернутые инеем золоченые кубки. Другие гай'шайн, стоя за креслами, мягко обмахивали гостей опахалами. Гостей, но не Ранда, и от андорцев, конечно же, не укрылось отсутствие пота на его лице. Впрочем, не потели и гай'шайн, так же как и все прочие айильцы. Глядя поверх кубка, Ранд наблюдал за лицами своих знатных собеседников.
Андорцы гордились своим прямодушием и не упускали случая отметить, что в их стране Игра Домов не отличается тем изощренным коварством, какое свойственно иным землям, хотя по-прежнему считали себя способными вести Даэсс Деимар, буде возникнет такая необходимость. В каком-то смысле это соответствовало действительности, но и кайриэнцы, и жители Тира во всем, что касалось Великой Игры, почитали их простаками. Четверо гостей Ранда, на первый взгляд, неплохо владели собой, но человек, прошедший школу Морейн, более изощренную, чем в Тире и Кайриэне, мог догадаться о многом по выражению их глаз и другим едва уловимым признакам.
Первым делом они приметили отсутствие кресла для Башира и обменялись быстрыми взглядами, а увидев, что салдэйский военачальник покидает Тронный Зал, заметно приободрились. Все четверо позволили себе проводить его еле заметными, но удовлетворенными улыбками. Салдэйская армия на андорской земле была для них словно кость в горле, так же как для Ниан и всей той компании. Мысли их прочитывались безошибочно: они решили, что влияние чужака не столь уж велико и, скорее всего, он здесь не более чем старший слуга.
Глаза Дайлин чуть расширились почти в тот же миг, что и у Луана; лишь на долю секунды ее реакция опередила других. Они так напряженно вперились в Ранда, что было ясно: они старались не взглянуть ненароком друг на друга. Башир, конечно, чужеземец, но он и Маршал-Генерал Салдэйи, трижды лорд да еще и родной дядя королевы Тенобии. Если Ранд обращается с ним как со слугой…
- Превосходное вино, - промолвил Луан и, помедлив, добавил: - Милорд Дракон. - Слова эти прозвучали так, будто были вытянуты из него клещами.
- Южное, - сказала Эллориен, сделав глоток. - Сбор с Тунайганских холмов. Удивительно, как вам удалось раздобыть в Кэймлине лед, в нынешнем-то году. Я уже слышала, как люди называли его годом без зимы.
- Неужто вы думаете, что я стал бы тратить время и силы на поиски льда, когда на мир обрушилось столько бедствий? - промолвил Ранд. Худощавое лицо Абелля побледнело, он чуть не поперхнулся вином. Луан, напротив, осушил кубок до дна и протянул гай'шайн, чтобы его наполнили снова. Зеленые глаза гай'шайн яростно сверкали из-под белого капюшона, хотя на загорелом лице застыло выражение покорности. С точки зрения айильцев, подавать вино мокроземцу значило чуть ли не сделаться слугой, а им одно это слово внушало презрение. Правда, Ранду так и не удалось уразуметь, каким образом подобные взгляды сочетались с самим понятием гай'шайн, тем не менее дело обстояло именно так.
Дайлин держала кубок на коленях и к вину не прикасалась. Теперь, сидя совсем рядом, Ранд видел, что ее золотые волосы уже тронула седина, но она все равно была очень хороша собой. Хотя эта леди ничем, кроме цвета волос, не походила ни на Моргейз, ни на Илэйн, она доводилась им родственницей - кузиной или кемто в этом роде - и являлась ближайшей претенденткой на трон. Бросив на Ранда хмурый взгляд, она будто собралась покачать головой, но передумала и вместо этого сказала:
- Нас тоже волнуют невзгоды, обрушившиеся на мир, но прежде всего заботят те бедствия, что затронули Андор. Вы собрали нас здесь, чтобы узнать средство исцеления?
- Если таковое вам известно, да, - просто ответил Ранд. - Если нет, придется порасспросить других. Многие думают, что именно они знают такое средство. Найду то, что мне нужно, - прекрасно. Не найду - воспользуюсь лучшим из предложенного. - Собеседники поджали губы. По дороге сюда Башир провел их через двор, где прохлаждались Аримилла, Лир и прочие. Во всяком случае, так это должно было выглядеть. - Мне кажется, вы могли бы помочь мне вернуть Андор в прежнее состояние. Вы слышали мое воззвание? - Какое именно. Ранд уточнять не стал - сейчас речь могла идти только об одном, том самом.
- Обещана награда за любые сведения об Илэйн, ибо теперь, после смерти Моргейз, ей предстоит сделаться королевой, - ровным тоном произнесла Эллориен. Казалось, лицо ее окаменело еще больше.
Дайлин кивнула:
- По-моему, это правильно.
- А по-моему, нет! - вспылила Эллориен. - Моргейз предала своих друзей, с презрением отвергла своих сторонников! Пора положить конец пребыванию Дома Траканд на Львином Троне.
О Ранде она, похоже, забыла, да и все остальные тоже.
- Дайлин, - отрывисто произнес Луан. Она покачала головой, будто не раз слышала это раньше, но он продолжал: - У нее больше всего прав. Я за Дайлин.
- Илэйн - Дочь-Наследница, - спокойно возразила золотоволосая дама. - Я за Илэйн.
- А какое значение может иметь, кто из нас за кого? - заявил Абелль. - Если Моргейз убил он, то… - Он взглянул на Ранда если не с вызовом, то во всяком случае испытующе. Желая узнать, далеко ли тот осмелится зайти, и ожидая самого худшего.
- Неужто вы и впрямь в это верите? - грустно спросил Ранд, окидывая взглядом высившийся на постаменте Львиный Трон. - Ну зачем, во имя Света, мне убивать Моргейз, а потом разыскивать Илэйн, чтобы усадить ее туда?
- Толки идут такие, что не знаешь, чему и верить, - напряженно вымолвила Эллориен. Со щек ее еще не сошли красные пятна. - Люди говорят разное, хотя по большей части, разумеется, чепуху.
- Например? - Ранд адресовал этот вопрос ей, но ответила, глядя ему прямо в глаза, Дайлин:
- Говорят, что вы будете сражаться в Последней Битве и убьете Темного. Что вы - Лжедракон, то ли ставленник Темного, то ли Айз Седай, то ли и то и другое разом. Что вы незаконнорожденный сын Моргейз, или Благородный Лорд из Тира, или даже айилец. - По лицу женщины промелькнула тень, но она продолжала: - Что вы сын Айз Седай от Темного и что вы и есть сам Темный или даже Созидатель, облеченный во плоть. Что вы разрушите мир, спасете мир, положите начало новой эпохе. Сколько людей - столько мнений. Но большинство сходится на том, что Моргейз убили вы. Многие считают - и Илэйн тоже. Утверждают, будто ваше воззвание оглашено лишь для того, чтобы сбить народ с толку и скрыть совершенное преступление.
Ранд вздохнул. Некоторые высказывания оказались даже хуже того, что ему доводилось слышать прежде. К тому же Дайлин, да и остальные бросали на него такие взгляды, каких он мог ожидать от Аримиллы и ее компании. Правда, те позволяли себе подобное, лишь когда думали, что их никто не видит.
Наблюдение! Наблюдение! Это был хриплый, насмешливый шепот Льюса Тэрина. Я вижу тебя. Кто видит -меня?
- Я не спрашиваю, какому из этих слухов верите вы, - промолвил Ранд, - и вместо того обращаюсь к вам с просьбой. Помогите мне восстановить целостность Андора. Я не хочу, чтобы эта страна превратилась в очередной Кайриэн, а то и еще хуже, в Тарабон или Арад Доман.
- Я кое-что знаю из "Кариатонского цикла", - заявил Абелль, - и верю: вы действительно Возрожденный Дракон. Но там говорится, что Дракон сразится с Темным в Тармон Гай'дон, а вот о том, чтобы он правил землями, нет ни слова.
Ранд стиснул кубок в руке так, что задрожала темная поверхность вина. Насколько легче было бы иметь дело с этими людьми, будь они похожи на большинство лордов и леди из Кайриэна или Тира. Кажется, никто из них не намеревался даже попытаться укрепить свою власть и влияние - все готовы довольствоваться тем, что имеют. И охлажденное вино не подействовало: Единой Силой эту компанию не запугать. Чего они добиваются? - думал Ранд. Не ровен час, попросят, чтобы я поубивал их, а потом был за это сожжен.
Сожжен за это, мрачным эхом отозвался Льюс Тэрин.
- Сколько раз мне еще повторять: я не желаю властвовать в Андоре! Как только Илэйн воссядет на Львиный Трон, я покину страну. И постараюсь больше сюда не возвращаться.
- Если трон кому и принадлежит, - натянуто промолвила Эллориен, - то это Дайлин. Если вы говорите искренне, вам надлежит позволить ей короноваться, а самому уйти. Тогда Андор станет единым, и андорские войска несомненно последуют за вами на Последнюю Битву.
- Я еще не дала согласия, - твердо заявила Дайлин и обратилась к Ранду: - Милорд Дракон, я подожду и подумаю. Если я узнаю, что Илэйн жива, если она будет коронована, а вы покинете Андор, то прикажу всем своим вассалам встать под ваши знамена, пусть даже никто в Андоре больше не последует моему примеру. Но если я увижу, что время идет, а вы попрежнему правите здесь и не собираетесь ничего менять, или ваши айильские дикари, - она бросила мрачный взгляд в сторону Дев, Красных Щитов и даже гай'шайн, словно своими глазами видела, как они грабят и жгут, - вздумают творить здесь то же самое, что, как я слышала, они устроили в Кайриэне и Тире, или вы оставите здесь тех… мужчин, которых начали собирать, объявив амнистию, и дадите им волю, я выступлю против вас, даже если никто меня не поддержит.
- И я поскачу в бой рядом с тобой, - решительно заявил Луан.
- И я! И я! - поддержали его Эллориен и Аббель.
Ранд откинул голову назад и рассмеялся. Рассмеялся от досады, ибо ему было не очень весело. О Свет, а я-то думал, будто иметь дело с честным противником легче, нежели с придворными лизоблюдами, плетущими интриги у меня за спиной!
Андорцы обеспокоенно посмотрели на Ранда, несомненно полагая, что на него обрушился приступ безумия. Может, так оно и было. Ранд и сам теперь ни в чем не был уверен.
- Подумайте и решите, как вам следует поступить, - промолвил Ранд и поднялся, давая понять, что аудиенция окончена. - Все, что я сказал, было сказано искренне. Но помните, Тармон Гай'дон приближается. Боюсь, в вашем распоряжении не так уж много времени, чтобы тратить его на долгие размышления.
Гости стали прощаться. Их тщательно выверенные поклоны были такими, какие приняты между равными, но все же чуть более учтивыми, чем при встрече. Они уже повернулись к выходу, когда Ранд удержал Дайлин за рукав:
- У меня к вам вопрос. - Остальные обернулись. - Личный вопрос.
Поколебавшись, Дайлин кивнула, и ее спутники двинулись в выходу. Они оглядывались, наблюдали за ней и Рандом, но, отойдя достаточно далеко, не могли ничего услышать.
- Вы смотрели на меня как-то… странно, - сказал он, подумав, что, пожалуй, так же смотрят на него и все прочие андорские вельможи. - Почему? Что во мне особенного?
Дайлин устремила на него пристальный взгляд, потом едва заметно, словно в подтверждение собственных мыслей, кивнула:
- Как звали вашу мать?

Предыдущая страница 13 Следующая страница


Властелин хаоса 14

- Мою мать? - Его матерью была Кари ал'Тор. Во всяком случае, он привык так думать; ведь она растила его с младенчества, пока не умерла. Но Дайлин он решил сказать чистую правду, поведать ей то, о чем узнал в Пустыне. - Мою мать звали Шайиль. Она была Девой Копья, а Джандуин, мой отец, - вождем клана Таардад Айил.
Дайлин с сомнением подняла брови.
- Я готов принести любую клятву, по вашему выбору, - сказал Ранд. - Но почему вы спрашиваете? Эти люди давно мертвы.
На лице дамы промелькнуло облегчение.
- Видимо, это случайное сходство. Только… я не хочу сказать, будто вы не знаете своих родителей, но говор у вас андорский. Так говорят в западных землях.
- Ясное дело. Кем бы ни были мои родители, вырос-то я в Двуречье. Но о каком сходстве речь? На кого я похож - ведь неспроста вы на меня так смотрите.?
Она немного поколебалась, потом вздохнула:
- Едва ли это имеет значение. Надеюсь, когда-нибудь вы расскажете, как же так вышло, что сын айильского вождя вырос в Андоре. Да… Так вот. Двадцать пять лет назад, даже чуть побольше, ночью исчезла Дочь-Наследница Андора. Исчезла бесследно. Звали ее Тигрейн. Она оставила мужа, Тарингейла, и сына Галада. Я понимаю, все это лишь случайность, но ваше сходство с ней меня потрясло.
Ранд и сам был потрясен, его мороз пробрал. В голове завертелись обрывки рассказов Хранительниц
Мудрости.
…златовласая женщина из мокрых земель, вся в шелках… женщина, любившая сына и не любившая мужа… Шайиль - имя, которым она назвалась в Пустыне. Как ее звали прежде, никто не знал… В твоем лице есть многое от нее…
- Как вышло, что Тигрейн исчезла? Я интересуюсь историей Андора.
- Я бы не стала называть это историей. Когда все случилось, я была еще девочкой, но уже не малюткой и часто бывала здесь, во дворце. Однажды утром Тигрейн просто-напросто не оказалось в ее покоях, и больше ее никто не видел. Некоторые полагали, что к исчезновению причастен Тарингейл, но он почти обезумел от горя. Больше всего на свете Тарингейл Дамодред хотел видеть свою дочь королевой Андора, а сына - королем Кайриэна. Ведь сам Тарингейл был кайриэнцем. Его брак с наследницей был заключен ради установления мира между Кайриэном и Андором. Так и произошло, однако после исчезновения Тигрейн кайриэнцы заподозрили Андор в намерении нарушить договор, принялись, как это у них в обычае, плести интриги да заговоры, следствием чего явилась гордыня Ламана. Ну а куда это завело, вы, конечно же, знаете. Мой отец говорил, что во всем виновата. - сухо добавила Дайлин, - новата Гайтара Седай.
- Гайтара? - Ранд едва не поперхнулся, услышав знакомое имя. Именно Гайтара Моросо, Айз Седай, наделенная даром Предвидения, объявила, что на склонах Драконовой горы Возродился Дракон, и таким образом подтолкнула Морейн и Суан к долгим поискам. И не кто иной, как она, за много лет до того сказала "Шайиль", что, если та в тайне от всех не убежит в Пустыню и не станет Девой Копья, на Андор и на весь мир обрушатся неслыханные беды.
Дайлин нетерпеливо кивнула.
- Гайтара считалась советницей королевы Модреллейн, - отрывисто промолвила она, - но куда больше времени, чем с ней, проводила с Тигрейн и ее братом Люком. После того как Люк уехал на север и не вернулся, пошел шепоток, будто это Гайтара спровадила его в Запустение, убедив, что там он стяжает славу. Другие утверждали, что он отправился на поиски Возрожденного Дракона или что своим походом в Запустение ему предстоит сыграть решающую роль в Последней Битве. Это случилось примерно за год до исчезновения Тигрейн. Я-то не очень верю в причастность Гайтары к пропаже обоих. Она оставалась советницей королевы Модреллейн, пока та не умерла. Поговаривали, будто у нее сердце не выдержало - сначала Люк, а потом Тигрейн. Ну а с ее смертью все и началось. Война за Наследство. - Дайлин бросила взгляд на своих спутников, уже начинавших проявлять признаки нетерпения, но все же продолжила: - Не случись этого, вы увидели бы Андор совсем иным. Королевой должна была стать Тигрейн. Моргейз осталась бы Верховной Опорой Дома Траканд, а Илэйн и вовсе не родилась бы на свет. Моргейз вышла за Тарингейла, как только заняла трон. Кто знает, что еще сложилось бы по-иному, не случись вся эта история.
Глядя вслед Дайлин - она присоединилась к остальным и покинула зал, - Ранд думал о том, что определенно сложилось бы по-иному. Он не правил бы в Кэймлине, его вообще не было бы в Андоре, ибо он вовсе не появился бы на свет. Все прошлое представало бесконечной цепью взаимосвязанных событий. Тигрейн отправилась в Пустыню тайком, что побудило Ламана Дамодреда срубить Авендоралдеру, дар Айил, и изготовить из нее трон. В результате айильцы перевалили через Хребет Мира, чтобы убить его. Такова была их единственная цель, хоть люди и прозвали случившееся тогда Айильской Войной. С айильцами явилась Дева Копья, называвшая себя Шайиль, и умерла при родах. Сколько судеб переплелось и переменилось только ради того, чтобы она смогла родить его в нужное время в нужном месте - и расстаться с жизнью. Ранд считал своей матерью Кари ал'Тор, ибо, хотя и смутно, помнил ее, но очень жалел о том, что никогда не видел Тигрейн - или Шайиль, - как бы она себя не называла. Увидеть бы ее хоть краешком
глаза…
Пустые мечты. Она мертва, давным-давно мертва. Прошлое не вернуть. Так почему же это мучит его до
сих пор?
Колесо Времени и колесо человеческой жизни вращаются сходным образом, без жалости и сострадания, пробормотал Льюс Тэрин.
Ты действительно там? Слышишь меня? - мысленно спросил Ранд. Если ты не просто голос и несколько обрывков воспоминаний, ответь мне! Ты меня слышишь? Молчание. Сейчас же Ранд готов был воспользоваться советом Морейн. Или чьим угодно. Неожиданно он поймал себя на том, что таращится на беломраморную стену зала. Смотрит прямиком на северо-запад, именно туда, где находилась Аланна. Сейчас ее не было в "Кулэйновом псе". Нет! Чтоб ей сгореть! Она не может заменить Морейн. Ей, так вероломно с ним поступившей, нельзя доверять. Женщинам, связанным с Белой Башней, доверять нельзя. Всем, кроме трех: Илэйн, Найнив и Эгвейн. Ему хотелось думать, что на них положиться можно. Хотя бы отчасти.
Невесть почему он поднял глаза на высокий сводчатый потолок и цветные витражи, на которых картины сражений чередовались с изображениями Белого Льва и былых королев Андора. Правительницы с портретов - все выше обычного человеческого роста - поглядывали на него неодобрительно, словно дивясь, откуда он взялся и что здесь делает. Конечно, это ему померещилось, но почему? Из-за услышанного рассказа о Тигрейн? Что это, игра воображения или безумие?
- Тут к тебе еще гость, которого, я думаю, тебе следует принять, - послышался голос Башира.
Ранд повернулся к нему. Рядом с Баширом стоял один из его всадников - зеленоглазый раскосый малый с темными усами и бородой. Рядом со своим командиром он казался рослым детиной.
- Только если это Илэйн, - промолвил Ранд так резко, что сам удивился, - или гонец, доставивший неопровержимые доказательства гибели Темного. Я отправляюсь в Кайриэн. - Он не имел такого намерения до тех пор, пока слова сами собой не сорвались у него с языка. Там, в Кайриэне, была Эгвейн. И не было никаких королев над головой. - Я уже давно туда не наведывался. А без моего присмотра какой-нибудь лорд или леди, чего доброго, вздумает претендовать на Солнечный Трон.
Башир посмотрел на Ранда как-то странно - чего это ради он стал вдаваться в подробности, словно оправдывается?
- Как угодно, но этого человека увидеть все-таки стоит. Он говорит, будто прислан лордом Брендом, и, как мне кажется, не лжет.
Айильцы мигом повскакивали на ноги - они знали, кто скрывается под этим именем
Ранд в изумлении уставился на Башира. Чего-чего, а прибытия посланца от Саммаэля он никак не ждал.
- Впусти его.
- Хамад, - промолвил Башир, сделав чуть заметное движение головой, и молодой салдэйец бросился к выходу.
Через несколько минут Хамад вернулся в сопровождении группы воинов, плотным кольцом окруживших какого-то человека. На первый взгляд ничто в его облике не указывало на необходимость подобных мер предосторожности. Мужчина как мужчина, без оружия, в долгополом сером кафтане с высоким воротом, с курчавой бородкой, но без усов - и то и другое по иллианской моде. Курносый, с широкой улыбкой на лице. Впрочем, когда он подошел поближе, Ранд понял, что неподвижная усмешка словно приклеена к его лицу, в то время как в темных глазах застыл страх.
Башир поднял руку, и стража остановилась в десяти шагах от Ранда. Иллианец, не отрывавший глаз от Ранда, похоже, даже не заметил этого и шагнул было дальше, но острие меча Хамада уперлось ему в грудь. Покосившись на слегка изогнутый клинок, грозивший пронзить его насквозь, он снова поднял на Ранда затравленный взгляд. По контрасту с застывшим, словно маска, лицом висевшие по бокам руки незнакомца беспрерывно дергались.
Ранд шагнул было вперед, но Сулин и Уриен неожиданно оказались на пути - не то чтобы преградили дорогу, но встали так, что, вздумай он двинуться дальше, ему пришлось бы протискиваться между ними.
- Интересно, что это с ним сделали? - пробормотала Сулин, рассматривая странного пришельца. Изза колонн выступили другие Девы и Красные Щиты, некоторые даже подняли вуали. - Если он и не Отродье Тени, то, во всяком случае, Тень коснулась его.
- Кто знает, на что способен такой человек, - промолвил Уриен, носивший на голове красную повязку. - Вдруг он умеет убивать одним прикосновением? Как раз такого милого подарочка и следует ожидать от заклятого врага.
На Ранда ни тот ни другая не смотрели, но он кивнул, потом спросил:
- Как тебя зовут?
Возможно, они и правы. Видя, что Ранд не собирается приближаться к опасному гостю, Сулин и Уриен слегка успокоились.
- Я от… Саммаэля, - деревянным голосом произнес иллианец, не переставая скалиться в ухмылке. - С посланием для… для Возрожденного Дракона. Для тебя.
Что ж, заявлено достаточно прямо. Хорошо бы только знать, кто он, этот посланец: Приспешник Тьмы или всего лишь бедолага, волей и душой которого Саммаэль овладел с помощью одного из тех отвратительных ухищрений, о которых рассказывал Асмодиан?
- Какое послание? Я слушаю, - промолвил Ранд. Рот иллианца наконец открылся, но доносившийся оттуда голос совсем не походил на тот, каким пришелец говорил прежде. Он был глубок, полон уверенности и
имел иной акцент.
- Когда придет День Возвращения Великого Повелителя, мы, ты и я, неминуемо окажемся по разные стороны. Но зачем нам убивать друг друга сейчас? Чтобы предоставить Демандреду и Грендаль возможность сразиться за власть над миром на наших костях?
Ранд узнал этот голос по обрывкам воспоминаний Льюса Тэрина, уже укоренившихся в его сознании. Голос Саммаэля.
Льюс Тэрин нечленораздельно заворчал.
- Ты и так заглотил немало, - продолжал иллианец - или Саммаэль. - Зачем откусывать еще? Тебе столько не переварить, даже не прожевать. Подавишься. К тому же, пока ты этим занимаешься, Семираг или Асмодиан могут ударить тебе в спину. Я предлагаю заключить между нами перемирие до Дня Возвращения. Если ты не выступишь против меня, я тоже не стану тебя тревожить. Обещаю не расширять свои владения за пределы Равнины Маредо на востоке, дальше Лугарда к северу и Джеханнаха на западе. Видишь, я оставляю тебе большую долю. Не берусь Говорить за остальных Избранных, но по крайней мере тебе не придется остерегаться меня и опасаться удара из тех земель, которыми я управляю. Я обещаю никак не содействовать тому, что они затевают против тебя, и не оказывать им помощи, если они будут обороняться от тебя. До сих пор тебе неплохо удавалось выводить Избранных из игры. Однако ты сможешь делать это с еще большим успехом, зная, что твой южный фланг в безопасности, а твои враги не смогут рассчитывать на мою помощь. Скорее всего, к Дню Возвращения останемся только мы - ты и я. Так и должно быть. Так и предполагалось. - Зубы иллианца клацнули, укрывшись за леденящей усмешкой. Во взоре его читалось безумие.
Ранд удивленно вытаращился. Перемирие с Саммаэлем? Даже если поверить, что Отрекшийся сдержит слово - а это маловероятно, - заключить такой договор означало не только получить возможность бороться с другими опасностями, избавившись на время хотя бы от одной. Нет, это значило, что тысячи и тысячи людей будут оставлены на милость Саммаэля. А как раз этого качества тому явно недоставало. Ранд почувствовал, как ярость клокочет у грани Пустоты, и понял, что, не сознавая того, ухватился за саидин. Поток опаляющей сладости и леденящей горечи эхом вторил его гневу. Это Льюс Тэрин. Хватит и того, что он безумен его безумием. Эхо резонировало в тон его ярости, пока он не перестал отличать одно от другого.
- Передай Саммаэлю, - холодно промолвил Ранд, - что за каждую смерть, в которой он повинен со дня пробуждения, он ответит. За каждую смерть, в которой он повинен, когда бы это ни случилось, он дорого заплатит. Он избежал возмездия в тармон гай'дон, при Нол Каймэйн, а Сохадра… - Льюс Тэрин помнил и многое другое, но слишком уж горестны и ужасны были эти воспоминания. То, что видели глаза Льюса Тэрина, жгло даже сквозь кокон Пустоты, будто Ранд лицезрел все сам. - …Но теперь я твердо намерен добиться справедливости. Скажи ему, никакого перемирия с Отрекшимися! Никакого перемирия с Тенью!
Посланец судорожно поднял руку, утирая с лица пот. Нет, не пот. Рука мгновенно окрасилась красным. Человека била дрожь, а изо всех пор сочились алые капельки.
Хамад ахнул и отступил на шаг. Башир скривился и отер усы. Даже айильцы, и те выглядели ошеломленными. Истекающий кровью иллианец рухнул на пол и забился в конвульсиях. По белым плитам пола медленно расползалась темная блестящая лужа.
Погруженный в Ничто, Ранд отстранение созерцал гибель посланца Саммаэля. Пустота ограждала его от чувств, да и все равно он ничего не мог поделать. Даже умей он Исцелять, скорее всего, сейчас и это не помогло бы.
- Я думаю, - медленно произнес Башир, - Саммаэль уразумеет, каков был твой ответ, когда этот малый не вернется к нему в срок. Ну и дела. О том, как убивают гонцов принесших дурные вести, я слышал, но, чтобы человека убили, чтобы узнать, что вести дурные, такого еще не было.
Ранд кивнул. Эта смерть ничего не меняла, во всяком случае, меняла не больше, чем рассказ о Тигрейн.
- Пусть кто-нибудь займется его похоронами. Погребальная молитва не повредит, если даже и не поможет.
И почему эти королевы на витражах по-прежнему смотрят на него с укором? Ясно ведь, что на своем веку им доводилось видеть не меньшее зло, возможно, даже в этих самых покоях. Он все так же ощущал Аланну - Пустота не отгораживала от нее. Можно ли доверять Эгвейн? Она умеет хранить секреты.
- Возможно, я проведу ночь в Кайриэне.
- Странный конец странного человека, - промолвила вышедшая из-за помоста Авиенда. За возвышением, на котором стоял трон, находилась маленькая дверца, через которую можно было попасть в гардеробную, а оттуда выйти в коридор.
Ранд собрался было встать между девушкой и кровавой грудой на полу, но передумал. Авиенда лишь скользнула по телу взглядом. Раньше она была Девой и чего-чего, а уж мертвецов повидала немало. К тому времени, когда Авиенда отказалась от копья, она, надо полагать, умертвила не меньше людей, чем видел мертвых Ранд.
Смотрела же она не на покойника, а на Ранда, смотрела внимательно, желая удостовериться, что он не пострадал. При виде ее Девы заулыбались и раздались в стороны, оттеснив Красных Щитов, но Авиенда осталась там, где стояла. Она теребила шаль и смотрела на него. Хорошо еще, что она - хотя Девы могли иметь на сей счет иное мнение - оставалась рядом с ним лишь по повелению Хранительниц Мудрости, поручивших ей шпионить за ним. Хорошо, потому что Ранд чувствовал почти непреодолимое желание обнять ее прямо сейчас, прямо здесь. Благодарение Свету, что она не испытывала к нему никаких чувств. Ранд подарил ей костяной браслет, на котором были вырезаны розы с шипами - подходящий подарок, принимая во внимание ее характер. Она носила его - единственное украшение, не считая серебряного ожерелья со странным тонким узором, который кандорцы называют "снежинками". Откуда взялось ожерелье, кто ей его подарил, Ранд не знал.
О Свет! - негодовал он на себя. Как можно мечтать об Авиенде и об Илэйн, заведомо зная, что у тебя нет права ни на ту, ни на другую. Ты хуже, чем думал о себе Мэт. Даже у Мэта хватало ума и порядочности держаться подальше от женщины, если он полагал, что его общество может ей как-то повредить.
- Мне тоже надо в Кайриэн, - заявила Авиенда. Ранд поморщился. Он собирался заночевать в Кайриэне отчасти и потому, что там ему не пришлось бы
спать в одной комнате с ней.
- Это не имеет никакого отношения к… - резко начала она и закусила губу. Зелено- голубые глаза девушки сверкнули. - Просто мне надо поговорить с Эмис, с Хранительницами Мудрости.
- Понятное дело, - промолвил он. - Почему бы и нет? - Всегда оставалась возможность как-нибудь отделаться от нее в последний момент.
Башир коснулся его руки:
- Ты собирался провести смотр моим всадникам. Сегодня после обеда. - Сказано это было будто мимоходом, но взгляд раскосых глаз Башира придавал
словам особый вес.
Смотр был очень важен, но Ранд чувствовал необходимость убраться из Кэймлина, из Андора.
- Завтра. Или послезавтра.
Нужно оказаться подальше от взора тех королев, чтобы не задаваться вопросом: а что, если их потомок - о Свет, ведь он их потомок! - разорвет их землю в клочья, как разорвал уже множество других?
И подальше от Аланны.
Хотя бы на одну ночь необходимо убраться отсюда.

ГЛАВА 17. Колесо жизни

С помощью потока Воздуха Ранд подобрал с трона скипетр и пояс с мечом и открыл переходные врата прямо перед помостом. Светящаяся щель расширилась, открывая взгляду пустую, обшитую темными панелями палату, находившуюся более чем в шестистах милях от Кэймлина, в Солнечном Дворце. В королевском дворце Кайриэна. Расположенная на отшибе комната была специально приспособлена для его нужд - мебели в ней не имелось, но деревянная обшивка стен и темно-синие плиты пола блестели полировкой. Лишенная окон, комната, тем не менее, была ярко освещена: восемь высоких золоченых светильников горели здесь днем и ночью. Свет масляных ламп усиливался многочисленными зеркалами. Ранд задержался, чтобы опоясаться мечом, а Сулин с Уриеном открыли дверь в коридор и, опередив его, вывели туда Дев и Красных Щитов. В нынешних обстоятельствах эта предосторожность казалась Ранду смехотворной. Широкий наружный коридор - а в комнату можно было попасть только таким путем - уже был заполнен охраной. Там находилось три десятка Фар Алдазар Дин, Орлиных Братьев, и почти две дюжины солдат Берелейн из Майена в покрытых красным лаком нагрудниках и похожих на горшки шлемах с ободками и назатыльниками. Если хоть где-нибудь Ранд и мог обойтись без Дев, то в первую очередь в Кайриэне.
Когда Ранд появился на пороге, по коридору уже спешил Орлиный Брат, а следом за рослым айильцем с трудом поспевал неловко сжимавший копье майенец. По существу, за Фар Алдазар Дин тянулось чуть ли не маленькое войско: челядь в разнообразных ливреях, Защитник Твердыни из Тира в черно-золотом мундире и сверкающей кирасе, кайриэнский солдат с выбритым лбом - его нагрудник был выщерблен и помят - и две молодые айилки в тяжелых темных юбках. Ранду показалось, что он узнал в них учениц Хранительниц Мудрости. Весть о его прибытии распространилась по дворцу мгновенно. Как всегда.
По крайней мере, Аланна теперь далеко. Верин тоже, но главное, Аланна. Правда, он по- прежнему чувствовал ее. Даже на этом расстоянии он смутно ощущал направление, в котором она находилась, - где-то на западе. Впечатление было такое, словно она вот-вот прикоснется сзади к его шее. Существует ли хоть какой-нибудь способ избавиться от нее? На мгновение Ранд ухватился за саидин, но, как всегда, это ничего не изменило.
Ты никогда не выберешься из ловушки, в которую сам угодил, зазвучало в голове сбивчивое бормотание Льюса Тэрина. Чтобы сломить силу, необходимо прибегнуть к большей силе, а прибегнув к. ней, ты снова угодишь в ловушку. И так будет вечно, ведь ты не можешь умереть.
Ранд поежился. Порой ему и вправду казалось, что Льюс Тэрин обращается к нему, говорит с ним. Так или иначе, терпеть в своей голове чужой голос было бы легче, будь от него хоть какой-нибудь толк.
- Я вижу тебя, Кар'а'карн, - промолвил один из Орлиных Братьев. Сероглазый, ростом с самого Ранда, с белесым шрамом, выделявшимся на загорелом лице. - Я - Корман из Мосаада Гошиен. Да обретешь ты сегодня прохладу.
Не успел Ранд ответить, как того требовал обычай, а к нему уже протолкался розовощекий майенский офицер. Точнее не то чтобы протолкался, он был слишком изящен и строен, чтобы оттолкнуть человека на голову выше его ростом и вдвое шире в плечах, тем паче айильца, а скорее проскользнул вперед. Но так или иначе, он оказался рядом с Корманом и, сунув под мышку темнокрасный шлем с одним-единственным тонким красным пером, представился:
- Милорд Дракон, я - Хавьен Нурелль, лордлейтенант Крылатой Гвардии, - по бокам его шлема были приделаны крылышки, - на службе у Берелейн сур Пейндраг Пейерон, Первенствующей в Майене. Я к вашим услугам.
Корман взглянул на него искоса, с некоторым удивлением.
- Я вижу тебя, Хавьен Нурелль, - серьезно ответил Ранд, и юноша заморгал. Впрочем, почему юноша? Если вдуматься, он едва ли моложе самого Ранда, просто с некоторых пор ровесники порой казались Ранду чуть ли не детьми. - Если вы с Корманом покажете мне… - начал Ранд и неожиданно понял, что Авиенды поблизости нет. Ну и дела! Он столько времени ломал голову, стараясь избавиться от нее, а она без конца к нему цеплялась, и вот, когда он наконец позволил ей отправиться с ним, ускользнула, стоило ему только отвернуться. - Отведите меня к Берелейн и Руарку, - хрипловато распорядился он. - Если они не вместе, отведите к тому, кто находится ближе, и найдите другого.
Наверняка побежала к своим драгоценным Хранительницам Мудрости, доносить, что да как он собирается делать. Эту женщину необходимо оставить здесь.
Ты не можешь получить того, чего желаешь. А ты желаешь как раз того, чего получить не можешь, маниакально рассмеялся Льюс Тэрин. Но теперь это уже не беспокоило Ранда. Во всяком случае, не беспокоило так, как прежде. Раз некуда деваться, надо терпеть.
Обсуждая, кто, Берелейн или Руарк, находится ближе, Корман и Хавьен зашагали вперед. Своих людей они оставили у дверей Рандовой палаты, но процессия и без них получилась внушительная, ибо сводчатый коридор заполнили Девы и Красные Щиты. Несмотря на множество высоких светильников, коридор казался мрачным и производил гнетущее впечатление. Ярких цветов почти не встречалось, а если и попадались красочные шпалеры с изображением цветов, оленей, охотящихся леопардов или сражающихся дворян, то лишь изредка, и развешаны они были в строгом порядке. Кайриэнская прислуга, торопливо уступавшая Ранду дорогу, носила простое темное платье. На род их занятий указывали лишь цветные нашивки на рукавах и вышитые на груди значки, обозначавшие принадлежность к тому или иному Дому. Правда, у иных цветными - цветов, указывающих на Дома их хозяев, - были воротники и обшлага. Чем выше ранг слуги, тем более яркое платье он носил, но все кайриэнские наряды казались тусклыми и скромными в сравнении с придворными ливреями, какие носили в иных землях. Кайриэнцы чтили упорядоченность и не любили чрезмерной пышности. В изредка встречавшихся нишах стояли золоченые чаши или вазы Морского Народа, но тоже строгих форм, без завитушек и прочих излишеств. Порой коридор выходил к огражденному прямоугольными колоннами зимнему садику, но и тот был строго расчерчен прямыми, как стрела, дорожками. Все клумбы имели одинаковые размер и форму, все кусты и маленькие деревца, аккуратно подстриженные, высаживались на равном расстоянии друг от друга. Ранд не сомневался, что, если бы засуха позволила распуститься цветам, кайриэнцы и их выстроили бы шеренгами, точно солдат.
Он пожалел, что этих чаш и ваз не видит Дайлин. Пройдя через Кайриэн, Шайдо унесли с собой все что могли, а что не смогли унести, предали огню, но такое поведение шло вразрез с принципами джиитох. Айильцы, которые последовали за Рандом и спасли город, тоже брали добычу, но в соответствии со своим обычаем: участники сражения имели право на пятую часть всего достояния побежденных, но сверх этого не взяли бы и оловянной ложки. В Андоре Бэил, хотя и неохотно, согласился отказаться даже от этого. Здесь, айильцы получили причитающееся, но дворец отнюдь не выглядел разграбленным. Ранд полагал, что, не сверившись с описью, никто бы и не поверил, что отсюда что-то взято.
'Несмотря на свою оживленную дискуссию, Корман и Хавьен так и не нашли ни Руарка, ни Берелейн. Те объявились сами, выступив навстречу Ранду из-за колоннады.
Сопровождающих с ними не было, и Ранд понял, что возглавлять шествие придется ему самому. Одетый в кадинсор Руарк, могучий мужчина с тронутыми сединой темно-рыжими волосами, словно башня возвышался над Берелейн, красивой светлокожей молодой женщиной в сине-белом платье. Вырез у платья был таким глубоким, что, когда она присела в реверансе, у Ранда запершило в горле. С шеи Руарка свободно свисала шуфа, никакого оружия, кроме тяжелого айильского ножа, у него не было. Голову Берелейн украшала диадема Первой Майена - раскинувший в полете крылья золотой ястреб, а блестящие темные волосы женщины ниспадали на обнаженные плечи.
Может, оно и хорошо, что Авиенда ушла. Порой она круто обходилась с женщинами, пытавшимися заигрывать с Рандом.
Неожиданно он осознал, что Льюс Тэрин удовлетворенно мурлыкает, словно любуется хорошенькой женщиной, не замечающей его присутствия.
Прекрати сейчас же! - мысленно приказал Ранд. Нечего пялиться на нее моими глазами! Неизвестно, услышал ли его Льюс Тэрин и было ли на самом деле, кому это слышать, но надоедливое мурлыканье прекратилось.
Хавьен опустился на одно колено, но Берелейн почти рассеянным жестом велела ему подняться.
- Надеюсь, у милорда Дракона все хорошо. И у его друзей - Мэта Коутона и Перрина Айбары. - Голос был такой, что и не хочешь, а заслушаешься.
- Все хорошо, - ответил Ранд. Берелейн всякий раз справлялась о Мэте и Перрине, хотя Ранд не раз втолковывал ей, что один из них находится на пути в Тир, а другого он и вовсе не видел с тех пор, как отправился в Пустыню. - А как обстоят дела здесь?
Берелейн переглянулась с Руарком - вождь и Первенствующая на ходу пристроились по обе стороны от Ранда - и ответила:
- Все в порядке, как и должно быть, милорд Дракон.
- Все нормально, - подтвердил Руарк, без всякого выражения на лице. Впрочем, таковое вообще появлялось нечасто.
Ранд знал, и та и другой понимали, почему он поручил начальствовать здесь Берелейн. Причиной тому был холодный расчет. Из всех правителей Берелейн первой добровольно предложила Ранду союз, и он мог доверять ей, ибо она сейчас больше, чем когда бы то ни было, нуждалась в его защите от притязаний Тира. Благородные Лорды всегда пытались рассматривать Майен как свою провинцию. Помимо того, она, чужестранка из маленького государства, расположенного в сотнях лиг к югу, не имела ни малейшего резона отдавать предпочтение любой из соперничающих кайриэнских партий, не могла претендовать на здешний трон и имела опыт государственного управления. Основания весьма весомые. Зная, как айильцы относятся к кайриэнцам, а кайриэнцы к айильцам, Ранд понимал, что, поручи он правление Руарку, дело закончится кровопролитием. А крови в Кайриэне и так пролилось более чем достаточно.
Этот замысел сработал. Кайриэнцы приняли Берелейн потому, что ее назначил Ранд, но смириться с ее правлением было легче, чем с властью какого-нибудь айильского вождя. Берелейн же знала, что делает, и у нее хватало ума прислушиваться к советам Руарка, когда приходилось иметь дело с оставшимися в Кайриэне вождями айильских кланов. Несомненно, ей приходилось сталкиваться с Хранительницами Мудрости - те, как и Айз Седай, совали свой нос повсюду, - но ни о каких осложнениях в связи с этим она пока не заикалась.
- А что Эгвейн? - спросил Ранд. - Ей хоть немного лучше?
Берелейн поджала губы. Она недолюбливала Эгвейн, так же как и Эгвейн - ее. Почему - Ранд не знал.
Руарк развел руками:
- Вроде бы поправляется. Во всяком случае, так мне говорила Эмис. - Эмис, Хранительница Мудрости, была женой Руарка. Одной из двух его жен - некоторые айильские обычаи Ранд находил более чем чудными. - Она сказала, что Эгвейн еще нуждается в отдыхе, легких упражнениях, обильном питании и свежем воздухе. Наверное, гуляет где-нибудь, наслаждается дневной прохладой.
Услышав о "прохладе", Берелейн покосилась на вождя с довольно кислым видом. Легкая пелена пота на лице ничуть не умаляла ее красоты, но сам-то Руарк не потел вовсе.
- Я бы хотел навестить ее, - промолвил Ранд и тут же добавил: - Конечно, с разрешения Хранительниц. - По части ревностного отношения к своим прерогативам Хранительницы Мудрости ничуть не уступали Айз Седай и при всяком удобном случае давали это понять вождям септов и кланов, а Кар'а'карну, пожалуй, в первую очередь. - Но сперва мы…
Они проходили мимо балюстрады, откуда, словно с балкона, можно было видеть внутренний двор. Снизу доносился какой-то шум. Ранд с любопытством бросил туда взгляд и остолбенел. Дюжина взмокших от пота молодых женщин, разбившись на пары, под приглядом одетого в простой серый кафтан кайриэнца обучались искусству владеть мечом. Именно стук деревянных мечей и привлек внимание Ранда. Некоторые ученицы были в костюмах для верховой езды, другие и вовсе обрядились в мужское платье. Движения одних были напористы, но чересчур резки, а иным, плавно перетекавшим из стойки в стойку, как раз пыла и недоставало. Лица девушек выражали мрачную решимость, порой, когда та или иная понимала, что допустила ошибку, сменявшуюся удрученным смехом.
Наставник, малый с прямой, как копье, спиной, хлопнул в ладоши, и тяжело дышавшие женщины оперлись на свои деревянные мечи. Некоторые, морщась, растирали непривычные к твердым рукоятям ладони. Откуда-то со стороны высыпали слуги - кланяясь и приседая, они разносили подносы, уставленные кубками и кувшинами. Вид у этих слуг и служанок тоже был совершенно необычным для Кайриэна - все они носили белое. Платья, куртки, штаны - все белое, без единого пятнышка.
- Это еще что? - спросил Ранд. Руарк неодобрительно фыркнул.
- На некоторых кайриэнских дам Девы произвели неизгладимое впечатление. - с улыбкой пояснила Берелейн. - Вот они и решили стать такими же. Только не Девами Копья, их больше прельщают мечи.
Сулин негодующе застыла на месте, пальцы Дев замелькали в беззвучном, но явно возмущенном разговоре.
- Все они происходят из знатных Домов, - продолжала Берелейн. - Я позволила им остаться здесь, поскольку родители ни за что не разрешили им учиться. В городе сейчас около дюжины школ, где женщин обучают владеть оружием, но многим приходится посещать их тайком. Не только женщины, вся кайриэнская молодежь, похоже, находится под сильным впечатлением от айильцев. Они принимают джиитох.
- Они коверкают джиитох, - пробурчал Руарк. - Многие интересуются нашими обычаями. Оно бы и не худо, мы готовы учить всех, кто хочет учиться, даже этих древоубийц. Но ведь они, - вождь едва не сплюнул, - все переиначивают на свой лад.
- Я думаю, - возразила Берелейн, - они не переиначивают, а просто стараются приспособить к тому, что им привычно.
Брови Руарка слегка приподнялись, и Берелейн вздохнула. Хавьен выглядел оскорбленным, его возмущало, что кто-то перечит его государыне, но ни Руарк, ни Берелейн этого не замечали. Они внимательно смотрели на Ранда, у которого возникло ощущение, что такой спор эта парочка ведет частенько.
- Переиначивают! - с нажимом повторил Руарк. - Эти глупцы там, внизу, называют себя гай'шайн. Гаи шайн!
Айильцы приглушенно загудели, руки Дев вновь замелькали в разговоре на языке жестов. На лице Хавьена отразилось легкое беспокойство.
- В каком бою или набеге они участвовали? Какой тох на себя навлекли? Ты, Берелейн Пейерон, сама подтвердила мой запрет на вооруженные стычки в городе, но они, когда думают, что их не поймают, дерутся на поединках, и потерпевший поражение облачается в белое. Если кто-нибудь из них, когда оба вооружены, ударит другого, тот, другой, просит обидчика сразиться с ним в поединке, а получив отказ, облачается в белое. Какое это имеет отношение к чести или долгу? Они все переиначивают, делают такое, от чего покраснеет и житель Шары. Этому надо положить конец, Ранд ал'Тор.
Скулы Берелейн затвердели, руки сжались в кулаки.
- Молодые люди задиристы, - промолвила она столь снисходительным тоном, словно сама прожила несчетные годы. - Но с тех пор как это началось, на поединках не убили ни одного человека. Ни единого! Кроме того, мне пришлось осадить некоторых матерей и отцов - из влиятельных Домов, между прочим, - требовавших, чтобы я отослала их дочерей домой. Идти на попятную теперь нельзя. Эти девушки, раз я им обещала, останутся здесь.
- Да держи их при себе сколько угодно, - сказал Руарк. - Пусть машут мечами, коли им охота, только бы не облачались в белое, называя себя гай'шайн, и не заявляли, будто следуют джиитох. То, что они делают, оскорбительно.
Холодные глаза Руарка буравили Берелейн, но та по-прежнему смотрела на Ранда.
Ранд колебался всего лишь миг. Он, как ему казалось, понимал, что побуждало молодых кайриэнцев пытаться следовать джиитох. За последние два десятилетия Кайриэн дважды терпел поражение от айильцев, и здешним жителям оставалось лишь задуматься - а не кроется ли секрет непобедимости айильцев в их обычаях и образе жизни? Вот они и старались подражать победителям, делая порой то, что сами айильцы воспринимали как насмешку над своими традициями. Но по правде сказать, некоторые айильские порядки чужакам представлялись совершенно невразумительными, в частности те, в соответствии с которыми кто-то становился гай'шайн. Например, завести разговор с мужчиной о его тесте, а с женщиной о ее свекрови - или по-айильски о втором отце и второй матери, - если только собеседник не помянул своих родственников первым, считалось оскорблением, достаточным для того, чтобы взяться за оружие. Но обиженный мог и не бросаться на обидчика с копьем, а просто коснуться его, после того как тот заговорил. Это, согласно джиитох, было все равно что прикосновение к вооруженному противнику. Подобный поступок приносил много джи и навлекал много тох, но тот, кого коснулись, мог потребовать, чтобы его взяли в гай'шайн, и таким образом уменьшить и честь другого, и свой собственный долг. По обычаю, требование стать гай'шайн надлежало уважить, вот и получалось, что можно было оказаться гай'шайн из-за упоминания чьей-нибудь свекрови. На взгляд Ранда, это было столь же нелепо, как и многое из того, что делали кайриэнцы. Кроме того, он полагал, что, коли уж поручил управление Берелейн, стало быть, должен ее поддерживать.
- Кайриэнцы оскорбляют тебя тем, что они кайриэнцы, Руарк. Оставь их в покое, сразу им не измениться. Возможно, со временем они многому научатся и перестанут тебя так раздражать.
Руарк что-то кисло проворчал, а Берелейн улыбнулась и, если только это не померещилось Ранду, чуть было не показала Руарку язык. Наверное, померещилось - лет ей, конечно, немного, но она уже правила Майеном, когда Ранд еще пас в Двуречье овец.
Отослав Кормана и Хавьена к их караулам. Ранд продолжил свой путь. По бокам его шли Берелейн и Руарк, а по пятам следовали все остальные. Ни дать ни взять парад, только труб да барабанов недоставало.
Позади снова послышалось клацанье учебных мечей. Вот и еще одна перемена, пусть и не слишком существенная. Морейн, досконально изучившая все Пророчества о Драконе, и та не могла сказать, произойдет ли с его приходом новый Разлом Мира и наступит ли новая Эпоха. Но, так или иначе, он повсюду приносил перемены. Порой это происходило случайно, но столь же часто делалось с умыслом.
Когда они подошли к дверям кабинета, служившего нынче Берелейн и Руарку, - по изображениям восходящего солнца на темных полированных панелях можно было понять, что прежде он принадлежал к числу королевских покоев, - Ранд остановился и обернулся к Сулин и Уриену. Он понимал, что если не отделается от них сейчас, то, наверное, не сможет сделать этого никогда и нигде.
- Я намерен вернуться в Кэймлин завтра, примерно через час после рассвета. До этого времени вы свободны; можете навестить палатки своих друзей и постарайтесь не затевать ссор, доходящих до кровной вражды. Если настаиваете, можете оставить здесь двоих. Пусть болтаются поблизости и оберегают меня от мышей. Сомневаюсь, чтобы здесь мне угрожал кто-нибудь покрупнее.
Уриен ухмыльнулся, кивнул, но все же провел в воздухе ладонью примерно на уровне головы кайриэнца и пробормотал:
- Мыши здесь водятся довольно крупные. Ранду казалось, что Сулин хотела возразить, но она, немного помедлив, тоже кивнула. Правда, поджав губы. Несомненно, ему придется .много чего выслушать от Дев, когда они останутся без свидетелей.
Кабинет, довольно просторное помещение, был разделен пополам, причем одна его часть своим убранством разительно отличалась от другой. Столь разительно, что это бросалось в глаза даже тем, кто попадал сюда не впервые. Высокий потолок украшала лепнина - прямые линии и острые углы образовывали сложный орнамент. Тот же узор тянулся вдоль стен и над широким, облицованным темно-голубым мрамором камином. Посреди комнаты красовался массивный, заваленный бумагами и картами стол. Он-то и обозначал условную границу. По обе стороны камина, на широких подоконниках двух узких высоких окон, стояли глиняные горшки с маленькими растениями - на некоторых из них даже распустились крошечные красно-белые цветочки. Слева от стола висела длинная, во всю стену шпалера с изображением кораблей на море и рыбаков, выбирающих полные рыбы сети. Именно дары моря составляли главное богатство Майена. Пяльцы с вышивкой - когда работа была прервана, иголка с вдетой в нее красной ниткой осталась воткнутой в ткань, - лежали на стуле с высокой спинкой. Таком широком, что Берелейн, пожелай она того, могла бы свернуться на нем клубочком. Пол покрывал один-единственный ковер с узором из золотых, красных и синих цветов. На маленьком столике, стоявшем рядом со стулом, стоял серебряный поднос с серебряными же винным кувшином и кубками. Тут же лежала тонюсенькая книжица в красном с золотым тиснением кожаном переплете. То была половина Берелейн.
По другую сторону от стола пол устилали ярко расцвеченные коврики, тут и там были разбросаны синие, красные и зеленые подушки с золотыми кистями. Кисет с табаком, трубка с коротким мундштуком и щипцы были оставлены на маленьком, обитом медью сундучке, рядом с закрытой крышкой медной чашей. Крышку другого окованного железом сундука, побольше, украшала вырезанная из поделочной кости фигурка диковинного долговязого животного, каких, как полагал Ранд, на самом деле не существует. Две дюжины книг самого разного размера - от крохотных, какие запросто уместились бы и в кармане, до таких, что даже Руарк смог бы поднять их разве что двумя руками, - аккуратной шеренгой выстроились на полу вдоль стены. Айильцы у себя в Пустыне делали все необходимое для жизни, но вот своих книг у них не было. Торговцы, привозившие им книги, наживали целые состояния.
- А теперь, - промолвил Ранд, как только дверь закрылась и он остался наедине с Берелейн и Руарком, - выкладывайте, как обстоят дела в действительности.
- Я же сказала, - ответила Берелейн, - все идет нормально, как и следовало ожидать. Разговоров о Каралайн Дамодред и Тораме Райатине на улицах предостаточно, но народ устал, и новая распря здесь никому не нужна. Во всяком случае, пока.
- Поговаривают, будто к ним присоединились десять тысяч андорских солдат. - Руарк набил трубку и примял пальцем табак. - Конечно, слухи есть слухи, все может быть преувеличено и в десять, и в двадцать раз, но в любом случае, если это известие хоть в чем- то правдиво, оно не может не внушать беспокойства. Лазутчики доносят, что число мятежников пока невелико - но это пока. Если оставить их в покое, все может осложниться. Желтая мошка так мала, что ее и не видно, но, коли она отложит яйцо под кожу, человек может лишиться руки, ноги, а то и жизни, прежде чем выведется личинка.
Ранд пробурчал что-то невнятное. Мятеж Дарлина в Тире оказался не единственным, с которым ему пришлось столкнуться. До появления Ранда Дом Дамодред и Дом Райатин, последние занимавшие Солнечный Трон, ожесточенно боролись за власть и, предоставь он Кайриэн самому себе, скорее всего, занялись бы тем же. Сейчас они оставили соперничество, во всяком случае внешне, и до поры до времени объединились. Подобно Дарлину Каралайн и Торам прежде всего вознамерились накопить силы, а наиболее подходящим для этой цели местом сочли подножие Хребта Мира - подальше от столицы, но все же не за пределами своей страны. Так же как и Дарлин, они собирали вокруг себя разномастное воинство: были там и вельможи, по большей части средней руки, и согнанные войной со своих наделов фермеры, и наемники - отпетые головорезы, готовые служить кому угодно. По слухам, к ним прибилось и несколько разбойничьих шаек. Не исключено, что здесь, как и в случае с Дарлином, не обошлось без Пейдрона Найола.
Предгорья не были столь труднодоступными, как Хаддонское Сумрачье, но Ранд пока придерживал свою руку: у него и без того слишком много врагов в слишком многих местах. Стоит замешкаться, чтобы прихлопнуть эту, как говорит Руарк, желтую мошку, и сзади, не ровен час, на него набросится леопард. Нет уж, прежде чем браться за мошек, не худо бы покончить с леопардами. Только как вызнать, где их логовища?
- Ну а Шайдо? - спросил Ранд, положив Драконов скипетр на полуразвернутую карту, изображавшую север Кайриэна и горы под названием Кинжал Убийцы Родичей. Может, Шайдо и не такой большой леопард, как Саммаэль, но малость покрупнее Благородного Лорда Дарлина или леди Каралайн. Берелейн вручила ему кубок вина, и он поблагодарил ее. - Рассказывали ли Хранительницы Мудрости хоть что-нибудь о намерениях Севанны? По его мнению, по меньшей мере одной или двум из них стоило проследить за Шайдо, когда те поднимались к отрогам Кинжала Убийцы. Вот Хранительницы Мудрости Шайдо наверняка следили за тем, как другие кланы спускались к низовью реки Гаэлин. Впрочем, об этом Ранд, разумеется, предпочел промолчать. Возможно, Шайдо и презрели джии'тох, но Руарк придерживался традиционных айильских воззрений на всякого рода слежку. Правда, Хранительницы вроде бы имели несколько иные взгляды, нежели все прочие, но разве их поймешь?
- Говорят, Шайдо возводят крепости-холды. - Прервавшись, Руарк щипцами взял из наполненной песком медной чаши горячий уголек, поднес к трубке, раскурил ее и продолжил: - По мнению Хранительниц, Шайдо не намерены когда бы то ни было возвращаться в Трехкратную Землю. И мне тоже так кажется.
Ранд почесал в затылке. Мало того что досаждают Каралайн и Торам, так еще и Шайдо обосновались по сию сторону Драконовой Стены. Такая каша заваривается - куда там Дарлину. А вдобавок кажется, будто невидимый палец Аланны вот-вот уткнется в шею.
- А хорошие новости есть? Хоть какие-нибудь?
- В Шамаре происходят стычки, - ответил Руарк, не выпуская трубки изо рта.
- Где? - не понял Ранд.
- В Шамаре. Или в Шаре. У них множество названий для своей земли - Ко'дансин, Томака, Кигали, да и другие есть. Любое из них может оказаться верным, а может, и ни одно. Тамошние жители лгут напропалую, без зазрения совести. Купишь у них штуку шелка, развернешь - а шелк там только снаружи. А коли в каком-нибудь торжище - одной из крепостей-холдов, где мы ведем с ними меновую торговлю, - встретишь человека, всучившего тебе этот товар, он будет бить себя в грудь и клясться, будто никогда в жизни в глаза тебя не видел. Нажмешь как следует - его же земляки, чтобы ублажить тебя, прикончат пройдоху, заверят тебя, что он был единственным мошенником во всей их земле, и тут же продадут тебе воду под видом вина.
- Но почему стычки в этой самой Шаре хорошая новость? - негромко спросил Ранд, хотя у него не было особого желания услышать ответ.
Вот Берелейн, та слушала с интересом: кроме айильцев и Морского Народа, мало кто знал хоть что-нибудь достоверное о землях, расположенных за Айильской Пустыней, - известно было лишь, что оттуда привозят шелк и драгоценную поделочную кость. Правда, кое-кто читал книгу "Странствия Джейина Далекоходившего", но эти рассказы казались слишком причудливыми, чтобы быть правдой. Хотя, как припомнил Ранд, Джейин тоже писал о лживости жителей тех краев и приводил разные наименования их страны. Правда, кажется, не те, какие назвал Руарк.
- В Шаре никогда не бывало раздоров, Ранд ал'Тор. Говорят, правда, будто Троллоковы Войны заразили и их… - В те дни троллоки вторглись и в Пустыню, но получили такой урок. что по сей день называют ее Землей Смерти. - Но если с тех пор и случилась хоть одна усобица, в торжищах о том ничего не слышали. А так не бывает: там, где люди обмениваются товарами, быстро узнают обо всем, что происходит вокруг. Говорят, будто их земля всегда была едина - не то что здешняя - и всегда жила в мире. Когда ты вышел из Руидина и был признан Кар'а'карном, в Шаре сразу прознали и об этом, и о том, как титулуют тебя здешние мокроземцы - Возрожденным Драконом. Новость передавалась от торжища к торжищу вдоль Великого Ущелья и Рассветных Утесов. - Взгляд Руарка оставался невозмутимо спокойным - его все это ничуть не тревожило. - А теперь по Трехкратной Земле разносятся вести оттуда. В Шаре дерутся, а тамошние купцы, приезжая в наши торжища, спрашивают, скоро ли Возрожденный Дракон устроит новый Разлом Мира.
Вино, которое пил Ранд, вдруг сделалось непереносимо кислым. Опять то же самое, что в Тарабоне или Арад Домане. Стоит людям прослышать о нем, как тут же начинаются раздоры. И кто знает, как далеко распространилась зыбь. Возможно, из-за него уже ведутся войны, о которых он ничего не знает. В землях, о которых он и слышать-то никогда не слышал.
Смерть сидит на моем плече, пробормотал Льюс Тэрин. Смерть идет за мной по пятам. Я - смерть!
Поежившись, Ранд поставил кубок на стол. Что еще он должен сделать во исполнение Пророчеств? Как разгадать истинный смысл невразумительных стихов, полных туманных намеков? Следует ли ему присоединить эту Шару, или как там она называется, к Кайриэну и прочим своим владениям? Ко всему миру? И как это сделать, ежели ему не удалось полностью овладеть даже Тиром и Кайриэном? На такое может уйти целая жизнь. А тут еще Андор. Даже если ему суждено разорвать в клочья весь остальной мир, Андор он сохранит в целости и в целости передаст Илэйн. Обязательно сохранит, хоть пока и не знает как.
- Шара, или как там она зовется, далеко отсюда. За один раз следует делать один шаг, и первый наш шаг - Саммаэль.
- Саммаэль, - согласился Руарк. Берелейн вздрогнула и залпом осушила кубок. Некоторое время разговор шел об айильцах, продолжавших двигаться на юг. Ранд намеревался собрать в Тире огромные силы, создать там молот, способный сокрушить все, что попытается противопоставить ему Саммаэль. Руарка, по-видимому, это устраивало, а вот Берелейн твердила о необходимости оставить побольше людей в Кайриэне. Твердила, пока айильский вождь на нее не цыкнул. Она пробормотала что-то насчет упрямства, которое ему же во вред, и пояснила: Кайриэну нужны люди, ибо она не оставила намерения заселить опустевшие земли. Фермеров становилось все больше, и Берелейн надеялась, что в будущем году нужды завозить зерно из Тира уже не будет. Если, конечно, когда-нибудь прекратится эта проклятая засуха. А не прекратится, Тир не сможет обеспечить хлебом даже себя, не говоря уже о других землях. Но, так или иначе, торговля в Кайриэне начинала оживать. Купцы наведывались отовсюду - из Порубежья, из Андора, Тира и Муранди. А сегодня утром на реке встало на якорь судно Морского Народа. Странно, конечно, что их занесло так далеко от моря, но Берелейн готова была приветить всех.
Чем дольше она говорила, чем чаще вставала и брала со стола то одну, то другую бумагу, тем решительнее становилось ее лицо и увереннее голос. Со знанием дела она рассуждала о том, что из необходимого для нужд Кайриэна средства позволяют закупить в этом году, а с чем придется повременить полгода, а то и год. Правда, в конечном счете все зависело от погоды. Об этом Берелейн упомянула будто мимоходом, но взглянула на Ранда так, словно сказала: раз ты Возрожденный Дракон, ты и должен найти способ покончить с этой засухой. Ранду случалось видеть Берелейн разной:
до смерти напуганной, вызывающе дерзкой, высокомерной, но такой, как сейчас, - никогда. Она казалась ему совсем другой, незнакомой женщиной. Даже Руарк, попыхивающий своей трубочкой, сидя на одной из подушек, поглядывал на нее с некоторым удивлением.
- …эта ваша школа может принести некоторую пользу, - заявила Берелейн, развернув длинный, исписанный убористым почерком свиток, - если, конечно, они хоть ненадолго перестанут изобретать все новые и новые диковины и попытаются воплотить в жизнь что- нибудь из уже придуманного. - Задумчиво уставясь в пространство, она постучала пальчиком по губам. - Лорд Дракон велит давать им столько золота, сколько они просят, но, по-моему разумению, стоило бы попридержать его до тех пор, пока они действительно не…
В дверь просунулась круглая физиономия Джалани - айильцы никак не могли привыкнуть стучаться.
- Пришел Мангин, - промолвила Дева, - он хочет поговорить с Руарком и с тобой, Ранд ал'Тор.
- Скажи, что я буду рад потолковать с ним попозже… - успел сказать Ранд, прежде чем его перебил Руарк:
- Тебе следует поговорить с ним сейчас, Ранд ал'Тор.
Лицо вождя было очень серьезным. Берелейн положила свиток на стол и уставилась себе под ноги.
- Хорошо, - согласился Ранд.
Голова Джалани исчезла, и в комнату вошел Мангин - рослый, выше Ранда айилец. Он был одним из тех, кто пересек Драконову Стену в поисках Того-Кто-Придет-с-Рассветом, одним из горстки смельчаков, захвативших Тирскую Твердыню.
- Шесть дней назад, - начал Мангин без всяких предисловий, - я убил человека, здешнего древоубийцу, и теперь хочу знать, есть ли у меня тох к тебе, Ранд ал'Тор.
- Ко мне? - удивился Ранд. - Но ты вправе защищаться, Мангин. О Свет, ты ведь сам знаешь… - Он осекся, встретив спокойный, чуть любопытствующий взгляд серых глаз. На лице Руарка ничего нельзя было прочесть, Берелейн отвела глаза в сторону. - Надо полагать, он напал на тебя, так было дело?
Мангин покачал головой:
- Нет. Я понял, что он заслуживает смерти, поэтому и убил его. - Сказано это было так, словно засорилась труба, вот он ее и прочистил. - Но ты запретил убивать этих клятвопреступников, разве что в сражении или если они нападут первыми. Вот и скажи, есть ли у меня тох к тебе?
Ранд припомнил собственные слова, …непременно будет повешен. И сердце его сжалось.
- Но почему ты решил, что он заслуживает смерти?
- Он носил то, на что не имел права, - ответил Мангин.
- Что? Что он такое носил, Мангин?
- Это, - ответил за Мангина Руарк, коснувшись своего левого запястья. Значит, то был Дракон Руидина. Вожди кланов никогда не выставляли напоказ эти знаки, даже не говорили о них, ибо все связанное с Руидином было окружено тайной. - Правда, он, разумеется, сделал это иголкой и чернилами.
Татуировка.
- Он выдавал себя за вождя клана? - Ранд чувствовал, что просто-напросто пытается оправдать Мангина. Избавить от виселицы, ведь Мангин последовал за ним одним из первых.
- Нет, - ответил Мангин, - просто похвалялся тем, чем не следовало. Я вижу твои глаза, Ранд ал'Тор, - айилец неожиданно ухмыльнулся, - и понимаю, в чем тут загвоздка. Я был прав, убив его, но теперь у меня к тебе тох.
- Ты был не прав. И знаешь, что полагается за убийство.
- Знаю. Веревка на шею, так ведь принято в мокрых землях. - Мангин задумчиво кивнул. - Скажи, когда и куда мне явиться, я буду там вовремя. Да обретешь ты прохладу и воду, Ранд ал'Тор.
- Да обретешь ты прохладу и воду, Мангин, - печально отозвался Ранд.
- Полагаю, - промолвила Берелейн, как только за айильцем закрылись двери, - он и впрямь добровольно придет прямо к виселице. И не смотри на меня так, Руарк. Я не собираюсь возражать ему или оспаривать айильские представления о чести.
- Шесть дней! - проворчал, повернувшись к ней, Ранд. - Вы оба прекрасно знали, зачем он сюда заявился. Знали уже шесть дней, но предпочли ничего не делать, а свалить все на меня. Убийство есть убийство, Берелейн.
Первенствующая Майена царственно приосанилась, но голос ее звучал не слишком уверенно - она оправдывалась:
- Я не привыкла, чтобы ко мне приходили и сознавались в только что совершенном убийстве. Проклятый джиитох. Чтоб им провалиться, айильцам этим, с их долгом и честью! - Странно было слышать, как с уст такой женщины слетает брань.
- У тебя нет причин сердиться на нее, Ранд ал'Тор, - вставил Руарк. - Тох Мангина не на ней, а на тебе. Или на мне.
- Его тох на том, кого он убил, - холодно отозвался Ранд, и Руарк взглянул на него с удивлением. - Когда в другой раз узнаете об убийстве, нечего дожидаться меня. Исполняйте закон!
Может быть, в другой раз ему не придется самому посылать на казнь человека, которого он знал и ценил. Хотя Ранд понимал, что, если потребуется, сделает это снова, как бы ни было горько.
Колесо человеческой жизни, пробормотал Льюс Тэрин. Никакой жалости. Никаких сожалений.

ГЛАВА 18. Горечь одиночества

- Ну, какие еще проблемы, по вашему мнению, должен решить я? - Тоном, каким был задан этот вопрос, Ранд недвусмысленно дал понять, что, по его мнению, проблемы Кайриэна им надлежало решать самим. После этих слов Ранда Берелейн покраснела:
- Хорошо. Назначьте день, когда будет повешен Мангин.
Коли ноша тяжеловата, хрипло рассмеялся Льюс Тэрин, самое милое дело переложить ее на других.
Он, Ранд, за это в ответе. Это его долг. Ранд со вздохом выпрямил спину, чтобы непосильная тяжесть не сокрушила его.
- Повесьте его завтра. Передайте ему - таково мое решение. - Ранд замолк, обвел собеседников свирепым взглядом и неожиданно понял, что ждет отклика не от них, а от Льюса Тэрина. От мертвеца, давным-давно умершего безумца! - А сейчас я отправляюсь в школу
Последовали возражения Руарк указал на то, что Хранительницы Мудрости, по всей вероятности, уже покинули свои палатки и направляются во дворец, Берелейн твердила, что вельможи из Тира и Кайриэна станут спрашивать, где она прячет Лорда Дракона Ранд посоветовал сказать правду, а заодно распорядился, чтобы за ним не тащилась целая орава
- Когда сочту нужным, тогда и вернусь, - заявил он напоследок, подхватил Драконов скипетр и ушел Руарк и Берелейн выглядели так, словно наелись кислых слив
Завидя его, дожидавшиеся в коридоре Джалани и молодой рыжеволосый воин из Красных Щитов быстро переглянулись и легко поднялись на ноги Больше поблизости никого не было, если не считать сновавшей туда-сюда челяди Ранд задумался, уж не побороться ли пришлось Уриену с Сулин, чтобы так случилось
Знаком приказав Деве и Красному Щиту следовать за ним. Ранд направился прямиком к ближайшей конюшне, просторному помещению, где и стойла, и подпиравшие высокий потолок колонны были изготовлены из зеленоватого мрамора Главный конюх, жилистый лопоухий малый в короткой кожаной куртке с эмблемой Восходящего Солнца Кайриэна, был настолько потрясен появлением Лорда Дракона в сопровождении всегонавсего двух айильцев, что довольно долго таращился на дверь - все ждал, когда же появится остальная свита, не переставая беспрерывно кланяться Ранду Тот уж было решил, что коня ему не дождаться вовеки, но тут конюх наконец опомнился.
- Коня для Лорда Дракона! - зычно выкрикнул он, и шестеро подручных со всех ног бросились готовить рослого, свирепого с виду мерина.
Уздечку с золотой бахромой, небесно-голубую, расшитую золотыми Восходящими Солнцами попону и высокое золоченое седло они приладили довольно быстро, но, когда Ранд вскочил на коня, их лопоухий начальник уже куда-то запропастился. Не иначе как побежал разыскивать пропавшую свиту. Или - такое уж впечатление производил этот кайриэнец - рассказывать кому-нибудь, что Лорд Дракон покидает дворец чуть ли не в одиночку.
Холеный гнедой нетерпеливо приплясывал, порываясь пуститься вскачь, но Ранд выехал со двора неспешной рысцой, миновав разинувших от изумления рты кайриэнских стражников. Засады он не боялся - если ушастый конюх и направит по его следу убийц, те быстро поймут, что задумали стричь овец, не имея ножниц. Ему хотелось убраться из дворца, покуда вельможи, прознав о его появлении, не собрались толпой - тогда уж от них не отделаешься. А порой разнообразия ради так хочется побыть одному.
Бросив взгляд на Джалани и легко трусившего рядом с гнедым молодого айильца, Ранд припомнил его имя - Дедрик из Ущелья Джерин, из клана Кодарра. Он и впрямь был почти один, но по-прежнему ощущал и Аланну, и Льюса Тэрина, оплакивающего свою Илиену. Ну что ж, если полное одиночество ему недоступно и, возможно, не будет доступно никогда, на худой конец, сойдет и такое.
Кайриэн был очень велик, а его главные улицы столь широки, что заполнившие их люди казались карликами. Безупречно прямые, улицы эти прорезали заостренные каменными террасами холмы, казавшиеся рукотворными благодаря строгим, правильным формам. Все улицы пересекались под прямым углом. То здесь, то там вздымались огромные башни. Казалось, будто они, уже коснувшись неба, стремятся подняться еще выше, но их строгую красоту почти скрывали деревянные строительные леса. Знаменитые поднебесные башни Кайриэна считались одним из чудес мира, но двадцать лет назад, во время Айильской Войны, они сгорели, словно факелы, и до сих пор не были восстановлены полностью.
Прокладывать путь было не так-то просто. Ранду даже пришлось сбавить аллюр. Он уже привык к тому, что самые густые толпы мгновенно раздаются, давая ему дорогу, но это случалось, когда его окружало множество одетых в кадинсор айильцев. А всего двое сопровождающих - совсем другое дело. Ранду казалось, будто некоторые из попадавшихся навстречу айильцев узнавали его, но виду не подавали - видать, не желали заострять внимание на том, что их Кар'а'карн вооружен мечом и, что, конечно же, не столь постыдно, но едва ли похвально, едет верхом. Для айильцев стыд был несравненно страшнее боли, хотя диктовавшиеся джии'тох понятия о нем представлялись, во всяком случае Ранду, весьма путаными и сложными. Вот Авиенда, та мигом бы все растолковала: похоже, ей хотелось, чтобы он стал айильцем. Впрочем, айильцы не составляли большинства в толпе. Улицы заполняли кайриэнские горожане в обычных тусклых одеждах и вынужденные перебраться в город жители сожженной Шайдо Слободы - те одевались поярче, но платье носили по большей части поношенное и потертое. Бычьи упряжки и запряженные лошадьми фургоны расталкивали пешеходов, но сами, в свою очередь, уступали дорогу закрытым лакированным экипажам или портшезам, над некоторыми из которых красовались знамена знатных Домов. Уличные торговцы наперебой расхваливали свой товар, зазывая посетителей к лоткам и тележкам, на перекрестках выступали жонглеры и акробаты. И то и другое представляло собой новшество. Прежде Кайриэн был чопорен и строг, суета и неразбериха царили лишь в Слободе. Правда, во многом следы прежней сдержанности сохранялись: вывески на лавках оставались неброскими, товары наружу не выставлялись. Выходцы из Слободы вели себя раскованно - громко разговаривали, смеялись или бранились прямо на улице, коренные же горожане взирали на все это с брезгливым неодобрением.
Никто, кроме айильцев, не узнавал всадника в расшитом серебром кафтане, хотя некоторые прохожие оглядывались на украшенный гербами чепрак. Мало кому из встречных доводилось когда-нибудь прежде видеть Драконов скипетр. Ранда одолевали противоречивые чувства: приятно было в кои-то веки не находиться в центре внимания, но с трудом продираться сквозь толпу радости мало.
Школа находилась примерно в миле от Солнечного Дворца и размещалась в огромном каменном здании с прямоугольными угловыми башенками и строгими балконами. В бывшем дворце некоего лорда Бартанеса, ныне покойного и никем не оплакиваемого. Высокие ворота на главный двор были распахнуты, и, въехав туда. Ранд встретил радушный прием.
В дальнем конце двора, на широких ступенях, стояла возглавлявшая школу Идриен Тарсин, плотная женщина в простом сером платье, с осанкой столь прямой, что казалась на голову выше своего роста. И она была не одна. Каменные ступени заполонили дюжины людей - мужчин и женщин, одетых по большей части в поношенное шерстяное платье. Шелка и украшения на глаза почти не попадались. Седина высеребрила волосы не одной лишь Идриен, иные из собравшихся волос и вовсе не имели, но то тут, то там Ранд замечал и молодые лица. Относительно молодые - самый "юный" из встречавших был, наверное, лет на десять, если не на пятнадцать, старше его. Все они являлись своего рода учителями, хотя заведение это трудно было назвать школой в обычном смысле. Ученики и впрямь приходили сюда учиться - юноши и девушки вовсю глазели на двор, высунувшись из многочисленных окон, - но прежде всего Ранд стремился собрать в одном месте все имевшееся знание. Он часто слышал о том, как много было утрачено в ходе Войны Ста Лет и Троллоковых Войн. А ведь это, наверное, мелочи в сравнении с тем, что погибло в результате Разлома Мира. И если ему суждено осуществить Разлом снова, если этого не избежать, то, во всяком случае, можно попытаться сберечь знания. Создать для них своего рода хранилища. Еще одна школа уже начала действовать в Тире, и, хотя дело продвигалось с трудом, Ранд подыскивал место и для третьей - в Кэймлине.
Все идет не так, как тебе хочется, пробормотал Льюс Тэрин. Ничего не жди, и тебя не постигнет разочарование. Ничего не жди. Ни на что не надейся. Ни на что.
Ранд подавил бормотание Теламона и спешился.
Шагнув Ранду навстречу, Идриен присела в реверансе, а выпрямившись, оказалась ему едва по грудь. Ранд встречал ее не впервые, но всякий раз этому удивлялся.
- Добро пожаловать в школу Кайриэна, милорд Дракон.
Голос ее был на удивление нежен и молод, что плохо вязалось с простоватым лицом. Правда, Ранду случалось слышать, как в нем звучали суровые нотки: школу свою, и учителей и учеников, Идриен держала в узде.
- Много ли у тебя шпионов в Солнечном Дворце? - с улыбкой спросил Ранд.
Идриен взглянула на него с некоторым удивлением - видимо, в Кайриэне подобные вопросы почитались неподобающими.
- Мы подготовили для вас небольшую выставку, - промолвила она, словно не расслышав вопроса. Впрочем, Ранд и не рассчитывал на ответ.
На Джалани и Дедрика женщина покосилась с опаской, словно на больших бродячих псов, от которых не знаешь чего и ждать, однако ограничилась тем, что фыркнула.
- Не соблаговолит ли милорд Дракон последовать за мной?
Что еще за выставка? Ранд уже шагал к дверям.
Холл бывшего дворца представлял собой огромную, вымощенную бледно-серыми каменными плитами палату с колоннами темно-серого мрамора, опоясанную на высоте трех спанов мраморным же балконом. Сейчас все это просторное помещение заполняли главным образом… всякие хитрые штуковины. Учителя, только что толпившиеся на крыльце, бегом устремились к своим творениям. Ранд припомнил слова Берелейн, предлагавшей воплощать хотя бы часть придуманного в школе в жизнь. Разобраться бы только, что именно того стоит.
Идриен переводила его от одной диковины к другой, мужчины и женщины пытались объяснить, что, собственно говоря, они создали, и кое-что из этих объяснений ему даже удалось понять.
Бесформенное нагромождение перегородок, скребков и глиняных сосудов, полных тряпичных обрезков, являлось приспособлением, позволявшим изготовлять самую тонкую в мире бумагу - так, во всяком случае, уверял изобретатель. Другая громадина, состоявшая из рычагов и здоровенных плоских пластин, представляла собой - опять же по словам создателя - не имевший себе равных печатный пресс. Это изделие заинтересовало Дедрика до такой степени, что Джалани, решившая, что ему следует оберегать Кар'а'карна, а не таращиться на всякие железяки, безжалостно наступила юноше на ногу Дальше он плелся за Рандом прихрамывая Имелся здесь и колесный плуг, способный прокладывать шесть борозд разом, - о назначении этого изделия Ранд догадался сам и решил, что оно, пожалуй, и вправду может работать, и чудная повозка, предназначавшаяся для косьбы, и новый ткацкий станок, быстрый и простой в обращении. Деревянные модели виадуков и трубопроводов позволяли понять, как можно доставлять воду туда, где пересохли колодцы. На одном столе, рядом с макетами тяжелых повозок, подъемников и катков, находились даже крохотные фигурки людей - вся эта композиция позволяла наглядно представить, каким образом можно прокладывать и мостить дороги, подобные тем, какие строились в давно минувшие годы.
Ранд не знал, будет ли что-либо из представленного работать, но некоторые, изделия казались стоящими. Например, плуг - он вполне может сгодиться, если, конечно, кайриэнцам когда-нибудь доведется кормить себя самим Надо велеть Идриен изготовить его. Нет, лучше сказать Берелейн, а уж та отдаст приказ Идриен.
Всегда передавай распоряжения по команде, наставляла Морейн Не обращайся к нижестоящим через голову вышестоящих, если, конечно, не хочешь лишить этих вышестоящих авторитета и власти. Некоторых изобретателей Ранд уже знал, например коренастого Кина Товира, беспрестанно вытиравшего платком потевшую лысину. Кин Товир изготавливал линзы и системы зеркал - говорил, будто его приборы позволяют за милю сосчитать, сколько у человека волосков в носу. Были у него линзы размером с человеческую голову и чертежи приспособления, будто бы позволявшего рассматривать звезды. Ну что ж, Кину всегда хотелось заглянуть как можно дальше.
Пока Ранд рассматривал схему мастера Товира, Идриен поглядывала на него с видом спокойного превосходства. Эта женщина являла собой живое воплощение практической сметки. Во время осады Кайриэна она придумала и соорудила чудовищный, со множеством рычагов, воротов и блоков арбалет - пущенное из него короткое копье прошибало человека навылет на расстоянии целой мили. Будь ее воля, Идриен никому в школе не позволила бы предаваться пустым мечтаниям - по ее мнению, делать стоило лишь солидные вещи, способные принести реальную пользу.
- Сделай эту штуковину, - сказал Ранд Кину. Он понимал, деньги, скорее всего, будут потрачены попусту - то ли дело плуг или косилка, - но Товир ему нравился. Идриен со вздохом покачала головой. Кин просиял. - Твоя задумка кажется мне интересной. Получишь в награду сто золотых крон.
Зал загудел. У Идриен чуть челюсть не отвалилась, как, впрочем, и у счастливца Товира.
Вскоре в зале обнаружились такие вещицы, в сравнении с творцами которых даже мечтавший о звездах Кин мог показаться не менее практичным, нежели предполагаемый строитель дорог. Один круглолицый малый нашел удивительное применение коровьему помету, каковой после непонятных Ранду действий вспыхивал ярко-голубым пламенем на конце латунной трубки. Зачем - этого он, похоже, и сам не знал. Тощая молодая женщина демонстрировала крепившуюся на нитках пустую бумажную оболочку, парившую в воздухе за счет поднимавшегося от жаровни тепла. Она промямлила что-то насчет полетов - Ранд был уверен, что не ослышался, - а также насчет птичьих крыльев, будто бы искривленных каким-то особенным образом. У нее имелись рисунки птиц и чертежи, изображавшие нечто вроде деревянных птиц и их крыльев, но, завидя Возрожденного Дракона, женщина вконец оробела, язык ее стал заплетаться, и Ранд так ничего толком и не понял. Идриен ничем помочь ему не могла, ибо сама уразумела не больше.
Следующим оказался лысеющий мужчина, выставивший на массивном столе хаотический набор медных прутьев, трубок, колес и цилиндров. Вся столешница под этим сооружением была раздолбана, в некоторых местах чуть ли не пробита насквозь, а у самого изобретателя почему-то забинтована рука и половина лица. Как только Ранд появился в холле, этот малый принялся разводить огонь под одним из цилиндров, а когда Идриен и высокий гость поравнялись с его столом, горделиво улыбнулся и потянул за рычаг.
Сооружение начало подрагивать, в двух или трех местах появились шипящие струйки пара. Затем шипение перешло в пронзительный свист, медяшки чуть ли не запрыгали, и даже тяжелый стол сдвинулся с места. Лысоватый изобретатель метнулся вперед и поспешно вытащил затычку из самого большого цилиндра. Поднялось облако пара, штуковина замерла, а ее создатель облизал обожженные пальцы и выдавил из себя слабую улыбочку.
- Прекрасная работа, - промолвил Ранд, прежде чем позволил Идриен увлечь его дальше, и, лишь отойдя в сторонку, тихонько спросил: - Что это было?
Она пожала плечами:
- Мервин никому не рассказывает. Иногда из его комнаты доносится такой грохот, аж двери трясутся. Он обваривался паром уже шесть раз, но знай твердит одно:
когда его штуковина заработает как следует, наступит новая Эпоха… - Идриен взглянула на Ранда с беспокойством.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

- Пусть Мервин пробует дальше, вдруг что и получится, - сухо промолвил Ранд. - Может, это музыкальный инструмент? Шума, во всяком случае, производит достаточно. А почему не видно Герида? Забыл спуститься вниз?
Идриен снова вздохнула. Чудаковатый андорец Герид Фил, все свое время проводивший за книгами из королевской библиотеки, утверждал, что изучает философию и историю, а такой род занятий никоим образом не внушал Идриен почтения.
- Милорд Дракон, он почти никуда не отлучается из своей комнаты. Разве что в библиотеку.
Покидая холл. Ранд не преминул, как того требовала учтивость, произнести небольшую речь. Стоя на табурете и держа Драконов скипетр на локтевом сгибе, он поблагодарил собравшихся, заверив, что их творения превосходны. Возможно, некоторые и впрямь были таковыми. После этого выступления ему удалось улизнуть с одними только Джалани и Дедриком. А также Льюсом Тэрином и Аланной. Позади слышался довольный гомон изобретателей, а Ранд гадал, почему никто, кроме Идриен, даже не задумывается о возможности создания какого-нибудь оружия?
Комната Герида Фила находилась на самом верхнем этаже, откуда были видны лишь темные черепичные крыши да одна ступенчатая квадратная башня, загораживавшая все остальное. Впрочем, Герид клялся, что никогда не выглядывает в окошко.
- Подождите здесь, - сказал Ранд, подойдя к
узенькой двери.
Дедрик с Джалани тут же согласились, чем несколько удивили его. Но не слишком, все сходилось одно к одному. Джалани почему-то перестала неодобрительно коситься на его меч, и ни она, ни Дедрик не считали нужным отпускать пренебрежительные реплики насчет коня - дескать, свои ноги ничуть не хуже. Прежде Дева никогда не упускала возможности съязвить по этому поводу.
Как бы в подтверждение мыслей Ранда, Джалани, стоило ему повернуться к двери, бегло оглядела Дедрика сверху вниз. Бегло, но с улыбкой и нескрываемым интересом. Дедрик не обращал на нее внимания, причем столь демонстративно, что с тем же успехом мог бы таращиться на Деву во все глаза. Таков айильский обычай - делать вид, будто не замечаешь знаков внимания, пока тот, кто с тобой заигрывает, не выскажется яснее. Начни Дедрик поглядывать на Джалани, она повела бы себя точно так же.
- Развлекайтесь, - бросил им через плечо Ранд и, получив в ответ два изумленных взгляда, переступил
порог.
Маленькая комнатушка была битком набита книгами, рукописями и свитками. Все стены, до самого потолка, занимали уставленные книгами полки - свободными оставались лишь дверной проем да два маленьких окошка. Большущий, чуть ли не во всю комнату стол тоже был завален книгами и бумагами, книги лежали грудой и на втором, единственном, не считая того, на котором сидел хозяин, стуле и стопками высились там и сям на полу. Сам Герид Фил, низкорослый и седой, похоже, никогда не расчесывал свои изрядно поредевшие волосенки. В зубах он сжимал незажженную трубку, с которой на помятый коричневый кафтан сыпался пепел.
Завидев вошедшего Ранда, Герид растерянно заморгал, а потом кивнул:
- Ах да. Конечно. Я как раз собирался… - Он нахмурился, бросил взгляд на книгу, которую держал в руках, бормоча что-то себе под нос, перебрал несколько листов бумаги на столе, вновь уставился на титульный лист книги, поскреб затылок и наконец поднял глаза на Ранда и опять удивленно заморгал: - Ах да… Так о чем ты хотел со мной потолковать?
Ранд освободил стул, сложив книги и бумаги на пол, примостил сверху Драконов скипетр и уселся. Он уже говорил здесь со многими: философами, историками, учеными мужчинами и женщинами, но толку от этого было не больше, чем от бесед с Айз Седай. Все, что не имело непосредственного отношения к избранной узкой области, тонуло в водопаде слов, которые могли означать все что угодно. Стоило же Ранду чуток поднажать, они либо начинали сердиться - не иначе как думали, будто он сомневается в их познаниях, что, очевидно, являлось тяжким грехом, - либо усиливали поток слов до такой степени, что уже решительно ничего нельзя было уразуметь, либо, наконец, подобострастно пытались уяснить, что именно желает услышать Лорд Дракон, чтобы сказать ему именно это. Герид был совсем другим. О том, что Ранд - Возрожденный Дракон, рассеянный ученый просто- напросто забывал, и Ранда это вполне устраивало.
- Герид, что ты знаешь про Айз Седай и Стражей? Я хочу сказать, насчет уз между ними?
- Стражи? Узы? Да не больше, чем всякий другой, кроме, пожалуй, самих Айз Седай. Как видишь, совсем немного. - Герид зачмокал, видимо, забыв, что его трубка погасла. - А что именно ты хочешь узнать?
- Можно ли ее разорвать?
- Разорвать? Не думаю. То есть, конечно, можно - если умрет Страж или Айз Седай, но ты ведь не это имел в виду. А со смертью одного из них узы разрываются, во всяком случае, мне так кажется… Слышал я что-то на сей счет, но хоть убей, не могу припомнить…
Приметив на столе связку исписанных бумаг, Герид подгреб их к себе и погрузился в чтение, хмурясь и покачивая головой. Судя по почерку, заметки были написаны его собственной рукой, но их содержание уже перестало устраивать ученого.
Ранд вздохнул - казалось, стоит обернуться достаточно быстро, и он увидит протянутую руку Аланны.
- Герид, а Герид? Как насчет вопроса, который я задал в прошлый раз? Эй, ты меня слышишь?
- Что? - Фил вскинул голову. - А, тот вопрос! Про Тармон Гай'дон. Ну, я, конечно, не знаю, как это будет выглядеть. Троллоки, наверное, нагрянут, Повелители Ужаса и прочие страхолюдины. Да, так оно, скорее всего, и случится. Но я вот о чем размышляю:
не может быть, чтобы эта битва действительно стала последней. Такое, по моему разумению, маловероятно. Возможно, у каждой Эпохи есть своя Последняя Битва. Во всяком случае, у большинства Эпох. - Прищурясь, Герид вдруг уставился на свою трубку и начал шарить по столу. - Где-то здесь у меня трутница завалялась…
- Что ты имеешь в виду, говоря, будто эта битва не будет последней? - спросил Ранд, стараясь не повышать голоса. Он знал: если повести дело с умом, Герид, при всей его рассеянности, непременно доберется до самой сути.
- Что? Да именно это. Никакая битва не может стать последней. Даже если на сей раз Возрожденный Дракон запечатает узилище Темного так же, как это сделал Творец, а сие, на мой взгляд, весьма сомнительно. - Герид подался вперед и заговорщически понизил голос: - Знаешь, ведь что бы там ни болтали на улицах, он не Творец. И все же узилище должно быть кем-то запечатано снова. Сам понимаешь. Колесо.
- Ничего я не понимаю, - пробурчал Ранд.
- Прекрасно понимаешь, ты малый смышленый. Из тебя мог бы выйти ученый. - Вытащив трубку изо рта, Герид чубуком описал в воздухе круг. - Вот Колесо Времени. Эпохи приходят, уходят и возвращаются снова по мере вращения Колеса. Вот в чем суть. Смотри, - он ткнул трубкой в воображаемую точку на окружности, - здесь узилище Темного невредимо. А вот здесь в нем просверлено отверстие. И запечатано снова. Идем дальше. - Герид описал трубкой дугу. - Здесь печати слабеют. Но это, разумеется, в масштабах вечности не имеет значения. - Трубка завершила круг. - Потому что, когда Колесо совершит полный оборот - видишь, мы снова находимся на том месте, - узилище Темного вновь станет неповрежденным.
- Почему неповрежденным? Может быть, на дыру просто будет наложена заплата, а Отверстие просверлят уже сквозь нее? А вдруг в прошлый раз все и произошло именно так - они- просверлили наложенную кемто заплату? Сами о том не подозревая? Просто мы ничего об этом не знаем? Герид покачал головой и в очередной раз уставился на свою трубку, разжечь которую так и не удосужился. Ранд уже было решил, что ему опять придется возвращать философа к действительности, но тот заморгал и продолжил:
- Кому-то все равно пришлось делать это впервые. Если только Творец с самого начала не создал узилище Темного с Отверстием и заплатой на нем. - Герид приподнял брови - похоже, он сам удивился собственному предположению. - Нет, наверное, сначала оно все- таки было целым. И будет целым снова, когда опять наступит Третья Эпоха. Гм, любопытно. Они ли назвали ту эпоху Третьей? - Он торопливо окунул перо в чернильницу и нацарапал что-то на полях открытой книги. - Уф. Впрочем, неважно. Я вовсе не утверждаю, будто именно Возрожденный Дракон сделает узилище целым, безо всякого Отверстия. Во всяком случае, в нынешнюю Эпоху. Но прежде чем наступит Третья Эпоха, это должно случиться. А после того должно пройти очень много времени - чтобы люди позабыли и об узилище, и о самом Темном. Позабыли… Хм. Любопытно… - Герид всмотрелся в свои записи, поскреб в затылке и, кажется, несколько удивился тому, что у него в руке перо. На макушке ученого осталось чернильное пятно. - В ту Эпоху, когда печати слабеют, люди должны помнить о существовании Темного. Ведь им придется столкнуться с ним и снова запереть в узилище. - Сунув трубку в зубы, он попытался сделать очередную запись, позабыв обмакнуть перо в чернила.
- Если только Темному не удастся вырваться на волю, - спокойно возразил Ранд. - Вырваться на волю, сломать Колесо и переделать Время и мир по своему усмотрению.
- То-то и оно. - Герид пожал плечами, хмуро уставился на перо и лишь через некоторое время вспомнил о чернильнице. - Но мне сдается, ни ты, ни я ничего существенного в этом отношении предпринять все равно не сможем. Почему бы тебе не задержаться здесь да не поработать со мной над книгами? Вряд ли Тармон Гай'дон начнется завтра, так почему бы не использовать оставшееся время на учение…
- Как ты думаешь, существует какая-нибудь причина, чтобы сломать печати?
Брови Герида взметнулись вверх.
- Сломать печати? Сломать печати?! Кому, кроме сумасшедшего, такое в голову придет? Да и можно ли их вообще сломать? Я вроде бы где-то читал, будто это невозможно, хотя почему невозможно, там, насколько я помню, не объяснялось. Что навело тебя на эту мысль?
- Не знаю, - вздохнул Ранд.
Сломай печати, монотонно звучал в его голове голос Льюса Тэрина. Сломай их и покончи со всем. Дай мне умереть навсегда.
Рассеянно обмахиваясь уголком шали, Эгвейн посмотрела сначала в один, а потом в другой конец коридора. Хотелось надеяться, что она не заблудилась снова. Коридоры в Солнечном Дворце тянулись на целые мили, а девушка пробыла здесь недостаточно долго, чтобы научиться ориентироваться в их гигантском лабиринте. К тому же внутри стояла такая же жара, как и на солнцепеке.
Повсюду - то по две, то по три - встречались Девы. Казалось, их здесь больше, чем обычно приводил с собой Ранд, и уж всяко больше, чем бывало, когда он отсутствовал во дворце. Девы, похоже, просто прогуливались, но в их поведении чувствовалась какая-то… скрытность. Будучи настороже, они старались не выдавать этого. Некоторых из них Эгвейн знала и могла рассчитывать на дружеское приветствие. С тех пор как она сделалась ученицей Хранительниц Мудрости, многие Девы стали относиться к ней чуть ли не как к своей, почти позабыв, что она Айз Седай, каковой, впрочем, Эгвейн на самом деле и не являлась. Но сейчас они косились на нее с несколько удивленным, если такое вообще можно сказать об айильцах, видом, приветствовали несколько запоздалыми кивками и спешили дальше. Подобное поведение не располагало к расспросам.
Решив не цепляться к Девам, Эгвейн хмуро взглянула на встречного слугу, потного малого в ливрее с тонкими золотыми полосками на манжетах. Может, он знает, как попасть туда, куда ей нужно? Сложность заключалась в том, что она сама плохо представляла себе, куда именно ей нужно. К сожалению, слуга, по всей видимости, наслушавшийся всяких россказней о Девах, пуще смерти боялся айильцев, и когда на него уставилась айилка, - похоже, никто в Кайриэне не замечал темных, вовсе не айильских глаз Эгвейн, - повернулся и со всех ног припустил по коридору.
Эгвейн раздраженно фыркнула. Не больно-то она и нуждалась в указаниях - рано или поздно и сама доберется куда надо. Ясное дело, нет смысла возвращаться тем же путем, каким она пришла сюда, а стало быть, нужно лишь выбрать одно направление из трех. Сделав выбор наугад, она зашагала по коридору так решительно, что даже некоторые Девы уступали ей дорогу.
По правде говоря, девушка пребывала не в лучшем настроении. Вроде бы встреча с Авиендой - после такой долгой разлуки - должна была его поднять, но вышло по-иному. Прохладно кивнув Эгвейн, Авиенда нырнула в палатку Эмис, явно спеша на какую-то секретную беседу. Действительно секретную, в чем Эгвейн убедилась, попытавшись последовать за ней.
- Тебя не звали, - резко бросила Эмис. Авиенда сидела, скрестив ноги, на подушке, с подавленным видом опустив взор на толстые ковры. - Иди погуляй да поешь чего-нибудь. Женщина не должна выглядеть как тростинка.
Бэйр и Мелэйн тоже явились - за ними посылали гай'шайн, а вот Эгвейн просто-напросто выставили. Одно утешало - некоторым Хранительницам Мудрости тоже дали от ворот поворот. Но ведь она, Эгвейн, как-никак подруга Авиенды, а Авиенда сейчас в нелегком положении, и хотелось бы ей помочь.
- А ты что здесь делаешь? - послышался строгий голос Сорилеи.
Эгвейн с полным правом могла гордиться собой. Она спокойно повернулась и оказалась лицом к лицу с Хранительницей Мудрости из Крепости Шенде, из Джарра Чарин. Волосы Сорилеи были белы как снег, а выдубленная солнцем кожа туго обтягивала череп. Кожа да кости, и ничего больше. Хоть Сорилея и могла направлять Силу, но в этом отношении уступала большинству известных Эгвейн послушниц. По правде сказать, в Башне она нипочем не продвинулась бы дальше послушницы, пожалуй, ее бы вскоре отослали оттуда. Но способность направлять Силу ценилась Хранительницами Мудрости не слишком высоко, во всяком случае, не ею определялись вес и влияние. Чем они вообще определялись, сказать было трудно, но на любой встрече Хранительниц, где присутствовала Сорилея, первенство неизменно принадлежало ей. Как полагала Эгвейн, благодаря силе воли. Сорилея, как и большинство айильских женщин, ростом была на целую голову выше Эгвейн, а взгляд на девушку устремила такой, что он свалил бы с ног и быка. Эгвейн это ничуть не смутило - таким манером Сорилея смотрела на всех, а вот случись кому-нибудь вызвать ее неудовольствие, от ее взгляда крошились бы стены и воспламенялись шпалеры. Во всяком случае, такое создавалось впечатление.
- Я хотела повидать Ранда, - отвечала Эгвейн. - А заодно и прогуляться. Мне кажется, это упражнение не хуже всякого другого.
Уж во всяком случае, полагала она, получше, чем пять-шесть раз обежать вокруг городских стен, а айильцы представляли себе легкую разминку именно так. Эгвейн надеялась, что Сорилея не спросит почему. Ей не хотелось лгать кому-либо из Хранительниц Мудрости.
Сорилея взглянула на нее с подозрением, словно учуяла недомолвку, поправила шаль на костлявых плечах и лишь после того сказала:
- Его здесь нет, ушел в свою школу. Берелейн Пейерон сочла возможным отпустить его без эскорта. Это разумно, и я с ней согласна.
Эгвейн с трудом удалось не выдать своих чувств. Отношение Хранительниц Мудрости к Берелейн удивляло ее до крайности - такого она никак не ожидала. Они почитали эту майенскую вертихвостку женщиной рассудительной и заслуживающей уважения. Почему - Эгвейн решительно не понимала. Уж всяко не из-за того, что Ранд вручил ей бразды правления, - власть и титулы мокроземцев все айильцы, а Хранительницы Мудрости в особенности, ни во что не ставили. Берелейн носила вызывающие наряды и флиртовала напропалую - это когда не занималась чем-нибудь почище простого флирта. В склонности Первенствующей к подобным утехам Эгвейн не сомневалась. Вроде бы такой женщине Эмис не должна улыбаться словно родной дочери. А тем паче Сорилея.
В голове девушки замелькали непрошеные мысли о Гавине. Но ведь то был всего лишь сон, и уж коли на то пошло, его сон. Да и там она не вытворяла ничего подобного тому, что Берелейн проделывала наяву.
- Ежели молодая женщина краснеет безо всякой причины, - заметила Сорилея, - тут наверняка замешан мужчина. Интересно, кто же привлек твое внимание? Можно ли ждать, что скоро ты положишь к его ногам свадебный венок?
- Айз Седай редко выходят замуж, - холодно ответила Эгвейн.
Сорилея фыркнула - звук был такой, словно вспороли одеяло. И Девы, и Хранительницы Мудрости, похоже, думали, будто, начав учиться у Эмис, Эгвейн перестала быть Айз Седай, но Сорилея, по всей видимости, пошла дальше прочих. По ее мнению, Эгвейн превратилась в айилку, а стало быть, Сорилея считала себя вправе совать нос во все ее дела.
- Ты, девочка, выйдешь замуж обязательно. Ты не из тех, кто становится Фар Дарайз Май и считает, будто мужчины - забава вроде охоты. Твои бедра созданы для родов, и у тебя будут дети.
- Не скажешь ли, где мне лучше подождать Ранда? - спросила Эгвейн.
Голос прозвучал слабо и неуверенно, что отнюдь ей не понравилось. Сорилея не была ходящей по снам, истолковывать сны не умела и безусловно не обладала даром Предвидения, но высказывалась с непоколебимой уверенностью в том, что все будет так и никак иначе. Дети Гавина. О Свет, но как она может иметь детей от Гавина? Айз Седай почти никогда не выходили замуж - какой мужчина захочет иметь жену, способную с помощью Силы спеленать его, словно младенца?
- Пойдем покажу, - сказала Сорилея. - Небось это Сандуин из Истинной Крови, тот здоровенный малый, что вчера отирался возле палатки Эмис. Шрам на физиономии ничуть его не портит, даже наоборот…
Шагая рядом с Эгвейн по коридорам дворца, Сорилея называла имена мужчин и краешком глаза поглядывала на девушку, стараясь приметить ее реакцию. Все бы ничего, но Хранительница расписывала достоинства каждого из названных ею молодых людей со всеми подробностями, включая и то, как они выглядят обнаженными. Айильские мужчины и женщины вместе потели в своих палатках-парильнях, и нагота никого из них не смущала, а вот у Эгвейн живописания Сорилеи заставляли пылать щеки.
Когда они добрались наконец до отведенных Ранду покоев, девушка с облегчением поблагодарила Хранительницу и поспешно закрыла за собой дверь. К счастью, у Сорилеи, видимо, были и другие дела, в противном случае Эгвейн вряд ли удалось бы так быстро от нее отделаться.
Глубоко вздохнув, девушка принялась разглаживать юбку и поправлять шаль. В этом не было ни малейшей нужды, но Эгвейн чувствовала себя так, будто ее спустили с горы. Сорилея очень любила устраивать свадьбы. Ей ничего не стоило изготовить для женщины брачный венок, подтолкнуть ту, чтобы она положила его к ногам мужчины, которого Сорилея же для нее присмотрела, и, ухватив этого мужчину за руку, заставить его принять подношение. Ну, конечно, не в буквальном смысле - рук она никому не выкручивала, волоком не тащила, но, по сути, делала все именно так. Однако с ней, Эгвейн, Сорилея, конечно же, не зайдет так далеко. Эта мысль едва не заставила Эгвейн рассмеяться. Ну что за глупости, ведь не может же Сорилея и в самом деле считать ее айилкой. Старая Хранительница прекрасно знает, что Эгвейн - Айз Седай, точнее, думает, будто она - Айз Седай. И вообще, нечего так волноваться. Для этого нет никаких причин.
В спальне послышались шаги, и девушка застыла, вцепившись руками в повязанный на голову серый шарф. Если Ранд и вправду умел мгновенно переноситься из Кэймлина в Кайриэн, то, надо полагать, переносился прямо в свою спальню. А там его, вероятно, кто-то дожидается. Или что-то. Эгвейн обняла саидар, торопливо свила несколько готовых к использованию потоков, и… Из спальни вышла державшая в руках стопку постельного белья женщина в белом наряде гай'шайн. При виде Эгвейн она вздрогнула от неожиданности. Эгвейн торопливо отпустила саидар, надеясь, что хоть на сей раз ей удалось не покраснеть.
На первый взгляд Ниеллу запросто можно было принять за Авиенду, обрядившуюся в белый балахон с капюшоном. Стоило, однако, приглядеться повнимательнее, как становилось ясно - женщина в белом лет на шесть-семь постарше Авиенды, да и лицо у нее чуть покруглее и не такое загорелое. Сестра Авиенды никогда не была Девой Копья. Она занималась ткачеством и уже наполовину отбыла свой годичный срок.
Приветствовать гай'шайн Эгвейн не стала - это только смутило бы Ниеллу.
- Скоро ли ты ожидаешь Ранда? - спросила она.
- Кар'а'карн явится тогда, когда сочтет нужным, - ответила Ниелла, смиренно потупив очи. Странно было видеть смиренное выражение на лице Авиенды, пусть даже более округлом. - Нам же надлежит всегда быть готовыми к его приходу.
- Ниелла, ты имеешь хоть какое-то представление о том, что у Авиенды за совещание с Эмис, Бэйр и Мелэйн?
Во всяком случае, оно не могло иметь отношения к хождению по снам - по этой части у Авиенды было не больше способностей, чем у Сорилеи.
- А она здесь? Нет, я ничего не знаю про совещание. - Говорила Ниелла вроде бы искренне, однако ее голубовато-зеленые глаза слегка сузились.
- И все-таки ты кое-что знаешь, - настаивала Эгвейн. В конце концов, раз Ниелла гай'шайн, то должна во всем выказывать покорность. - Ну-ка выкладывай, в чем дело.
- Я знаю одно: если Кар'а'карн застанет меня здесь с грязным бельем, мне так достанется от Авиенды, что я сесть не смогу, - хмуро ответила Ниелла.
Эгвейн не знала, замешан ли здесь джиитох, но Авиенда действительно обходилась с сестрой вдвое строже, чем с другими гай'шайн.
Ниелла торопливо скользнула к двери, но Эгвейн удержала ее за рукав:
- Ты снимешь свой балахон, когда закончится
срок?
Неуместный вопрос напрочь согнал с лица Ниеллы смиренное выражение. Теперь она выглядела горделиво, под стать любой Деве.
- Поступить иначе было бы осмеянием джиитох, - промолвила она и неожиданно улыбнулась: - И кроме того, за мной придет мой муж. Он наверняка не обрадуется, если застанет меня в белом. - На лицо ее вернулась маска покорности. - Могу ли я идти? - спросила Ниелла, опустив глаза. - Мне бы не хотелось столкнуться с Авиендой. А если она и вправду здесь, то непременно придет в эти покои.
Эгвейн отпустила ее без дальнейших вопросов - расспрашивать гай'шайн об их жизни до и после облачения в белое считалось постыдным. Эгвейн и сама чувствовала некоторую неловкость, хотя ей не приходилось следовать джиитох. Ну разве самую малость, ради вежливости.
Оставшись одна, Эгвейн уселась в резное кресло, показавшееся ей на удивление неудобным - давала о себе знать привычка сидеть, скрестив ноги, на подушках, а то и просто на полу. В конце концов она и здесь подобрала под себя ноги, устроилась поуютней и задумалась о том, что же все-таки обсуждают с Авиендой Эмис, Бэйр и Мелэйн. Впрочем, тут и гадать нечего - наверняка толкуют о Ранде. Хранительниц Мудрости интересовал каждый его шаг. Пророчества мокрых земель о Возрожденном Драконе для них не значили ничего, но они помнили каждое слово Пророчества Руидина. Там говорилось, что, хотя Кар'а'карн и уничтожит Айил, немногие оставшиеся спасутся, и Хранительницы твердо намеревались позаботиться о том, чтобы спасшихся оказалось как можно больше.
Потому-то они и заставляли Авиенду постоянно находиться рядом с Рандом. До неприличия близко. Вздумай Эгвейн заглянуть в спальню, она наверняка увидела бы на полу матрас для Авиенды. Впрочем, айильцы на многое смотрели иначе. Хранительницы поручили Авиенде знакомить Ранда с айильскими обычаями и порядками и напоминать о его айильском - пусть он и возрос в мокрых землях - происхождении. Очевидно, они считали необходимым посвящать этому все свободное ото сна время, и, если учесть, с чем приходилось Хранительницам сталкиваться, их можно понять. До известной степени - заставлять женщину спать в одной комнате с мужчиной все равно неприлично.
Так или иначе, с проблемой Авиенды Эгвейн ничего поделать не могла, тем паче что сама Авиенда, похоже, никакой проблемы в этом не видела. Опершись на локоть, девушка стала думать о том, как лучше подступиться к Ранду. Мысли в голове роились разные, но она так ни на чем и не остановилась до того времени, когда Ранд появился на пороге, буркнул что-то оставшимся в коридоре айильцам и закрыл за собой дверь.
Эгвейн вскочила с места.
- Ранд, ты должен помочь мне с Хранительницами Мудрости, - вырвалось у нее. - Тебя они послушают.
Ничего подобного она говорить не собиралась.
- Я тоже рад тебя видеть, - с улыбкой произнес Ранд. В руках он держал шончанское копье с вырезанными на древке Драконами - прежде их не было. Хотелось бы знать, откуда взялась эта штуковина, от всего шончанского у Эгвейн мурашки пробегали по коже. - Спасибо, Эгвейн, у меня все в порядке. А как твои дела? Надеюсь, неплохо, во всяком случае, ты снова похожа на себя.
Вид у него был смертельно усталый. И суровый - такой суровый, что приветливая улыбка казалась чужой. С каждой новой встречей он становился все более суровым и озабоченным.
- Не думай, будто поддел меня, - сердито отозвалась Эгвейн, не собираясь отступать и давать ему еще один повод для ухмылок. - Лучше скажи, ты мне поможешь?
- Каким образом? - Располагаясь как дома - впрочем, почему бы и нет, он ведь находился в своих покоях, - Ранд положил Драконов скипетр на низенький столик с резными ножками в виде леопардов, расстегнул пояс с мечом и снял кафтан. Потел он почему-то не больше, чем айильцы. - Хранительницы Мудрости действительно меня слушают, но слышат при этом только то, что хотят. Бывает, по глазам вижу: они думают, будто я несу околесицу, но возражать или спорить не находят нужным. Просто не обращают на мои слова внимания.
Он выдвинул один из позолоченных стульев, уселся на него лицом к Эгвейн и вытянул обутые в сапоги ноги, ухитряясь даже при этом выглядеть высокомерно. Ишь разважничался, привык, что ему чуть ли не на каждом шагу кланяются.
- Ты и впрямь частенько несешь околесицу, - пробормотала Эгвейн просто потому, что не успела собраться с мыслями. Затем слегка поправила шаль, устроилась поудобнее и, глядя прямо на него, сказала: - Знаю, ты был бы не прочь снова получить весточку от Илэйн. - Невесть почему лицо Ранда сделалось печальным и вместе с тем холодным. Может быть, оттого, что он слишком долго не имел известий о ней. - Сдается мне, Шириам не слишком часто передает через Хранительниц Мудрости ее послания для тебя. - Шириам не передавала их вовсе, но Ранд нечасто бывал в Кайриэне и этого не знал. - Свои послания Илэйн доверит только мне. И ты сможешь получать их, если убедишь Эмис в том, что я уже окрепла и могу вернуться… к своим занятиям.
Эгвейн сожалела о том, что запнулась, но Ранд и так слишком много знал о хождении по снам, если не о Тел'аран'риоде. О хождении по снам - почти все, но само наименование Мира Снов являлось строжайшим секретом Хранительниц Мудрости. И она не имела права выдавать их секреты.
- Может,-ты скажешь мне, где Илэйн? - спросил Ранд будто мимоходом, как мог бы попросить чашку чаю.
Она заколебалась, но вспомнила про уговор между нею, Илэйн и Найнив, и это помогло ей сдержаться. В конце концов. Ранд уже не был тем мальчишкой, с которым она росла. Он стал взрослым, жил своим умом, а взгляд его настоятельно требовал ответа. Когда Айз Седай сталкиваются с Хранительницами Мудрости, сыплются искры, но, коли они столкнутся с Рандом, заполыхает пожар. Кто-то должен смягчать возможные столкновения, и, кроме них троих, ее, Илэйн и Найнив, делать это некому. Только бы им самим при этом не обгореть.
- Я не могу, Ранд. Не имею права. Это не моя тайна.
В конце концов, она не лгала. И к тому же все равно толком не знала, где находится Салидар. Вроде бы гдето за Алтарой, у реки Элдар.
Ранд подался вперед:
- Я знаю, она у Айз Седай. У тех Айз Седай, которые, как ты говорила, поддерживают меня. Во всяком случае, могли бы поддержать. Они что, боятся меня? Коли так, я могу дать клятву держаться от них подальше. Эгвейн, я собираюсь передать Илэйн оба трона - и Львиный, и Солнечный. Она имеет право и на тот, и на другой. Кайриэн признает ее так же легко, как и Андор. Она нужна мне, Эгвейн.
Эгвейн открыла рот - и поняла, что сейчас выложит все, что ей известно о Салидаре. А поняв, стиснула зубы так, что хрустнули челюсти, и открыла себя саидар. Сладостное ощущение полноты жизни было таким сильным, что подавляло все остальное, и это как будто помогло - неудержимое желание поделиться с Рандом тем, что ей известно, стало медленно отступать.
Ранд со вздохом откинулся назад, и Эгвейн уставилась на него широко открытыми глазами. Одно дело знать, что он сильнейший та верен со времен Артура Ястребиное Крыло, а совсем другое - испытать на себе его влияние. Девушка обхватила себя за плечи и попыталась унять дрожь.
- Ты не скажешь, - промолвил Ранд, и это не был вопрос. Затем он резко потер руки, и Эгвейн вспомнила, что до сих пор удерживает саидар; на столь близком расстоянии Ранд мог ощущать слабое покалывание. - Ты никак решила, будто я собрался вытянуть из тебя ответ силой? - неожиданно сердито спросил Ранд. - Неужто я кажусь чудовищем, от которого надо защищаться с помощью Силы?
- Вот еще глупости, больно мне надо от тебя защищаться, - сказала Эгвейн, силясь сохранить спокойствие. Перед ней сидел Ранд, которого она знала всю жизнь, но он был мужчиной, способным направлять Силу. От одной этой мысли выворачивало желудок. Она отпустила Источник, стыдясь того, что поступила так с неохотой. Но ведь если дело действительно дойдет до борьбы и она не сумеет отгородить его, он справится с ней так же легко, как если бы они мерились силой на руках. - Ранд, поверь, мне очень жаль, но я и вправду не могу тебе помочь. И все равно прошу тебя: помоги мне. Ты ведь знаешь: помогая мне, ты помогаешь и себе.
Сердитое выражение на лице Ранда уступило место сводящей с ума ухмылке, страшившей тем, что безумие и впрямь могло постигнуть его когда угодно.
- Что кошку за шляпу, что шляпу за кошку… - пробормотал он. А за ничего ничего и получишь, мысленно закончила за него Эгвейн. В детстве ей случалось слышать эту поговорку от жителей Таренского Перевоза.
- Положи свою кошку в свою же шляпу и засунь себе в штаны. Ранд ал'Тор, - холодно проговорила Эгвейн. Выходя, она не хлопнула дверью, но это далось ей с трудом.
' Шагая по коридору, девушка размышляла о том, что же предпринять теперь. Прежде всего требовалось каким-то образом убедить Хранительниц Мудрости позволить ей посещать Тел'аран'риод. Рано или поздно Ранд все равно встретится с салидарскими Айз Седай, а до того ей для пользы дела следовало поговорить с Илэйн или Найнив. То, что салидарские сестры до сих пор не предпринимали попыток подступиться к Ранду, несколько удивляло Эгвейн. Но что удерживало Шириам и ее сподвижниц, девушка не знала и поделать с этим ничего не могла.
Но прежде всего ей не терпелось рассказать Илэйн о том, что Ранд - он сам так сказал! - нуждается в ней. И сказал так, словно это было для него важнее всего на свете. Как приятно будет рассеять глупые опасения Илэйн. Ни один мужчина не сможет так говорить о женщине, которую он не любит.
Некоторое время Ранд сидел неподвижно, уставясь на закрывшуюся за Эгвейн дверь. Да, она уже не та девочка, которая росла вместе с ним. В айильских одеждах, несмотря на темные глаза и сравнительно малый рост, она вполне могла сойти за Хранительницу Мудрости. Прежде, что бы Эгвейн ни делала, это делалось от всего сердца, а нынче… Решила, будто он для нее опасен, и удерживала саидар с невозмутимостью, достойной любой Айз Седай. Это следовало взять на заметку. Во что бы Эгвейн ни обрядилась, она намеревалась стать Айз Седай и секреты Айз Седай хранила строго. Хоть он и объяснил ей, зачем ему нужна Илэйн. Чтобы принести мир двум народам! Увы, как ни печально, ему придется думать об Эгвейн как об Айз Седай.
Одолеваемый невеселыми мыслями, он поднялся на ноги и снова натянул свой кафтан. Ему еще предстояла встреча с кайриэнскими вельможами, а значит, и с лордами из Тира - они встанут на дыбы, если он уделит кайриэнцам хоть на минуту больше времени, нежели им. Хранительницы Мудрости наверняка тоже потребуют встречи, так же как Тимолан и другие вожди кланов, которых он еще не успел повидать. И чего ради его понесло сюда из Кэймлина? Ну да ладно, поболтал с Геридом, и то хорошо. Правда, ни на один вопрос так и не удалось получить ответа, но не это главное. Приятно было побеседовать с человеком, способным забыть, что он, Ранд, Возрожденный Дракон. К тому же он, хоть и на время, сумел отделаться от таскавшейся за ним повсюду многочисленной айильской стражи - опыт, заслуживающий того, чтобы взять его на вооружение.
- На худой конец, ты не показал ей, насколько устал, - сказал Ранд, бросив взгляд на свое отражение в зеркале.
Никогда не позволяй им увидеть себя ослабевшим, наставляла Морейн. Сколь ни прискорбно, он уже начинал думать об Эгвейн как об одной из них.
Сидя на корточках в саду под окнами Ранда ал'Тора, Сулин делала вид, будто забавляется игрой в тычки. Она как раз метнула в землю маленький ножичек, когда из окошка послышался крик горной совы, заставивший Деву мигом вскочить на ноги. Она выругалась и, подхватив нож, заткнула его за пояс. Поданный сигнал говорил: Ранд ал'Тор снова покинул свои покои. Будь с ней Энайла или Сомара, она бы послала их за ним. Незаметно. Сулин старалась ограждать Ранда от всякой чепухи, словно он был ее первым братом.
Подбежав к ближайшему выходу, она подозвала еще трех Дев - во дворе с ней не было ни одной, - и они принялись рыскать по коридорам, делая вид, будто просто прогуливаются. Кар'а'карн может поступать, как ему заблагорассудится, но с единственным сыном Девы, вернувшимся к ним, не должно случиться ничего дурного.

ГЛАВА 19. Вопросы тох

Ранд надеялся, что хотя бы в эту ночь ему удастся выспаться как следует. На то был резон - устал он настолько, что почти забыл о неизбывном прикосновении Аланны, и, что, пожалуй, еще важнее, Авиенда осталась на ночь в палатках Хранительниц Мудрости. А коли осталась, стало быть, хоть нынче не будет раздеваться ко сну в его присутствии, а потом еще и дышать рядышком целую ночь. Но другое - другое! - заставляло его потеть и маяться во сне. Сны, сами сны. Он всегда ограждал их, дабы не допустить туда Отрекшихся или Хранительниц Мудрости, но то, что представало перед ним сейчас, находилось внутри его самого. Внутри, а не снаружи. А уж что было внутри… В небе парили огромные крылья, парили сами по себе, безо всяких птиц, да эдаких птиц и быть не могло. И парили они над немыслимо прекрасными городами с невероятно, потрясающе высокими зданиями, сверкавшими в солнечных лучах. По улицам скользили странные экипажи: одни походили на жуков, другие же - больше всего на сплющенные дождевые капли. Все это ему доводилось видеть и раньше; тогда, в Руидине, внутри гигантского тер'ангриала, где он был отмечен знаками Дракона, он уже лицезрел нечто подобное и знал, что это образы Эпохи Легенд, только вот выглядели они нынче как-то… И цвета, и очертания казались не теми. Искаженными, словно исковерканными. А потом… гигантский стрелокрыл надломился в воздухе; один, другой, третий - они устремились вниз, унося к гибели сотни и сотни людей. Величественные здания рассыпались, словно песчаные замки, города вспыхивали, как факелы, сама земля вздымалась, подобно штормовому морю. И время от времени перед его взором вставал облик прекрасной златовласой женщины. Какой-то частью своего "я" он знал ее и с ужасом видел, как любовь в ее взоре сменяется страхом и отчаянием. Частью своего "я" он неистово стремился спасти ее, уберечь от Темного и ото всякого зла, какое мог причинить ей сам. Он словно превратился во множество личностей, сознание его разбилось на сверкающие осколки. Сверкавшие, истошно вопившие.
Он пробудился в кромешной тьме, в холодном поту. Его колотило.
Виденные им сны были снами Льюса Тэрина. Прежде такого не случалось, чего-чего, а чужих снов Ранд не видывал. Проснувшись, он лежал навзничь, уставясь в никуда, страшась закрыть глаза и продолжая держаться за саидин, будто Сила могла помочь ему совладать с мертвецом. Но Льюс Тэрин хранил молчание.
Когда наконец забрезжил рассвет, в комнату неслышно проскользнул гай'шайн с прикрытым тканью серебряным подносом. Приметив, что Ранд не спит, он молча поклонился и так же бесшумно вышел. Будучи наполненным Силой, Ранд чувствовал запах вина с пряностями, теплого хлеба, масла, меда и горячей каши, которую айильцы непременно едят по утрам, чувствовал так, словно приник носом к подносу. Отпустив Истинный Источник, он оделся и опоясался мечом, но к прикрывавшей поднос ткани так и не прикоснулся. Аппетита у него не было. Держа Драконов скипетр на локтевом сгибе, Ранд открыл дверь и ступил за порог своих покоев.
В широком коридоре его дожидались Девы во главе с Сулин и Уриен с его Красными Щитами, но не они одни. Коридор был забит людьми, толпившимися за спинами айильской стражи, а кое-кто находился и внутри кольца охраны. Авиенда, а также целая делегация Хранительниц Мудрости - Эмис, Бэйр, Мелэйн, конечно же, Сорилея, Челин из Дымного Ручья, из Миагома, с проблесками седины в темно-рыжих волосах, и Эдарра из Недер Шианде, выглядевшая немногим старше самого Ранда, хотя и успела уже приобрести непоколебимо спокойный взгляд и горделивую, под стать остальным осанку. С ними была и Берелейн, а вот Руарк отсутствовал, как, впрочем, и другие вожди кланов. Но ежели нет вождей, то зачем сюда заявились Хранительницы? И Берелейн? Зеленый с белым наряд Первенствующей подчеркивал красоту ее более чем привлекательной груди.
За спинами айильцев стояли кайриэнцы, лорды и леди. Колавир была на удивление хороша для своих лет. Голову ее украшала искусно сооруженная из темных кудрей башенка, а платье - множество горизонтальных цветных разрезов, начинавшихся от высокого, шитого золотом ворота. Разрезов было гораздо больше, чем у любого из присутствующих. Тут же был и Добрэйн, крепкий, плотный мужчина в вытертом стальными латами кафтане, с выбритой на солдатский манер головой, и прямой, словно клинок, Марингил. Этот головы не брил, и его седые волосы ниспадали на плечи. Темный шелковый кафтан Марингила, имевший цветных полос не меньше, чем у Добрэйна, в самый раз подходил для придворного бала. Позади сгрудились мужчины и женщины помоложе - мало у кого имелся хотя бы один разрез ниже пояса.
- Да пребудет Благодать с Лордом Драконом! - восклицали они, приседая и кланяясь. - Лицезреть Лорда Дракона - великая честь для нас.
Тут же собрались и Тайренцы, все сплошь Благородные Лорды и Леди в островерхих бархатных шляпах и атласных камзолах с пышными рукавами и брыжами.
- Да осияет Свет Лорда Дракона! - приветствовали они Ранда.
Впереди, разумеется, стоял Мейлан - суровый худощавый мужчина с непроницаемым лицом и седой остроконечной бородкой. Строгое выражение лица и стальной взгляд почему-то отнюдь не умаляли красоты стоявшей рядом Фионды, тогда как жеманные улыбочки Анайеллы не добавляли ей прелести. А вот ни голубоглазый Мараконн, ни Араком, казавшийся еще стройнее рядом с грузным лысым Гуамом, не улыбались. Они - и Мейлан - были связаны с Геарном и Симааном. Вчера Ранд не упомянул об измене этих двоих, даже не назвал их имен, однако он не сомневался, что и само его молчание было замечено и истолковано каждым по-своему. Сегодня утром многие смотрели на Ранда так, будто в любой момент ожидали услышать приказ о взятии их под стражу. И по правде говоря, почти все пристально наблюдали друг за другом. Кое-кто поглядывал на айильцев, не всегда успешно пытаясь скрыть страх или враждебность. Иные чуть ли не столь же пристально таращились на Берелейн - Ранд не мог не подивиться тому, что во взглядах многих мужчин, даже тирских лордов, сквозило не одно только вожделение. Но большинство взоров безусловно было обращено к самому Ранду, ибо он являлся тем, кем являлся. Холодные глаза Колавир перебегали с него на Авиенду, а при виде последней в них разгорался огонь. Дело пахло открытой враждой, хотя Авиенда, похоже, давно выбросила случившееся из головы. Но не Колавир - можно было поручиться, что та не забудет заданную ей Авиендой трепку, когда айилка обнаружила ее в Рандовых покоях. И уж конечно, не простит того, что весть об этом происшествии разнеслась повсюду. Мейлан и Марингил достаточно ясно давали понять, что осознают взаимное присутствие, нарочито не глядя друг на друга, ибо именно друг друга считали главным препятствием на пути к вожделенному кайриэнскому трону. Добрэйн - с чего бы это? - следил за Мейланом и Марингилом. Мелэйн не сводила глаз с Ранда, Сорилея уставилась на Мелэйн, а Авиенда хмуро вперилась
в пол.
Одна кайриэнка, большеглазая молодая женщина, вместо обычной у здешних дам замысловатой прически распустила остриженные до плеч волосы, а темное платье для верховой езды, всего с шестью цветными разрезами, перехватила поясом, к которому был подвешен меч. Посматривая на нее, многие и не пытались скрыть презрительных усмешек, но женщина, кажется, того не замечала. На Дев она взирала с неподдельным восхищением, а на Ранда со столь же неподдельным страхом. Селанда, вспомнил Ранд ее имя. Одна из тех красоток, с помощью которых Колавир рассчитывала сделать Ранда исполнителем своих замыслов. Он убедил ее в беспочвенности подобных надежд, но, к сожалению, не без некоторой помощи Авиенды. Хотелось верить, что страх перед ним. Возрожденным Драконом, заставит Колавир отказаться от попыток отомстить Авиенде, но заодно он был бы не прочь убедить Селанду в нелепости ее страхов.
На всех не угодишь, учила Морейн. Как ни старайся, каждому люб не будешь. Суровые слова. Суровые, как и сама Айз Седай.
Ну а в довершение ко всему айильцы, понятное дело, следили за каждым из собравшихся, исключая только Хранительниц Мудрости и - решительно непонятно почему - Берелейн. Они с подозрением относились ко всем мокроземцам, но к ней чуть ли не как к одной из Хранительниц.
- Рад слышать ваши приветствия! - возгласил Ранд, надеясь, что слова его прозвучат не слишком сухо. Опять этот проклятый парад. И где, хотелось бы знать, Эгвейн? Не иначе как до сих пор нежится в постели. Он подумал было о том, чтобы найти ее и попытаться в последний раз… Но нет, ее все едино с места не сдвинешь, ничего она не скажет. Вроде бы он та'верен и все такое прочее, но почему-то это вовсе не действует тогда, когда больше всего требуется. - К сожалению, я не могу продолжить нашу приятную беседу, ибо должен вернуться в Кэймлин.
Андор - вот чем он должен заняться в первую очередь. Андор и Саммаэль.
- Приказы Лорда Дракона исполняются неукоснительно, - промолвила Берелейн. - Сегодня утром он может убедиться в этом лично.
- Мои приказы?
- Мангин, - пояснила Первенствующая. - Ему было велено явиться сегодня утром. Лица большинства Хранительниц Мудрости не выражали ничего, но в глазах Бэйр и Сорилеи читалось явное неодобрение. Причем, что удивительно, адресованное Берелейн.
- Я не собираюсь присутствовать при повешении
каждого убийцы, - холодно заявил Ранд. По правде сказать, он забыл о назначенной казни, во всяком случае, постарался выкинуть это событие из головы. Повешение, тем паче повешение человека, который тебе нравится, не то, о чем хочется помнить. В разговоре с ним Руарк и прочие вожди ни словом об этом не обмолвились. И к тому же он не намеревался представлять эту казнь чем-то особенным. Айильцам придется научиться жить по закону, как и всем прочим. Кайриэнцам же с Тайренцами не помешает убедиться в том, что Лорд Дракон не делает исключений ни для кого, в том числе и для айильцев. А для прочих - тем более.
Используешь все и всех, с отвращением к самому себе подумал Ранд. Так или иначе, у него не было ни малейшего желания любоваться чьей бы то ни было казнью, а уж казнью Мангина и подавно.
Мейлан выглядел задумчивым, а на лбу Аракома выступил пот, хотя причиной тому могла быть и жара. Колавир побледнела так, словно она видела Ранда впервые в жизни, а Берелейн сокрушенно поглядывала то на Бэйр, то на Сорилею. С таким видом, будто Хранительницы Мудрости заранее предсказали Первенствующей, как он поступит. Хотя такое едва ли было возможно. Реакция прочих была самой различной, от удивления до удовлетворения. А вот Селанда - этого он не мог не отметить - напрочь позабыла даже о Девах и смотрела только на Ранда. Не просто со страхом - с ужасом. Ну что ж, стало быть, ничего с этим
не поделаешь.
- Я отправляюсь в Кэймлин немедленно, - провозгласил Ранд.
По рядам кайриэнской и тирской знати прокатился негромкий ропот, весьма напоминавший вздохи облегчения. Само собой, все они сочли своим долгом проводить его до тех самых покоев, что были специально отведены для Перемещений. Девы и Красные Щиты, никогда и ни в чем не доверявшие уроженцам мокрых земель, не допускали их близко, за исключением Берелейн. Ранд сегодня лишь порадовался этому обстоятельству. Впрочем, все то и дело переглядывались, но никто не сказал ему ни слова. Даже Берелейн, следовавшая за ним вместе с Хранительницами Мудрости, тихонько перешептываясь и пересмеиваясь с Авиендой.
Авиенда и Берелейн болтают, словно закадычные подруги! И смеются!
У резной двери, что вела в покои для Перемещения, он обернулся, глядя поверх головы Берелейн. Первая Майена присела в глубоком реверансе:
- Я буду править Кайриэном, не зная сомнений и колебаний, покуда не вернется милорд Дракон.
Возможно, подумалось Ранду, дело вовсе не в Мангине. Возможно, она предстала перед ним именно ради этой фразы, которую следовало услышать кайриэнским дворянам. С чего это Сорилея так снисходительно усмехнулась? Надо будет разобраться, что здесь к чему, он не позволит Хранительницам Мудрости совать нос в дела, порученные Берелейн. Тем временем остальные Хранительницы Мудрости отвели Авиенду в сторонку и принялись ей что-то втолковывать. Судя по виду, весьма решительно, хотя слов разобрать он не мог.
- Прошу Лорда Дракона передать мои наилучшие пожелания Перрину Айбаре. А также Мэту Коутону, - добавила Берелейн.
- Все мы будем с нетерпением дожидаться возвращения Лорда Дракона, - солгала Колавир, стараясь говорить искренне.
Мейлан покосился на нее с раздражением, вызванным тем, что прыткая леди ухитрилась заговорить с Рандом раньше его, и произнес целую речь, до крайности цветистую и пустую. Вслед за ним пустился в разглагольствования Марингил. Фионда и Анайелла попытались перещеголять обоих и рассыпались в столь восторженных комплиментах, что Ранд с тревогой покосился на Авиенду - правда, ту все еще не отпускали Хранительницы Мудрости.
- До возвращения милорда Дракона, - пробормотал Добрэйн, тогда как Мараконн да Гуам с Аракомом, поглядывая на Ранда, с опаской выдавили из себя нечто и вовсе нечленораздельное.
Возможность нырнуть за дверь и избавиться ото всей этой своры представлялось немалым облегчением. Правда, Ранд удивился, увидев, что в комнату, опередив Авиенду, проскользнула Мелэйн. Он вопросительно приподнял бровь.
- Мне необходимо переговорить с Бэилом по делу, касающемуся Хранительниц Мудрости, - с весьма серьезным видом проговорила она и бросила на Авиенду до крайности озабоченный взгляд. У той, в свою очередь, было столь невинное личико, что Ранд сразу заподозрил подвох.
- Как угодно, - отозвался Ранд. Он подозревал, что Хранительницы Мудрости решили отправить Мелэйн в Кэймлин, дабы она присматривала за Бэилом. Кто сумеет уберечь вождя от излишнего влияния Ранда, как не жена этого самого вождя? Одна из жен - как и у Руарка, у Бэила их было две. Помнится, Мэт говаривал, что иметь двух жен либо великое счастье, либо немыслимый кошмар. Что именно. Ранд пока для себя не решил.
Авиенда пристально наблюдала за тем, как Ранд открыл проход в Тронный Зал дворца в Кэймлине. Так она поступала почти всегда, хотя все равно не могла увидеть свитые им потоки. Как-то раз ей удалось открыть проход самой, но с перепугу, а пугалась Авиенда нечасто, и вспомнить, как это получилось в тот раз, она решительно не могла. Зато расширяющаяся полоса света, по всей видимости, напомнила ей, при каких обстоятельствах это произошло. Смуглые щеки девушки окрасил румянец, и она отвела глаза в сторону. Переполняемый саидин. Ранд чувствовал исходивший от нее запах травяного мыла и, кажется, сладких духов, чего раньше за ней не замечалось. Стремясь освободиться от саидин и этих ощущений, он первым шагнул в пустое помещение и тут…
Ему словно дом на голову обрушился. Присутствие Аланны ощущалось так, словно она находилась здесь же, прямо перед ним. Причем, как ему показалось, она плакала. Возможно, из-за его отсутствия. Ну и ладно, пусть себе плачет. Надо найти какой-нибудь способ от нее отделаться.
Ясное дело, ни Красные Щиты, ни Девы не одобрили того, что он ступил во врата первым. Уриен лишь буркнул что-то себе под нос и недовольно покачал головой, но Сулин, побледнев от ярости, поднялась на цыпочки и прошипела Ранду прямо в ухо:
- Великий и могучий Кар'а'карн оказал честь Фар Дарайз Май, поручив им оберегать его. Если могучий Кар'а'карн погибнет, находясь под охраной Дев, все Фар Дарайз Май лишатся чести. А если всепобеждающему Кар'а'карну нет до того дела, то, возможно, Энайла права, и всемогущего Кар'а'карна надобно водить за руку, чтобы он не расшиб себе нос, словно своевольный мальчишка.
Ранд стиснул зубы. Он терпел подобные выволочки, ибо был в долгу перед Девами, но даже Энайла или Сомара никогда не порицали его прилюдно. Правда, Мелэйн уже подобрала юбки и чуть ли не рысцой припустила к выходу - не иначе как спешила восстановить влияние Хранительниц Мудрости на Бэила. Слышал ли Уриен слова Сулин, Ранд сказать не мог - тот давал указания своим Красным Щитам, вместе с Девами проверявшим, не прячется ли кто за колоннами, и, конечно же, ни в каких указаниях не нуждавшимся. А вот Авиенда слышала все - в этом Ранд не сомневался. Девушка стояла, сложив руки на груди, ее сосредоточенное лицо, похоже, выражало одобрение.
- Вчерашний день прошел более чем удачно, - твердо заявил он, обращаясь к Сулин. - Я полагаю, отныне меня будут охранять два человека. Этого более чем достаточно.
У той аж глаза выкатились и дыхание сперло - бедняжка и слова вымолвить не могла. Теперь, поставив ее на место, можно и малость уступить, покуда она не взорвалась, словно фейерверк, устроенный Иллюминатором.
- Конечно, когда я выхожу из дворца, это совсем другое дело. Тогда мне потребуется вся охрана. Но здесь, в Солнечном Дворце, и в Тирской Твердыне хватит двоих. - Ранд повернулся и зашагал вперед, Сулин же так и осталась на месте, все еще силясь что-то сказать.
Обойдя помост, на котором высились троны, Ранд направился к маленькой двери, а Авиенда пристроилась рядом с ним. А ведь он Переместился сюда, а не прямо в свои покои в надежде, что она отстанет где-нибудь по дороге. Сейчас он и без саидин ощущал - а может быть, просто помнил - ее запах. Запах, который он так любил.
Плотно обернув плечи шалью, Авиенда смотрела прямо перед собой и как будто не заметила, что он распахнул перед ней дверь в одну из гардеробных, отделанных резными, с львиными мордами деревянными панелями. Обычно девушка досадовала на подобную услужливость и язвительно интересовалась, уж не считает ли ее Ранд калекой.
- Что с тобой? - спросил он.
- Ничего, - встрепенулась она. - Сулин была права, но… - Авиенда помолчала, а потом, неохотно усмехнувшись, добавила: - Ты видел ее лицо? Думаю, никто не осаживал ее с тех пор, как… Пожалуй, вообще никогда. Никто, даже Руарк.
- Меня несколько удивляет, что ты на моей стороне.
Девушка подняла на него огромные, бездонные глаза - можно было провести целый день, гадая, голубые они или зеленые. Но нет, он не вправе даже думать о них. Все случившееся после того, как она сотворила тот проход - убегая от Ранда, - не имело значения. Думать об этом он не вправе.
- Ты очень беспокоишь меня, Ранд ал'Тор, - сказала она без всякого выражения. - О Свет, порой мне кажется, будто Творец создал тебя именно с этой целью.
Ранд хотел было возразить, напомнить, что во многом она виновата сама, ведь он не раз предлагал отослать ее обратно к Хранительницам Мудрости, хотя на ее место непременно прислали бы другую, но не успел и рта раскрыть, как рядом с ним оказались Джалани, Лиа, а следом еще и двое Красных Щитов. У одного из них, крепкого седовласого малого, лицо было изукрашено шрамами почище, чем у Лиа. Ранд немедленно отправил Джалани и воина со шрамом обратно в Тронный Зал, но, если Красный Щит, пожав плечами, пошел назад, то Джалани замешкалась.
- Кар'а'карн ждет, что Фар Дарайз Май пойдут туда, куда он велит, - промолвил Ранд, указывая на дверь в Тронный Зал.
- Может, для мокроземцев ты и король. Ранд ал'Тор, но у айильцев королей не бывает. - Голос Девы звучал почти обиженно, что заставило Ранда вспомнить, как она молода - Девы никогда не подведут тебя в танце копий, но это - совсем другой танец.
И все же, обменявшись с Лиа несколькими быстрыми жестами, ушла и она.
Теперь с Рандом остались Лиа и желтоволосый верзила по имени Кассин, на добрый дюйм превосходивший ростом самого Ранда. И конечно, Авиенда. Если он и надеялся, что громоздкие юбки помешают ей поспевать за его быстрым шагом, то совершенно напрасно. Лиа и Кассин остановились у дверей его покоев - просторной комнаты с мраморным фризом в виде львов под высоким потолком и гобеленами, изображавшими охотничьи сценки и горы в туманной дымке. Девушка же последовала за Рандом внутрь.
- А разве ты не должна быть с Мелэйн? - поинтересовался Ранд. - Дела Хранительниц Мудрости и все такое?
- Нет, - отрезала Авиенда. - Думаю, сейчас Мелэйн мне бы не обрадовалась.
О Свет, а ему какая радость от того, что она здесь торчит?
Бросив Драконов скипетр на стол с резными золочеными ножками, Ранд расстегнул пояс с мечом и добавил:
- Послушай, Эмис и прочие часом не говорили тебе, где сейчас Илэйн?
Авиенда стояла с непроницаемым видом и ответила лишь после долгого молчания:
- Я спрашивала. Они не знают.
Ничего другого Ранд и не ожидал. Правда, последнее время она об этом почти не говорила, но до прибытия в Кэймлин чуть ли каждое второе ее слово было о том, будто он принадлежит Илэйн. Авиенда действительно так думала, и то, что произошло между ними за теми вратами, ничего не меняло. И никогда не должно было повториться - это она дала понять недвусмысленно. Да так, что Ранд почувствовал себя последней свиньей, ведь он ни в чем не раскаивался. Не обращая внимания на изысканной работы стулья, Авиенда аккуратно расправила юбку, уселась, скрестив ноги, на пол и добавила:
- А вот о тебе они говорили…
- Надо же. Кто бы мог подумать, - сухо отозвался Ранд, и, к его изумлению, Авиенда залилась румянцем. Она не из тех, кто часто краснеет, а сегодня это случилось с ней уже во второй раз.
- Они видели сны, касавшиеся тебя, - промолвила девушка сдавленным голосом, прокашлялась и, решительно уставившись ему прямо в глаза, продолжила: - Мелэйн и Бэйр видели тебя в лодке, - это слово Авиенда даже после долгого пребывания в мокрых землях произнесла с запинкой, - с тремя женщинами, лиц которых они не разглядели, и весы, склонявшиеся то в одну, то в другую сторону. Мелэйн и Эмис - те видели мужчину, державшего у твоего горла кинжал, тогда как ты его даже не замечал. А Бэйр и Эмис - как ты разрубаешь мокрые земли пополам этим своим… мечом. - Она скользнула презрительным взглядом по лежавшему поверх Драконова скипетра клинку в ножнах. Презрительным и слегка виноватым. Она сама подарила Ранду этот клинок, принадлежавший некогда королю Ламану, хотя предварительно обернула его в одеяло, чтобы никто не мог сказать, будто она прикасалась к мечу. - Истолковать эти сны они не могут, но считают, что ты должен о них знать.
Насчет первого сна он и сам ничего не мог сказать, однако смысл второго казался ему очевидным. Кинжал к горлу приставил, конечно. Серый Человек - больше некому. Души Серых Людей запроданы Тени. Они проникают повсюду незамеченными и несут с собой смерть. О чем тут гадать Хранительницам-то Мудрости? Ну а уж с последним сном все яснее ясного, и смысл его пугал самого Ранда. Он ведь и вправду разделял земли, страны и народы. Тарабон и Арад Доман лежали в руинах, в Тире и Кайриэне тлеют мятежи, да и Иллиану придется испытать остроту его меча. И это не говоря уже о Пророке и Принявших Дракона в Алтаре и Муранди.
- Ни в одном из этих снов, Авиенда, я не усматриваю никакой тайны, - промолвил Ранд и изложил свое толкование, но девушка смотрела на него с сомнением. И понятно, коли уж ходящие по снам, Хранительницы Мудрости, не сумели понять, что к чему, то куда уж кому бы то ни было другому.
Он кисло хмыкнул и уселся на стул напротив ее:
- Ну а больше они ничего не видели?
- Был еще один сон, о котором я, пожалуй, тебе расскажу, хоть и не уверена, имеет ли он к тебе отношение.
Это значило, что видели они и другие сны, только вот о них рассказывать не велено. Ну да ладно, хотелось бы только знать, с чего это Хранительницы взялись обсуждать сны с Авиендой, она ведь не ходящая по снам.
- Этот сон привиделся всем трем сразу, вот что примечательно. Дождь. - Это слово девушка тоже произнесла как-то неуверенно. - Дождь льется из чаши, а вокруг чаши сплошь силки да волчьи ямы. Если чаша попадет в нужные руки, мир обретет сокровище, не меньшее, чем сама чаша. Попадет не в те руки - мир обречен. Но найти чашу можно, лишь отыскав того, кого больше нет.
- Что значит "больше нет"? - переспросил Ранд, полагая, что этот сон будет, пожалуй, поважнее прочих.
Авиенда замотала головой так, что затряслись рыжеватые волосы.
- Они знают не больше моего, - коротко ответила она и поднялась. К его удивлению, легко и естественно, непроизвольно поправив юбку, будто носила такой наряд всю жизнь.
- Тебе… - Ранд старательно прокашлялся. Тебе обязательно нужно уходить? Он чуть не спросил именно это. О Свет, но ведь он и вправду хотел, чтобы она ушла. Каждая минута, проведенная рядом с этой женщиной, была пыткой, и еще горшей пыткой - каждая минута в разлуке с ней. Но он может и должен поступить так, как будет лучше для нее. Да и для него тоже. - Ты, наверное, хочешь вернуться к Хранительницам Мудрости, Авиенда? Возобновить свои занятия? Нет ведь никакого резона оставаться здесь, со мной. С твоей помощью я узнал столько, что меня уже можно произвести в айильцы.
Девушка хмыкнула. Одного этого хмыканья было достаточно, чтобы понять, как она относится к услышанному, но Авиенда на том не остановилась.
- Тебя? В айильцы? Да ты знаешь не больше шестилетнего мальчишки! Почему мужчина должен выслушать вторую мать прежде своей, а женщина - второго отца прежде своего? В каком случае женщина может выйти замуж без брачного венца? При каких обстоятельствах хозяйка крова повинуется кузнецу? Почему если ты взял в гай'шайн серебряных дел мастера, то должен позволить ему работать на себя ровно столько же, сколько и на тебя? А почему то же правило не относится к ткачу?
Не желая сознаваться в своем невежестве, Ранд пытался найти ответ хотя бы на один вопрос, но Авиенда неожиданно принялась теребить шаль и словно забыла о нем.
- Порой джиитох играет с людьми такие шутки, что животики надорвешь, если это не касается тебя самой. - Голос ее упал до шепота. - Так или иначе, я исполню свой тох.
Ранду казалось, что Авиенда говорит сама с собой, но он все же ответил:
- Если ты имеешь в виду Ланфир, то от нее тебя спасла Морейн, а не я. Она погибла, спасая всех нас.
Меч Ламана, подаренный Авиендой Ранду, избавил девушку от единственного другого тох по отношению к нему, уразуметь смысл которого он все никак не мог. Единственного, о котором она знала, и он молился, чтобы ей не стало известно о другом.
Слегка наклонив голову набок, Авиенда бросила на него пристальный взгляд, и по губам ее скользнула легкая улыбка. Такая выдержка сделала бы честь и Сорилее.
- Спасибо тебе, Ранд ал'Тор. Бэйр говорит, время от времени мужчинам полезно напоминать о том, что им известно вовсе не все на свете. Непременно дай мне знать, когда соберешься спать. Мне бы не хотелось прийти поздно и потревожить твой сон.
Авиенда ушла, а Ранд некоторое время таращился на закрывшуюся за ней дверь. Кайриэнца, ведущего Игру Домов, и то легче понять, нежели эту женщину, не прилагающую ни малейших усилий к тому, чтобы быть загадочной. И Ранд подозревал, что чувство, которое он испытывает к Авиенде - как его ни назови, - запутывает все еще сильнее.
Кого люблю, того гублю, рассмеялся Льюс Тэрин. кого люблю, того гублю.
Заткнись! - разъярился Ранд, и смех стих. Кого он любит, Ранд и сам не знал, но кого будет оберегать, знал точно. Оберегать от любых напастей, и первым делом от самого себя.
В коридоре Авиенда привалилась к двери, надеясь хоть чуточку успокоиться. Во всяком случае, пытаясь успокоиться. Сердце так и рвалось из груди. Находиться рядом с ал'Тором все едино, что лежать обнаженной на горящих угольях. Обнаженной, да еще и растянутой так, что, того и гляди, кости выскочат из суставов. Он навлек на нее позор, подобного которому она не знала. У нее был тох к нему, но еще больший - к Илэйн. Ведь он всего-то и сделал, что спас ей жизнь. Не будь его, Ланфир бы ее убила. Ланфир хотела убить именно ее, и смерть ей готовила мучительную. Откуда-то Отрекшаяся знала. После того как она так провинилась перед Илэйн, ее тох по отношению к Ранду был подобен термитнику в сравнении с Хребтом Мира.
Кассин - по покрою кадинсор Авиенда признала в нем Аэтан Дор, из Гошиен, но рода определить не смогла, - сидел на корточках с копьями поперек колен и удостоил ее лишь мимолетным взглядом. Зато Лиа встретила Авиенду поощрительной улыбкой. Заговорщической улыбочкой, словно желала показать, что ей все понятно. Авиенда поймала себя на мысли, что все Чарин - а Лиа из Чарин, это по одежде видно, - вечно вынюхивают и высматривают, словно кошки, и сама себе подивилась. Прежде она во всех Девах видела лишь Фар Дарайз Май. Никак из-за Ранда ал'Тора у нее нынче с головой не все в порядке.
Наперекор этим мыслям пальцы ее яростно забегали в языке жестов.
Чему ты улыбаешься, девушка? Нечем больше заняться?
Брови Лиа слегка приподнялись, улыбка сделалась лукавой, а пальцы замелькали в ответе.
Кого ты называешь девушкой, девушка, Ты еще не Хранительница Мудрости, но уже и не Дева. И думаю, ты вложишь свою душу в венок, который положишь к ногам мужчины.
Авиенда сердито шагнула вперед - для Фар Дарайз Май трудно представить худшее оскорбление, но тут же остановилась. Будь Авиенда в кадинсор - другое дело, но в этой юбке она может и не справиться с Лиа. Хуже того, Лиа, скорее всего, откажется принять ее в гай'шайн и, поскольку Авиенда действительно уже не Дева, но еще не Хранительница Мудрости, получит право отколотить ее на глазах у всех Таардад, каких удастся собрать. Это меньший позор, нежели отказ, но все же позор, и немалый. Но и это не главное - победит Авиенда или проиграет, Мелэйн непременно найдет способ напомнить ей, что она оставила копье, да такой, что лучше бы Лиа отколотила ее десять раз подряд перед всеми кланами разом. В руках Хранительницы стыд - оружие пострашнее ножа. Лиа и глазом не моргнула - все это она знала ничуть не хуже Авиенды.
- Что это вы уставились друг на дружку? - вмешался Кассин. - Погодите, когда-нибудь я непременно выучусь вашим знакам.
Взглянув на него, Лиа залилась серебристым смехом:
- Непременно, Красный Щит. Ты будешь премило выглядеть в юбке, когда пойдешь просить, чтобы тебе позволили стать Девой.
Когда Лиа отвела взгляд, Авиенда вздохнула с облегчением - в подобных обстоятельствах она не могла отвести глаза первой, не потеряв чести. Пальцы ее непроизвольно задвигались, складываясь во фразу на языке жестов, которую, становясь Девой Копья, всякая женщина выучивала в первую очередь, поскольку свежеиспеченные Девы повторяли ее чаще всего.
Я имею тох.
Совсем маленький, сестра по копью, мгновенно отозвалась Лиа. Хорошо еще, что не согнула при этом мизинец - жест, означавший насмешку над женщиной, отрекшейся от копья, но продолжающей корчить из себя Деву.
По коридору,бежал слуга, один из этих мокроземцев. Не позволяя презрению, которое она испытывала ко всем, кто проводит жизнь, прислуживая другим, коснуться ее лица, Авиенда зашагала в противоположную сторону. Ей не хотелось даже проходить мимо того малого. Чтобы исполнить один тох, она должна была убить ал'Тора, чтобы исполнить другой - себя. Один тох мешал исполнению другого. Что бы там ни говорили Хранительницы Мудрости, она обязана найти способ исполнить оба.

ГЛАВА 20. Гости из стеддинга

Ранд только-только начал приминать пальцем табак в коротенькой трубочке, как в дверь просунула голову Лиа. Но Дева и слова вымолвить не успела - запыхавшийся круглолицый в красно-белой ливрее проскользнул мимо нее и упал на колени перед Рандом. Лиа изумленно вытаращилась.
- Милорд Дракон, - прохрипел слуга, пытаясь отдышаться, - во дворец явились огир! Самые настоящие огир. Трое! Им дали вина и предложили угощение, но они непременно желают сейчас же видеть Лорда Дракона.
Постаравшись придать голосу непринужденность - ему вовсе не хотелось пугать этого человека, - Ранд поинтересовался:
- Давно ли ты служишь во дворце? - Ливрея сидела на слуге ловко, и он был явно немолод. - Я не припоминаю твоего имени.
Колено-преклоненный слуга вытаращил глаза:
- Мое имя? Э-э… Бари, милорд Дракон. Уф! Двадцать два года, милорд Дракон, на нынешнюю Ночь Зимы будет двадцать два года. Милорд Дракон, а огир?
Ранду дважды доводилось посещать огирские стеддинги, но он не представлял, как следует поступить, чтобы соблюсти этикет. Огир славились как непревзойденные строители - большая часть величайших городов мира - во всяком случае, их старинные центры - была воздвигнута ими. Ныне они изредка, но покидали стеддинги, чтобы поддерживать свои постройки в порядке, и потому Ранд сомневался в том, что Бари могло до такой степени взволновать появление кого бы то ни было, кроме разве что короля или Айз Седай. Да и то вряд ли. Набив трубку. Ранд сунул кисет с табаком в карман и распорядился:
- Отведи меня к ним.
Бари вскочил на ноги, чуть ли не пританцовывая на цыпочках. Похоже, насчет этикета Ранд не ошибся - слуга ничуть не удивился, что Лорд Дракон сам идет к огир, а не приглашает их к себе. Ни меча, ни скипетра он не взял - все едино на огир это впечатления не произведет. С Рандом, само собой, отправились Лиа и Кассин. Что же до Бари, то он, наверное, припустил бы бегом, когда бы не надобность приспосабливаться к шагам Ранда.
Огир дожидались во внутреннем дворе с фонтаном и бассейном, где плавали кувшинки и золотые рыбки. Трое огир - седой мужчина в высоких сапогах с отворотами и долгополом кафтане и две женщины в расшитых узорами в виде листьев и лоз юбках. Одна из них выглядела заметно старше, и узор на ее юбке был выполнен тщательнее. Золотые кубки - по человеческим меркам, более чем вместительные - в огромных огирских ручищах казались крохотными стопочками. К тому времени, когда появился Ранд, огир во дворе не пребывали в одиночестве - вокруг них собралось с дюжину Дев во главе с Сулин и не менее полусотни воинов Уриена. Завидев Ранда, айильцы умолкли, что являлось проявлением любезности.
- Твое имя звучит песней в моих ушах, Ранд ал'Тор, - рокочущим, словно гром, голосом произнес огир, после чего представился сам и представил своих спутниц.
Его звали Хаман, сын Дала, сына Морела, старшую женщину Коврил, дочь Эллы, дочери Сунг, а младшую - Эрит, дочь Ивы, дочери Алар. Ранд припомнил, что вроде бы видел Эрит в Стеддинге Тсофу, в двух днях нелегкого пути от Кайриэна, и не мог себе представить, что она делает в Кэймлине.
Рядом с огир айильцы казались низкорослыми, а просторный дворцовый двор - тесным. Хаман был вполроста выше Ранда и примерно настолько же шире в плечах. Коврил была примерно на голову - огирскую голову - пониже Хамана, а Эрит возвышалась над Рандом на добрых полтора фута. Круглые, величиной с чайные блюдца глаза Хамана вполне соответствовали широченному, чуть не во все лицо носу. Уши со светлыми кисточками на кончиках стояли торчком, пробиваясь сквозь шапку волос, брови свисали к щекам. Довершали картину свисающие вниз белые усы и узкая длинная борода. На первый взгляд лица Коврил и Эрит отличались от Хаманова разве что отсутствием усов и бород да бровями покороче, но все же выглядели как-то изящнее и тоньше. Правда, сейчас лицо Коврил казалось суровым, а Эрит явно была обеспокоена. У нее даже уши поникли.

Предыдущая страница 15 Следующая страница


Властелин хаоса 16

- Прошу прощения, - начал Ранд. - Прежде чем мы побеседуем, я…
- Мы пришли сюда поговорить с Древесными Братьями, - не дав ему закончить, встряла Сулин. - Тебе следовало бы знать: айильцев и Древесных Братьев испокон веку связывает водное братство. Мы торгуем с ними и часто посещаем стеддинги.
- Это истинная правда, - пробормотал Хаман. Пробормотал на огирский манер - словно сошла с гор лавина.
- Не сомневаюсь, что кое-кто и вправду пришел поговорить, - промолвил Ранд, обращаясь к Сулин. Он углядел в толпе решительно всех Дев из утренней охраны, всех до единой. А вот из сопровождавших поутру Уриена Красных Щитов здесь были только трое или четверо. - Мне не хотелось бы просить Энайлу или Сомару взять на себя твои обязанности. - Загорелое лицо Сулин потемнело от негодования, и шрам - тот, что она получила, следуя за Рандом, - стал еще заметнее. - Я буду говорить с ними наедине, - с нажимом произнес Ранд, глядя на Лиа и Кассина. - Наедине! Уж не думаете ли вы, что меня надо защищать от них?
Похоже, это задело Сулин еще больше, нежели все остальное, но она созвала своих Дев при помощи языка жестов, причем жесты эти выглядели раздраженными - насколько это вообще возможно. Зато многие айильские мужчины расходились, посмеиваясь - не иначе как, по их мнению. Ранд удачно пошутил.
Когда айильцы ушли, Хаман погладил свою длинную бороду и прогудел, словно огромный шмель:
- Хм-хм… Прежде, бывало, люди нас опасались. Хм-хм… Есть что-то такое в старых хрониках. Очень старых. Правда, сохранились только отрывки, но датируются они как раз…
- Старейшина Хаман, - вмешалась Коврил, - может, не стоит отвлекаться от дела? - Этот шмель гудел на чуть более высоких тонах.
Старейшина Хаман. Это сочетание показалось Ранду знакомым, где же он слышал его? В конце концов, в каждом стеддинге есть Совет Старейшин.
Хаман глубоко вздохнул.
- Хорошо, Коврил, но ты выказываешь неподобающую поспешность. Не позволила нам даже толком умыться. Клянусь, то начинаешь суетиться, как… - Хаман покосился на Ранда, закашлялся и прикрыл рот здоровенной ладонью. Огир считали людей существами не в меру нетерпеливыми, вечно'стремящимися сейчас же сделать то, что будет важно завтра, а то и в следующем году. Они не любили спешки, но напоминать людям об их суетливости почитали неприличным. - Наше путешествие во Внешний Мир оказалось познавательным, - продолжил Хаман, вновь обращаясь к Ранду. - Весьма любопытно было узнать, что Шайдо Айил осадили Ал'кайр'раиеналлен и что ты был там, но покинул город прежде, чем мы смогли с тобой побеседовать, и… Хм-хм… Никак не могу отделаться от ощущения, что мы слишком уж суетимся. Говори-ка лучше ты, Коврил Ведь это из-за тебя я забросил свои штудии, оставил школяров и ношусь как полоумный по всему миру. Представляю, что творят сейчас мои ученики.
Ранд едва удержался от усмешки. При огирской манере вести дела ученики Хамана не раньше чем через полгода удостоверятся в отсутствии наставника, после чего еще год будут обсуждать, что же им теперь делать.
- Мать имеет некоторое право на беспокойство, - промолвила Коврил. Уши ее задрожали, - видать, несвойственное огир нетерпение пересилило даже почтение к Старейшине. Затем она собралась, приосанилась и, обратившись к Ранду, спросила: - Что ты сделал с моим сыном? Ранд опешил:
- С твоим сыном?
- С моим сыном Лойалом! - Коврил смотрела на Ранда так, словно он сошел с ума. Эрит тоже поглядывала на него с беспокойством, прижав сцепленные руки к груди. - Ведь это ты обещал Старейшей Старейшин Стеддинга Тсофу присмотреть за ним. Правда, тогда ты еще не называл себя Драконом, но это точно был ты. Правда ведь, Эрит? Разве Алар не говорила, что это был Ранд ал'Тор? - Эрит едва успела кивнуть, Коврил говорила все быстрей и быстрей, отчего Хаман выглядел все более и более огорченным. - Мой сын Лойал еще слишком молод, чтобы скитаться по свету и заниматься такими делами, в какие ты его впутываешь. Старейшина Алар рассказывала про твои затеи. Ну какое отношение Лойал может иметь к троллокам. Путям или Рогу Валир? Пожалуйста, верни его мне, чтобы я наконец смогла женить его на Эрит. Уж от нее-то он не станет бегать невесть куда.
- Лойал такой красивый, - застенчиво пролепетала Эрит, и уши ее задрожали от смущения. - Очень красивый и наверняка очень храбрый.
По огирским меркам Лойал действительно был слишком молод для самостоятельной жизни вне стеддинга - ему совсем недавно минуло девяносто. Огир живут очень долго. С самого знакомства с Рандом Лойал выказывал горячее желание посмотреть мир, хотя очень тревожился о том, что случится, когда о его побеге узнают Старейшины. А больше всего он боялся, как бы за ним не явилась мать, да еще не притащила с собой невесту. Лойал рассказывал, что у огир мужчины в таких вопросах слова не имеют. Да и женщин никто особо не спрашивает. О свадьбе договариваются матери жениха и невесты, так что огир запросто может впервые увидеть свою суженую в день обручения, когда мать представит его невесте и будущей теще.
Брака Лойал боялся пуще смерти, зная, что женитьба положит конец его путешествиям, а Ранд, понятное дело, вовсе не хотел подводить друга. Он совсем было собрался сказать, будто не знает, где Лойал, и предложить гостям вернуться в стеддинг да подождать известий там, но в последний момент в голову ему пришел важный вопрос. Важный для Лойала.
- Давно ли он покинул стеддинг?
- Очень давно, - прогрохотал, словно горная лавина, Хаман. - Паренек вечно твердил, что хочет посмотреть Внешний Мир. - А что там смотреть? Все важное описано в книгах, а если люди проводят новые черточки на своих картах, то какое это имеет значение? Земля, она и есть земля, какой была всегда…
- Он находится в Большом Мире слишком долго, - решительно встряла мать Лойала - словно вбила шест в глинистую почву. Хаман бросил на нее хмурый взгляд, но Коврил выдержала его, хоть уши ее и дрожали от смущения.
- Б-более пяти лет! - слегка заикаясь, добавила Эрит. На миг ее уши поникли, но тут же встали торчком и даже отклонились назад. Она изо всех сил старалась подражать решительному тону Коврил. - Я хочу, чтобы он стал моим мужем. Я это сразу поняла, как только его увидела, и не позволю ему погибнуть, да еще по глупости…
В свое время Лойал рассказывал Ранду о многом, в том числе и о Тоске, хотя эту тему огир не жаловал. Когда Разлом Мира вынудил людей скитаться в поисках безопасного пристанища, огир тоже пришлось покинуть стеддинги. Долгие годы странствовали они, пытаясь отыскать сохранившиеся стеддинги на изменившемся лице земли, и именно во время этих скитаний узнали, что такое Тоска. Оказавшись вне стеддинга, огир испытывал стремление вернуться, у покинувшего стеддинг давно это желание становилось неодолимым, а пребывавшего во Внешнем Мире слишком долго ждала смерть.
- Лойал рассказывал мне про огир, пробывшего вне стеддинга дольше, - тихо сказал Ранд. - Десять лет, так он говорил…
Прежде чем юноша закончил, Хаман замотал головой:
- Нет, это не дело. Я слышал о пятерых пробывших вне стеддинга так долго, и думаю, будь таких больше, знал бы и о них. Подобное безумие обязательно описывали бы в книгах. Так вот, трое из этих пятерых умерли в первый же год после возвращения, четвертый стал калекой, да и пятая до конца своих дней ходила с палкой. Правда, писать она не перестала. Хм-хм. У нее было что сообщить насчет… - На сей раз, когда Коврил открыла рот, у Хамана даже голова дернулась, а длинные брови взметнулись вверх. Она принялась яростно разглаживать юбку, но глаза не опустила. - Пять лет действительно еще не предел, - сказал Хаман Ранду, искоса поглядывая на Коврил, - но мы привязаны к стеддингам. В этом городе ничто не указывает на присутствие Лойала, судя по тому, как таращились на нас на улицах, огир здесь давненько не видывали. Поверь, если скажешь, где он, сделаешь доброе дело.
- Он в Двуречье, - промолвил Ранд. В конце концов, спасти друга вовсе не значит предать его. - Когда я видел его в последний раз, он отправлялся туда. В хорошей компании, с верными друзьями. Двуречье спокойное место. Безопасное. - Теперь и впрямь безопасное, благодаря Перрину. - Во всяком случае, несколько месяцев назад там все было в порядке. - Так рассказывала Боде.
- Двуречье, - прогудел Хаман. - Хм-хм. Да, я знаю, где это. Нам снова предстоит долгий путь.
Огир нечасто ездили верхом. Трудно найти коней, способных нести такой вес, да и сами они больше полагались на свои ноги.
- Надо немедленно отправляться в дорогу, - легонько, но твердо прогромыхала Эрит. Легонько в сравнении с Хаманом.
Коврил и Хаман взглянули на нее с удивлением, и ее уши поникли. Ведь она была всего- навсего молоденькой девушкой, сопровождавшей Старейшину и женщину, обладавшую, судя по тому, что она не пасовала перед Хаманом, определенным влиянием. Этой Эрит наверняка лет восемьдесят, не больше. А то и семьдесят. Совсем девчонка - эта мысль вызвала у Ранда улыбку.
- Прошу вас воспользоваться гостеприимством этого дворца, - промолвил он. - Несколько дней отдыха не повредят, а возможно, даже ускорят ваше путешествие. И думаю, кое в чем вы могли бы мне помочь, Старейшина Хаман. - Ну конечно! Старейшина Хаман, как он сразу не вспомнил. Лойал не раз рассказывал ему о Старейшине Хамане, своем учителе, который будто бы знал все на свете. - Мне нужно установить местонахождение Путевых Врат. Всех.
Все огир заговорили разом.
- Путевых Врат? - Уши и брови Хамана взлетели вверх. - Но Пути очень опасны. Слишком опасны.
- Несколько дней! - воскликнула Эрит. - А вдруг мой Лойал за это время погибнет?
- Несколько дней! - прогудела, перекрывая ее голос, Коврил. - Да за несколько дней мой Лойал может… - Она осеклась, уставясь на Эрит. Губы ее сжались, уши подрагивали.
Бросив на женщин раздраженный взгляд, Хаман погладил узкую бороду:
- Сам не знаю, как я позволил втянуть себя во все это. Мое дело - учить школяров и говорить Пню. Не будь ты, Коврил, столь уважаемой Говорящей…
- Ты хочешь сказать, не будь ты женат на моей сестре, - твердо возразила Коврил. - Вонил велела тебе исполнить свой долг, Хаман. - Брови Хамана опали, а уши, казалось, утратили жесткость. - Я хотела сказать, она попросила тебя, - спокойно поправила себя женщина. Впрочем, без особой спешки и не потеряв уверенности в себе, но и не замявшись. - Во имя покоя и Древа, я не хотела обидеть тебя. Старейшина.
Хаман громко - даже для огир - фыркнул и обернулся к Ранду, одергивая плащ, хотя в этом не было ни малейшей нужды.
- Дело в том, - промолвил Ранд, прежде чем Старейшина успел заговорить, - что Путями пользуются Отродья Тени. Я выставил охрану у тех Врат, которые сумел найти. - Охраняться должны были и Врата возле Стеддинга Тсофу, но, по-видимому, стража появилась там уже после ухода этой троицы. Огир никак не могли добраться сюда пешком за недолгое время, прошедшее после его последнего, бесполезного посещения Стеддинга Тсофу. - Но найти я сумел всего лишь горстку. А охранять надо все Врата, иначе Мурддраалы и' троллоки могут внезапно появиться где угодно. Но где находятся остальные, я не знаю.
Правда, закрой он все Врата, это все едино не решило бы проблему Перемещения. Порой Ранд дивился, почему никто из Отрекшихся до сих пор не открыл проход да не перебросил прямо во дворец несколько тысяч троллоков. Остановить их было бы нелегко, а скорее всего, и вовсе невозможно. Случись такое, началась бы страшная резня, ведь не окажись рядом самого Ранда, закрыть проход было бы некому. Но тут уж ничего не поделаешь, а вот обезопасить Путевые Врата можно и нужно.
Хаман и Коврил переглянулись, после чего отошли в сторонку и принялись переговариваться шепотом. Что удивительно, довольно тихо. Казалось, до ушей Ранда доносится отдаленное гудение огромного пчелиного роя. Должно быть, он не ошибся насчет Коврил - вроде бы Говорящая у огир довольно важная особа. Ранд подумал было обратиться к саидин и узнать, о чем они там толкуют, но тут же с негодованием отказался от этого намерения. Он не опустится до подслушивания.
Эрит, поглядывавшая то на Ранда, то на старших огир, непроизвольно разглаживала свою юбку.
Ранд надеялся, что они не зададутся вопросом, почему он не обратился со своей просьбой к Совету Старейшин Стеддинга Тсофу. Алар, Старейшая тамошних Старейшин, отличалась твердостью. Пень собрался на свою встречу и не сошелся на едином мнении, а для столь серьезного вопроса требовалось полное его согласие. Передать контроль над Путями в руки человека казалось немыслимым - прежде о таком никто даже не задумывался, - а кто этот человек, Дракон, король или простой фермер, для Алар не имело никакого значения. Так же как и для этих троих.
Наконец Хаман вернулся. Выглядел он хмурым и без конца теребил отвороты своей куртки. Хмурилась и Коврил.
- Все это так торопливо, так поспешно, - пророкотал Хаман, словно осыпалась гора гравия. - Жаль, что я не имею возможности обсудить все с… Что ж, не могу, значит, не могу. Отродья Тени, говоришь? Хмхм. Ладно, раз другого выхода нет, придется поторопиться. Пусть потом не говорят, будто огир ничего не в состоянии делать быстро. Но ты должен понять, что Совет Старейшин любого стеддинга может сказать тебе "нет", так же как и Пень…
- Карты! - рявкнул Ранд так громко, что огир, и те чуть не вздрогнули.
Он резко обернулся в поисках кого-нибудь из слуг - обычно их толклось повсюду больше, чем надо, - или гай'шайн - кого угодно. В дверь просунулась голова Сулин.
- Карты! - крикнул он ей. - Мне нужны все карты, какие есть во дворце. И перо и чернила. Быстро!
Она взглянула на него чуть ли не с пренебрежением - айильцы картами не пользовались и утверждали, что не имеют в них ни малейшей нужды, - повернулась и пошла.
- Бегом, Фар Дарайз Май! - прикрикнул Ранд. Она бросила взгляд через плечо - и побежала. Интересно, какая у нее сделалась при этом физиономия? Хаман выглядел так, будто ему пришлось в чем-то поступиться своим достоинством.
- На самом деле мы едва ли можем рассказать тебе много такого, чего ты и без нас не знаешь. У каждого стеддинга имелись свои Врата, разумеется, снаружи. - Первые Путевые Врата были выращены с помощью Силы, а направлять ее в стеддинге невозможно. Даже когда огир получили Талисман Роста, а с ним и возможность заставлять Пути прорастать новыми Вратами, они выращивали их только во Внешнем Мире, ибо сей процесс все равно имел отношение к Силе, пусть даже ее и не требовалось направлять. - И во всех ваших городах, где имелись огирские рощи. Хотя, похоже, здешний город выстроен прямо на месте рощи. И в Ал'кайр'раиеналлене… - Он умолк, покачивая головой.
Горестно прозвучало в устах Хамана это название. Три тысячи лет назад - не так уж давно - существовал воздвигнутый огир великий город Ал'кайр'раиеналлен. Ныне это Кайриэн, а на том месте, где некогда зеленела взращенная огир роща, высится дворец Бартанеса. Тот самый, в котором Ранд разместил свою школу. Об Ал'кайр'раиеналлене не помнил никто, кроме огир, и, может быть, некоторых Айз Седай. Даже кайриэнцы о том не помнили.
Хоть Хаман и говорил, что земля есть земля, за три тысячи лет многое изменилось. Некоторые построенные огир великие города перестали существовать, от иных остались одни лишь названия. Воздвигались новые города, к которым огир рук не прикладывали. Такие, как Амадор, заложенный, по словам Морейн, после Троллоковых Войн, Чачин в Кандоре, Шол Арбела в Арафеле и Фал Моран в Шайнаре. Город Бандар Эбан в Арад Домане построили на руинах города, уничтоженного в Войну Ста Лет. Морейн знала три названия этого города, но все предположительные, да и сам он был возведен на развалинах иного, безымянного города, сгинувшего еще во время Троллоковых Войн.
Ранд знал о Путевых Вратах в Шайнаре - они находились близ небольшого городка, название которого малость напоминало имя некогда уничтоженного троллоками огромного города, и о других, оказавшихся в Запустении, в поглощенном Тенью Малкире. Да и в иных местах происходили перемены - этого не мог не признать и сам Хаман. Здешние, кэймлинские. Путевые Врата оказались вмурованными в фундамент одного из домов - добраться до них можно только через подвал. Сейчас этот подвал тщательно охранялся. Ранду было известно и о существовании Врат в Тире, в степи, где паслись табуны, принадлежавшие Благородным Лордам. Наверняка должны быть врата и в горах Тумана, где прежде стоял Манетерен. А вот насчет стеддингов он всего-то и знал, как найти Стеддинг Тсофу. Морейн не считала сведения об огир и стеддингах важной частью его обучения.
- Ты не знаешь, где расположены стеддинги? - недоверчиво переспросил Хаман. - Это что, шутка в айильском духе? Я никогда не понимал айильских шуток.
- Даже на взгляд огир, - тихо промолвил Ранд, - Пути выращены давно. По человеческим же меркам это произошло очень давно.
- Ты что же, не помнишь даже Мафал Дадаранелл? А Анкохима, или Лондарен Кор, или…
Коврил положила руку на плечо Хаману, но сочувствие в ее глазах относилось к Ранду.
- Он не помнит, - мягко сказала она. - Они утратили память. - Судя по тону, то была самая грустная, невосполнимая потеря. Эрит прижала ладони к губам и, казалось, готова была расплакаться.
Демонстративно неторопливо подошла Сулин. За ней следовала целая орава гай'шайн с охапками карт - некоторые были так длинны, что волочились по плитам двора. Один облаченный в белое человек нес инкрустированную резной костью шкатулку для письменных принадлежностей.
- Я велела гай'шайн и кое-кому из мокроземцев поискать, нет ли еще, - с сердитым видом доложила Сулин Ранду.
- Спасибо, - поблагодарил тот.
Лицо Девы несколько смягчилось.
Присев на корточки, Ранд принялся расстилать карты прямо на мостивших двор каменных плитах, пытаясь их рассортировать. Многие пергаменты изображали Кэймлин или некоторые провинции Андора, но вскоре в руки ему попал и план всех Пограничных Земель. Одному Свету ведомо, кому и зачем понадобился он во дворце. На иных, обветшалых и потрепанных, были обозначены границы и страны, исчезнувшие с лица земли сотни лет назад. По границам и названиям можно было судить о возрасте карт. На самой древней из них Кайриэн на севере граничил с Харданом. Затем Хардан исчез вовсе, а кайриэнский рубеж, передвинувшись на север, оказался на полпути к Шайнару, после чего пополз обратно - Солнечному Трону оказалось просто не под силу удержать захваченные земли. Между Тиром и Иллианом располагалось Маредо, позже это государство распалось, память о нем осталась лишь в названии равнины, по которой прошла граница. Исчезли Каралейн, Алмот, Мосара, Айренвилль и многие другие. Одни земли захватывали соседи, другие оказывались заброшенными и опустевшими. По картам можно было судить о том, как слабела и распадалась империя Артура Ястребиное Крыло и человечество медленно отступало перед Запустением. На второй карте Порубежья были помечены лишь Салдэйя и Арафел, а граница Запустения проходила на пятьдесят миль севернее, чем теперь. Люди отступали, а Тень наступала.
Лысый тощий мужчина в плохо сидевшей на'нем дворцовой ливрее подтащил новую охапку рулонов. Ранд вздохнул и продолжил разворачивать, отбирать и отбрасывать в сторону карты. Хаман с серьезным видом рассмотрел шкатулку, протянутую ему гай'шайн, после чего вытащил из своего вместительного кармана другую - такого же размера, но безо всяких украшений. Оттуда он извлек ручку из полированного дерева, толстую, как большой палец Ранда, но выглядевшую изящно благодаря своей длине. Она прекрасно подходила к здоровенным, словно колбаски, пальцам огир. Опустившись на четвереньки, Хаман принялся ползать по разложенным Рандом картам, время от времени макая перо в услужливо подаваемую гай'шайн чернильницу. Почерк его мог показаться слишком крупным, но для огир был прямо-таки бисерным. Коврил следила за ним, заглядывая через плечо даже после того, как Старейшина во второй раз поинтересовался, уж не думает ли она, будто он допустил ошибку. Начал огир с семи стеддингов, разбросанных по Пограничным Землям, - о них Ранд услышал впервые. Троллоки боялись соваться в стеддинги, и даже Мурддраала могла загнать туда только крайняя необходимость. У Хребта Мира - Драконовой Стены - располагалось тринадцать, включая один на склоне Кинжала Убийцы Родичей, - от Стеддинга Шангтай на севере до Стеддингов Квичен и Саншен на юге. Последние два находились всего лишь в нескольких милях один от другого.
- С Разлома Мира лик земли и впрямь изменился, - пояснил Хаман в ответ на недоуменное замечание Ранда, продолжая торопливо - для огир - наносить на карты значки. - Суша стала морем, море - сушей, земля меняла свой облик. Правда, никто не может сказать, далеко ли друг от друга находились Квичен и Саншен прежде.
- Ты забыл Кантойн, - прогудела Коврил, отчего очередной ливрейный слуга, вздрогнув, выронил ворох только что принесенных карт. Покосившись на нее, Хаман вписал подсказанное название над рекой Иралелл, чуток севернее Хаддонского Сумрачья. На полоске земли западнее Драконовой Стены - от южной границы Шайнара до Моря Штормов - находилось всего четыре стеддинга, которые огир называли новооткрытыми, а значит, и самыми молодыми. В Тсофу огир жили всего шестьсот лет, да и в трех остальных не более тысячи. Как ни странно, шесть стеддингов оказалось в Горах Тумана и на Побережье Тени. Имелись они и в Черных Холмах, и в лесах у реки Иво, и в горах над Дагоном, рекой, протекавшей севернее Арад Домана.
Был и другой, печальный перечень. Перечень заброшенных стеддингов - огир осталось слишком мало. Такие попадались на Хребте Мира, в Горах Тумана, на Побережье Тени, был один и на Равнине Алмот, близ дремучей чащобы, называвшейся Пайриш Свар, и в северных предгорьях Мыса Томан, обращенных к Океану Арит. Но самым горьким для огир был рассказ о стеддинге на окраине Арафела, поглощенном разраставшимся год за годом и сметавшим все на своем пути Запустением.
- Ширанду Великое Запустение поглотило тысячу восемьсот сорок три года назад, - грустно промолвил Хаман, - а Чандар - девятьсот шестьдесят восемь.
- Да процветает в Свете память о них, - пробормотали одновременно Коврил и Эрит.
- А я знаю еще один, который вы не отметили, - промолвил Ранд. Перрин рассказывал, что как-то раз нашел там убежище.
Ранд развернул карту андорских земель, лежащих к востоку от реки Аринелле, и указал место - повыше дороги из Кэймлина в Беломостье. Довольно близко отсюда. Хаман поморщился, почти скривился.
- Это там, где Ястребиное Крыло хотел устроить свою столицу. Тот стеддинг так и не возродили. Несколько стеддингов хоть и нашли, но возрождать не стали. Мы стараемся держаться подальше от людей.
Все помеченные места находились в скалистых горах и тому подобных труднодоступных для человека местах или, во всяком случае, далеко от людских поселений. Стеддинг Тсофу был ближе других к человеческому жилью, однако Ранд знал, что и оттуда до ближайшей деревни добрый день пути по бездорожью.
- Все это можно обсудить в другой раз, - заявила Коврил. Обращалась она вроде бы к Ранду, но поглядывала на Хамана, которому и предназначались ее слова. - До наступления темноты я хочу успеть уйти подальше на запад.
- Вам непременно нужно задержаться здесь, - возразил Ранд. - Вы, должно быть, смертельно устали, добираясь пешком из самого Кайриэна.
- Женщины не устают, они только других утомляют, - пробурчал Хаман. - Есть у нас такая поговорка.
Коврил и Эрит одновременно фыркнули и пробормотали что-то невнятное, Старейшина же продолжил работать с картами. Теперь он отмечал построенные огир древние города. В каждом из таких городов когда-то была огирская роща, а в каждой роще - Путевые Врата, выращенные, дабы огир могли попадать из стеддинга в город и обратно напрямую, минуя суетливые и беспокойные людские земли.
Хаман отметил Кэймлин, Тир, Тар Валон, Иллиан, Кайриэн, Марадон и Эбу Дар. На этом перечень городов, продолжавших существовать и ныне, закончился, причем Эбу Дар Старейшина обозначил как Барашта. Другие значки отмечали места, где на картах в лучшем случае была указана деревушка. Далее пошли Мафал Дадаранелл, Анкохима и Лондарен Кор, Арен Мадор, конечно же, Манетерен, Аридол, Шемаль, Деранбар, Брайм, Кондарис, Гай Экоримон, Иман… По мере того как рос этот список. Ранд все чаще замечал на картах влажные пятна. Он не сразу понял, что из глаз Старейшины капали слезы. Капали туда, где он обозначал местонахождение давно заброшенных и забытых городов. Возможно, Хаман молча оплакивал людей, погибшие воспоминания. Но скорбел огир - в этом Ранд был уверен - вовсе не о великих творениях древних строителей. Мастерство каменщиков огир освоили в годы Изгнания, но разве могла каменная кладка сравниться с красотой и великолепием деревьев?
Ранду показалось, будто он уже слышал одно из этих названий, а уж указанное место - к востоку от Байрлона, в нескольких днях пути от Беломостья по Аринелле, - всяко было ему знакомо.
- Здесь была роща? - Он указал пальцем на пометку.
- В Аридоле? - переспросил Хаман. - Да, была. Это печальная история.
- В Шадар Логоте, - уточнил Ранд, не поднимая головы от карты. - Да, это очень грустная история. А не могли бы вы… Не покажете ли вы мне те Врата? Если я доставлю вас прямо туда?

ГЛАВА 21. Шадар Логот

- Доставишь туда? - переспросила Коврил, хмуро уставясь на карту в руках Ранда - Но ведь если я правильно помню, где находится Двуречье, это нам совсем не по дороге. Мне бы не хотелось потерять еще один день, я ведь ищу Лойала.
Эрит поддержала ее решительным кивком. Хаман, щеки которого были влажными от слез, с укором взглянув на Эрит, покачал головой и продолжил:
- К тому же Аридол, или Шадар Логот, как вы его теперь справедливо называете, не самое подходящее место для молодых, таких, как Эрит. По правде сказать, это неподходящее место для кого бы то ни было.
Выпустив карту из рук, Ранд встал. Он знал Шадар Логот куда лучше, чем ему бы хотелось
- Времени вы не потеряете. Даже выиграете. Я Перемещу вас туда через переход, так что уже сегодня вы преодолеете большую часть пути до Двуречья. А туда мы заглянем ненадолго. Я знаю, вы можете отвести меня прямо к Путевым Вратам.
Огир каким-то образом чувствовали Врата, если те находились не слишком далеко.
Предложение Ранда повлекло за собой очередное обсуждение за фонтаном, отличавшееся от предыдущего тем, что в него упорно пыталась встрять и Эрит. Ранд улавливал лишь обрывки фраз, но отчетливо видел, как качал головой Хаман. Старейшина явно был против этого плана, тогда как Коврил, судя по напряженно торчавшим ушам, пыталась его переубедить. Поначалу Коврил отнеслась к вмешательству Эрит так же неодобрительно, как и Хаман, - каковы бы ни были у огир отношения между свекровью и невесткой, она явно полагала, что молодой женщине нечего соваться в разговор старших, - но вскоре переменила свое мнение, и обе женщины насели на Старейшину с двух сторон.
- …слишком опасно. Чересчур опасно… - отдаленным громом доносились слова Хамана.
- …там чуть ли не сегодня… - громом послабее гудела Коврил.
- …он слишком долго пробыл во Внешнем Мире… - В сравнении с ними голос Эрит казался чуть ли не серебряным звоном.
- …кто зря поспешает, только время теряет…
- …мой Лойал…
- …мой Лойал…
- …Машадар под нашими ногами…
- …мой Лойал…
- - …мой Лойал…
- …как Старейшина…
- …мой Лойал…
- …мой Лойал…
Наконец Хаман вернулся к Ранду, подергав себя за кафтан, при этом чуть не оторвав рукав. Следом подошли и женщины. Эрит изо всех сил пыталась подавить улыбку. У Коврил это получалось лучше, но уши обеих торчали как-то весело, выдавая явное удовлетворение.
- Мы решили принять твое предложение, - натянуто произнес Хаман. - Пора покончить с этими нелепыми блужданиями. Я должен поскорее вернуться к своим занятиям. И к Пню. Хм-хм. Мне многое предстоит рассказать Пню о тебе.
Ранда не особенно волновало, что Хаман сообщит о нем Пню. Огир держались в стороне от людей и в людские дела не вмешивались, разве что подновляли свои каменные постройки.
- Прекрасно, - сказал Ранд. - Я пошлю в гостиницу за вашими вещами.
- А у нас все с собой. - Коврил обошла фонтан с другой стороны, наклонилась и выпрямилась, держа в руках два тюка, которые до сих пор скрывал парапет бассейна. Для человека любой из них оказался бы нелегкой ношей. Один она вручила Эрит, а другой закинула за спину, просунув голову под ремень.
- Окажись Лойал здесь, - пояснила Эрит, принимая свой узел, - мы бы без промедления вернулись в Стеддинг Тсофу. Ну а в противном случае мы были готовы сразу же продолжить поиски. Не задерживаясь.
- Вообще-то это складные кровати, - пояснил Хаман. - Когда-то в любой гостинице Внешнего Мира имелось две-три комнаты, предназначенные для огир, но теперь их не сыщешь. Это трудно понять. - Он бросил взгляд на испещренные пометками карты и глубоко вздохнул. - Трудно понять.
Дождавшись - ждать пришлось довольно долго, - когда Хаман закрепит на спине свой узел, Ранд взялся за саидин и открыл переход. Прямо здесь, перед фонтаном. Сквозь появившийся проем виднелся отрезок поросшей сорняком улицы с полуразвалившимися домами.
- Ранд ал'Тор! - Сулин прямо-таки прогулочным шагом вышла на двор в сопровождении нагруженных картами слуг и гай'шайн. - Ты просил принести еще карт.
Рядом с ней шли Лиа и Кассин, делавшие вид, будто оказались здесь невзначай. Ранд поймал укоряющий взгляд Сулин, брошенный на проход, и холодно сказал:
- Я сам могу защитить себя лучше, чем вы. Там нет ничего, с чем можно сражаться вашими копьями. - Он не хотел, чтобы голос его звучал так холодно, но, будучи погружен в Ничто, не мог говорить иначе.
- Тем более мы должны быть там, - возразила Сулин с прежней твердостью.
Для кого угодно это, наверно, прозвучало бы нелепо, только не для айильцев.
- Спорить не стану, - сказал Ранд, зная, что она все едино попытается последовать за ним и призовет к тому же Дев. Они могут попытаться прыгнуть даже в закрывающийся проход. - Думаю, моя охрана здесь неподалеку. Собери их - но чтобы все оставались рядом со мной и ничего не трогали. Не разбредаться - я хочу покончить с этим как можно быстрее. - О Шадар Логоте у Ранда сохранились не самые лучшие воспоминания.
- Я всех отослала, как ты велел, - с негодованием ответила Сулин. - Но соберу мигом. Сосчитай до ста, только медленно.
- До десяти.
- До пятидесяти.
Ранд кивнул, и пальцы Сулин стремительно замелькали. Джалани метнулась к выходу, но руки Сулин продолжали двигаться. Три гай'шайн, все женщины, выронили карты и с потрясенным видом - столь потрясенно айильцы не выглядели никогда - подхватили белые юбки и помчались во дворец. Сулин бежала впереди всех.
Ранд едва успел досчитать до двадцати, как двор начал заполняться айильцами. Они появлялись со всех сторон - выпрыгивали из окон, соскакивали с балконов. Ранд едва не сбился со счета. Лица почти всех айильцев закрывали вуали. Завидя одного лишь Ранда и трех огир, они принимались растерянно озираться. Некоторые открывали лица. Дворцовая челядь сбилась
в кучку.
Поток прибывающих не иссяк и после того. как - ровно на счет пятьдесят - вернулась Сулин. Очевидно, она прибегла к единственно возможному способу собрать достаточно копий в отведенное время - распространила известие, будто Кар'а'карну грозит опасность. Выяснив, что это не так, некоторые воины заворчали, но в большинстве своем айильцы сочли это неплохой шуткой. Многие рассмеялись, иные ударили копьями о щиты, но, так или иначе, никто не ушел. Присев на корточки, айильцы поглядывали на переход и ждали, что будет дальше.
Слух Ранда был обострен Силой, и потому он расслышал обращенный к Сулин шепот худощавой, все еще красивой, несмотря на проседь в рыжих волосах. Девы по имени Нандера:
- Ты говорила с гай'шайн, словно они Фар Дарайз Май.
Голубые глаза Сулин невозмутимо выдержали взгляд зеленых очей Нандеры.
- Да. Мы разберемся с этим потом, когда Ранд ал'Тор будет в безопасности.
- Когда он будет в безопасности, - согласилась Нандера.
Сулин быстро отобрала двадцать Дев, но, когда Уриен стал выбирать Красных Щитов, воины из других сообществ принялись настаивать, чтобы взяли и их. Видневшийся сквозь проход город выглядел опасным местом, где есть от кого оберегать Кар'а'карна. Ни один айилец никогда не уклонялся от схватки, и чем моложе он был, тем отчаяннее рвался в бой. Между сообществами завязался спор, но Ранд пресек его, заявив, что мужчин не должно быть больше, чем Дев, - иное стало бы позором для Фар Дарайз Май, ибо именно им он поручил оберегать свою честь. Девы же отправятся только те, которых уже отобрала Сулин. Ранд брал с собой айильцев туда, где от всех их боевых навыков никакой пользы и всякий лишний человек был для него лишней обузой. Но об этом он говорить не стал, опасаясь - кто их разберет - ненароком задеть чью-нибудь честь.
- Помните, - сказал он, когда сопровождающие были отобраны, - ничего там не берите, ни к чему даже не прикасайтесь. Держитесь все время на виду и ни в коем случае, ни при каких обстоятельствах не заходите ни в одно здание.
Хаман и Коврил поддержали его энергичными кивками, что, похоже, произвело на айильцев большее впечатление, чем слова Ранда.
Он ступил через проход в давным-давно умерший город. Прошедшее уже полпути к зениту жаркое солнце опаляло развалины - остатки былого величия. То здесь, то там высился беломраморный дворец, увенчанный почти целым куполом, но в большинстве стен зияли проломы, а некоторые дома почти полностью развалились. Длинные, обрамленные колоннами улицы вели к подножию высоченных, под стать кайриэнским, башен с неровно обломанными верхушками. Крыши почти повсюду провалились, по мостовым веером рассыпались кирпичи и камни - обломки рухнувших строений. Каждый перекресток был отмечен развалившимся фонтаном или рухнувшим монументом. В городе не чувствовалось никакого движения - ни птица не пролетела, ни крыса не пробежала, даже малейший ветерок не шелохнулся. Тишина окутывала город, носивший имя Шадар Логот. Засада Тени. Место, где Ждет Тень.
Ранд позволил проходу исчезнуть. Никто из айильцев не опустил вуали. Огир озирались по сторонам, лица их были напряжены, уши жестко оттянуты назад. Ранд держался за саидин, вел с ней борьбу, которая, по словам Таима, напоминала человеку, что он жив. Здесь, в Шадар Логоте, Ранд особенно нуждался в подобном напоминании.
Во время Троллоковых Войн Аридол являлся столицей великой страны, состоявшей в союзе с Манетереном и прочими Десятью Государствами. Войны тянулись так долго, что в сравнении с ними и Война Ста Лет могла показаться короткой, и вот, когда стало ясно, что Тень одолевает повсюду, а каждая победа Света позволяет разве что оттянуть конец, советником аридольского короля стал некто по имени Мордет. Чтобы одержать верх над Тенью, наставлял Мордет, Аридол должен превзойти Тень суровостью, жестокостью и коварством. Это произошло не сразу, но в конце концов, внимая советам Мордета, Аридол если и не стал чернее самой Тени, то, во всяком случае, сравнялся с ней. Война с троллоками еще бушевала, но Аридол обратился против себя самого, и взращенная им же тьма поглотила его.
Город погиб, и в нем оставалось нечто делавшее жизнь здесь невозможной. Каждый камушек, каждая песчинка дышали ненавистью, подозрительностью и злобой - теми самыми, что сгубили Аридол, превратив его в Шадар Логот.
Все здесь было пронизано скверной, и любой здравомыслящий человек держался бы подальше от этого города.
Ранд медленно повернулся на месте, глядя вверх, на пустые глазницы окон. Солнце взбиралось выше, и он ощущал на себе взоры невидимых соглядатаев. Когда Ранд был здесь прежде, он не чувствовал этих взоров столь остро и явственно - лишь когда солнце начало садиться. Да, скверны тут осталось слишком много. Разбившая некогда в городе лагерь троллочья армия погибла, исчезла, оставив выведенные кровью на стенах пятна посланий, в которых умирающие умоляли Темного спасти их. Ночью слишком опасно находиться в Шадар Логоте.
Это место меня пугает, пробормотал Льюс Тэрин за пределами Пустоты. А тебя разве нет?
У Ранда перехватило дыхание. Неужто этот голос обращался к нему? Да, меня оно тоже пугает.
Здесь повсюду мрак. Тьма темнее тьмы. Пожелай Темный жить среди людей, он выбрал бы это место.
Так бы он и поступил.
Я должен убить Демандреда.
Ранд моргнул.
Какое отношение имеет Демандред к этому месту? К Шадар Логоту?
Помню. Я наконец убил Ишамаэля. В голосе слышалось удивление, словно от неожиданного открытия. Ишамаэль заслуживал смерти. Ланфир тоже, но я рад, что она погибла не от моей руки.
Случайно ли он заговорил так именно сейчас, именно здесь? Слышит ли его Льюс Тэрин? Отвечает ли? Как я… Как ты убил Ишамаэля? Расскажи, как?
Смерть. Смерть есть покой. Я хочу смерти - но не здесь. Не хочу умирать здесь.
Ранд вздохнул - скорее всего, все это случайное совпадение. Но ему тоже не хотелось бы умереть здесь. А ближайший дворец с разбитыми колоннами вдоль фасада явно кренился к мостовой. Он мог рухнуть в любой момент и погрести на месте их всех.
- Веди нас дальше, - сказал Ранд Хаману и, обернувшись к айильцам, добавил: - Помните: ни к чему не прикасайтесь и оставайтесь на виду.
- Не думал я, что будет так плохо, - пробормотал Хаман. - Из-за этой скверны я с трудом чувствую Врата.
Эрит издала стон, да и Коврил, похоже, с немалым трудом сохраняла неколебимое достоинство. Огир обостренно чувствовали настроение места, недоступное восприятию человека.
- Сюда, - указал Хаман. На лице Старейшины выступил пот, и причиной тому была вовсе не жара.
Разбитая мостовая с хрустом, словно размалываемые жерновами кости, крошилась под сапогами Ранда. Хаман вел людей к центру города, вел уверенно, минуя многочисленные руины и остовы зданий. Окружавшие Ранда айильцы скользили на цыпочках, лица их скрывали черные вуали, а в глазах застыло такое выражение, словно они не ожидали нападения, а уже столкнулись
с ним.
Остовы зданий, где за выбитыми окнами, казалось, таились невидимые соглядатаи, наводили на воспоминания, которых Ранд предпочел бы избежать. Вот отсюда началась та самая дорога, что привела Мэта, хоть он едва не погиб по пути, к Рогу Валир. А его самого она же привела к Руидин, к тому тер'ангриалу, думать о котором не хотелось. Здесь, когда им ночью пришлось уносить ноги, исчез Перрин. Вновь они встретились уже далеко отсюда, и Перрин сильно изменился. Глаза его приобрели золотой оттенок, он стал печальным, и у него появилась тайна, о которой Морейн никогда с Рандом не говорила.
Его самого Шадар Логот напрямую не коснулся, но влияния этого места не удалось избежать и ему. Сюда последовал за ним Падан Фейн. За ним, Мэтом, Перрином, Морейн, Ланом, Найнив и Эгвейн. Падан Фейн, бродячий торговец, частенько наведывавшийся в Двуречье. Падан Фейн - Приспешник Темного, а теперь, по словам Морейн, и хуже, чем просто Приспешник, много хуже. Отсюда Фейн - тот, кто стал Фейном, или тот, кем стал Фейн, - двинулся дальше. Он проследил за ним досюда, но ушел дальше уже не просто Фейн, а нечто большее. Вернее, от Фейна в этом человеке оставалось меньше. Той своей частью, которая по-прежнему была Фейном, он жаждал смерти Ранда и угрожал гибелью всем, кого Ранд любил. Хотел, чтобы Ранд сам пришел к нему, но тот не пришел. Правда, Перрину, благодарение Свету, удалось уберечь от него Двуречье, но угроза не миновала. Что связывало Фейна с Белоплащниками? Мог ли Пейдрон Найол быть Приспешником Темного? Если Приспешницами могли стать Айз Седай, то наверное, мог и Лорд Капитан- Командор Чад Света.
- Вот они, - сказал Хаман.
Ранд вздрогнул, встрепенулся и мысленно выбранил себя. Шадар Логот - последнее место на земле, где можно позволить себе забыться. Там, куда указывал Старейшина, некогда находилась просторная площадь, ныне наполовину заваленная битым камнем. Посреди площади, где пристало бы находиться фонтану, высилась филигранной работы ограда из какого-то сверкающего металла. Высокая, в рост огир и совершенно нетронутая ржавчиной. А окружала она отрезок каменной стены, украшенный на удивление искусной резьбой в виде листьев и виноградных гроздьев. Столь искусной, что казалось: подуй ветерок, и эти совсем живые с виду, только не зеленые, а серые листья затрепещут. Путевые Врата ничуть не походили на ворота.
- Они вырубили рощу, как только огир ушли в стеддинг, - сердито проворчал Хаман, насупив длинные брови. - Лет через двадцать, может, тридцать. И застроили это место.
Размышляя, как проникнуть внутрь. Ранд коснулся ограды потоком Воздуха, и, к его удивлению, она мгновенно развалилась десятка на два фрагментов, с лязгом попадавших на землю. Огир вздрогнул. Ранд покачал головой. Ну конечно, сегменты наверняка были созданы с помощью Силы, вероятно, металл изготовлен еще в Эпоху Легенд, а вот обычной ковки крепления проржавели насквозь и готовы были рассыпаться от первого толчка.
Коврил положила руку ему на плечо:
- Я бы просила тебя не открывать их. Лойал наверняка рассказал тебе, как это делается, он всегда выказывал чрезмерный интерес к такого рода вещам - но Пути опасны.
- Я могу замкнуть их, - сказал Хаман. - Так что их невозможно будет открыть снова без Талисмана Роста. Хм-хм. Простое дело, проще некуда. Сказать-то сказал, но выглядел огир так, будто вовсе к этому не стремился. И с места он не сдвинулся ни на шаг.
- Возможно, нам еще придется ими воспользоваться, - отозвался Ранд. Возможно, ему придется использовать все Пути, невзирая на таящуюся в них угрозу. Если бы он сумел очистить их от скверны… Это было бы почти столь же грандиозным свершением, как обещанное им в запале Таиму очищение саидин.
С помощью Силы, используя все Пять Стихий, он начал сплетать вокруг Путевых Врат ограждение, одновременно поднимая и возвращая на место упавшие сегменты. Стоило Ранду направить Силу, как его переполнила пульсирующая горечь порчи. Здесь она ощущалась сильнее, нежели где бы то ни было, - должно быть, порча, поразившая саидин, вступила в резонанс со скверной самого Шадар Логота и зло откликалось на зло. Даже пребывая в коконе Пустоты, он чувствовал головокружение, земля плыла у него под ногами, желудок выворачивало, но Ранд упорно продолжал свое дело. Послать сюда людей и выставить у этих Врат обычную охрану он не мог.
Сейчас, свивая и связывая потоки, он создавал ловушку. Страшную ловушку, жестокую и коварную, но именно потому самую подходящую для подобного места. Люди могли проходить сквозь невидимый барьер безо всякого вреда для себя. Все люди, включая Отрекшихся, - Ранд мог установить защиту или от людей, или от Отродий Тени. но не от тех и других сразу. И ни один Отрекшийся, даже мужчина, не смог бы обнаружить выставленного Рандом малого стража Как, впрочем, не заметили бы его и Отродья Тени, но… Они не погибли бы сразу. Нет, скорее всего, им удалось бы выбраться за городские стены, отойти достаточно далеко, чтобы груда троллочьих туш не напугала следующего Мурддраала. Пройдя этими Вратами, троллочье войско обречет себя на смерть. Жестокую смерть. Даже для троллоков.
Закрепив потоки, Ранд отпустил саидин, но это принесло лишь небольшое облегчение: ощущение скверны здесь словно усилилось. Злоба, помноженная на злобу, - все это вызывало ощущение столь же мерзостное, как и порча, запятнавшая саидин. Земля будто колыхалась под его ногами, уши и зубы ныли. Чего Ранду хотелось, так это поскорее убраться отсюда.
Глубоко вздохнув - дело сделано, - Ранд уже вознамерился снова направить Силу и открыть проход, но неожиданно остановился, нахмурился и торопливо пересчитал всех вокруг. Затем пересчитал снова, уже медленнее. Он не ошибся - кого-то недоставало. Но кого?
- Кто-то пропал. Кто? - спросил Ранд. Чтобы выяснить это, айильцам потребовалось лишь мгновение.
- Лиа, - промолвила сквозь вуаль Сулин.
- Она стояла у меня за спиной. - Ранд безошибочно узнал голос Джалани.
- Может быть, она что-то увидела? - Ему показалось, что это сказала Дезора.
- Я же велел всем держаться вместе! - Волны гнева накатывали на кокон Пустоты, бились о него, словно о валун. Дева пропала, а им хоть бы что, проклятое айильское хладнокровие! Ведь потерялась она не где-нибудь, а в Шадар Логоте! - Когда я ее найду… - Медленно, шаг за шагом он совладал с яростью, грозившей захлестнуть окружавшее его Ничто. Что Ранд на самом деле собирался сделать, так это орать на Лиа, покуда та не лишится чувств, а потом отослать ее к Сорилее на всю оставшуюся жизнь, тогда как одолевавшая его ярость требовала крови. - Разбейтесь на пары. Ищите повсюду, но не смейте заходить в дома. Ни за что! И держитесь подальше от теней Здесь повсюду смерть, и она может подобраться незаметно. Если увидите Лиа внутри здания, не приближайтесь к ней, даже если в ее облике не будет ничего необычного. Немедленно позовите меня.
- Мы найдем быстрее, коли станем искать поодиночке, - возразил Уриен.
Сулин согласно кивнула, да и не она одна.
- Я сказал - парами! - Ранду вновь пришлось подавить гнев. Испепели Свет проклятое айильское упрямство! - Неужто не ясно: в нынешних обстоятельствах необходимо, чтобы каждого кто-то прикрывал со спины. Послушайте хоть раз, что я вам говорю. Мне уже доводилось бывать здесь, и я кое-что знаю об этом месте.
Спустя несколько минут, потраченных главным образом на споры о том, сколько человек должно остаться с Рандом, двадцать пар айильцев рассеялись по мертвому городу. Осталась только одна Дева - Ранду показалось, что это Джалани, хотя под вуалью сразу и не узнаешь Так или иначе, на сей раз Дева не слишком радовалась выпавшей ей чести оберегать Кар'а'карна - в ее зеленых глазах застыла обида.
- Пожалуй, мы могли бы составить еще одну пару, - заметил Хаман, взглянув на Коврил. Та кивнула:
- А Эрит пусть останется здесь.
- Нет! - вырвалось одновременно у Ранда и Эрит. Старшие огир обернулись, на их лицах было написано явное неодобрение. Уши Эрит обвисли так, что,
казалось, вот-вот отпадут. Ранд решительно взял себя в руки. Раньше он думал, что если находишься в Пустоте, то гнев остается где-то далеко, что со всеми чувствами тебя связывает разве что тоненькая ниточка. Но все чаще и чаще гнев грозил захлестнуть его, захлестнуть Ничто. А это чревато смертельной опасностью. И кроме того…
- Прошу прощения. Старейшина Хаман. Прошу прощения, Говорящая Коврил. Мне не следовало кричать на вас. - Правильно ли он выразился? Верно ли употребил обращение? Попытка выяснить это по выражению лиц огир ничего не дала. - Я буду признателен, если вы останетесь со мной. А поискать мы можем все вместе.
- Разумеется, - согласился Хаман. - Не знаю, сумею ли я помочь тебе лучше, чем ты сам, но все, что я могу для твоей защиты, в твоем распоряжении.
Коврил и Эрит одобрительно кивнули. Ранд понятия не имел, о чем толкует Хаман, но время для расспросов было не самое подходящее. Раз уж все они настроились его охранять, пусть себе охраняют Во всяком случае, пока они вместе, он сможет их защитить.
- Ты, как всегда, следуешь своим собственным правилам, Ранд ал'Тор. - Зеленоглазая Дева и вправду оказалась Джалани, которой, судя по тону, вовсе не нравилось стоять и ждать. Ранду оставалось надеяться, что остальным он сумел лучше втолковать, в какое место они попали.
С самого начала поиски принесли разочарование. Под пристальными взглядами невидимых глаз Ранд и его спутники обошли ближайшие улицы, время от времени взбираясь на груды битого кирпича и громко взывая:
- Лиа! Лиа! От криков Коврил кренившиеся стены скрипели, а от Хамановых зловеще стонали. Ответа не было. Единственными доносившимися до них звуками были выкрики других поисковых групп и вторившее им насмешливое эхо:
- Лиа! Лиа!
Солнце уже достигло зенита, когда Джалани сказала:
- Не думаю, чтобы она зашла так далеко, Ранд ал'Тор. Разве что пыталась уйти от нас, а такого просто быть не могло.
Ранд напряженно всматривался в просвет между колоннами. но, насколько мог видеть, в полуразрушенном здании за ними не было ничего, кроме пыли. Никаких следов, никаких отпечатков. Невидимые соглядатаи не исчезли даже в полдень, но как-то поблекли, их присутствие почти не ощущалось.
- Будем искать, сколько сможем, может быть, она… - Он и сам не знал, чем закончить. - Я не брошу ее здесь, Джалани.
Миновав зенит, солнце начало клониться к западу. Стоя на вершине выветренного холма, высившегося на месте бывшего дворца, а то и целого квартала. Ранд не переставал кричать, сложив чашечкой ладони:
- Лиа! Лиа!
- Ранд ал'Тор! - позвала снизу, с улицы, какая-то Дева. Она опустила вуаль, и он узнал Сулин, вместе с другой, так и не открывшей лица Фар Дарайз Май стоявшую рядом с Джалани и огир. - Спускайся.
Он съехал по склону на каблуках, поднимая клубы пыли и разбрасывая каменное крошево. Съехал так быстро, что дважды чуть не свалился.
- Нашли?!
Сулин покачала головой:
- Нет. Но наверняка нашли бы, будь она жива. В одиночку она не могла уйти так далеко. А если ее кто-то унес, то разве что мертвой - унести ее живой не так-то просто. Ну а коли она ранена так серьезно, что и откликнуться не может, то, по-моему, это все равно что мертва.
Хаман горестно вздохнул. Длинные брови огирских женщин опустились к скулам. Их сочувственные, печальные взгляды были почему-то обращены к Ранду.
- Продолжайте искать, - велел он.
- Может быть, все-таки заглянуть в здания? Там полно помещений, которых снаружи не увидишь.
Ранд заколебался. Было уже хорошо за полдень, и он снова чувствовал на себе взгляды невидимых глаз. Ощущение было столь же сильным, как тогда, на закате, во время его первого посещения Шадар Логота.
- Нет. Но поиски не прекращаем.
Неизвестно, сколько еще времени он беспрестанно кричал, шагая по одной улице и возвращаясь по другой, но в конце концов его остановили Сулин и Уриен. Лица их были открыты. Кроваво-красный шар солнца на безоблачном небосклоне уже касался вершин деревьев. На развалины упали длинные тени.
- Я буду искать, сколько ты пожелаешь, - сказала Сулин, - но считаю, что бродить по улицам да кричать бесполезно. Вот если бы мы могли обыскать
здания…
- Нет! - прохрипел Ранд и откашлялся. О Свет, как же ему хотелось глоток воды. Тысячи и тысячи невидимых соглядатаев приникли ко всем окнам, проломам и щелям - они ждали и предвкушали. Сгущались тени. В Шадар Логоте и они были небезопасны, но темнота грозила неминуемой смертью, С закатом поднимался Машадар. - Сулин, я…
Он не мог заставить себя сказать, что им придется прекратить поиски и оставить Лиа, жива она или мертва, здесь. А вдруг она лежит без сознания где-нибудь совсем рядом, за стеной или под грудой завалившего ее битого кирпича?
- По-моему, то, что наблюдает за нами, дожидается наступления ночи, - сказала Сулин. - Я заглядывала в окна, откуда на меня что-то смотрело, но ничего не увидела. А с тем, кого или чего не видишь, трудно исполнить танец копий.
Ранд поймал себя на мысли, что ждет, когда Сулин скажет ему, что Лиа, должно быть, мертва, и они могут уходить. Но Лиа могла быть ранена, могла оставаться в живых! Он непроизвольно потянулся к карману, однако ангриал - фигурка толстяка - остался в Кэймлине, вместе со скипетром и мечом. Но и с ангриалом он едва ли сумел бы защитить их всех с наступлением ночи. Морейн полагала, что убить Машадара не под силу и всей Белой Башне. Если этот Машадар вообще живой.
Хаман прочистил горло.
- Из того, что я помню об Аридоле, - хмуро пробормотал он, - точнее, о Шадар Логоте, явно следует одно: как только зайдет солнце, мы, скорее всего, умрем.
- Да, - через силу выдохнул Ранд. А ну как Лиа все же жива?
Коврил и Эрит сблизили головы. "Лойал" - только и смог разобрать он в приглушенном рокоте.
Смерть легче перышка, долг тяжелее горы. Это произнес Льюс Тэрин. Не иначе как подхватил эту мысль у него. Ранда. Похоже, они уже начали обмениваться воспоминаниями. Так или иначе, следовало принимать решение, от которого разрывалось сердце.
- Придется уйти, - сказал Ранд. - Жива Лиа или нет, мы должны уйти.
Уриен и Сулин лишь кивнули, но Эрит подошла ближе и с удивительной мягкостью - ведь в ее ладонь поместилась бы его голова - погладила Ранда по плечу.
- Прошу прощения, - промолвил Хаман, - но кажется, мы задержались дольше, чем рассчитывали. - Он указал на заходящее солнце. - Не можешь ли ты оказать любезность и вывести нас из этого города тем же способом, каким мы сюда попали? Я был бы тебе весьма благодарен.
Ранд вспомнил, каковы окружающие Шадар Логот леса. Конечно, сейчас там нет ни Мурддраалов, ни троллоков, но чащоба непролазная, и к тому же одному Свету ведомо, сколько придется добираться до ближайшей деревни и в какую сторону идти.
- Я сделаю лучше. Доставлю вас прямиком в Двуречье. Так же быстро.
Хаман и Коврил с серьезным видом кивнули.
- Да пребудет с тобой покой и благословение Света! - прогудела Коврил.
Уши Эрит затрепетали, возможно, в равной степени от предвкушения встречи с Лойалом и расставания с Шадар Логотом.
С минуту Ранд колебался. Скорее всего, Лойал в Эмондовом Лугу, но он не мог Переместить огир прямо туда - слишком велик был риск, что весть о его посещении просочится за пределы Двуречья Стало быть, надо держаться подальше и от деревни, и от окрестных ферм.
Появилась и расширилась вертикальная полоса света. Пульсация порчи ощущалась еще сильнее, чем прежде, земля словно билась под подошвами его сапог.
С полдюжины айильцев прыгнули сквозь проход, а огир последовали за ним с неподобающей им поспешностью. Ранд помедлил, глядя на лежавший в руинах город. Он обещал Девам, что позволит им умирать за него.
Когда прошел последний айилец, Сулин тихо свистнула. Ранд взглянул на нее и понял, что она смотрит на его руку. На тыльную сторону ладони - он так впился в нее ногтями, что оставил кровоточащую метку. Будучи обернутым в Ничто, он не чувствовал боли, что же до ранки, то она заживет. Болят иные раны, те, которых никто не видит. По одной на каждую Деву, отдавшую за него жизнь. Этим ранам он не позволит зажить никогда.
- Здесь все кончено, - сказал Ранд и шагнул в Двуречье. Переход исчез, мигом прекратилась и пульсация.
Пытаясь сориентироваться, Ранд нахмурился. Было непросто разместить проход в незнакомом месте, и он выбрал то, которое более или менее знал: никем не использовавшийся, заросший сорняками луг в добрых двух часах ходьбы к югу от Эмондова Луга. Сейчас в свете закатного солнца он увидел изрядную отару овец и юношу с луком за спиной и палкой в руках. У парнишки глаза на лоб полезли - это Ранд увидел и без помощи Силы. Выронив свою палку, паренек припустил к фермерскому дому, которого здесь не было, когда Ранд покидал Двуречье. К фермерскому дому, крытому черепицей.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

На миг Ранд усомнился, в Двуречье ли он попал, хотя нутром чуял, что это именно так. Здесь пахло родным домом. Вот, стало быть, они, те перемены, о которых рассказывали Боде и другие девушки. Кстати, не следует ли ему отослать их сюда, домой?
Единственное, что мне действительно следует делать, так это держаться от них подальше, с раздражением сказал себе Ранд.
- Эмондов Луг в той стороне, - указал он. Эмондов Луг. Перрин. Тэм, наверное, тоже там, на постоялом дворе "Винный Ручей", вместе с родителями Эгвейн. - Там должен быть и Лойал. Не знаю, поспеете ли вы до темноты, но если что, можете заночевать в фермерском доме. Я уверен, вас приютят. Только никому не говорите ни обо мне, ни о том, как вы сюда попали.
Парнишка видел их, но когда на ферму заявятся еще и огир, люди решат, что все остальное мальчишке просто померещилось.
Поправив узлы за спиной, Хаман и Коврил обменялись взглядами, и она сказала:
- Мы не станем рассказывать, как оказались здесь. Пусть люди сочиняют какие угодно истории. Хаман погладил бородку и откашлялся:
- Ты не должен убивать себя.
Даже пребывая в Пустоте, Ранд удивился:
- Что?
- Перед тобой дорога, - прогрохотал Хаман. - Долгая, темная и, боюсь, залитая кровью. Возможно, и этого я тоже боюсь, ею ты поведешь и всех нас. Но чтобы пройти ее до конца, ты должен оставаться в живых.
- Постараюсь, - кратко ответил Ранд. - Прощайте.
Он попытался вложить в это слово как можно больше тепла, но похоже, не особенно преуспел.
- Будь счастлив, - прогудел Хаман.
- Будь счастлив, - эхом повторили обе женщины, и огир зашагали к ферме. Даже в голосе Эрит не слышалось уверенности в том, что это благое пожелание исполнится.
Ранд задержался на несколько мгновений. Завидев приближавшихся огир, из дома высыпали люди, но Ранд смотрел не на них и не в сторону Эмондова Луга, а на северо- запад. Туда, где находилась ферма, на которой он вырос. Затем он отвернулся и открыл врата для перехода в Кэймлин. Уйти отсюда было для него все равно что отсечь собственную руку. Такая боль - подходящая память о Лиа. Не то что какая-то царапина.

ГЛАВА 22. На юг

Пять камушков - красный, синий, зеленый и два пестрых - мелькали в воздухе, образуя непрерывно вращающийся круг. Копье с черным древком было приторочено к седлу с одной стороны, лук со спущенной тетивой - с другой. Мэт правил Типуном коленями, не прекращая жонглировать, - искусство, которому он выучился у Тома Меррилина. Интересно, жив ли еще старина Том? Вряд ли. Ранд послал менестреля с Илэйн и Найнив, чтобы тот приглядел за ними. По мнению Мэта, в пригляде эта парочка и впрямь нуждалась, но всяк оказавшийся рядом с ними рисковал нарваться на неприятности, потому как обе они не склонны прислушиваться к доводам рассудка. Найнив, еще будучи деревенской Мудрой, привыкла командовать и совать нос в чужие дела, а уж про Илэйн и говорить нечего. Вечно задирает нос и думает, будто все должны бегать перед ней на цыпочках, потому как она, видите ли, Дочь-Наследница. Ну а когда высокомерие не помогает, принимается расточать улыбочки - полагает, что, раз она хорошенькая, любой мужчина при виде ямочек на ее щечках растает и из него можно будет веревки вить. Хотелось бы верить, что они еще не доконали старого менестреля, ну а коли сами попали в переделку - невелика беда. Небось уже поняли, каково обходиться без Мэта. Сколько раз он их выручал, и хоть бы словечко благодарности! Конечно, он вовсе не желает им угодить в настоящую беду, но маленькая встряска пошла бы и той и другой на пользу.
- Слушай, Мэт, - спросил, подъехав поближе, Налесин, - ты никогда не задумывался, каково это - быть Стражем?
Мэт чуть камушки не выронил.
Дайрид с Талманесом - лица обоих блестели от пота - смотрели на него выжидающе. Солнце клонилось к горизонту - скоро придется сделать привал. Когда стемнеет, лучше всего сидеть у костра да потягивать трубочку, а не таскаться по буеракам да калечить ноги лошадям. И людям тоже.
Растянувшись походной колонной, отряд следовал за ним. Развевались знамена, из-под конских копыт поднимались клубы пыли, но трубы и барабаны молчали. Местность вокруг лежала холмистая, с чахлой растительностью. Солдаты выступили из Мироуна одиннадцать дней назад и уже проделали больше половины пути до Тира, двигаясь даже быстрее, чем рассчитывал Мэт. Это при том, что пришлось потратить целый день, чтобы дать отдых коням. Занять место Вейрамона Мэт не спешил, но ему было просто интересно, сколько миль можно отмахать за день, от рассвета до заката, ежели подопрет? Пока лучший результат был миль сорок пять или около того. Правда, в тот раз обоз поотстал и подтянулся лишь к ночи. В последнее время выяснилось, что при долгих переходах - в отличие от коротких бросков - пешие не отстают от конных.
На востоке, на гребне поросшего редкими деревьями холма, показались айильцы. Они бежали легко и ровно, хотя наверняка выступили еще на рассвете, и не сбавят шага до ночи. Скорее всего, они обгонят отряд Красной Руки еще до наступления сумерек. Оно и к лучшему - после каждой встречи с айильцами Мэтово воинство прибавляло шагу, и следующий дневной переход оказывался на милю, а то и на две длиннее.
В нескольких милях впереди деревья опять сгущались, образуя плотную стену леса. Прежде чем колонна доберется туда, надо будет спуститься к Эринин. Всякий раз, когда Типун поднимался на вершину холма, Мэт видел реку, а на ней пять плывших под флагом Красной Руки суденышек. Еще четыре были отправлены в Мироун пополнить запасы фуража. Людей отсюда видно не было, но Мэт знал, что на берегу их немало. Одни брели вверх по течению, другие тащились им навстречу. Случалось, какая-нибудь группа, повстречав вожака с хорошо подвешенным языком, поворачивала в обратную сторону. Фургонов у беженцев почти не было, и даже ручные тележки с поклажей имелись лишь у немногих. У большинства все имущество умещалось в заплечных мешках, и даже разбойники понимали, что у этих бедолаг поживиться нечем. Мэт понятия не имел, куда и зачем идут эти люди, как, впрочем, скорее всего, и они сами.
- Стражем? - переспросил Мэт, пряча камушки в седельную суму. Конечно, камней можно набрать где угодно, но эти приглянулись ему необычной расцветкой. Кроме них, он хранил в суме орлиное крыло и обломок белого как снег, выветренного камня, некогда испещренного письменами, ныне совершенно стершимися. Там, откуда Мэт прихватил его, остался диковинный утес - вроде головы огромной каменной статуи, - но ту штуковину удалось бы увезти разве что на возу. - Нет, не задумывался. По мне, так все эти Стражи - простофили, позволяющие Айз Седай водить их за нос. С чего ты вообще о них вспомнил?
Налесин пожал плечами. Он обливался потом, но его красный в синюю полоску кафтан оставался наглухо застегнутым. Мэт свой кафтан носил нараспашку, но все равно страдал от жары.
- Сам не знаю. наверное, из-за тех Айз Седай. Ну конечно, сгори моя душа, это из-за них в голову лезут такие мысли. Сгори моя душа, хотелось бы знать, что они затевают. - Налесин имел в виду Айз Седай, находившихся по другую сторону Эринин и, по слухам, спешивших то ли вверх, то ли вниз по течению.
- А по мне, так лучше о них вовсе не думать, - пробормотал Мэт, непроизвольно коснувшись серебристой лисьей головки. Даже с этой штуковиной он был рад тому, что от Айз Седай его отделяет река. На каждом из пяти суденышек плыло по нескольку солдат отряда. Селения у реки попадались нечасто, но суда Мэта причаливали у каждого, и солдаты сходили на берег, стараясь разузнать, что творится в окрестностях. Однако новостей оказывалось мало, а те, что были, по большей части не радовали. Известие о собравшихся за рекой Айз Седай представлялось еще не самым худшим.
- А как ты думаешь, правду ли говорят, будто Логайн был марионеткой Башни? - поинтересовался Талманес. Об этом в отряде прослышали всего два дня назад.
Прежде чем ответить, Мэт сдвинул шляпу на затылок и утер пот со лба. Может, хоть к ночи станет чуточку прохладнее. Но ни вина, ни эля, ни женщин - никаких удовольствий ждать не приходится. Каким же нужно быть идиотом, чтобы по доброй воле пойти в солдаты?
- Я бы сказал так: эти Айз Седай на все способны. - Подсунув палец, Мэт ослабил шейный платок. Вот Стражи, те, ежели судить по Лану, вовсе никогда не потеют. - А сам-то ты, Талманес, случаем не был раньше Айз Седай? А ну, признавайся!
Дайрид зашелся от смеха, а Налесин так и вовсе чуть с лошади не свалился. Талманес поначалу недоуменно вытаращился, но все же ухмыльнулся. Какое-никакое чувство юмора у него все же было. Впрочем, вскоре к Талманесу вернулась обычная серьезность.
- А как насчет Принявших Дракона? Если правда, что о них толкуют, неприятностей не оберешься.
Смех мгновенно смолк, его как топором обрубило. Слух о том, что где-то в Муранди люди, называющие себя Принявшими Дракона, или Преданными Дракону, жгут деревни и, хуже того, убивают всех отказавшихся присягнуть Возрожденному Дракону, не щадя ни старых, ни малых, был подхвачен только вчера.
- Ранд с ними разберется и все уладит. Айз Седай, Принявшие Дракона - это все его дела. У нас своих забот полно. - Мэт поморщился.
Похоже, его слова веселья остальным не добавили. Слишком много сожженных деревень видели они по пути и знали, что, прежде чем доберутся до Тира, увидят их еще больше. Каким же надо быть идиотом, чтобы по доброй воле пойти в солдаты!
На вершину маячившего впереди холма взлетел всадник и, завидев Мэта, напрямик, не разбирая дороги, поскакал ему навстречу. Подняв руку, Мэт остановил отряд.
- Привал, - скомандовал он и, подумав, добавил: - Не надо труб.
"Привал, привал", - прокатилось по рядам. Мэт не оглядывался, он не сводил глаз с всадника. Натянув узду. Чел Ванин остановил своего мышастого мерина перед Мэтом. Потный лысеющий толстяк в мешковатом грубошерстном сером кафтане, казалось, болтался на лошади, словно куль с овсом, но на деле был прирожденным наездником, не знавшим себе равных.
В свое время Мэт немало удивил Налесина, Дайрида и Талманеса, поинтересовавшись, нет ли среди их солдат ловких браконьеров и конокрадов: таких, про которых хоть все и знают, что они не в ладах с законом, но уличить не могут. Двое лордов поначалу отнекивались, но в конце концов назвали имена трех кайриэнцев, двух Тайренцев и двух андорцев. Последнее несколько озадачило Мэта: когда это андорцы, только-только вступившие в отряд, успели прославиться подобным образом? Но видать, слухами земля полнится.
Этих семерых солдат Мэт отвел в сторонку и сказал, что ему нужны разведчики, а такие ловкачи и мошенники, как они, подходят для этой роли лучше, чем кто бы то ни было. Само собой, все семеро клялись, что отродясь не нарушали закона, но на это Мэт попросту не обратил внимания. Он обещал им прощение всех прежних "шалостей", тройную оплату и освобождение от всех лагерных работ - до тех пор пока они будут доставлять правдивые сведения. И петлю на шею за попытку обмана - ложь разведчика может обойтись слишком дорого. В конце концов все согласились, - возможно, освобождение от работ прельстило их даже больше дополнительной оплаты.
Однако Мэту требовались еще люди, и он предложил новоявленным разведчикам самим порекомендовать ему тех, кто, по их мнению, обладает соответствующими навыками и умением. Помявшись и поежившись, они назвали еще одиннадцать имен, разумеется, клятвенно уверяя, что все поименованные ими - люди в высшей степени честные и порядочные. Так Мэт раздобыл еще одиннадцать разведчиков, да таких, которых ни Налесин, ни Талманес, ни Дайрид ни в чем противозаконном не подозревали. От командиров они свое прошлое утаили, но товарищи по службе быстро разобрались, кто есть кто. Мэт и с ними провел соответствующую беседу и задал тот же вопрос и в конечном итоге набрал сорок семь разведчиков. Трудные времена заставили многих мошенников и пройдох пойти в солдаты.
Последним, кого назвали лишь трое самых завзятых ворюг, оказался Чел Ванин, андорец, живший в Мироуне, но исходивший немало миль по обоим берегам Эринин. Этому малому нипочем было стянуть яйца из-под наседки, да так, что она ничего и не заметит. Правда, в конечном счете он бы и ее отправил в мешок. Да что там, он мог увести из-под вельможи коня так, что тот спохватится не раньше чем через пару дней. Во всяком случае, такие о нем ходили толки. Сам-то Ванин, понятное дело, с невинным видом уверял, будто всю жизнь был честным конюхом и коновалом - когда удавалось сыскать работу, - но, так или иначе, за четырехкратную плату согласился стать разведчиком. И он этих денег стоил.
Придерживая мышастого коня, Ванин как бы ненароком коснулся лба костяшками пальцев. Он терпеть не мог поклонов и церемоний, вполне одобрял нежелание Мэта слышать обращение "милорд", но некоторую почтительность все же выказывал, а свой жест рассматривал как некое подобие воинского салюта.
- Там такое… Сам не знаю, как это назвать. Думаю, вам лучше взглянуть самому.
- Подождите здесь, - бросил Мэт остальным и обернулся к Ванину: - Показывай!
Скакать пришлось недолго. Перевалив через два холма и выехав на тропу из потрескавшейся глины - высохшее русло какого-то ручья, - Мэт учуял запах. Стервятники уже облюбовали это место. Завидев всадников, они, лениво взмахивая крыльями, отлетели на несколько шагов и вернулись к своему пиршеству, дергая лысыми головами и вызывающе клекоча. Другие же - копошащиеся груды грязно-черных перьев - и вовсе не обращали внимания на приближающихся всадников.
Раскрашенный в кричащие - зеленый, синий и желтый - цвета перевернутый фургон указывал на то, что здесь расправились с караваном Лудильщиков. От других повозок остались лишь обгорелые остовы, а вот тела в ярких, но изодранных и покрытых запекшейся кровью одеждах валялись повсюду. Какой-то частью сознания Мэт холодно фиксировал увиденное, но у него выворачивало желудок. Пуститься наутек, оказаться где угодно, только не здесь - вот чего ему хотелось больше всего. Нападавшие нагрянули с запада. Там, вперемежку с тушами собак, лежали тела мужчин и мальчишек постарше. По всей видимости, они пытались живой стеной задержать врагов, чтобы позволить женщинам и детям бежать. Увы, напрасно. За первой линией громоздились груды женских и детских тел. И никто не шевелился - кроме ленивых, сытых стервятников.
- Всякое я видал, - сплюнул сквозь зубы Ванин, - но чтобы такое!.. Прогонять их прогоняют, пока они не стащат чего-нибудь. Поговаривают, они детей с собой уводят, коли не доглядишь, и воспитывают посвоему. Ну поддай им пинка-другого, чтоб пошевеливались. Но это?.. Кто мог учинить такое?
- Не знаю. Разбойники, - пробормотал Мэт. Всех лошадей угнали. Но ведь разбойники никого не убивают без нужды, а какая нужда истреблять Лудильщиков? Они не вооружены, их можно обобрать до нитки, не проливая крови.
С трудом разжав пальцы, Мэт отпустил повод. Трупы детей и женщин валялись повсюду - куда ни кинешь взгляд. Кто бы ни учинил здесь бойню, в живых он не хотел оставить никого. Мэт медленно объехал место резни, пытаясь не обращать внимания на шипевших и хлопавших крыльями стервятников. На иссохшей, твердой, как камень, почве не оставалось следов, но отпечатки копыт, похоже, расходились в разные стороны. Мэт вернулся к Ванину.
- Мог бы и рассказать, что к чему, - бросил он. - Зачем мне все это видеть? О Свет, ну зачем же мне!
- О том, что не осталось четких следов, я, ясное дело, мог бы и рассказать, - согласился Ванин, поворачивая коня, чтобы перебраться через струившийся по иссыхающему ложу ручеек. - Но мне показалось, что вам следует взглянуть вот на это.
Большую часть лежавшего на боку фургона пожрало пламя, но остов уцелел, а рядом с ним, уткнувшись в желтое колесо, лежал человек в синем, вернее, в бывшем некогда синим кафтане. Откинутая в сторону рука почернела от крови - той самой крови, которой на закопченном днище фургона неровными буквами была выведена надпись:
ПУСТЬ УЗНАЕТ ВОЗРОЖДЕННЫЙ ДРАКОН
О чем он должен узнать? - задумался Мэт. О том, что какие-то головорезы перебили целый караван Лудильщиков? Или человек умер, не успев написать что-то более важное? Возможно, Лудильщикам, они ведь кочуют повсюду, стало известно нечто имеющее огромное значение. Герой из преданий непременно написал бы все, что требовалось, - в легендах никто не умирает, не успев поставить последнюю точку. Впрочем, что попусту гадать - теперь уже все равно ничего не выяснить.
- Да, Ванин, пожалуй, ты прав, - пробормотал Мэт, все еще пытаясь понять значение написанного. - Слухов и так ходит больше, чем требуется, нет резона давать пищу для новых. Позаботься о том, чтобы этот фургон догорел. Здесь ничего не было, кроме мертвых тел, понял?
- Как не понять. - Ванин сплюнул сквозь зубы. - Проклятые дикари, наверняка это их рук дело.
Тем временем айильцы поравнялись с Мэтом, спустились со склона и пересекли ручей шагах в пятидесяти от фургонов. Некоторые приветственно вскидывали руку - Мэт никого из них не узнал, но кто из айильцев не слышал о приятеле Ранда ал'Тора, носящем широкополую шляпу. Том самом, с которым лучше не садиться играть в кости. Оставив речушку позади, они перевалили следующий гребень, а мертвых тел как будто и не заметили.
Пропади они пропадом, эти айильцы. Мэт знал, что они недолюбливают Лудильщиков, хотя понятия не имел почему, но такое…
- Не думаю, чтобы это натворили они, Ванин, - вымолвил он. - Проследи, чтобы все сгорело.
Талманес и двое других командиров, разумеется, дожидались там, где он их оставил. Узнав, что находится впереди, и услышав приказ выслать похоронную команду, они лишь мрачно кивнули, а Дайрид недоверчиво проворчал:
- Лудильщики?..
- Разбить лагерь здесь, - добавил Мэт. Он ждал возражений - до темноты можно было проделать еще несколько миль, но двое промолчали, хоть наверняка спорили, сколько пройдет отряд сегодня, а Налесин ограничился словами:
- Тогда я пошлю человека к реке. Пусть посигналит судам, пока они не уплыли слишком далеко.
Возможно, все трое испытывали те же чувства, что и сам Мэт. Если человек не раз видел смерть, это еще не значит, что ему по нраву любоваться горами трупов. Сам-то Мэт боялся, что, если он еще раз взглянет на птиц, его стошнит. Хорошо, что утром на том месте останутся лишь могильные холмики.
Страшная картина не шла у Мэта из головы и после того, как для него поставили палатку. На вершине холма - вдруг хоть к утру удастся уловить ветерок с реки. Но каково зрелище - исколотые, располосованные тела, вдобавок еще и терзаемые стервятниками. Хуже того, что творилось вокруг Кайриэна после нападения Шайдо. Люди там, конечно, гибли; наверное, и Девы в том числе, но он не видел ни одной мертвой женщины. Не говоря уж о детях. А тут Лудильщики, никогда и ни с кем не сражавшиеся даже ради собственного спасения. Грабить Странствующий Народ, понятное дело, грабили, и нередко, но чтобы убивать - такого не бывало. Поковырявшись в тарелке с говядиной и бобами, Мэт при первой возможности удрал к себе в палатку. Даже у Налесина не было особой охоты чесать языком, а Талманес сделался еще молчаливее, чем обычно.
Известие о резне быстро разнеслось по отряду, и лагерь казался необычно спокойным. Не слышалось ни песен, ни взрывов грубого смеха, никого не приходилось призывать к порядку. Так бывало и прежде, когда отряд проходил мимо сожженных деревень с непогребенными мертвецами. После подобного зрелища желающих повеселиться находилось не много, да и тех быстро унимали товарищи.
Мэт лежал и покуривал трубочку, пока не сгустилась тьма. Он и рад бы заснуть, но не мог забыть о бедных Лудильщиках, и сон не шел из-за иных воспоминаний о погибших. Слишком много битв, слишком много погибших. Пробежав пальцами, он нащупал вившуюся по древку черного копья надпись.
Такое исконный договор, и он провозглашает:
Мысль - это времени стрела, и память не истает. Цена уплачена. Свое просивший получает.
И Мэт получил вовсе не то, чего просил. Через некоторое время, поняв, что все одно не уснет, Мэт взял одеяло, малость подумав, подхватил копье и в одном белье вышел наружу. Серебряная лисья головка поблескивала на голой груди в свете ущербной луны. Слабый ветерок, едва шевеливший укрепленное на флагштоке возле палатки знамя Красной Руки, почти не приносил прохлады, но все же под открытым небом
было не так душно.
Расстелив одеяло среди чахлых кустов, Мэт улегся на спину. В детстве, бывало, ему удавалось засыпать, пересчитывая и называя созвездия. Хоть луна сейчас и была в ущербе и некоторые звезды потускнели в ее свете, высоко над головой все же отчетливо виднелись и Воз, и Пять Сестриц, и Три Гусака, указывающие путь на север. Лучник, Пахарь, Кузнец и Змей, которого айильцы называют Драконом. Вид созвездия Щита, который многие называли Щитом Ястребиного Крыла, заставил Мэта поморщиться - некоторые воспоминания, связанные с Артуром Пейндрагом Танриалом, были не слишком приятны. Олень, Овен, Чаша, Путник, с ярким посохом… Одно за другим Мэт перечислял знакомые названия.
Неожиданно нечто - он даже не понял, что именно, - заставило его насторожиться. Не будь ночь такой тихой, он, скорее всего, не услышал бы слабого шороха. И кому это вздумалось шуршать возле его палатки?
Мэт приподнялся на локте - и остолбенел. У самой палатки скользили какие-то тени. В слабом лунном свете Мэт различил закрытое вуалью лицо. Айильцы. Но во имя Света, почему?! Айильцы молча сомкнулись вокруг палатки. Блеснула сталь, послышался шорох вспарываемой ткани, и нападавшие исчезли внутри. Правда, лишь на мгновение - в следующий миг они уже были снаружи и озирались по сторонам.
Мэт поджал под себя ноги. Вдруг да удастся отползти в сторону и спасти таким образом свою шкуру.
- Мэт? - послышался со склона холма голос подвыпившего Талманеса.
Мэт замер на месте. Может, этот дуралей поорет, решит, что Мэт уже уснул, да и уберется восвояси. Айильцы пропали из виду, но он не сомневался, что они просто припали к земле.
Шаги Талманеса приближались.
- Эй, Мэт, у меня тут есть немного бренди. Думаю, тебе не повредит хороший глоток - сон крепче будет.
Если я улизну сейчас, пока он долдонит свое, айильцы могут и не услышать. Всего в десяти шагах спят кавалеристы первого штандарта, "Громовержцы" Талманеса. Сегодня ночью им выпала честь оберегать покой командира отряда. И до палатки, а стало быть до айильцев, тоже шагов десять. Как бы они ни были быстры, но еще шаг-другой, и им не догнать его прежде, чем он окажется под защитой воинов.
- Эй, Мэт, не дури! Я знаю, что ты не спишь. Выпей бренди, это отгоняет дурные сны. Уж поверь мне. Сжимая копье, Мэт прижался к земле. Два шага!
- Мэт! - Талманес подходил все ближе. Того и гляди, этот болван наступит на айильца и пикнуть не успеет, как ему перережут глотку.
Чтоб тебе сгореть! - подумал Мэт. Мне всего и нужно-то было два шага.
- К оружию! - заорал Мэт, вскакивая во весь рост. - Айильцы в лагере! - И он припустил вниз по склону, продолжая кричать: - Сбор под знаменем, мечи наголо! Живей, собачье племя!
Крик его мигом разбудил всех, да и немудрено, ведь он ревел, словно бык. Со всех сторон послышались восклицания, труба запела тревогу. Выскочив из-под одеял, воины первого штандарта, выхватывая мечи, устремились к знамени.
Однако айильцы были ближе к Мэту, нежели его солдаты, и они знали, за кем гонятся. Что-то - инстинкт или везение та'верена - во всяком случае не звук, ибо из-за поднявшегося шума он ничего не смог расслышать, - заставило Мэта обернуться, и именно в этот миг как раз за его спиной словно из ниоткуда появилась первая тень с закрытым вуалью лицом.
Размышлять было некогда; отбив удар древком своего копья, Мэт нанес ответный, но противник парировал его круглым обтянутым кожей щитом и пнул Мэта в живот, да так, что вышиб весь воздух из его легких. Удержаться на ногах Мэту, наверное, помогло отчаяние, он успел судорожно дернуться в сторону, и айильское копье всего лишь рассекло кожу на его боку. Древком собственного копья Мэт подсек ноги врага и вонзил искривленное острие прямо ему в сердце. О Свет, только бы это была не Дева!
Мэт едва успел выдернуть копье, чтобы отразить новое нападение. Удирать надо было, пока имелась возможность, а не орать! Но сделанного не воротишь. Он принялся стремительно - как никогда в жизни - вращать черным копьем, точно боевым посохом, отбивая сыпавшиеся на него удары. Наносить ответные времени не было. Слишком много врагов. И угораздило же меня закричать, вместо того чтобы уносить ноги! Мэту удалось набрать воздуху, и он завопил пуще прежнего:
- Быстрее, вы, болваны безмозглые! Оглохли, что ли? Вам только овец воровать! Прочистите уши! Сюда!
Удивляясь, что он еще жив, ведь отбиться даже от единственного айильца - редкостная удача, Мэт неожиданно понял, что он больше не один. Тощий кайриэнец в одном белье, выскочив из темноты, с пронзительным криком свалился чуть ли не под ноги Мэту, но его место тут же занял размахивавший мечом тирский солдат. Люди сбегались со всех сторон, отовсюду слышались возгласы:
- Лорд Мэтрим и победа! Красная Рука! Смерть черноглазым мерзавцам!
Мэт скользнул назад, подальше от места схватки. глуп тот полководец, который, сражается в первых рядах. Эта мысль явно была почерпнута из старых воспоминаний, зато другая - Кто лезет на рожон, запросто может и жизни лишиться! - явно принадлежала самому Мэтриму Коутону.
В конце концов все решил численный перевес. Дюжина айильцев не могла устоять против если не всего отряда, то по крайней мере нескольких сотен солдат, достигших вершины холма прежде, чем схватка закончилась. Все двенадцать айильцев полегли на месте, но, поскольку то были айильцы, воинов отряда полегло вдвое больше, а раненых насчитывалось не меньше четырех дюжин.
Придя в себя и переведя дух, Мэт понял, что и его айильские копья задели не меньше десятка раз, причем три раны казались довольно серьезными.
Опираясь на копье, он с трудом доковылял до того места, где навзничь лежал на земле Талманес. Дайрид накладывал ему жгут на левую ногу. На распахнутой белой рубахе Талманеса расплывались два кровавых пятна.
- Похоже, - прохрипел он, - Нериму опять прибавилось работенки.
Нерим служил у Талманеса денщиком; ухаживать за раненым хозяином ему доводилось чуть ли не так же часто, как и чинить его одежду.
- Он поправится? - участливо спросил Мэт. Дайрид, успевший натянуть одни только штаны, пожал плечами:
- Во всяком случае, сдается мне, из тебя кровушки вытекло побольше, чем из него. - Дайрид поднял глаза, и Мэт увидел на его лице свежий шрам. - Они охотились за тобой, Мэт. Это ясно.
- Охотиться-то охотились, да ничего не добились. - Морщась от боли, Талманес встал и тяжело оперся о плечо Дайрида. - Было бы позором лишиться удачи отряда из-за ночного налета горстки дикарей.
- Я тоже так думаю, - прокашлявшись, буркнул Мэт и поежился, вспомнив, как скользнули айильцы в его палатку. И зачем, во имя Света, им понадобилось его убивать?
Оттуда, где были уложены в ряд тела погибших айильцев, подошел Налесин. Даже сейчас он был в кафтане, хотя на сей раз все же незастегнутом, и хмуро разглядывал кровавое пятно на обшлаге. Может, то была его кровь, а может, и нет.
- Сгори моя душа, так я и знал, что эти дикари в конце концов повернут против нас. Сдается мне, они из той орды, что повстречались нам сегодня днем.
- Сомневаюсь, - отрезал Мэт. - Они могли бы насадить меня на вертел так, что вы бы и не заметили. Наверное, они явились сюда не за мной.
Взяв фонарь, он склонился над телами айильцев и пригляделся. Дев среди них не было - у Мэта сразу отлегло от сердца, - и знакомых тоже не оказалось. Впрочем, он знал не столь уж многих.
- Наверное, Шайдо, - предположил Мэт, вернувшись к своим офицерам. Они вполне могли быть Шайдо. Скорее всего. Приспешники Темного. Он знал, что Друзья Темного есть и среди Айил. А у Приспешников Темного имеются основания желать Мэту смерти.
- Я думаю, - сказал Дайрид, - завтра надо будет поискать за рекой одну из Айз Седай. Талманес будет жить, пока из него все бренди не вытечет, но за многих других я бы не поручился.
Налесин промолчал, но его физиономия говорила сама за себя. Он был уроженцем Тира, и Айз Седай жаловал еще меньше, чем Мэт. А вот Мэт согласился не раздумывая. Сам-то он ни за что не хотел подпускать к себе Айз Седай и каждый новый шрам считал своего рода маленькой победой, но не мог допустить, чтобы его люди умирали, оставшись без помощи. Потом он сообщил офицерам, что еще следует сделать.
- Ров? - недоверчиво переспросил Талманес.
- Вокруг всего лагеря? - Остроконечная бородка Налесина возмущенно дрожала. - Каждую ночь?
- И частокол? - удивленно воскликнул Дайрид и, оглядевшись по сторонам, понизил голос. Несколько солдат поблизости еще оттаскивали мертвецов. - Мэт, они взбунтуются.
- Не взбунтуются, - возразил Мэт. - К утру каждый в отряде будет знать, что айильцы прошли через весь лагерь и добрались до моей палатки. Половина из них сегодня глаз не сомкнет, опасаясь оказаться насаженными на айильские копья. А вы трое постараетесь втолковать им, что ров и частокол помогут в следующий раз остановить айильцев. - Во всяком случае это может их несколько задержать. - А теперь ступайте. Дайте мне хоть немного поспать.
Они ушли, а Мэт внимательно оглядел палатку. Ветерок шевелил длинные прорези в стенках. Он вздохнул и уж совсем было решил вернуться к своему оставленному в кустах одеялу, но призадумался, вспомнив о шорохе, заслышав который он насторожился и заметил айильцев. Что это было? Айильцы двигаются бесшумно, как тени, их шагов он бы нипочем не услышал. Так что же это было?
Опираясь на копье, он обошел вокруг палатки, хотя понятия не имел, что, собственно, ищет. Мягкие айильские сапожки не оставляли следов на твердой земле. Две веревки, которыми палатка крепилась к колышкам, были перерезаны и обвисли, но… Поставив фонарь на землю, Мэт ощупал веревки и припомнил тот звук. Да, пожалуй, если перерезать туго натянутую веревку, послышится нечто подобное. Но зачем понадобилось резать веревки, ведь попасть внутрь можно было и без этого? Да и разрезаны они под каким-то странным углом… Подняв фонарь, он огляделся и увидел, что у росшего рядом куста, словно бритвой, срезано несколько веток. Под тем же углом. И срез ровный-ровный. У Мэта волосы встали дыбом. Он понял: здесь было проделано одно из тех отверстий в воздухе, которые Ранд называет проходами или вратами. То, что айильцы пытались его убить, и само по себе скверно, но если их послал кто-то умеющий создавать эти проклятые дырки… О Свет, если он и посреди лагеря не может чувствовать себя в безопасности, то куда же тогда прятаться? Можно, конечно, окружить палатку сторожевыми кострами и выставить возле нее часовых, но кто поручится, что в следующий раз вместо горстки айильцев сюда не нагрянет сотня троллоков? Или тысяча? Достаточно ли Мэт важная персона, чтобы тратить на него такие усилия? А вдруг кто-то решит, будто он настолько важен, что за ним можно послать и Отрекшегося? Кровь и пепел! Он ведь никого не просил делать его тавереном и впутывать в треклятые дела Возрожденного Дракона!
- Пропади все пропадом! - вырвалось у Мэта. Заслышав легкий шорох шагов, он мгновенно обернулся, выставив копье, - и едва успел отдернуть острие. Испуганно вскрикнув, Олвер повалился навзничь и расширенными от ужаса глазами уставился на наконечник.
- Что ты здесь делаешь, во имя Бездны Рока? - рявкнул Мэт.
- Я… я… - Мальчик никак не мог отдышаться. - Я слышал, лорд Мэт, будто айильцы хотели убить вас во сне. Целых полсотни айильцев, но вы проснулись и всех их перебили. Вот я и решил узнать, все ли у вас в порядке, и потом… Лорд Эдорион купил мне башмаки. Видите? - Он поднял обутую ногу.
Бормоча ругательства, Мэт рывком поставил Олвера на ноги.
- Я не о том. Почему ты здесь, а не в Мироуне? Разве Эдорион не нашел женщину, чтобы она присмотрела за тобой?
- Нашел, да только ей нужны были денежки лорда Эдориона, а не я. У нее своих шестеро. А здесь мне хорошо. Мастер Бурдин кормит меня до отвала, а за это всего-то и требует, чтобы я ухаживал за лошадьми. Поил их, чистил да задавал им корму. Мне это нравится, лорд Мэт. Плохо только, что он не разрешает мне ездить верхом.
Позади кто-то прочистил горло.
- Меня послал лорд Талманес, милорд. - Даже по кайриэнским меркам Нерим, сухопарый, седовласый малый с узким, вечно унылым лицом, был мелковат. - Пусть милорд простит меня, но боюсь, эти пятна уже не сойдут с белья милорда, однако, если милорд позволит, я его малость подлатаю. - Под мышкой кайриэнец держал коробочку со швейными принадлежностями. - Эй, малец, - распорядился он, приметив парнишку, - принеси-ка воды. Воды для милорда, да побыстрее. - Нерим ухитрился одновременно и поднять фонарь, и отвесить поклон. - Не соблаговолит ли милорд войти в палатку? Ночной воздух не слишком полезен для ран.
Быстренько уложив Мэта рядом с его постелью - "ведь не захочет же милорд пачкать свое одеяло", - Нерим принялся смывать запекшуюся кровь, а потом и зашивать порезы. Процедура была не из приятных, но в присутствии Олвера Мэту оставалось лишь стиснуть зубы и терпеть.
Пытаясь отвлечься и забыть про иглу Нерима, Мэт указал на висевшую у Олвера на плече поношенную холщовую торбу:
- Что у тебя там?
Олвер прижал'Торбу к груди. Красивее мальчонка, конечно, не стал, но выглядел куда аккуратнее, чем прежде, и одежонка вроде бы справная, и башмаки крепкие.
- Тут все мое, - с вызовом заявил он. - Я ничего не крал. - Спустя мгновение паренек все же развязал'Торбу и принялся выкладывать содержимое. Запасные штаны, две рубахи и носки он просто отложил в сторону и принялся хвастать своими сокровищами: - Это перо красного ястреба, лорд Мэт, а вот этот камушек точь-в-точь такого цвета, как солнышко. - Выложив маленький кошелек, он добавил: - У меня там пять медяков и серебряный пенни. А вот тут, - мальчишка развернул тряпицу и показал перевязанную веревкой деревянную шкатулку, - игра в змей и лисичек. Ее отец смастерил, он расчертил доску… - Олвер поморщился, как от боли, и продолжил: - А вот у этого камушка, вы только гляньте, рыбья голова. Откуда он у меня, я и сам не знаю. А вот черепаший панцирь - с синими полосками.
Вздрогнув от очередного укола иглы, Мэт протянул руку и потрогал коробочку. Все- таки с его памятью происходило что-то чудное. Он знал, как играют в змей и лисичек, но понятия не имел откуда, ибо, насколько мог припомнить, сам никогда в эту игру не играл.
- Славный у тебя черепаший панцирь, Олвер. У меня когда-то тоже был такой, только зеленый. - Запустив руку в свой кошель, Мэт выудил оттуда две золотые кайриэнские кроны и протянул пареньку: - Добавь их к своим деньгам, Олвер. Всегда надо иметь в кармане чуток золотишка.
Олвер со смущенным видом принялся складывать свои вещи обратно.
- Я не побираюсь, лорд Мэт, а честно отрабатываю свой ужин. Я не попрошайка.
- Да у меня и в мыслях не было ничего подобного. - Мэт старался придумать, за какие такие заслуги он вручил мальчугану две кроны. - Просто я… Мне нужен посыльный, вот в чем дело. А солдаты все заняты, у них свои обязанности. Ну и конечно, тебе придется самому заботиться о своей лошади - больше некому.
Олвер привстал:
- О своей лошади? - недоверчиво переспросил он. - У меня будет своя лошадь?
- Конечно. И еще - меня зовут Мэт. Хоть раз назовешь лордом - я тебе нос узлом завяжу… - Мэт дернулся и взревел: - Чтоб тебе сгореть, Нерим, это ж нога, а не говяжий бок!
- Как будет угодно милорду, - пробормотал Нерим. - Благодарю милорда за мудрое наставление. Нога милорда не говяжий бок.
Олвер нерешительно потрогал свой нос - не иначе как задумался, можно ли его завязать узлом.
Мэт со стоном откинулся назад. Ну вот, еще и мальчишку навязал себе на шею. Добро бы для его же блага, но ведь теперь паренек вечно будет торчать поблизости, а кто знает, когда Отрекшиеся вновь попытаются поубавить в мире число таверенов. Ну да ладно, ежели план Ранда сработает, одним Отрекшимся скоро будет меньше. Но будь на то его, Мэта Коутона, воля, он бы ни во что не совался и сидел тише воды, ниже травы до тех пор, пока Отрекшиеся не выведутся вовсе.

ГЛАВА 23. Понять послание

Вступая в помещение, Грендаль попыталась не выглядеть удивленной, но ее наряд сделался черным прежде, чем она совладала с собой и вернула ему прежний дымчато- голубоватый цвет. Трудно было поверить, что эта палата находится в здании Совета Иллиана, - так обустроил свое жилище Саммаэль. Впрочем, она бы сильно удивилась, вздумай кто-нибудь самовольно заглянуть в резиденцию "лорда Бренда".
В воздухе витала приятная прохлада - в одном углу высился полый цилиндр обменника. Световые колбы хоть и выглядели довольно странно на высоких золоченых подсвечниках, зато светили ярко и ровно, не то что нынешние свечи или масляные лампы. Стоявшая на мраморной каменной доске маленькая музыкальная шкатулка извлекала из своих недр нежные рулады - то была не просто музыка, а звуковая скульптура. За стенами этих покоев ничего подобного не слышали уже три тысячи лет.
Она узнала некоторые из висевших на стене полотен и остановилась перед "Темпом бесконечности" Серана Тола. Сомневаться не приходилось, то был подлинник.
- Можно подумать, что ты ограбил музей, Саммаэль.
По легкой улыбке на его губах Грендаль поняла, что скрыть зависть ей не удалось.
Наполнив вином два чеканных серебряных кубка, Саммаэль протянул один ей.
- Какой там музей, всего-навсего стасис-накопитель. Я полагаю, в те, последние дни люди пытались спасти все что можно. - Он обвел взглядом комнату и улыбнулся,. отчего натянулся ужасный шрам, пересекавший его лицо.
С особой теплотой Саммаэль посматривал в сторону панели зара, проецировавшей свое по-прежнему прозрачное поле в воздух, - подобные жестокие забавы всегда были ему по душе. Наличие панели зара означало, что найденный стасис-накопитель наполнен кем-то из последовавших за Великим Повелителем, - чтобы заработала такая игрушка, нужно было захватить хотя бы одного пленника. Интересно, что он еще нашел?
Грендаль отхлебнула вина и с трудом подавила вздох разочарования. После всего увиденного она рассчитывала отведать нежнейшего сатарского или одного из изысканных комоладских, но вино оказалось нынешним.
- Я тоже нашла один накопитель. - Грендаль погладила свой наряд унизанными перстнями пальцами. - Но, кроме стрейта, там ничего путного не оказалось. В конце концов, раз уж он пригласил ее сюда и показал ей все это, она тоже может позволить себе легкую доверительность. Но только легкую.
- Не повезло тебе. - На его губах появилась та же легкая улыбка. Не иначе как он нашел нечто поважнее, чем все эти картины и милые вещицы. - Но с другой стороны, это еще как посмотреть. Вдруг, открыв накопитель, ты обнаружила бы там гнездо кафара, джумару или других премилых созданий Агинора. Можешь себе представить, в Запустении и по сей день водятся джумары? Живут на воле! Полностью выросшие, но теперь уже не способные к трансформации. Нынешние дикари называют их Червями. - Саммаэль затрясся от смеха.
Грендаль сумела выдавить из себя улыбку, и даже ее наряд почти не изменил цвета, хотя при воспоминании о созданиях Агинора ей становилось не по себе. Конечно, Агинор был выдающейся личностью, может быть, даже гением - но безумцем. Кто, кроме безумца, мог бы сотворить голама?
- Похоже, ты в прекрасном расположении духа?
- А почему бы и нет? - доверительным тоном отозвался Саммаэль. - Я, можно считать, уже добрался до тайного хранилища ангриалов. А возможно, и кое до чего еще. Чему ты удивляешься? Думаешь, я не знаю, что все вы пытались меня выслеживать. Надеясь, что я выведу вас на это хранилище! Так вот, ничего у вас не вышло и не выйдет. Конечно, я поделюсь с вами, но лишь после того, как отберу для себя все, что сочту нужным. - Небрежно развалившись в вызолоченном, а может, и литом, чистого золота - с него станется - кресле, Саммаэль покачивал ногой и поглаживал золотистую бородку. - Но и это не все. Я отправил посланца к ал'Тору. И получил благоприятный ответ.
Грендаль едва не поперхнулась вином:
- Вот как? А я слышала, будто он убил твоего посланца.
То, что она знала так много, должно было потрясти Саммаэля, но он лишь небрежно улыбнулся:
- Ал'Тор никого не убивал. Я отправил туда Андриса, вовсе не рассчитывая на его возвращение. Стану я заботиться о гонцах! Может, мне еще забивать голову судьбами почтовых голубей? Именно из того, как умер этот бедолага, мне и стал ясен ответ ал'Тора.
- И каков же он был? - осторожно поинтересовалась Грендаль.
- Союз между нами.
Голову Грендаль будто сдавил ледяной обруч. Это не могло, никак не могло быть правдой, но… Саммаэль выглядел более непринужденно, чем когда бы то ни было со дня пробуждения.
- Льюс Тэрин никогда бы не…
- Льюс Тэрин давно мертв, Грендаль, - прервал он ее лукавым, насмешливым тоном. Без малейшего намека на гнев или раздражение.
Она скрыла глубокий вздох, делая вид, будто пьет. Неужели это правда?
- Но я собственными глазами видела его армию - солдаты по-прежнему стекаются в Тир. Помоему, не слишком похоже на союз.
Саммаэль откровенно рассмеялся:
- А куда им еще стекаться? Чтобы перенаправить такую армию, требуется время, но поверь, против меня она не выступит никогда.
- Ты так думаешь? А вот некоторые мои маленькие друзья уверяют, будто он хочет уничтожить тебя за то, что ты убил нескольких Дев, с которыми он так носится. На твоем месте я бы выбрала резиденцию поскромнее и постаралась, чтобы найти меня было как можно труднее.
Саммаэль и бровью не повел, словно все нити, с помощью которых удавалось воздействовать на него прежде, оказались обрезанными.
- Ну погибло несколько Дев, так что с того? Какое это имеет значение? - Вид у Саммаэля был настолько озадаченный, похоже, он и вправду не понимал, о чем здесь толковать. - Произошла битва, а в битвах всегда гибнут солдаты. Может, сам ал'Тор и пастух, но у него есть полководцы, способные разъяснить ему такие простые вещи. Да он, скорее всего, и не заметил этой потери.
- Ты, похоже, вовсе не приглядывался к этим людям Они изменились, Саммаэль, изменились не меньше, чем земля. И не одни Айил. В некоторых отношениях другие изменились гораздо больше. Те погибшие были не просто солдатами. Они женщины, а для ал'Тора это имеет немалое значение.
Он пожал плечами, будто отметая все эти рассуждения, и Грендаль с трудом помешала овладевшему ею презрению изменить цвет стрейта. Саммаэль не старался разобраться в людях, хотя заставить их исполнять твою волю гораздо легче, если их понимаешь. Спору нет, Принуждение - способ действенный, но его нельзя распространить на весь мир
Интересно, гадала она, уж не был ли найденный им стасис-накопитель тем самым тайным хранилищем, до которого он "можно считать, уже добрался". Если у него есть хотя бы один ангриал… Впрочем, так это или нет, она, скорее всего, узнает, лишь когда сам он того захочет.
- Пожалуй, стоит посмотреть, насколько поумнел примитивный Льюс Тэрин - Никакой реакции. С каких это пор Саммаэль научился обуздывать свой нрав? Раньше он выходил из себя, стоило только помянуть имя Льюса Тэрина. - Если он не заставит тебя бежать из Иллиана с быстротой коса, взбирающегося на дерево, может быть…
- Возможно, тебе придется ждать этого слишком долго, - прервал Саммаэль. - Я хочу сказать, слишком долго для тебя.
- Это следует понимать как угрозу? - Наряд ее приобрел бледно-розовый цвет, и Грендаль не стала его менять. Пусть Саммаэль видит, что она сердится. - Я-то думала, ты давно понял, что угрожать мне неразумно.
- Помилуй, Грендаль, какие угрозы! - ответил он с неколебимым спокойствием. Похоже, его решительно ничем не проймешь. - Я только привожу факты. Ранд ал'Тор не нападет на меня, а я на него. И разумеется, я согласился не оказывать помощь никому из Избранных, если ал'Тор их найдет. Все это соответствует воле Великого Повелителя, не так ли?
- Безусловно. - Лицо Грендаль оставалось спокойным, но стрейт приобрел темно- розовый оттенок, лишившись дымчатой пелены. Этот цвет отчасти выдавал ее гнев. За словами Саммаэля несомненно что-то скрывалось, но поди узнай что.
- А это значит, - продолжал он, - что в День Возвращения я, скорее всего, останусь единственным, кто будет противостоять ал'Тору лицом к лицу.
- Сомнительно, чтобы ему удалось перебить нас всех, - с деланной ухмылкой отвечала Грендаль, но ей было вовсе не до смеха. Слишком много Избранных уже погибло. А Саммаэль, должно быть, нашел способ остаться в стороне до последнего дня - вот единственное объяснение.
- Ты уверена? Даже если он прознает, где вы все скрываетесь? - Улыбка его стала еще шире. - Я уверен, что Демандред строит свои планы, но где он прячется? Где Семираг, Месана? Как насчет Асмодиана, Ланфир и Могидин?
Холодный обруч снова стянул ей голову. Он ни за что не решился бы сидеть здесь развалясь и говорить таким тоном - даже помыслить о том не осмелился бы, - если только не…
- Асмодиан и Ланфир мертвы. Да и Могидин, я уверена, тоже. - Грендаль удивилась тому, как нервно и хрипло звучал ее голос. Похоже, вино даже не смачивало горло.
- А остальные? - Это был лишь вопрос, в тоне Саммаэля не слышалось даже намека на настойчивость, но по спине Грендаль пробежали мурашки.
- Я сказала тебе все, что знаю, Саммаэль.
- И при этом ничего не сказала. А когда я стану Ни'блисом, то выберу того, кто будет стоять лишь ступенью ниже меня. Того, кто должен будет остаться в живых, чтобы удостоиться прикосновения Великого Повелителя.
- Ты хочешь сказать, что побывал в Шайол Гул? Что Великий Повелитель обещал тебе?..
- Ты все узнаешь, когда придет время, не раньше. Но позволь дать тебе небольшой совет, Грендаль. Готовься сейчас. Заранее. Где они?
Грендаль лихорадочно пыталась найти единственно правильное решение. Должно быть, ему действительно обещано, хотя почему ему? Но времени гадать не было. В конце концов, Великий Повелитель выбирает кого ему заблагорассудится. И Саммаэлю известно, где она обосновалась. Конечно, ей ничего не стоило бы исчезнуть из Арад Домана - отказ от привычных маленьких удовольствий и забав не столь уж высокая плата. Даже от больших - ими, наверное, тоже пришлось бы поступиться, если вдруг по пятам за ней кинется ал'Тор - или Льюс Тэрин. Но у нее не было намерения открыто выступать против ал'Тора. Уж коли он одолел Ишамаэля и Равина, она не станет рисковать и испытывать его силу. Должно быть, Саммаэль действительно заручился обещанием, но если бы он сейчас умер… Как же. Наверняка держится за саидин, в противном случае только сумасшедший позволил бы себе говорить подобные вещи. Стоит ей попытаться обнять саидар, он мгновенно это почувствует. И тогда умрет она. Да, должно быть, ему и правда обещано.
- Я… я не знаю, где Демандред и Семираг. Месана… Она в Белой Башне. Это все, что мне известно, клянусь. - Грудь ее словно сжало тисками, и хватка эта ослабла, лишь когда он наконец кивнул.
- Ты найдешь для меня остальных. - То был не вопрос, а утверждение. - Всех, Грендаль. А если хочешь, чтобы я поверил в чью-либо смерть, покажи мне труп.
Больше всего ей хотелось увидеть его труп. По ее наряду пробежала невольная рябь оттенков, отражавшая смесь гнева, стыда и страха. Что ж, пусть думает, будто сумел ее запугать. И пусть скормит ал'Тору и Месану, и всех прочих, лишь бы это помогло уберечься ей самой.
- Я постараюсь, Саммаэль. Сделаю, что смогу.
- Сделай больше, чем можешь, Грендаль. Больше, чем можешь.
Когда Грендаль ушла и проход в ее арад доманский дворец закрылся, улыбка Саммаэля мгновенно растаяла. У него аж челюсти ныли, так долго пришлось улыбаться. Грендаль слишком много размышляла - она настолько привыкла заставлять других делать все за себя, что разучилась действовать сама. Интересно, что бы она сказала, узнав, что он манипулировал ею столь же ловко, как она в свое время вертела многими несчастными глупцами. Он готов был поклясться, что ей ни за что не понять, каковы его истинные цели.
Итак, Месана в Белой Башне. Месана в Башне, а Грендаль в Арад Домане. Имей Грендаль возможность увидеть его лицо сейчас, она поняла бы, что такое настоящий страх. Что бы ни случилось, он, Саммаэль, один доживет до Дня Возвращения. Он станет Ни'блисом и победит Возрожденного Дракона.

ГЛАВА 24. Посольство

На углу взмокшая женщина дудела в длиннющую флейту, а краснощекий мужчина наигрывал на девятиструнном биттерне. Отвернувшись от уличных музыкантов, Эгвейн продолжала проталкиваться сквозь толпу. Солнце палило так, что раскаленные камни мостовой жгли ноги сквозь подошвы мягких сапожек. С носа капал пот, шаль, хоть и висела на локтях, казалась толстенным одеялом, а пыли в воздухе висело столько, что впору умыться, но Эгвейн все равно улыбалась, а приметив, как опасливо косятся на нее прохожие, едва сдерживала смех. Именно так они всегда смотрели на айильцев. Люди видели только то, что ожидали увидеть. Прежде всего им бросался в глаза айильский наряд - ни на рост, ни на цвет глаз никто не обращал внимания.
Уличные торговцы наперебой расхваливали свой товар, заглушая возгласами скрип несмазанных осей и перестук молотков, доносившийся из мастерских ремесленников. Бранились возницы; фургоны и запряженные быками повозки жались к обочинам, уступая дорогу лакированным портшезам и строгим каретам с гербами Домов на дверцах. Чуть ли не на каждом перекрестке выступали музыканты, акробаты или жонглеры. Кучка женщин в нарядах для верховой езды - все при мечах - пытались вести себя как мужчины, точнее так, как, по их мнению, ведут себя мужчины, - они громко смеялись и грубо расталкивали встречных. Мужчинам, вздумавшим так дурить, не удалось бы пройти и сотни шагов, не ввязавшись в дюжину потасовок. Множество звуков сливалось в оживленный гул большого города, который, так долго прожив среди айильцев, она почти позабыла. Возможно, как раз этого мне и недоставало, подумала девушка и рассмеялась прямо посреди улицы, вспомнив, что, когда она попала в город впервые, городской шум просто оглушил ее. Неужели то была она? Та деревенская простушка с удивленно вытаращенными глазами?
Ехавшая верхом на гнедой кобыле женщина обернулась и взглянула на Эгвейн с любопытством. Длинную гриву и хвост лошади украшали вплетенные в них маленькие колокольчики, а в темных, доходивших до середины спины волосах всадницы колокольчиков было еще больше. На поясе у этой хорошенькой, но весьма суровой с виду - хоть и ненамного старше Эгвейн - женщины висело с полдюжины ножей, один был, пожалуй, не меньше айильского. Охотница за Рогом - тут уж сомневаться не приходилось.
Рослый привлекательный молодой мужчина в зеленом кафтане с двумя мечами за спиной проводил всадницу взглядом. Не иначе как тоже Охотник. Похоже, от них тут не протолкнуться. Когда женщину скрыла толпа, мужчина обернулся, поймал любопытный взгляд Эгвейн и, расправив широкие плечи, с улыбкой зашагал к ней.
Эгвейн постаралась напустить на себя холодный и надменный вид, соединив в одном лице Сорилею и Суан Санчей с палантином Амерлин на плечах.
Удивленный мужчина остановился, пробормотал что-то вроде "айильская дикарка", развернулся и зашагал прочь. Эгвейн снова расхохоталась. Охотник за Рогом, по всей видимости, услышал ее смех, поскольку остановился и покачал головой, но не оглянулся.
Ее хорошее настроение было вызвано двумя причинами. Первая состояла в том, что Хранительницы Мудрости наконец-то согласились признать ее прогулки по городу столь же полезными для здоровья, как и загородные. Правда, Сорилея, похоже, так и не смогла взять в толк, почему Эгвейн так рвется в город, битком набитый потными мокроземцами. Но куда важнее другое. Они сказали, что, раз странные головные боли почти прошли - скрыть их полностью Эгвейн не смогла, - ей вскоре будет позволено посетить Тел'аран'риод. К ближайшей встрече - через три ночи - еще нет, но к следующей за ней - непременно.
Значит, не будет больше надобности пробираться в Мир Снов тайком и проверять все на самой себе. Не придется больше бояться - а вдруг Хранительницы Мудрости разоблачат ее и откажутся учить? Не придется больше лгать. Лгала она по необходимости, ибо слишком многому хотела выучиться и не могла позволить себе терять драгоценное время попусту - но разве они это поймут?
Попадались в толпе и айильцы, кто в кадинсор, кто в белом. Гай'шайн, скорее всего, были посланы в город с поручениями, что же до прочих, то многие из них попали сюда в первый и, пожалуй, в последний раз. В большинстве своем они и впрямь не любили городов, но несколько дней назад, на казнь Мангина, собрались во множестве. Рассказывали, что он сам надел себе на шею петлю и выдал при этом сугубо айильскую шуточку - дескать, коли веревка не сломает ему шею, то, может быть, шея порвет веревку. Эгвейн слышала, как айильцы повторяли эту, с позволения сказать, остроту, тогда как о самом повешении никто особо не распространялся. Ранду Мангин нравился - в этом она не сомневалась. Но Берелейн сообщила Хранительницам Мудрости о приговоре так, словно речь шла о мытье головы, и они приняли это известие с той же невозмутимостью. Эгвейн казалось, что айильцев ей не понять никогда, но теперь она сомневалась, понимает ли Ранда. А вот Берелейн она понимала прекрасно - эту вертихвостку мертвецы не волнуют, ее занимают лишь живые мужчины.
От этих мыслей хорошее настроение улетучилось, и вернуть его оказалось не так-то просто. Жарища в городе стояла такая же, как и за городскими стенами, пылищи было почти столько же, а скученность и толчея делали все это еще невыносимее. Правда, здесь было на чем остановиться глазу, тогда как в Слободе остался один пепел. А через несколько дней она снова сможет учиться. Учиться по-настоящему.
Стоило Эгвейн вспомнить об этом, и на лице ее вновь появилась улыбка. Она остановилась неподалеку от жилистого потного Иллюминатора. Он носил полупрозрачную тарабонскую вуаль, из-под которой торчали густые усы, но мешковатые, расшитые по бокам штаны и рубаха с тем же узором на груди указывали на его принадлежность к гильдии Мастеров Света. Правда, сейчас он торговал певчими птицами в грубо сколоченных клетках - после того как Шайдо сожгли здешний цеховой квартал. Иллюминаторы всеми возможными способами старались раздобыть денег на возвращение в Тарабон.
- Уж я-то точно знаю, - говорил Иллюминатор, доверительно склонившись через клетки к седеющей, но еще привлекательной купчихе. Та была одета в темносинее платье простого покроя. Судя по всему, купчиха дожидалась в Кайриэне лучших времен. - Белая Башня раскололась. Айз Седай воюют. Воюют друг с другом.
Купчиха кивнула в знак согласия.
Эгвейн двинулась дальше - правда, ей пришлось посторониться и дать дорогу круглолицему менестрелю в покрытом цветными заплатами плаще. Менестрели прекрасно знали, что, в отличие от прочих жителей мокрых земель, их радушно привечают в Пустыне, а потому не боялись айильцев. Во всяком случае, делали вид, что не боятся.
Подслушанный разговор взволновал девушку. Не упоминание о расколе в Башне, в конце концов, такое событие не могло долго оставаться тайной, а слова о войне. Ведь все Айз Седай - сестры, и война между ними - это все одно что война между членами одной семьи. Вот бы найти способ Исцелить Башню, восстановить ее единство, не проливая крови.
Пройдя чуть дальше, Эгвейн услышала, как торговка из Слободы, которая выглядела бы милашкой, не забудь она с утра умыться, убеждала рассматривавшую ленты и булавки на ее лотке покупательницу:
- Точно тебе говорю, там были троллоки. У самого города… Да, зеленый как раз подойдет к твоим глазам… Сотни троллоков и…
Задерживаться возле нее Эгвейн не стала. Появись в окрестностях города хоть один троллок, айильцы прознали бы об этом задолго до уличных сплетниц. Жаль, что Хранительницы Мудрости не распускают слухов. Точнее, такое случается, но только когда дело касается других айильцев. Неожиданно Эгвейн осознала, что возможность попадать через Тел'аран'риод в кабинет Элайды и читать тайные бумаги приучила ее быть в курсе всего происходящего в мире. И теперь она смотрела вокруг, на лица людей, совсем по- другому. В Кайриэне, как в любом другом городе, есть соглядатаи Айз Седай, это уж как пить дать. Наверняка голубиная почта доставляет Элайде донесения каждый день, если не чаще. Всюду полно лазутчиков, работающих на Башню, на отдельные Айя или лично на ту или иную сестру. Зачастую ими оказываются те, кого меньше всего подозреваешь. Почему, например, те два акробата стоят без движения? Отдыхают или следят за ней? Один из акробатов подпрыгнул и сделал стойку на плечах другого.
Шпионы Желтой Айя уже пытались по приказу Элайды препроводить Илэйн и Найнив в Тар Валон. Эгвейн не знала, есть ли у Элайды такие же планы и на ее счет, но полагала, что та едва ли простит столь тесное сотрудничество с низложенной Амерлин. Впрочем, своих соглядатаев в Кайриэне, скорее всего, имеют и некоторые Айз Седай из Салидара. И если до них дойдет слух об "Эгвейн Седай из Зеленой Айя"… А шпионом мог оказаться кто угодно. Та тощая женщина, что рассматривает рулон темно-серой ткани, краснолицая толстуха, лениво обмахивающая лицо фартуком, стоя у дверей таверны, или потный малый с тележкой, доверху нагруженной пирогами… С чего это он на нее так уставился? Встревожившись, она едва не направилась к ближайшим городским воротам, но этот же толстый малый и заставил ее отказаться от такого намерения. Тем, что попытался прикрыть руками свои пироги. Он уставился на нее потому, что поймал на себе ее взгляд. Небось испугался, вдруг "айильская дикарка" вздумает полакомиться его пирогами безо всякой платы.
Эгвейн усмехнулась. Ну конечно, она же "айильская дикарка"! Люди смотрят ей прямо в лицо, а видят лишь айильское платье. Пожалуй, и разыскивающий ее шпион Башни преспокойно пройдет мимо. Несколько успокоившись этим соображением, она вновь принялась бродить по улицам, по возможности прислушиваясь к разговорам.
Трудность состояла в том, что, узнавая о случившемся несколько недель или даже дней назад, она привыкла не сомневаться по крайней мере в том, что само событие действительно имело место. Имея же дело со слухами, нельзя быть уверенной ни в чем. Слух мог преодолеть сотню миль за день, или за месяц, мог породить десяток других, а истина, если она за ним и стояла, по пути искажалась до неузнаваемости. Слухи, самые невероятные, противоречили один другому. Сегодня Эгвейн услышала, будто Суан казнили за то, что она разоблачила Черных Айя, что Суан жива-живехонька и сама является Черной сестрой, что Черные одолели и выставили из Башни всех остальных. Все эти россказни были уже не новы - всего-навсего перепевы слухов, ходивших ранее. Зато с быстротой степного пожара распространялась новая сплетня: будто за всеми Лжедраконами стоит Башня. Эгвейн подобная болтовня просто бесила. Еще она слышала, будто андорцы провозгласили в Арингилле королевой какую-то леди: то ли Дайлин, то ли Делин - имя произносили по- разному. Сейчас, после смерти Моргейз, это вполне могло оказаться правдой, в отличие от рассказов об Айз Седай, будто бы вытворявших нечто немыслимое в Арад Домане. Одни говорили, что Пророк направляется в Кэймлин, другие - что он короновался и стал королем не то Гэалдана, не то Амадиции, третьи - что Возрожденный Дракон казнил этого Пророка за святотатство. Айильцы вот-вот уйдут… Как бы не так, они останутся здесь навсегда… Скоро Берелейн взойдет на Солнечный Трон…
Возле таверны четверо парней вознамерились отлупить какого-то щуплого коротышку с бегающими глазами, утверждавшего, будто Ранд - один из Отрекшихся. Не успев даже подумать, что делает, Эгвейн вмешалась в ссору.
- Неужто у вас вовсе нет чести? - холодно спросила она.
Четверо молодчиков - все кайриэнцы - ростом ненамного превосходили Эгвейн, но, судя по широким плечам, перебитым носам и сплющенным костяшкам пальцев, были завзятыми скандалистами. Однако уверенный тон девушки обескуражил их. Да и присутствие на улице айильцев не добавляло драчунам храбрости - кому охота при нынешних обстоятельствах связываться с дикаркой. А в том, что они приняли ее за айилку, сомневаться не приходилось.
- Хотите наказать его за глупую болтовню - пожалуйста, но деритесь честно, один на один. Разве можно вчетвером нападать на одного? Вы покроете себя позором.
Молодчики вытаращились на нее, как на сумасшедшую, и Эгвейн залилась краской. Хорошо, если они подумают, что она побагровела от негодования. Только сейчас девушка поняла, что говорит с этими парнями так, словно они имеют представление о джиитох.
Один из них слегка склонил голову - оказалось, что вдобавок ко всему у него еще и отсутствует кончик носа, - и пробормотал:
- Так он это… Уф… Его и след простыл, госпожа. Может, и мы, это… пойдем?
И верно, воспользовавшись замешательством, коротышка поспешил унести ноги. Эгвейн охватило презрение - этот жалкий трус побоялся схватиться с какими-то проходимцами. Да как ему не стыдно? О Свет, опять ты за свое, подумала девушка, открыла рот - сказать, что они могут идти своей дорогой, - да так с открытым ртом и застыла. Приняв ее молчание за разрешение, молодчики поспешно удалились, но она этого даже не заметила.
Все внимание Эгвейн было приковано к проезжающей по улице кавалькаде. И заинтересовали ее не солдаты, расчищавшие путь, а ехавшие в окружении воинского эскорта пять или шесть женщин. Она видела только их спины в легких светло-коричневых накидках, но и этого было достаточно. Эгвейн не могла оторвать глаз от вышитой на дорожных накидках белой эмблемы. Белое Пламя Тар Валона! Белые стежки, образовывавшие круг, в который этот символ был заключен, на накидках Белых сестер почти не выделялись на фоне ткани, но мельком ей удалось разглядеть из-за спин солдат также зеленый и красный цвета. Красный! Пять или шесть Айз Седай ехали по направлению к королевскому дворцу, туда, где над уступчатой башней, рядом с одним из Рандовых знамен с древним символом Айз Седай, развевалась копия Драконова стяга. Рядом с тем самым, который именовали Стягом ал'Тора, а то и Айильским знаменем и еще доброй дюжиной разных имен.
Проталкиваясь сквозь толпу, Эгвейн последовала за всадниками, стараясь держаться шагах в двадцати, но потом остановилась. Айз Седай, среди которых есть по меньшей мере одна Красная сестра, - не иначе как это давно ожидаемое посольство из Башни. То, которое, как писала Элайда, должно сопроводить Ранда в Тар Валон. Гонец, скакавший во весь опор, доставил это письмо всего два месяца назад, так что посольство, повидимому, в пути не мешкало.
Они не должны добраться до Ранда. Правда, он, возможно, уже исчез из города. Эгвейн подозревала, что он каким-то образом освоил древнее умение Перемещаться, хотя не могла понять, как это ему удалось. Но в конце концов, найдут они Ранда или нет, ее, Эгвейн, эти Айз Седай найти не должны. Потому как ежели беглую Принятую поймают, ничего хорошего ее не ждет - в лучшем случае просто вышвырнут из Башни и никогда не позволят стать полноправной сестрой. А что будет в худшем, и задумываться не хочется. В Тар Валон они отволокут ее в любом случае - ведь о том, чтобы оказать сопротивление пяти, а то и шести сестрам даже и думать нечего.
Бросив последний взгляд на Айз Седай, Эгвейн подобрала юбки и припустила бегом, лавируя между повозками и портшезами. Вслед ей неслась отборная брань возниц и носильщиков. Наконец девушка выбежала за высокие ворота, и жаркий ветер пахнул ей в лицо. Суховей, которому здесь не мешали здания и стены, поднимал в воздух целые тучи пыли. Эгвейн закашлялась, но ходу не сбавила и продолжала бежать, пока не добралась до палаток Хранительниц Мудрости.
К ее немалому удивлению, возле палатки Эмис под присмотром гай'шайн стояла ухоженная, с лоснящейся шерстью серая кобыла. Нырнув под полог, Эгвейн обнаружила и ее хозяйку - Берелейн попивала чай в обществе Эмис, Бэйр и Сорилеи. Облаченная в белое женщина по имени Родера стояла на коленях, смиренно ожидая, когда ей прикажут снова наполнить чашки.
- В городе Айз Седай, - с ходу выпалила Эгвейн, - они направляются к Солнечному Дворцу. Должно быть, это посольство Элайды к Ранду.
Берелейн поднялась, неохотно, но, как с неудовольствием вынуждена была признать Эгвейн, грациозно. Да и ее наряд для верховой езды выглядел достаточно скромно. У Берелейн хватало ума не разъезжать под палящим солнцем в своих вызывающих платьях. Поднялись и остальные.

Предыдущая страница 17 Следующая страница


Властелин хаоса 18

- Очевидно, мне следует вернуться во дворец, - вздохнула Первенствующая. - Одному Свету ведомо, что они подумают, если никто их не встретит. Эмис, будь добра, передай Руарку, чтобы он нашел меня.
Эмис кивнула.
- Не стоит так уж полагаться на Руарка, девочка, - промолвила Сорилея. - Ранд ал'Тор поручил править Кайриэном тебе. А вожди кланов, они, знаешь, какие - протяни им палец, так и всю руку отхватят.
- Это верно, - подтвердила Эмис. - Руарк - прохлада моего сердца, но Сорилея права.
- Он напоминает мне отца, - отозвалась Берелейн, доставая из-за пояса и натягивая изящные перчатки. - Порой чересчур. - На мгновение по лицу ее пробежало облачко печали. - Но его советы очень полезны. И он, как никто другой, умеет напускать на себя грозный вид. Под его взглядом Айз Седай, и та поежится.
Эмис рассмеялась гортанным смехом:
- Да, он производит впечатление. Я его поищу и пошлю к тебе
Она легко коснулась губами лба и обеих щек Берелейн.
Эгвейн вытаращила глаза - так мать могла бы расцеловать свою дочь. Что за отношения сложились
между Хранительницами и Берелейн? И ведь не спросишь - подобный вопрос был бы позором и для них, и для самой Эгвейн, и для Берелейн, даже если она о том и не узнала бы, а Эгвейн нисколько не хотела доставлять неприятности Берелейн.
Когда Первенствующая уже повернулась, намереваясь выйти, Эгвейн коснулась ее руки.
- С ними нужно держаться настороже, - промолвила она. - Они и так-то не друзья Ранду, а любое опрометчивое слово может превратить их в открытых врагов.
Это была чистая правда, хотя сказать надо было нечто иное. Но Эгвейн скорее вырвала бы себе язык, чем попросила Берелейн об одолжении.
- Мне доводилось иметь дело с Айз Седай, Эгвейн Седай, - сухо отозвалась Первенствующая.
Эгвейн с трудом сдержала глубокий вздох. Нельзя позволить этой женщине догадаться, как ей нелегко.
- Элайда любит Ранда так же, как лиса цыпленка, а эти Айз Седай присланы ею. Если они прознают, что здесь, в городе, есть сестра, поддерживающая его, она может просто исчезнуть. - Глядя на непроницаемое лицо Берелейн, Эгвейн не могла заставить себя сказать больше.
Выдержав паузу, Первенствующая улыбнулась:
- Эгвейн Седай, я сделаю для Ранда все, что смогу. - В ее голосе и улыбке промелькнул намек на…
- Девочка, - строго произнесла Сорилея, и на щеках Берелейн неожиданно выступили красные пятна.
- Я буду очень признательна, если вы не расскажете Руарку, - не глядя на Эгвейн, деланно равнодушным тоном сказала Берелейн. Точнее сказать, она не смотрела ни на кого, но прежде всего старалась избегать Эгвейн.
- Мы не скажем, - быстро встряла Эмис, оставив Сорилею с открытым ртом. - Не скажем. - Повторение, в котором слышались и настойчивость, и просьба, предназначалось для Сорилеи, и та в конце концов нехотя кивнула. Перед тем как выскользнуть из палатки, Берелейн - совершенно отчетливо! - облегченно вздохнула.
- У этой девочки есть характер, - рассмеялась Сорилея, как только Первенствующая ушла. Вновь усевшись на подушки, Хранительница похлопала ладонью рядом с собой, приглашая сесть и Эгвейн. - Нужно подыскать для нее подходящего мужа, ей под стать. Если такие мужчины есть в мокрых землях.
Вытерев руки и лицо влажной салфеткой, которую подала Родера, Эгвейн задумалась о том, достаточно ли было сказано, чтобы она могла спросить о Берелейн, не уронив чести. Приняв чайную чашку из зеленого фарфора Морского Народа, она заняла свое место в кружке Хранительниц Мудрости. Если одна из них отзовется на слова Сорилеи, этого, пожалуй, будет достаточно. Но вместо этого Эмис спросила:
- Ты уверена, что эти Айз Седай желают зла Кар'а'карну?
Эгвейн покраснела. Как она может думать о всяких глупостях и слухах, когда полным- полно важных дел?
- Да, - не задумываясь, ответила она, а потом, уже не столь торопливо добавила: - Во всяком случае… Я не могу утверждать, что они сознательно намереваются причинить ему вред. - В письме Элайды говорилось, о "почете и уважении, какие ему подобают". А что, по мнению бывшей Красной сестры, подобает мужчине, способному направлять Силу? - Но в одном я уверена: они хотят заставить его делать то, что сочтут нужным. Заставить служить себе. Они ему не друзья. - А друзья ли ему Айз Седай из Салидара? О Свет, как же ей нужно поговорить с Найнив и Илэйн. - И им нет дела до того, что он Кар'а'карн. Сорилея что-то буркнула.
- Так ты думаешь, ему следует их остерегаться? - спросила Бэйр, и Эгвейн кивнула.
- Да. И мне. Если они узнают, что я здесь… - Эгвейн попыталась скрыть набежавшую дрожь, отхлебнув мятного чаю. Они приложат все силы, чтобы отвезти Эгвейн обратно в Башню - то ли в качестве рычага для воздействия на Ранда, то ли как безнадзорную Принятую. - Они ни за что не оставят меня на свободе. Элайда не допустит, чтобы Ранд слушал кого-нибудь, кроме нее.
Эмис и Бэйр озабоченно переглянулись.
- В таком случае ответ ясен, - не допускающим возражений тоном заявила Сорилея. - Ты останешься здесь. У наших палаток тебя никто не найдет. Хранительницы, как ты знаешь, вообще стараются избегать Айз Седай. Поживешь у нас еще несколько лет, и мы сделаем из тебя настоящую Хранительницу Мудрости.
- Вы мне льстите, - осторожно промолвила она. - Так или иначе, когда-нибудь я должна буду уйти.
Судя по всему, Сорилею она не убедила. С Эмис и Бэйр Эгвейн ладить научилась, но Сорилея…
- Думаю, это случится не скоро, - улыбнулась Бэйр. - Тебе еще многому надо научиться.
- И она рвется как можно скорее вернуться к учебе, - добавила Эмис.
Эгвейн изо всех сил попыталась не покраснеть, и Эмис нахмурилась.
- Как-то странно ты сегодня выглядишь. Уж не переутомилась ли утром? Мне казалось, ты уже поправилась…
- Я поправилась, - поспешно заверила ее Эгвейн. - Голова у меня давно не болит. Просто здесь пыльно, а толчея в городе куда хуже, чем я ожидала. Кроме того, я переволновалась. И плохо позавтракала.
Сорилея подозвала Родеру:
- Принеси-ка медовых лепешек, если остались, сыру и фруктов. Любых, какие найдешь. - Ткнув Эгвейн в бок, она с усмешкой добавила: - У женщины должно быть тело.
И это говорит Сорилея! У самой-то небось только кожа да кости, словно ее провялили на солнце.
Перекусить Эгвейн была не прочь - утром-то у нее вовсе не было аппетита, но Сорилея, видать, вздумала проследить, чтобы все было съедено до последней крошки, а когда тебе смотрят в рот, кусок в горло не лезет. Да и как тут есть, когда обсуждаются такие вопросы? Хранительницы размышляли, что предпринять в отношении Айз Седай. Нельзя допустить, чтобы они причинили вред Ранду, но и открыто выступать против них Хранительницы не хотели. Не то чтобы они боялись, нет, просто это пошло бы вразрез с обычаями. Но если другого способа оградить Кар'а'карна от опасности не найдется, ничего не поделаешь.
Эгвейн тревожило, как бы они не обратили в приказ пожелание Сорилеи оставить ее среди палаток, ведь тогда ей не ускользнуть из-под их присмотра. Вот бы узнать, как Ранду удается Перемещаться… Хранительницы Мудрости сделают все возможное, но лишь в соответствии с джиитох. Пусть порой они истолковывают джиитох по-своему, но своего толкования придерживаются столь же неукоснительно, как и все айильцы. О Свет, ведь эта Родера - Шайдо. Одна из тысяч пленных, захваченных, когда Шайдо отогнали от Кайриэна. Но Хранительницы Мудрости относились к ней точно так же, как к другим гай'шайн, да и сама она, насколько можно было судить, своим поведением вовсе не выделялась из прочих. Да, пойти против джиитох их не заставит даже крайняя необходимость.
К счастью, тревоживший Эгвейн вопрос больше не затрагивался. Зато о ее здоровье они, к сожалению, не забыли. Хранительницы Мудрости не владели Целительством и не умели проверять состояние здоровья с помощью Силы, но у них имелись свои методы. Некоторые из них Эгвейн знала - когда она готовилась стать Мудрой, Найнив учила ее всматриваться в глаза и прослушивать сердце с помощью деревянной трубочки. Другие способы были сугубо айильскими: ей пришлось наклоняться, касаясь пальцев ног, пока голова кругом не пошла, прыгать на месте, пока глаза не полезли из орбит, и бегать вокруг палаток Хранительниц Мудрости, пока перед глазами не поплыли круги. Тогда какая-то гай'шайн вылила ей на голову кувшин воды, Эгвейн напилась и, подхватив юбки, снова принялась бегать. Айильцы не сомневались в пользе суровых испытаний. Вздумай она не то чтобы остановиться, хотя бы замедлить шаг без разрешения Хранительниц, те тут же решили бы, что она еще больна. Наконец Сорилея кивнула и сказала:
- Ты здорова как Дева, дочка. Эгвейн шаталась и жадно глотала воздух. С Девой такого быть не могло, но она все равно испытала прилив гордости. Эгвейн никогда не считала себя слабой, но прекрасно знала: до того, как стала жить среди айильцев, она ни за что не выдержала бы подобного испытания. Еще годик, подумала девушка, и я стану бегать не хуже Фар Дарайз Май. Но вернуться в город она была не готова и предпочла присоединиться к Хранительницам в палатке-парильне. На сей раз ей не пришлось поливать водой раскаленные камни - это делала Родера. Эгвейн лишь наслаждалась снимающей усталость влажной жарой. Ушла она, лишь когда в палатку заявился Руарк с Тимоланом, вождем Миагома, и Индирианом, вождем Кодарра, - рослыми, могучими мужчинами с седеющими волосами и суровыми, замкнутыми лицами. Завидя клановых вождей, Эгвейн опрометью выскочила из палатки, на ходу заворачиваясь в шаль. Она удирала таким образом уже не впервые и всякий раз боялась услышать вдогонку смех - вполне в духе айильского юмора, - но айильцы, похоже, просто не замечали никакой связи между приходом мужчин и ее поспешным бегством. И Эгвейн очень радовалась этому обстоятельству.
Собрав сложенную аккуратной стопкой возле парильни одежонку, девушка поспешила в свою палатку. Солнце уже клонилось к закату, а ее клонило ко сну. Она слишком устала, чтобы думать о Тел'аран'риоде и даже чтобы, как учили ее Хранительницы Мудрости, запоминать свои сны. Но из тех, которые все же запоминались, большая часть была о Гавине.

ГЛАВА 25. Подобно грозе

ПОУТРУ, когда в сером предрассветном сумраке ее разбудила Ковинде, Эгвейн, как ни странно, чувствовала себя вполне отдохнувшей. Ей не терпелось отправиться в город как можно скорее,и разузнать там как можно больше. Зевнув и потянувшись, она мигом вскочила на ноги, торопливо умылась, наспех оделась и едва не забыла причесаться. Наверное, она убежала бы в город не позавтракав, да только приметившая девушку Сорилея мигом положила конец этой затее. Что, возможно, было и к лучшему.
- Зря ты так рано ушла из парильни, - промолвила Эмис, принимая из рук Родеры миску с кашей и сушеными фруктами. В палатку Эмис набилось около двух дюжин Хранительниц Мудрости, так что Родере, Ковинде и одетому в белое мужчине по имени Дойлан, еще одному гай'шайн из Шайдо, приходилось беспрерывно сновать туда-сюда, обслуживая эту ораву. - Руарк рассказал нам немало интересного о твоих сестрах. Наверное, и ты сможешь что-нибудь добавить.
После стольких месяцев притворства Эгвейн не пришлось гадать, о каких сестрах идет речь: Хранительница имела в виду посольство из Башни.
- Я расскажу все, что смогу. А что сообщил Руарк?
- Ну, прежде всего он выяснил, что Айз Седай шесть. И две из них - Красные сестры.
Две, а не одна… Эгвейн не могла не подивиться глупости или наглости Элайды. И одну-то Красную было неосмотрительно включать в такое посольство. Хорошо еще, что возглавляет его Серая. Большинство Хранительниц Мудрости возлежали на ковриках широким кругом - ни дать ни взять спицы от колеса, и лишь некоторые сидели или стояли на коленях. Как только были названы имена прибывших Айз Седай, все взгляды обратились к Эгвейн.
- Боюсь, что я знаю лишь двух из них, - осторожно промолвила девушка. - Айз Седай в Башне немало, а я слишком недолго пробыла сестрой и не успела познакомиться со многими. - Хранительницы понимающе кивнули. - Несан Бихара славится своей беспристрастностью, она непременно выслушает все мнения, все сопоставит и взвесит и лишь потом вынесет решение. Она вникает во все и замечает малейший изъян в доводах. Ей ничего не стоит, глянув раз на страницу, слово в слово повторить, что там написано. Или точно так же повторить разговор, состоявшийся при ней год назад. Однако порой она разговаривает сама с собой или размышляет вслух.
- Руарк говорил, что ее интересует Королевская библиотека. - Помешивая кашу, Бэйр не сводила глаз с Эгвейн. - И он слышал, как она бормотала что-то насчет печатей. По рядам Хранительниц пробежал встревоженный ропот, но стоило Сорилее прокашляться, как все смолкло.
Зачерпнув ложку каши - в ней попадались кусочки сушеной сливы и еще каких-то сладких ягод, - Эгвейн призадумалась. Конечно, если Элайда, перед тем как усмирить Суан, допросила ее - а уж это она сделала непременно, - ей наверняка известно о трех сломанных печатях. Две припрятал Ранд - Эгвейн дорого бы дала, чтобы узнать где. В последнее время он, похоже, перестал доверять кому бы то ни было. Одну печать, найденную в Танчико, Илэйн и Найнив доставили в Салидар, и о ней-то Элайда знать не могла. Если, конечно, не имела соглядатаев в Салидаре. Об этом стоит поразмыслить, но не сейчас. Надо полагать, Элайда изо всех сил старается разузнать что-либо насчет остальных печатей. Вполне возможно, потому-то она и послала Несан в Королевскую библиотеку, вторую в мире после книгохранилища Белой Башни.
Эгвейн проглотила сушеную сливу и поделилась этими своими соображениями с Хранительницами.
- Вчера вечером я говорила то же самое, - буркнула Сорилея. - Аэрон, Колинда, Эдарра, отправитесь в библиотеку. Втроем. Три Хранительницы Мудрости обязаны найти то, что требуется, раньше, чем одна Айз Седай.
У всех трех вытянулись лица. Королевская библиотека была огромна, и искать в ней неведомо что представлялось делом безнадежным. Но не столь безнадежным, как спорить с Сорилеей; тяжело вздыхая и недовольно ворча, три женщины отставили в сторону тарелки и направились к выходу.
- Ты сказала, будто знаешь двух, - продолжила Сорилея, прежде чем они успели уйти. - Одна, стало быть, это Несан Бихара, а кто другая?
- Сарен Немдал, - отвечала Эгвейн. - Но пойми меня правильно, близко я не знаю ни ту ни другую. Сарен похожа на большинство Белых сестер - во всем старается руководствоваться логикой и удивляется, когда кто-то действует, повинуясь порыву. Но нрав у нее есть, и крутой, только она редко дает ему волю. Зато уж если даст - берегись, - нос откусит, моргнуть не успеешь. Правда, выслушать чужое мнение, нравится оно ей или нет, Сарен готова всегда. И она умеет признавать свою неправоту.
Отправив в рот очередную ложку, Эгвейн попыталась незаметно приглядеться к Хранительницам - кажется, ни одна из них не заметила ее неуверенности. А ведь девушка чуть не сболтнула, что ты и глазом моргнуть не успеешь, как эта Сарен спровадит тебя скрести полы. Обеих сестер она знала лишь потому, что, будучи послушницей, присутствовала на их уроках. И лишь настолько, насколько послушница может знать наставницу. Несан, стройная уроженка Кандора с птичьими глазами, даже стоя спиной к ученицам, могла мгновенно определить, какая из них отвлеклась хотя бы на миг. Под ее руководством Эгвейн довелось изучать несколько предметов, тогда как у Сарен она побывала всего на двух лекциях, одна из которых касалась природы реальности. Но и этого оказалось достаточно - трудно забыть женщину, совершенно серьезно утверждавшую, будто красота и безобразие одинаково иллюзорны. Особенно если эта женщина столь хороша, что редкий мужчина не проводит ее взглядом.
- Надеюсь, ты все же припомнишь что-нибудь еще, - промолвила Бэйр, приподнявшись на локте. - Похоже, ты у нас единственный источник сведений.
Ну конечно, смекнула, хотя и не сразу, Эгвейн. Бэйр и Эмис, должно быть, попытались заглянуть в сны Айз Седай. И безуспешно - те всегда ограждали свои сны. Эгвейн не успела обучиться этому до ухода из Башни, о чем весьма сожалела.
- Я постараюсь. А в каких покоях дворца они разместились?
Это следовало узнать в первую очередь. Эгвейн вовсе не желала, направляясь к Ранду - когда ему заблагорассудится вернуться, - нарваться на одну из этих сестер. Особенно на Несан. Сарен, та, может, и не вспомнит какую-то там послушницу, но Несан никого не забывает. Хуже того, насчет Эгвейн ал'Вир в Башне ходило столько толков, что ее, не ровен час, могут опознать и другие Айз Седай, которых сама она знать не знает.
- Они отвергли предложение Берелейн предоставить им кров и прохладу, - хмуро ответила Эмис. - Даже на одну ночь. - С точки зрения айильцев, отказ принять гостеприимство, даже от кровного врага, считался постыдным. - Они остановились у женщины по имени Арилин. Среди древоубийц она считается родовитой. Руарк полагает, что Койрен Селдайн знала эту Арилин и раньше.
- Шпионка, - уверенно заявила Эгвейн. - Или лазутчица Серых Айя, или личная шпионка Койрен.
Несколько Хранительниц Мудрости что-то сердито пробормотали. Сорилея презрительно фыркнула, а Эмис тяжело вздохнула. Зеленоглазая седоволосая Корелна - не женщина, а сущий ястреб - с сомнением покачала головой, а худощавая рыжеволосая остроносая Тиалин посмотрела на Эгвейн с нескрываемым недоверием.
Шпионство противоречило джи'и'тох, хотя как это согласовывалось с обыкновением ходящих по снам выведывать все, что требовалось, из чужих снов, Эгвейн так и не уразумела. А говорить Хранительницам о том, что Айз Седай не следуют джи'и'тох, бесполезно. Они это прекрасно знали. Знать-то знали, но, кажется, до конца все же не верили. Однако, что бы ни думали они, Эгвейн в своей правоте не сомневалась. Галдриан, последний король Кайриэна, имел советницу, Айз Седай по имени Нианда Мурвин. Она держалась в тени, а вскоре после убийства короля исчезла из города, однако, как удалось выяснить Эгвейн, в свое время она не раз наведывалась в загородные имения леди Арилин. И была эта Нианда Серой сестрой.
- Они разместили в доме Арилин сотню солдат, - вкрадчивым тоном добавила Бэйр. - Объясняют это тем, будто в городе еще не восстановлен порядок, но мне кажется, дело тут в другом. Они просто-напросто опасаются айильцев.
На лицах некоторых Хранительниц появилось заинтересованное, но определенно беспокойное выражение.
- Сотню! - воскликнула Эгвейн. - Они что, привели с собой сотню воинов? Эмис покачала головой:
- Какую там сотню, более пятисот. Разведчики Тимолана выяснили, что все это войско встало лагерем к северу от города, в половине дня пути. Койрен Селдайн сказала Руарку, будто все эти солдаты не что иное как почетная стража, а в город их не вводят, чтобы не встревожить нас.
- Они намереваются сопроводить Кар'а'карна в Тар Валон. - Голос Сорилеи мог расколоть камень, но даже он казался мягким в сравнении с выражением ее лица. Эгвейн предпочла не напоминать им о письме Элайды к Ранду. Чем чаще Хранительницы вспоминали о том послании, тем меньше оно им нравилось.
- Ранд не настолько глуп, чтобы принять подобное предложение, - заявила Эгвейн, но думала она совсем о другом. Конечно, пятьсот человек и впрямь могут представлять собой почетную стражу. Вполне возможно, Элайда решила таким образом польстить Возрожденному Дракону. Так или иначе, у Эгвейн появились кое-какие соображения, но их она пока предпочитала держать при себе. Неосторожное слово - и Эмис или Бэйр могут отдать Эгвейн распоряжения, которым она не сумеет подчиниться. Или того хуже, ее обмолвка вызовет вопросы у Сорилеи, а от той увильнуть не удастся, это все равно что в заросли шиповника угодить. А Эгвейн по-прежнему хотела поступать так, как считала верным сама. - Я полагаю, вожди следят за теми солдатами?
Половина дня пути, а точнее, целый день, ведь солдаты Башни не айильцы, расстояние немалое. Особой опасности этот отряд не представляет, но осторожность в любом случае не повредит.
Эмис кивнула, а Сорилея бросила на Эгвейн такой взгляд, будто та спросила, стоит ли в полдень солнце в зените. Разумеется, вряд ли допустят такую ошибку. Эгвейн прочистила горло:
- Ну что ж, мне кажется, нам следует поступить так. Если кто-нибудь из Айз Седай направится во дворец, кому-то из вас надо будет отправиться следом и проверить, не начнут ли они расставлять ловушки.
Хранительницы дружно кивнули. Две трети из них по части обращения с Силой не намного превосходили Сорилею, другие же не уступали Эмис, которая вполне могла потягаться с любой Айз Седай. Навыки и умения Хранительниц, конечно же, отличались - в чем-то разительно, а чем-то слегка - от навыков и умений Айз Седай, но они вполне позволяли обнаружить любые нежелательные ухищрения.
- И мы должны убедиться, что их действительно всего шесть.
Это вызвало вопросы, и Эгвейн пришлось пуститься в объяснения. Хранительницы, даже те из них, которые умели направлять Силу и читали написанные в мокрых землях книги, понятия не имели о разработанных Айз Седай правилах относительно способных касаться Истинного Источника мужчин. Айильцы считали обладавших этим даром мужчин избранными для того, чтобы сразиться с Темным. Молодые воины, у которых обнаруживалась способность касаться саидин, уходили на север, в Запустение. Назад никто из них не возвращался.
С другой стороны, Эгвейн и сама ничего не знала о таких ритуалах, пока не попала в Башню. Всякие россказни она, конечно же, слышала и раньше, но они имели мало общего с действительностью.
- Ранд способен справиться с двумя женщинами сразу, - заключила Эгвейн. Уж это она знала не понаслышке. - А может быть, сладит и с шестью, но дело не в этом. Если Айз Седай окажется больше, чем объявлено, стало быть, они в конце концов солгали, пусть даже дело в обычной недомолвке.
Эгвейн едва не поежилась под хмурым взглядом Хранительниц: она всегда помнила о том, что ложь навлекает тох. Но в ее случае другого выхода не было.
Оставшееся время завтрака прошло за обсуждением того, кому из Хранительниц отправляться сегодня во дворец и кому из вождей поручить подбор воинов - и мужчин и Дев, - которые выяснят, сколько же на самом деле прибыло Айз Седай. Вопрос был важен и очень непрост: Хранительницы, пусть весьма неохотно, вынуждены были признать, что кое-кто наверняка откажется выступить против Айз Седай. А кое-кто, напротив, может решить, что любую угрозу Кар'а'карну, пусть даже она исходит от Айз Седай, проще всего отвратить с помощью копья. Похоже, подобная точка зрения представлялась привлекательной и некоторым Хранительницам. Сорилея, например, высказалась в том смысле, что, не будь в городе Айз Седай, и тревожиться бы ни о чем не пришлось. В конце концов это ответственное дело порешили доверить лишь Руарку и Манделайну из Дэрайн.
- Только пусть вожди не привлекают к этому сие' ваиаман, - предупредила Эгвейн. Уж они-то схватятся за копья при малейшем намеке на угрозу. Это высказывание повлекло за собой немало пристальных, а иногда и недовольных взглядов. Оно понятно, глупых женщин среди Хранительниц не было. Беспокоило Эгвейн одно: ни одна из Хранительниц Мудрости не упомянула о том, что Айил некогда подвели Айз Седай и будут уничтожены, если подобное повторится. Обычно же это происходило всегда, когда речь заходила об Айз Седай. В обсуждении она почти не участвовала, а предпочла подналечь на вторую миску каши, чем заслужила одобрительный кивок Сорилеи. Эгвейн вовсе не добивалась похвалы: во-первых, она и вправду проголодалась, а во-вторых, надеялась, что ежели помолчит, то о ней, глядишь, и забудут. И эта уловка вроде бы удалась.
Как только завтрак и обсуждения подошли к концу, Эгвейн устремилась к своей палатке, спряталась за пологом и проследила за тем, как небольшая группа Хранительниц под предводительством Эмис направилась в город. Как только они скрылись за ближайшими воротами, девушка выскользнула наружу. Айильцы, и воины, и гай'шайн, сновали повсюду, но Хранительниц Мудрости поблизости не было, и когда Эгвейн неторопливо зашагала к городской стене, никто не обратил на нее внимания. А если кто и обратил, то наверняка подумал, что она отправилась на обычную утреннюю прогулку. Налетевший ветер принес с собой клубы пыли и пепла из сожженной Слободы, но Эгвейн не сбавила шагу. Пусть все считают, что она отправилась гулять.
Неожиданно для Эгвейн разузнать дорогу ко дворцу леди Арилин оказалось не так-то просто. Ни долговязая торговка, продававшая по непомерной цене сморщенные яблоки, ни пухленькая белошвейка, у которой глаза полезли на лоб, когда в ее лавку вошла "айильская дикарка", ни лысеющий ножовщик, надеявшийся заинтересовать посетительницу своим товаром, ничего не знали ни о самой леди, ни о том, где она живет. Только обратившись к узкоглазому серебряных дел мастеру, девушка наконец узнала то, что ей требовалось. Шагая в толпе, она молча качала головой. Конечно, ей следовало помнить, что Кайриэн слишком велик и в таком городе далеко не всякий знает, где чей дом.
Три раза Эгвейн сбивалась с пути. и два раза ей пришлось подолгу расспрашивать встречных, но в конце концов она оказалась вплотную к стене конюшни, где сдавались внаем стойла. Осторожно заглянув за угол, она увидела перегораживавшую улицу темную каменную громаду с узенькими стрельчатыми оконцами, угловатыми балконами и ступенчатыми башенками. Впрочем, для дворца - насколько могла судить Эгвейн - здание было не столь же большим, хотя для обычного дома прямо-таки огромным. По всей видимости, к верхушке кайриэнской знати леди Арилин не принадлежала, но все же Дом ее был отнюдь не из последних. Повсюду - на широких ступенях парадной лестницы, у всех у боковых дверей и ворот и даже на балконах - маячили одетые в зеленое часовые в стальных кирасах и шлемах. Все они были на удивление молоды, но не это привлекло внимание Эгвейн. Внутри здания женщины направляли Силу, и потоки саидар были довольно мощными. В следующий момент они вдруг ослабли, но все же оставались вполне ощутимыми.
Эгвейн пожевала губу. Не видя сплетенных потоков, она не могла определить, чем занимаются Айз Седай, но ведь сами они, чтобы сплетать эти потоки, должны были их видеть. Если Айз Седай стояли у окна, то свитые ими потоки, раз Эгвейн их не видела, могли быть направлены только на юг, в сторону, противоположную той, где находился Солнечный Дворец. Что же они делают?
Неожиданно одни из шести ворот распахнулись и выпустили великолепно подобранную шестерку гнедых, которые влекли за собой закрытую черную карету. На лакированной дверце красовался герб - две серебряные звезды на фоне красных и зеленых полос. Экипаж направлялся на север, обряженный в ливрею кучер щелкал кнутом, подгоняя коней и расчищая дорогу в толпе. Интересно, кто там внутри? Леди Арилин или какая-нибудь из Айз Седай?
Впрочем, Эгвейн явилась сюда не для того, чтобы глазеть на кареты. Не сводя глаз с особняка, девушка отступила за угол, извлекла из подвешенного к поясу кошеля маленький красный камушек и, глубоко вздохнув, направила Силу. Любая Айз Седай, вздумай она выглянуть из окна с этой стороны дома, мигом увидела бы свитые Эгвейн потоки, но другого выхода не было. Приходилось идти на риск.
Красный камушек - обычный камень, отшлифованный водой, - сам по себе никак не влиял на мощь направляемого потока, но помогал сосредоточиться. Использовать посторонние предметы для концентрации внимания Эгвейн выучилась у Морейн. Сотканное ею плетение, состоявшее в основном из Воздуха с легким налетом Огня, позволяло подслушивать на расстоянии. Хранительницы наверняка осудили бы это как шпионство, но Эгвейн была готова на все, лишь бы разузнать что-нибудь о намерениях посланниц Башни.
Осторожно - более чем осторожно - она двинула плетение к окну и легонько коснулась его. Потом другого окна. Еще раз, еще… Тишина. Еще одна попытка, и…
- …вот я ему и говорю, - зазвучал в ушах Эгвейн женский голос, - коли ты хочешь, чтобы все кровати были застелены, нечего щекотать мне подбородок, Алвин Раэль.
- Ну ты даешь! - сквозь смех проговорила другая женщина.
Служанки судачат, поняла Эгвейн и поморщилась.
Проходившая мимо пышнотелая женщина, с корзинкой на плече недоуменно уставилась на нее. И неудивительно - ведь она слышала голоса двух женщин, тогда как видела всего одну, к тому же не открывавшую рта. Из затруднительного положения Эгвейн вышла самым простым и действенным способом - бросила на толстуху столь свирепый взгляд, что та пискнула и, едва не уронив корзину, метнулась в толпу.
Эгвейн неохотно убавила силу плетения - слышно, конечно, будет хуже, зато странные звуки не привлекут зевак. Прохожие и так с любопытством поглядывали на прижавшуюся к стене айилку, правда, тут же отводили глаза и спешили дальше. Кому охота связываться с дикарями.
Выбросив прохожих из головы, девушка принялась перемещать поток от окна к окну. Она обливалась потом, и не только из-за усилившейся жары. Стоило хоть одной Айз Седай ощутить нужное плетение, и сестры из Башни смекнут, что кто-то посторонний использует Силу. Эгвейн непроизвольно подалась назад, продолжая вполглаза следить за окнами.
Тишина… Молчание… Какой-то шорох - не иначе как легкие шаги по ковру, и вновь тишина. Ни слова. Затем Эгвейн наткнулась на человека, по всей видимости чистившего горшки и пребывавшего не в лучшем расположении духа. Он бормотал под нос такие слова, что у девушки покраснели уши и она спешно двинулась дальше. Тишина… Тишина… Тишина…
- …и впрямь считаешь, что без этого не обойтись? - Женский голос был едва слышен, но даже при этом Эгвейн почувствовала, как он выразителен и глубок.
- Мы должны быть готовы и к тому, чего нельзя предвидеть, Койрен, - резко ответила другая женщина. - До меня дошел любопытный слух…
Плотно закрывшаяся дверь отсекла конец фразы. Эгвейн тяжело привалилась к каменной стене конюшни - от досады ей хотелось кричать. Ведь она услышала обрывок разговора возглавлявшей посольство Серой сестры с какой-то другой Айз Седай. В последнем сомневаться не приходилось, ибо только Айз Седай могла позволить себе разговаривать с Койрен. И на самом интересном месте все оборвалось! Что значит "быть готовыми и к тому, чего нельзя предвидеть"? Какой еще "любопытный слух"? Мощь направлявшихся за стенами дворца потоков вновь возросла. Что же они затевают?
Глубоко вздохнув, Эгвейн начала все сначала. Чем выше поднималось солнце, тем оживленнее становился огромный дом. Девушка все чаще слышала обрывки фраз, но все это были разговоры служанок, толковавших о работе или о своих делах. У кого-то по имени Цери будет еще один ребенок. Айз Седай потребовали к обеду вина из Ариндрима - это еще где? Самым интересным из услышанного стало подтверждение того, что в карете находилась хозяйка дома - леди Арилин отправилась к мужу, в загородную усадьбу. Это известие никак не стоило затраченного времени и
усилий.
Неожиданно парадные двери особняка широко распахнулись, и на крыльце появилась Несан Бихара. Часовые не шелохнулись, но враз стали еще более внимательными. Слуги в ливреях поклонились Айз Седай. Ее сопровождал рослый молодой человек, казавшийся высеченным из камня.
Эгвейн мгновенно убрала свое плетение, отпустила саидар и сделала глубокий, успокаивающий вздох. Она не могла позволить себе впасть в панику. Перемолвившись парой фраз со своим Стражем, темноволосая Коричневая сестра принялась озираться по сторонам. Она явно что-то или кого-то искала.
Эгвейн подумалось, что ежели вообще можно поддаться страху, то сейчас, пожалуй, время для этого самое подходящее. Медленно, стараясь излишней поспешностью не привлечь к себе внимания Несан, девушка отступила за угол и, оказавшись вне поля зрения Айз Седай, подхватила юбки и припустила прочь. Бежала она не разбирая дороги и, видимо, поэтому вскоре, через четыре шага, ударилась не иначе как о каменную стену, да с такой силой, что отлетела назад и уселась посреди мостовой.
Девушка ошарашенно подняла глаза, и сердце ее едва не выскочило из груди. Каменной стеной оказался не кто иной, как Гавин. Молодой человек смотрел на нее сверху вниз, и вид у него при этом был такой же растерянный. А глаза - невероятно голубые. А золотистые кудри - мягкие, как шелк. Эгвейн нестерпимо захотелось снова запустить в них пальцы, и она почувствовала, что заливается краской. Ты никогда не делала ничего подобного, решительно сказала она себе. То был всего лишь сон!
- Я тебя толкнул? Тебе не больно? - обеспокоенно спросил юноша, опускаясь на колени рядом с ней.
Эгвейн неловко поднялась и торопливо отряхнула пыль; пообещай ей кто-нибудь незамедлительно исполнить одно желание, она пожелала бы перестать краснеть.
Между тем прохожие уже начали обращать на них внимание. Взяв Гавина за руку, девушка увлекла его за собой по улице в том же направлении, в каком спешила до этой неожиданной встречи. Толпа сомкнулась за ними, и можно было надеяться, что, если Несан и заглянет за угол, ничего интересного она не увидит. Однако Эгвейн не замедляла шага, Гавин поспешал рядом, а толпа расступалась, давая дорогу "айилке" и рослому мужчине, который и сам сошел бы за айильца, когда бы не висевший на поясе меч. А о том, что с оружием этот мужчина обращаться умеет, можно было догадаться даже по его походке - двигался он со смертоносной грацией Стража.
Отойдя подальше, Эгвейн неохотно отпустила руку Гавина, но юноша тут же сам взял ее за руку, и высвобождаться она не стала.
- Я полагаю, - промолвил он, как бы размышляя вслух, - мне лучше не обращать внимания на то, что ты носишь айильский наряд. А заодно и на то, что ты бежала как ошпаренная прочь от дворца, где остановились шесть Айз Седай. Хотя, должен признаться, это довольно странно для Принятой. Как ты вообще здесь оказалась? До меня доходили слухи, будто ты в Иллиане.
- Я никогда не была в Иллиане, - поспешно заявила Эгвейн, озираясь по сторонам, не услышит ли ее кто-нибудь из айильцев. Некоторые поглядывали в ее сторону, но, к счастью, все они находились довольно далеко. Неожиданно Эгвейн приметила, что на Гавине такой же зеленый кафтан, как и на часовых у дворца Арилин, и ахнула:
- Так ты с ними! С этими Айз Седай из Башни! О Свет, как же она сразу не догадалась. На миг лицо его посуровело, но затем снова смягчилось.
- Я командую почетной стражей, которую Айз Седай привели сюда, дабы эскортировать в Тар Валон Возрожденного Дракона. - В голосе его слышалась любопытная смесь опаски, гнева и усталости. - Во всяком случае, если он согласится туда поехать. И если он вообще здесь. Я слышал, будто он… то появляется, то исчезает. Койрен все это не слишком по нраву.
У Эгвейн сжалось сердце.
- Я… я должна попросить тебя об одолжении.
- Все что угодно, - просто ответил он. - Только не проси меня выступить против Андора и Илэйн или примкнуть к Принявшим Дракона. Все остальное, все, что в моих силах, я для тебя сделаю.
На сей раз в их сторону обернулись многие - упоминание о Принявших Дракона не могло не привлечь внимания. Четверо суровых мужчин - каждый держал на плече свернутый кольцом кнут - сердито сжали кулаки, будто намереваясь затеять драку, но стоило Гавину посмотреть в их сторону, как от воинственного задора забияк не осталось и следа. Их будто смыла текущая мимо людская река. Однако, даже делая вид, будто не обращают на них внимания, прохожие, разумеется, посматривали на странную пару. Айилка и высоченный, больше спана ростом, похожий на Стража мужчина с золотистыми волосами не могли не притягивать любопытных взоров.
- Нам нужно поговорить с глазу на глаз, - сказала Эгвейн. Если какая-нибудь Айз Седай вздумает. сделать Гавина своим Стражем, то я ей… Как ни странно, эта мысль не заставила девушку покраснеть.
Не говоря ни слова, молодой человек отвел ее в ближайшую гостиницу, называвшуюся "Долговязый малый". Брошенная пузатому трактирщику золотая крона вызвала почтительный поклон и позволила Гавину и Эгвейн заполучить в полное распоряжение маленькую отделанную темными панелями комнатушку, посреди которой стоял полированный стол и стулья, а на каминной доске красовалась голубая ваза с высохшими цветами. Гавин затворил дверь, и, когда они наконец остались наедине, обоих одолела застенчивость.
О Свет, он так же прекрасен, как Галад, и золотистые кудри так вьются за ушами…
Гавин прокашлялся.
- Похоже, жара с каждым днем усиливается, - пробормотал он, отер лицо, а затем протянул платок Эгвейн. Тут же сообразив, что платок уже использован, юноша вконец смутился, закашлялся и принялся рыться в карманах. - У меня где-то был еще один…
Пока он копался, Эгвейн вытащила свой платок.
- Гавин, - спросила она, - как ты можешь служить Элайде после всего того, что она сделала?
- Отроки служат не Элайде, а Башне, - твердо ответил юноша, но голова его беспокойно дернулась. - Мы служим пока… Суан Санчей… - На миг глаза его стали холодными как лед. Но только на миг. - Эгвейн, матушка, бывало, говорила мне, что даже королева должна исполнять закон, пусть этот закон ею же и установлен. Иначе не останется никаких законов. - Он сердито покачал головой. - Конечно, мне не следовало удивляться тому, что ты здесь. Можно было догадаться, что ты окажешься там же, где и ал'Тор.
- За что ты ненавидишь его? - В голосе Гавина звучала ненависть, тут ошибки быть не могло. - Он ведь и вправду Возрожденный Дракон. Неужто ты не слышал о событиях в Тире? Он…
- Да пусть он хоть сам Творец во плоти, мне нет до того дела, - прорычал Гавин. - Ал'Тор убил мою мать!
У Эгвейн глаза полезли на лоб:
- Нет, Гавин, нет! Он ее не убивал!
- Не убивал? И ты можешь в этом поклясться? Может быть, ты присутствовала при ее кончине? Повсюду только о том и толкуют, что Возрожденный Дракон захватил Кэймлин и убил королеву. А возможно, и Илэйн - я уже давно не имею о ней никаких известий. - Неожиданно гнев отхлынул, а Гавин обессиленно опустился на стул, уронив голову на грудь, - Я ничего не могу выяснить, - прошептал он.
- С Илэйн все в порядке, - промолвила Эгвейн, с удивлением обнаружив, что она уже запустила пальцы в его золотистые волосы. Ощущение было таким же, как и во сне, даже, пожалуй, лучше. Вспомнив об этом, она отдернула руки, словно обожглась, и покраснела так, что от ее щек впору было зажигать свечи. Багрянец окрасил и щеки Гавина. Ну конечно, он ведь тоже помнил тот сон. Казалось бы, от этого девушка должна была раскраснеться еще пуще, но вышло наоборот - румянец Гавина несколько успокоил ее. Ей даже захотелось улыбнуться. - Илэйн ничто не угрожает, Гавин. В этом я могу поклясться!
- Где она? - Голос юноши выдавал душевную муку. - Где? Ее место в Кэймлине. Ну пусть не в Кэймлине, раз там нынче правит ал'Тор, но во всяком случае, в Андоре. Где она, Эгвейн?
- Я… прости, но я не могу этого сказать. Не имею права.
Гавин внимательно, хотя и без всякого выражения, взглянул ей в глаза, а потом тяжело вздохнул.
- С каждым разом, как я тебя вижу, ты все больше и больше похожа на Айз Седай. - Он осекся, выдавил из себя смешок и продолжил: - Я даже как-то подумал, что мог бы стать твоим Стражем. Ну не глуп ли?
- Ты непременно будешь моим Стражем. - Слова эти вырвались у нее непроизвольно, но, услышав их, она поняла, что так и должно быть. Недаром же в том сне Гавин стоял на коленях, а она держала в ладонях его голову. Та картина могла иметь сотню разных значений, могла не значить ничего, но Эгвейн знала наверняка.
Юноша невесело ухмыльнулся.
- Ну, без Стража ты, ясное дело, не останешься, только вот будет им, наверное, Галад. Правда, при этом тебе придется отгонять других Айз Седай палкой. Айз Седай, кухарок, королев, горничных, купчих, крестьянок… Я видел, как смотрят на него женщины. И не говори, пожалуйста, что…
Чтобы заставить Гавина прекратить молоть чепуху, Эгвейн приложила пальцы к его губам:
- Я не люблю Галада. Я люблю тебя. Гавин улыбнулся, все еще пытаясь сделать вид, будто это шутка:
- Но ведь я не могу быть Стражем. Когда Илэйн взойдет на престол, мне предстоит стать Первым Принцем Меча.
- Глупости. Если королева Андора может быть Айз Седай, то, стало быть, и принц может быть Стражем. И ты им будешь, вбей себе это в голову. Я не шучу. Я тебя люблю. - Юноша уставился на нее широко раскрытыми глазами, хорошо хоть перестал улыбаться. - Ну, - промолвила Эгвейн, отнимая руку, - скажешь ты хоть что-нибудь?
- Когда так долго мечтаешь о чем-то безо всякой надежды, - медленно проговорил юноша, - а потом твои мечты неожиданно сбываются, это подобно внезапно разразившейся грозе. Гром оглушает, ошеломляет, и хотя пролившийся дождь способен оживить истомленную жаждой землю, не сразу соображаешь, что к чему.
- Я люблю тебя. Я люблю тебя. Я люблю тебя, - повторила она несколько раз. - Ну?
Вместо ответа он подхватил ее и поцеловал. Это было так же прекрасно, как во сне, даже лучше…
Когда Гавин наконец опустил девушку на пол, она прильнула к его груди - похоже, ноги у нее подгибались.
- Госпожа моя Эгвейн, айильская Айз Седай, - с насмешливой торжественностью промолвил он, - я люблю тебя и жду не дождусь, когда ты сможешь связать меня узами Стража. - Потом он улыбнулся и уже серьезно добавил: - Я люблю тебя, Эгвейн ал'вир. Ты сказала, что хочешь о чем-то меня попросить. Что тебе нужно - достать луну с небес? Или звезды, чтобы украсить прическу? Честное слово, я…
- Не рассказывай Койрен и прочим о том, что я здесь. Вообще не упоминай обо мне.
Она ожидала колебаний, но Гавин ответил без промедления:
- От меня они ничего не узнают. И ни от кого другого, коли я смогу тому помешать. - Он помолчал, а потом нежно обнял ее за плечи: - Эгвейн, я не хочу спрашивать, почему ты здесь. Но послушай меня, я знаю, что Суан впутала тебя в свою затею, и понимаю, что ты хочешь помочь земляку. Но все это не имеет значения. Тебе нужно вернуться в Белую Башню и закончить учение. Я помню, все они говорили, что когда-нибудь ты станешь могущественной Айз Седай. Ты представляешь себе, как можно вернуться, чтобы не… не понести наказания?
Девушка покачала головой, и он продолжил:
- Неважно. Что-нибудь придумаешь, а нет, так я найду выход. Конечно, в то время ты не могла не повиноваться Суан, хотя сомневаюсь, чтобы Элайда сочла это достаточным оправданием. В ее присутствии опасно даже произносить имя Суан, но ничего, как-нибудь выкрутимся. Только обещай мне, что, пока я не найду выход, ты… не наделаешь глупостей. - Он сжал ее в объятиях с такой силой, что девушке стало больно. - Обещай, что будешь осторожна.
О Свет, подумала Эгвейн, ну и положение. Не могла же она сказать Гавину, что не намерена возвращаться в Башню, покуда Престол Амерлин занимает Элайда. Ну а "глупости" в его понимании наверняка связаны с Рандом. Вид у юноши был такой встревоженный, а ведь переживал он из-за нее.
- Обещаю, Гавин. Я буду осторожна, - промолвила девушка, мысленно добавив: насколько смогу. - Но тебя я попрошу еще об одном одолжении… - Она помолчала, пытаясь подыскать такие слова, которые причинили бы ему меньшую боль, а потом продолжила: - Ранд не убивал твою мать. Рано или поздно я докажу тебе его невиновность, но пока этого не случилось, поклянись мне, что ты не поднимешь на него руку.
- Клянусь, - немедленно ответил Гавин. Ответ без колебаний, разве что голос его дрогнул, а руки сжались еще сильнее. Эгвейн было больно, но она не отстранилась, понимая, что ему куда больнее.
- Иначе нельзя, Гавин. Мне потребуется время, чтобы раздобыть доказательства, но я это сделаю.
Эгвейн понятия не имела, как это ей удастся, хотя и намеревалась сдержать слово. Но уж коль скоро все так запуталось, она не может позволить себе разбрасываться, надо сосредоточиться на главном. И что же всетаки затевают Айз Седай?
Прерывистый вздох Гавина вывел ее из раздумья.
- Эгвейн, - хрипло проговорил юноша, - ради тебя я готов на все. Даже на измену и бесчестье. Пойдем со мной, Эгвейн, бросим все это. К югу от Беломостья у меня есть маленькое поместье - деревенька с виноградником. Она расположена в такой глуши, что там нас никто не найдет. По дороге мы можем пожениться. Не знаю, сколько времени у нас в запасе, наверное, немного, если вспомнить про ал'Тора и Тармон Гай'дон, но хотя бы его мы проведем вместе.
Девушка воззрилась на него в изумлении и, лишь когда она поняла, что последнюю фразу: "Что же всетаки затевают Айз Седай?" - непроизвольно произнесла вслух, ей удалось уразуметь, почему Гавин вдруг заговорил об измене. Он решил, будто она хочет, чтобы он шпионил за сестрами из Башни. И готов пойти на это, хотя сама мысль о предательстве внушала ему отвращение. Гавин дал слово сделать для нее все, о чем она попросит, и он не шутил. Никогда, пообещала Эгвейн, пообещала молча, себе, а не ему, ибо об этом не следовало говорить вслух, я не стану принуждать его к бесчестным поступкам. Разумеется, она готова была воспользоваться любой его обмолвкой - без этого все равно не обойтись, - но твердо решила даже не пытаться превратить его в соглядатая. Ни при каких обстоятельствах. Сарен Немдал никогда не поймет такого, но только так Эгвейн могла ответить на то, что Гавин не задумываясь положил к ее ногам.
- Я не могу, - мягко сказала она. - Ты представить себе не можешь, как бы мне хотелось уйти с тобой, но я действительно не могу. - Неожиданно она рассмеялась, чувствуя, как к глазам подступают слезы. - Измена? Бесчестье? Гавин Траканд, эти слова вовсе тебе не подходят. Ты так же далек от них, как солнце от тьмы. - Невысказанное обещание никак не запрещало Эгвейн воспользоваться тем, что она так или иначе уже успела от него узнать. Но раз она собиралась использовать это знание против того, во что он верит, следовало дать ему хоть что-то взамен. - Я сплю в палатке в айильском лагере, но каждое утро отправляюсь в город. Вскоре после восхода солнца я прохожу через Ворота Драконовой Стены.
Конечно же, он понял ее. Взяв ее руки в свои, Гавин нежно повернул и поцеловал ее ладони.
- Спасибо, Эгвейн, это бесценный дар. Конечно, если каждое утро я стану маячить возле ворот, на это рано или поздно обратят внимание. Но не удивляйся, если, когда ты войдешь в город, я окажусь рядом с тобой. Такое будет случаться часто.
Когда Эгвейн осталась наконец одна, солнце уже перевалило зенит и палило вовсю. Прощание с Гавином заняло больше времени, чем она могла предположить. Конечно, объятия и поцелуи не относились к тем упражнениям, которые рекомендовали для поправки здоровья Хранительницы Мудрости, но сердце ее колотилось, как после хорошей пробежки. Усилием воли Эгвейн постаралась отодвинуть мысли о Гавине на задний план - о том, чтобы вовсе выкинуть его из головы, не могло быть и речи, - и вернулась к своему наблюдательному пункту возле конюшни. В здании по-прежнему направляли Силу - потоки были не столь мощными, как раньше, но все же отнюдь не слабыми. В дом зашла темноволосая женщина. Эгвейн ее не знала, но лишенное признаков возраста лицо выдавало в ней Айз Седай. Подслушивать девушка не стала, да и вообще решила здесь не задерживаться. Если Айз Седай так и будут шастать туда-сюда, то в конце концов они заметят ее, несмотря на айильский наряд. Эгвейн зашагала прочь, но одна мысль не давала ей покоя. Что же они все-таки затевают?
- Мы намерены предложить ему почетный эскорт до Тар Валона, - повернувшись, промолвила Кэтрин Алруддин. Ей никак не удавалось сообразить, то ли эти кайриэнские стулья и впрямь такие неудобные, какими кажутся, то ли так представляется как раз оттого, что они выглядят неудобными. - А когда он отправится в Тар Валон, Кайриэн… опустеет.
Сидевшая в золоченом кресле напротив Айз Седай леди Колавир подалась вперед.
- Это интересная мысль, Кэтрин Седай. Оставьте нас, - бросила она слугам. Кэтрин улыбнулась.
- Мы намерены предложить ему почетный эскорт до Тар Валона, - промолвила Несан, ощущая легкий налет раздражения. Несмотря на непроницаемое лицо, тирский вельможа обеспокоенно переминался с ноги на ногу - в присутствии Айз Седай ему было не по себе. Ко всему, что имело отношение к Силе, хуже, чем в Тире, относились разве что в Амадиции. - А как только он отбудет в Тар Валон, возникнет необходимость укрепить власть здесь, в Кайриэне.
Благородный Лорд Мейлан облизнул губы:
- Почему вы говорите об этом мне? Улыбка Несан могла означать что угодно.
Когда Сарен вошла в гостиную, там находились только пившие чай Койрен и Эриан. И разумеется, ожидавший приказаний слуга. Сарен небрежным жестом отослала его прочь.
- С этой Берелейн могут возникнуть затруднения, - промолвила она, как только закрылась дверь. - Пока не знаю, чем на нее лучше воздействовать - кнутом или пряником. Завтра, насколько я помню, мне предстоит встретиться еще и с Аракомом, но думаю, на Берелейн времени потребуется больше.
- Что кнут, что пряник - какая разница, - сдавленно произнесла Эриан. Ее лицо, обрамленное черными, как вороново крыло, волосами, казалось высеченным из белоснежного мрамора. - Используй то, что лучше сработает.
Тайным пороком Сарен была приверженность к поэзии. Само собой, она ни за что не созналась бы в столь… нерациональном пристрастии и, наверное, умерла бы со стыда, узнай Витальен, ее Страж, что Сарен пишет стихи, в которых сравнивает его с леопардом и тому подобными могучими и опасными хищниками.
- Соберись, Эриан. - Как всегда, голос Койрен звучал так, будто она произносила речь. - Возьми себя в руки. Я знаю, тебя встревожил слух, который принесла Галина. Насчет того, что в Тире с молодым ал'Тором была Зеленая сестра, которая сейчас находится
здесь.
Койрен всегда называла Ранда не иначе как молодым ал'Тором, подчеркивая тем самым, что из-за своего возраста он неопытен и нуждается в руководстве.
- Морейн и Зеленая, - размышляла Сарен. Да, такое и впрямь не сулило ничего хорошего. Элайда уверяла, будто ал'Тор оказался предоставленным самому себе исключительно попустительством Суан и Морейн, но если при нем находилась еще одна Айз Седай, все могло обернуться худо. Вдруг в это замешаны сестры, покинувшие Башню после низложения Суан. - Скорее
всего, это не более чем слух.
- Может, так, а может, и нет, - сказала Галина,
проскользнув в комнату. - Неужто вы не знаете? Вы не почувствовали, как кто-то сегодня утром направлял Силу? Здесь, возле самого дома. С какой целью, я сказать не берусь, но некоторые соображения по этому
поводу, думаю, есть у вас всех.
Сарен покачала головой, отчего вплетенные в ее темные тонкие косички бусинки тихонько зазвенели:
- Но это еще не доказательство существования той Зеленой сестры. И вообще какой-либо Айз Седай. Я слышала, что некоторые айилки, Хранительницы Мудрости, имеют дело с саидар. Да что там, направлять Силу могла и какая-нибудь дуреха, не прошедшая испытания на Принятую.
- Сдается мне, что Морейн жива. До меня доходили слухи, будто она поднаторела в подслушивании. Не очень-то я верю в ее гибель - свидетелей нет, да и тела никто не видел. - Галина улыбнулась, обнажив зубы, но выражение ее глаз осталось мрачным. Это обстоятельство беспокоило и Сарен. Отчасти потому, что Морейн ей нравилась - они дружили и когда были послушницами, и когда стали Принятыми, хотя Морейн была годом старше. Дружба эта сохранилась и в последующие годы, несмотря на редкие встречи. Отчасти же оттого, что бесследное исчезновение Морейн как раз тогда, когда ей угрожал арест, пришлось как нельзя кстати. В таких обстоятельствах Морейн была вполне способна инсценировать собственную смерть.
- Стало быть, ты считаешь, что теперь предстоит заняться и Морейн, и Зеленой сестрой, имя которой нам неизвестно? Но, Галина, это всего лишь предположение…
Улыбка Галины не изменилась, но глаза ее сверкнули. Логика на нее не действовала - она верила лишь самой себе, невзирая ни на какие доводы. Правда Сарен полагала, что под внешней невозмутимостью Галины таится кипучая, страстная натура.
- В чем я уверена, - промолвила Галина, - так это в том, что Морейн и есть та пресловутая Зеленая. Лучший способ избежать ареста - умереть и возродиться в ином обличье, предстать сестрой из другой Айя. Я слышала, что эта Зеленая невысокого роста, а ведь о Морейн можно сказать то же самое.
Эриан сидела напряженно выпрямившись, в глазах ее тлели угольки обиды.
- Когда мы заполучим эту Зеленую, - сказала ей Галина, - я предлагаю тебе взять на себя заботу о ней, пока мы не вернемся в Башню.
Эриан коротко кивнула, но глаза ее по-прежнему горели словно уголья.
Сарен была ошеломлена. Морейн? Под видом сестры из другой Айя? Что за ерунда? Сама Сарен замужем никогда не была, считая, что два человека не могут уживаться вместе всю жизнь, поскольку такое противоречит логике, но ей казалось, что произвольно сменить Айя все равно как улечься в постель с чужим мужем. Сарен собралась было возразить, указать на то, что низеньких женщин на свете пруд пруди, да и вообще невысокий рост - понятие относительное, но тут решительно встряла Койрен:
- Сарен, снова подходит твоя очередь. Мы должны быть готовы ко всему.
- Мне это не нравится, - твердо сказала Эриан. - Впечатление такое, будто мы готовимся к провалу.
- Но это всего лишь требование логики, - возразила Сарен. - Если делишь время на возможно малые отрезки, невозможно сказать с уверенностью, что произойдет между ними. Если ал'Тор в Кэймлине, это может означать, что мы прибыли сюда, чтобы разузнать, не появится ли он и здесь. В конце концов он вернется, но это может случиться и завтра, и через месяц. Любое событие или сочетание событий за время ожидания может привести к тому, что у нас просто не останется выбора. Поэтому подготовка необходима.
- Прекрасное объяснение, - сухо пробормотала'
Эриан. В ее голове никогда не находилось места для логики. Порой Сарен казалось, что невосприимчивость к логике свойственна всем красивым женщинам, хотя сама такая связь тоже представлялась ей нелогичной.
- Во всяком случае времени у нас достаточно, - заключила Койрен. Уж если она не произносила речей, то непременно изрекала вердикты. - Белдейн прибыла сегодня и сняла комнату близ реки, но Майам не появится еще два дня. Время у нас есть.
- Что ни говорите, а подготовка к провалу мне не по душе, - пробормотала Эриан. уставясь в чайную
чашку.
- Не буду ни на чем настаивать, если только мы найдем время, чтобы привлечь Морейн к суду, - сказала Галина. - Мы долго ждали, так подождем еще. В деле с ал'Тором нет нужды в спешке.
Сарен вздохнула. В конце концов, все они неплохо справлялись со своими делами, хотя это и трудно было понять. Ведь у всякого успеха должен быть логический стержень.
Поднявшись наверх, в свою комнату, Сарен уселась перед пустым камином и потянулась к Источнику. Неужели ал'Тор действительно научился Перемещению? В такое трудно поверить, но ведь и другого объяснения нет. Что он за человек? Впрочем, это она сможет выяснить никак не раньше, чем сумеет с ним встретиться. Наполнив себя саидар до такой степени, что сладость обратилась в боль, она принялась проделывать упражнения для послушниц. На худой конец, сгодятся и они. Логика доказывает, что подготовка необходима.

ГЛАВА 26. Связующие линии

Над низкими, поросшими побуревшей травой холмами прокатился раскат грома, хотя на небе не было ни облачка и раскаленное солнце припекало вовсю. На вершине одного из холмов, зажав в руке поводья и положив Драконов скипетр поперек седла, ждал Ранд. Гром нарастал. Ранду с большим трудом удавалось сдерживать желание оглянуться и бросить взгляд на юг, в ту сторону, где находилась Аланна. Сегодня утром она оцарапала пятку и ободрала руку, а потому была в дурном настроении. Как это произошло, Ранд не знал, так же как и не понимал, откуда ему это известно, но не сомневался в том, что все обстояло именно так. Гром приближался.
На вершине ближайшего гребня появилась голова салдэйской конной колонны. Выстроившиеся по трое в ряд всадники стремительным галопом неслись вниз по пологому склону, спускаясь в пролегавшую между холмами широкую долину. Девять тысяч человек составляли очень длинную колонну. У подножия холма всадники, не замедляя аллюра, разделились - скакавшие в центре продолжали мчаться вперед, остальные разъехались вправо и влево. В результате колонна развернулась в широкую цепь, которая, в свою очередь, рассыпалась на отдельные отряды, по сто воинов в каждом. Салдэйцы на всем скаку свешивались с седел, касаясь земли то с одной, то с другой стороны, проскальзывали под конскими животами, пробегали по нескольку шагов рядом с лошадьми и вновь взлетали в седла. Иные мчались не сидя, а стоя в седлах, кто на ногах, а кто и на руках.
Пришпорив Джиди'ина, Ранд тронулся с места, и вместе с ним двинулись окружавшие его айильцы. Сегодня утром его охраняли ХамаН'дор, Горные Танцоры, многие из которых носили головные повязки сисваиаман. Их предводитель, седовласый, с продубленным ветрами лицом воин по имени Калдин, потратил немало времени, пытаясь добиться от Ранда разрешения привести с собой больше двадцати человек. Видимо, потому что вокруг было полным-полно вооруженных мокроземцев, никто из айильцев не отвлекался на обычные пренебрежительные взгляды на Рандов меч Нандера, похоже, следила не столько за солдатами, сколько за двумя с лишним сотнями женщин, ехавших следом. По всей видимости, она полагала, что жены и дочери салдэйских офицеров могут представлять не меньшую опасность, нежели их мужья, и Ранд, знакомый с некоторыми из этих дам, склонен был с ней согласиться. Должно быть, согласилась бы и Сулин. Ему пришло в голову, что он не видел Сулин уже… с тех пор, как они вернулись из Шадар Логота. Целых восемь дней! Уж не обидел ли он ее? Впрочем, у него не было времени размышлять насчет Сулин или джиитох. Обогнув долину, он поднялся на вершину холма, ту самую, откуда появились салдэйцы. Сам лорд Башир осматривал боевые порядки, подъезжая то к одной, то к другой группе всадников. При этом то и дело оказывалось, что он, будто невзначай, стоит в седле.
Ранд ухватился за саидин, но уже в следующий миг отпустил Источник. С помощью Силы он легко разглядел два белых камня, лежавших у подножия холма, в четырех шагах один от другого. На том самом месте, где Башир собственноручно расположил их прошлой ночью. Если повезло, этого никто не заметил. Если повезет, и сегодня никто не станет задавать лишних вопросов.
В долине воины Башира продолжали показывать свое мастерство: с необыкновенной легкостью делали стойки на плечах своих стоявших в седлах товарищей или мчались вперед - одна нога на спине бешено скачущего коня, другая на спине второго.
Заслышав вблизи цокот копыт, Ранд обернулся и увидел направлявшуюся к нему Дейру ни Галине т'Башир. Вооруженная одним лишь маленьким ножом, висевшим на серебряном поясе, она с нарочитой невозмутимостью ехала сквозь ряды айильцев и всем своим видом будто бросала им вызов. Ростом она не уступала многим Девам, а мужа превосходила на целую ладонь, да и вообще была женщиной крупной. Не толстой, даже не упитанной, а просто большой. Она была в сером шелковом платье для верховой езды, расшитом серебром по рукавам и высокому вороту Черные волосы ее уже тронула седина, раскосые темные глаза не отрываясь смотрели на Ранда. Красивая женщина, только вот лицо ее казалось высеченным из гранита.
- Что, мой муж тебя… развлекает? Дейра никогда не обращалась к Ранду по имени и никогда не называла никаким титулом.
Он бросил взгляд на остальных салдэйских женщин. Те, в свою очередь, смотрели на него, и их раскосые глаза были холодны как лед. Со стороны они походили на кавалерийский отряд, готовый броситься в атаку и дожидающийся только команды Дейры. Глядя на них, легко было поверить рассказам о том, как салдэйские дамы подбирали с земли мечи погибших мужей и возвращали на поле боя уже пустившихся было в бегство солдат. Пытаться любезничать с Дейрой не имело смысла - сам Башир говаривал, что с ней непросто иметь дело, хотя подобные утверждения всегда сопровождал самодовольной ухмылкой.
- Передайте лорду Баширу, что я доволен, - промолвил Ранд и, повернув Джиди'ина, поехал к Кэймлину. Взоры салдэйских женщин буравили ему спину.
Никогда не задевай женщин, хихикал Льюс Тэрин. Их нельзя трогать, пока вконец не припекло. Женщина убьет скорее, чем любой мужчина, и причин для этого ей потребуется меньше. Правда, потом она может и всплакнуть над твоей могилкой.
Ты действительно там? - требовательно вопросил Ранд. Неужели ты и впрямь существуешь? Ты не просто голос?
Ответом ему был лишь безумный смех.
Всю дорогу до Кэймлина, и проезжая мимо длинного рынка с черепичной крышей - такие Тянулись у самых ворот, - и даже оказавшись уже в Новом Городе, Ранд размышлял о Льюсе Тэрине, точнее, о том, не является ли звучащий в голове голос явным признаком безумия. Ранд боялся сойти с ума, а еще больше боялся, что это случится раньше времени, ведь, впав в безумие, он не сможет исполнить свой долг. Пока он не замечал за собой ничего странного, кроме, конечно, этого голоса, но, с другой стороны, может ли человек почувствовать, что лишается рассудка? Он в жизни не видел помешанных. Да и сходят ли с ума все одинаково? Кончит ли он свои дни, смеясь и рыдая над тем, чего другие не узнают и не поймут? Он знал, что шанс остаться в живых, хотя и ничтожный, у него есть. "Чтобы остаться в живых, тебе надлежит умереть" - таков был один из трех ответов, полученных им внутри того тер'ангриала. А там все ответы правдивы, даже если порой их весьма непросто понять. Но если это означает жизнь в безумии… Не лучше ли действительно умереть?
Толпа, заполонившая улицы Нового Города, расступалась перед четырьмя десятками айильцев, но лишь немногие узнавали Возрожденного Дракона. Во всяком случае, приветственные возгласы раздавались не так уж часто, хотя время от времени кто-нибудь выкрикивал:
"Да осияет Свет Лорда Дракона!", или "Да пребудет во славе Возрожденный Дракон!", или "Хвала Возрожденному Дракону, королю Андора!".
Всякий раз, как Ранд слышал последнее восклицание - а такое случалось не единожды, - он скрежетал зубами. Нет, он должен отыскать Илэйн! Ему хотелось швырнуть всех этих болванов на колени и взреветь на весь город, что их законная королева Илэйн - и никто другой. Не желая даже смотреть на толпу, он отвел глаза, скользя взглядом по небу, по окнам, карнизам и кровлям. И именно поэтому увидел, как на красной черепичной крыше мужчина в белом плаще поднял арбалет.
Все дальнейшее произошло в считанные секунды. Ухватившись за саидин. Ранд воздвиг на пути летящей стрелы щит из Воздуха, а сорвавшийся с его рук огненный шар ударил арбалетчика в грудь. Стрела, с металлическим звоном ударившись о серебристо-голубую пелену, упала на мостовую, стрелок, вспыхнув как факел, с криком свалился с крыши, и в тот же самый миг кто-то, прыгнув на Ранда, вышиб его из седла и повалил на землю.
Удар о мостившие улицу камни был так силен, что у Ранда сбилось дыхание, и он отпустил саидин. Пытаясь набрать в легкие воздуха, он сбросил навалившееся сверху тело - то была Дезора. Она улыбнулась ему прекрасной, лучезарной улыбкой и тут же обмякла. Голова Девы свесилась набок, невидящие голубые глаза остекленели. Между ее ребер торчала арбалетная стрела. И почему он никогда не замечал, как прекрасна улыбка Дезоры?
Чьи-то руки обхватили Ранда и поставили на ноги. Девы и Горные Танцоры оттащили его с середины улицы к лавке жестянщика и сомкнулись вокруг. Лица айильцев скрылись под черными вуалями. Держа в руках натянутые луки, они обшаривали взглядами улицу и крыши соседних домов. Отовсюду доносились крики и вопли, но вокруг Ранда и айильцев уже образовалось пустое пространство. Запрудившие улицу люди стремились убраться подальше, и лишь теснота и толчея не позволяли им бежать со всех ног. Вскоре на улице не осталось никого, кроме мертвых тел. Шести, не считая Дезоры. Трое из шести погибших были айильцами - Ранду показалось, что одна из них Дева. Трудно сказать наверняка - издали погибшие казались грудами старых тряпок.
Он сделал шаг, и айильцы плотно сомкнулись вокруг него живой стеной.
- В этих проклятых городах сутолока, словно в крольчатнике, - рассудительно заметила Нандера, не прекращая пристально следить за улицей. - Здесь запросто можно получить нож в спину, так и не поняв, откуда грозит опасность. Калдин кивнул:
- Да, это напоминает мне, как однажды у Среза Седар… О, на худой конец, у нас есть пленник.
Из расположенной по другую сторону улицы таверны появились несколько Хама Н'дор - они толкали перед собой мужчину со связанными за спиной руками. Тот пытался сопротивляться, пока его не швырнули на колени и не приставили к горлу наконечники копий.
- Может быть, он расскажет нам, кто отдал приказ? - промолвил Калдин.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

Тон его не оставлял сомнений в том, что пленный расскажет все. Через минуту из соседнего здания вышли Девы и вывели связанного прихрамывавшего человека с залитым кровью лицом. Довольно скоро на коленях перед Рандом стояли уже четыре пленника.
Лица всех четверых были суровы и строги, хотя малый с разбитой физиономией, похоже, косился на айильцев с опаской. Двое других смотрели с угрюмым вызовом, а четвертый ехидно ухмылялся.
Ранд судорожно сжал кулаки.
- Вы уверены, что они к этому причастны? - Он удивился тому, как тихо прозвучал его голос. Тихо, зато ровно. В конце концов, все решит погибельный огонь. Нет! - тяжело задышал Льюс Тэрин. Только не погибельный огонь! Это не должно повториться! - Уверены?
- Да, - ответила какая-то Дева. Он не сумел узнать ее под вуалью. - Все те, кого мы убили, тоже носили такие знаки.
Из-под связанных рук окровавленного мужчины она выдернула плащ. Поношенный, запачканный кровью белый плащ с вышитой на груди золотистой эмблемой солнечной вспышки. Точно такие же были и у остальных.
- Этим, - пояснил широкоплечий Горный Танцор, - велено было наблюдать и докладывать, если дело обернется для них худо. - Он издал короткий, похожий на лай смешок. - Тот, кто их послал, и не предполагал, насколько худо оно обернется.
- Никто из них не стрелял? - спросил Ранд, вновь подумав о разящем огне и услышав истошное "Нет!" Льюса Тэрина.
Айильцы переглянулись и покачали замотанными шуфа головами.
- Всех повесить, - приказал он.
Малый с окровавленным лицом едва не повалился на мостовую. Подхватив потоками Воздуха, Ранд поставил его на ноги и лишь тогда понял, что держится за саидин. Сейчас его не отвращала даже тошнотворная горечь порчи, ибо она заставляла хотя бы на время забыть то, о чем он предпочел бы не вспоминать никогда.
- Как тебя зовут?
- Ф-фарал, м-милорд. Д-димир Фарал. - Глаза, чуть ли не выкатившиеся из орбит, уставились на Ранда сквозь кровавую маску. - П-пощадите, м-милорд. Я п-пойду в Свете. Клянусь!
- Тебе повезло, Димир Фарал. - Собственный голос звучал в ушах Ранда так же отдаленно, как и выкрики Льюса Тэрина. - Ты увидишь, как повесят твоих друзей. - По щекам Фарала покатились слезы. - А потом тебе дадут лошадь. Ты отправишься к Пейдрону Найолу и скажешь ему, что настанет день, когда я вздерну его на виселицу за все то, что произошло сегодня.
Он отпустил поток Воздуха, и Фарал бесформенной грудой рухнул на мостовую. Сотрясаясь в рыданиях, пленник принялся уверять, что домчится до Амадора без остановки. Те трое, которым предстояло умереть, смотрели на него с презрением, а один из них плюнул.
Ранд выбросил их из головы, оставив в своей памяти место лишь для Пейдрона Найола. У него оставалось еще одно дело, и, чтобы исполнить задуманное, он не нуждался в завесе между собой и собственными чувствами, а потому отпустил саидин.
Склонившись над телом Дезоры, Ранд коснулся черной вуали из алгода. Какая-то Дева, хлопотавшая возле убитой соратницы и секундой раньше закрывшая погибшей лицо, потянулась, чтобы остановить Ранда, но, взглянув ему в глаза, передумала и молча села на корточки.
Он сдвинул вуаль и вгляделся в лицо Дезоры. Вгляделся так, чтобы запомнить его навсегда. Дезора из септа Мусара Рийн Айил. Так много имен приходилось помнить - Лиа из Косайда Чарин; Дайлин из Железной Горы Таардад, и Ламелле из Дымного Ручья, из Миагома, и… Слишком много имен. Порой он перебирал их одно за другим, и все чаще в этом перечне появлялось еще одно - Илиена Тэрин Моерелле. Каким образом Льюс Тэрин сделал это имя частью его, Ранда, воспоминаний, юноша не понимал, но не стал бы вычеркивать его из памяти, даже если бы знал, как это сделать.
Оторвать взгляд от лица Дезоры было не так-то просто, хотя, сделав это, Ранд испытал нечто похожее на облегчение. Зато настоящим облегчением было узнать, что второй мертвец, которого он принял было за Деву, оказался мужчиной, необычно низкорослым для айильца. Ранд скорбел о каждом, кто погибал за него, но поневоле вынужден был следовать старой пословице: "Думай о живых, мертвые заслужили покой". Это бывало нелегко, однако он умел заставить себя думать только о живых. Но не тогда, когда умирали женщины.
Внимание его привлекли распростертые на каменных плитах юбки. Гибли не только айильцы.
Пущенная из арбалета стрела вонзилась точно между лопатками. Платье почти не окрасилось кровью - смерть была мгновенной и безболезненной. Опустившись на колени, Ранд бережно повернул тело и увидел, что наконечник стрелы торчит из груди. Погибшая оказалась широколицей седеющей женщиной средних лет. В ее темных, широко раскрытых глазах застыло изумление. Имени ее Ранд не знал, но это лицо запомнил навсегда. Она погибла из-за того, что оказалась на одной улице с ним.
Ранд схватил Нандеру за запястье, но Дева мгновенно высвободилась - она держала в руках натянутый лук, и ничто не должно было помешать ей в случае необходимости пустить стрелу. Правда, к нему она всетаки обернулась.
- Найди родных этой женщины. Позаботься, чтобы у них ни в чем не было нужды. Золото… - Он осекся, понимая, что никакое золото не заменит кому-то жены и матери. - Позаботься о них. И узнай ее имя.
Нандера протянула было к нему руку, но тут же вновь взялась за лук. Вставая с колен, он приметил, как пристально наблюдают за ним Девы. Сулин, хоть и не знала о перечне имен, догадывалась о его чувствах - вдруг она рассказала и остальным? Трудно представить, что творится у них в головах.
Вернувшись на то место, где Дезора выбила его из седла. Ранд подобрал с мостовой Драконов скипетр. Это оказалось нелегко - наклонился он с трудом, да и короткое копье казалось необычно тяжелым. Джиди'ин был хорошо вышколен и, когда седло его опустело, остался на месте.
- Я сделал, что мог, - промолвил Ранд, усевшись на крапчатого жеребца. С этими словами он пришпорил коня. - Пусть думают, что хотят.
Избавиться от собственных воспоминаний ему было не под силу, и единственное, что он смог, это на время оторваться от-айильцев. Во дворец он прибыл раньше Нандеры и Калдина, отчего те, когда подоспели следом, выглядели весьма недовольными. Вместе с ними явились и две трети Дев и Горных Танцоров из эскорта Ранда - остальные задержались позаботиться о погибших. Заметив в глазах Нандеры сердитый огонек, Ранд подумал, что ему лучше бы порадоваться, раз на ней нет вуали. И Калдин всем своим видом показывал, что совершенно напрасно Ранд оторвался от своей охраны.
Стоило Ранду бросить поводья Джиди'ина конюху, как к нему приблизилась госпожа Харфор.
- Милорд Дракон, - промолвила она глубоким, грудным голосом, присев в почтительном реверансе, - Госпожа Волн клана Кателар из Ата'ан Миэйр просит аудиенции.
Рин Харфор, облаченная сейчас в хорошо сшитое красно-белое платье, именовалась всего-навсего главной горничной дворца, но ее манерам, почтительным и в то же время исполненным сдержанного достоинства, могли бы позавидовать многие знатные леди. Полнеющая женщина с седыми волосами и выступающим подбородком, она, слегка откинув назад голову, глядела прямо в глаза Ранду. Как и Халвин Норри, она предпочла остаться, когда большинство слуг разбежалось из дворца кто куда. Правда, Ранд подозревал, что причиной тому было желание хоть как-то уберечь дворцовое имущество от захватчиков. Он бы не удивился, узнав, что она периодически обыскивает его покои, проверяя, не стащил ли он какую-нибудь безделушку. У нее хватило бы духу обыскать и айильца.
- Морской Народ? - удивился Ранд. - Этим-то что от меня нужно?
Госпожа Харфор бросила на него взгляд, полный снисходительного терпения:
- На сей счет в прошении ничего не сказано, милорд Дракон.
Если Морейн и знала что-нибудь путное о Морском Народе, то поделиться этим знанием с Рандом не сочла нужным. А вот Рин, по всей видимости, полагала, что эта Госпожа Волн - важная персона. Титул ее и впрямь звучал внушительно. А коли так, принимать посланницу Ата'ан Миэйр надлежит в Тронном Зале, где Ранд не бывал с самого возвращения из Кайриэна.
- Сегодня пополудни, - медленно произнес он. - Передай, что я приму ее в середине дня. Надеюсь, ты отвела ей подобающие покои? Ей и ее свите, - добавил он, решив, что носящая столь звучный титул особа едва ли путешествует в одиночку.
- Она от них отказалась, - ответила главная горничная, слегка поджав губы. - И остановилась в гостинице "Мяч и обруч". - По-видимому, с точки зрения госпожи Харфор, подобное поведение не слишком соответствовало высокому званию. - Они приехали не в экипажах, а верхами, - продолжала она, - а к лошадям, как мне кажется, этот народ непривычен. Вид у них был такой, словно они едва держатся на ногах Да и в пыли с дороги. - Рин Харфор спохватилась, решив, что разговорилась сверх меры. Лицо ее вновь приобрело строгое и сдержанное выражение. - И еще кое-кто просит о встрече с вами, милорд Дракон, - продолжила она с едва уловимой ноткой неудовольствия в голосе. - Леди Эления.
Ранд и сам едва не скорчил гримасу. Не приходилось сомневаться в том, что и на сей раз Эления Саранд заведет вечную песню насчет своих прав на Львиный Трон. До сих пор Ранду удавалось слушать ее вполуха. Конечно, он мог бы и вовсе не принимать эту зануду, но она превосходно знала историю Андора и из ее разглагольствований порой удавалось выудить нечто полезное.
- Пусть она явится в мои покои.
- Вы и впрямь намереваетесь передать трон Дочери-Наследнице?
Вопрос был задан ровным, спокойным тоном, но Ранду подумалось, что, услышав отрицательный ответ, госпожа Харфор, чего доброго, с криком "За Илэйн и Белого Льва!" попытается вышибить ему мозги, невзирая на айильскую стражу.
- Да, - со вздохом ответил он. - Клянусь надеждой на воскрешение и спасение. Львиный Трон принадлежит Илэйн.
Некоторое время Рин Харфор молча смотрела на него, затем вновь присела в глубоком реверансе:
- Я пришлю леди Элению к вам, милорд Дракон. Она, гордо выпрямившись, поплыла прочь, а Ранд
остался гадать, поверила ли эта женщина хоть одному
его слову.
- Искусный противник непременно устроит ложную ловушку, которую ты легко обнаружишь, - с жаром заявил Калдин, едва госпожа Харфор отошла на несколько шагов. - Набравшись уверенности, ты можешь потерять бдительность и угодишь в другую, на сей раз настоящую ловушку.
- Молодые люди, - перебила Калдина Нандера, - бывают слишком порывисты, слишком опрометчивы, а порой и просто глупы. Кар'а'карн не может позволить себе быть молодым человеком.
- Мы уже во дворце, - заявил Ранд через плечо, уже повернувшись, чтобы идти. - Выберите двоих, остальные свободны.
Калдин и Нандера, чему едва ли стоило удивляться, выбрали сами себя. Не стоило удивляться и тому, что за Рандом они последовали в суровом молчании.
У входа в свои покои он велел им пропустить Элению, когда та придет, и оставил айильцев за дверью. В отделанном серебром кубке его дожидался сливовый пунш, но Ранд не прикоснулся к питью. Уставясь на кубок, он раздумывал о том, что скажет, пока не спохватился и не выбранил себя. Было бы над чем голову ломать.
Послышался стук, и в отворившуюся дверь вплыла медноволосая Эления, одетая в расшитое золотыми розами платье. На одежде любой другой женщины розы были бы всего лишь украшением, цветами и не больше, но Эления явно намекала таким образом на Розовый Венец.
- Благодарю Лорда Дракона за то, что он великодушно согласился принять меня, - промолвила она, приседая в глубоком реверансе.
- Я хотел порасспросить вас кое о чем из истории Андора, - сказал Ранд. - Не желаете ли сливового пуншу?
Глаза Элении расширились от восторга, и она не сразу совладала со своим лицом. Несомненно, она долго размышляла над тем, как направить разговор в нужное русло, и вот удача сама плывет ей в руки. На лисьем личике знатной дамы расцвела улыбка.
- Будет ли мне оказана честь налить пуншу милорду Дракону? - проворковала она. Эления была настолько довольна поворотом событий, что Ранд подумал, не собирается ли она силком усадить его в кресло, чтобы поскорее приступить к разговору. - А на какой момент истории могла бы я пролить свет?
- Ну… мне нужен общий обзор, - промолвил Ранд и тут же нахмурился, сообразив, что Эления вполне может счесть таковым подробнейший рассказ о своей родословной. - Точнее, я хотел бы узнать о том, как Суран Маравайл привел сюда жену. Сам-то он был родом из Кэймлина?
- Это Ишара привезла Сурана, милорд Дракон, - со снисходительной улыбкой поправила его Эления. - Ишара была дочерью Эндары Касалайн, правившей этой провинцией, названной Андором, от имени Артура Ястребиное Крыло, и внучкой Джоала Рамедара, последнего короля Алдешара. Ну а Суран, он был всего-навсего… полководцем. - Ранд готов был поручиться, что Эления чуть не сказала "простолюдином". - Правда, лучшим полководцем из всех, какие служили Артуру. Эндара сама сложила свои полномочия и признала Ишару королевой. Так Андор из провинции стал королевством. - Ранд, однако, не слишком поверил в то, что все происходило так гладко. - Время тогда было тяжкое, немногим лучше Троллоковых Войн, - продолжала Эления. - После смерти Артура Ястребиное Крыло всякий лорд помышлял сделаться Верховным Королем, а каждая леди - Верховной Королевой. А вот Ишара понимала, что удержать все нечего и пытаться - такое никому не под силу. Союзы тогда заключались и рушились чуть ли не каждый день, все опасались друг друга и предавали при первой возможности. В этих обстоятельствах Ишара пригласила в Андор Сурана, с таким войском, какое он сумел собрать и удержать под своим командованием, и убедила его осадить Тар Валон.
- Так, стало быть, это Суран Маравайл осаждал Тар Валон? - удивился Ранд. Он слышал, что Артур Ястребиное Крыло осаждал Тар Валон в течение двадцати одного года и назначил награду за голову каждой Айз Седай.
- В последний год осады ею руководил он, во всяком случае, так повествуют летописи. - В голосе Элении слышалась легкая досада, Суран мало ее интересовал, разве что как муж Ишары. - Ишара была умна и сумела договориться с Тар Валоном. Она обещала Айз Седай отправлять старшую дочь каждой андорской королевы на обучение в Белую Башню и таким образом заручилась их поддержкой. И она первой из всех правителей пригласила советницу из Башни. То была Айз Седай по имени Баллайр. Впоследствии и другие стали поступать так же. но все они по-прежнему грезили троном Ястребиного Крыла. - Эления уже воодушивилась и, забыв о пунше, тараторила без умолку. - Эта идея пережила целое поколение, даже больше. Последнюю попытку завладеть верховным престолом предпринял в конце Войны Ста Лет Нарасим Буран, но в результате его голова через год оказалась насаженной на копье. А за тридцать лет до него к тому же самому стремилась Эсмара Гетарес. Ей удалось добиться многого, захватить немало земель, но, вторгнувшись в Андор, она потерпела поражение, и последние двенадцать лет своей жизни провела в качестве гостьи королевы Телайзин. Видите ли, милорд, все преемницы Ишары, от Алесинды до Линделль, продолжали следовать ее заветам. И не только тем, что посылали дочерей в Башню. Ишара с помощью Сурана сначала укрепилась в Кэймлине и ближайших его окрестностях, где под ее властью было всего несколько деревень, а потом стала очень медленно расширять подвластную ей территорию - ушло пять лет на то, чтобы граница Андора вышла к реке Эринин. В то время как другие правители, тоже именовавшие себя королями и королевами, думали лишь о том, как завладеть новыми землями, властительницы Андора стремились упрочить свою власть на уже приобретенных.
Эления остановилась, чтобы перевести дух, и Ранд, у которого от обилия имен уже голова пошла кругом, улучил момент и спросил:
- Почему нет Дома Маравайл?
- Так ведь ни одному из сыновей Ишары не удалось прожить больше двадцати лет. - Эления пожала плечами и отпила глоток пунша. Эта тема ее не увлекала, однако натолкнула на другую, куда более интересную. - За время Войны Ста Лет в Андоре сменилось девять королев, и ни у одной из них сын не прожил дольше двадцати трех лет. На Андор наседали со всех сторон, и сражения шли почти беспрерывно. Скажем, в правление Марагайн против нее выступили сразу четыре короля. Есть даже городок, названный в честь той битвы. Эти короли…
- Но ведь все королевы происходили от Сурана и Ишары? - торопливо встрял со своим вопросом Ранд. Эта женщина, если ее не перебить, могла говорить бесконечно. Усевшись в кресло, он жестом предложил сесть и ей.
- Да, - нехотя признала Эления, по всей видимости не желавшая принимать в расчет Сурана. Впрочем, уже в следующий миг лицо ее посветлело. - Видите ли, тут все дело в степени родства, в том, какова доля крови Ишары. Сколько линий в том или ином роду восходит к ней и какова степень близости. В моем случае…
- Боюсь, мне трудно это понять. Возьмем, к примеру, Тигрейн и Моргейз. Как я понимаю, Моргейз имела больше оснований наследовать Тигрейн, нежели другие. Значит ли это, что Тигрейн и Моргейз были близкими родственницами?
- Они были кузинами.
Элении с трудом удавалось скрывать раздражение; Ранд перебивал ее слишком часто, а сейчас, когда она как раз подобралась к тому, о чем желала рассказать, это было особенно досадно. Вид у нее сделался словно у лисицы, которая только что упустила цыпленка.
- Кузины… Понятно. - Ранд отхлебнул пунша, наполовину опустошив свой кубок.
- Мы все кузины и кузены. Все Дома. - Его молчание, похоже, приободрило Элению, и она вновь улыбнулась: - Браки между Домами заключались на протяжении тысячи лет, и сейчас в Андоре нет благородной семьи, в чьих жилах не текла бы кровь Ишары. Но важна степень родства и число связующих линий. Вот в моем случае…
Ранд заморгал.
- Что значит - все кузены и кузины? Все? - Такое представлялось маловероятным. Может, он чего-то не понял? - Эления… - Он склонился поближе к собеседнице. - Скажите, Эления, а если бы Тигрейн и Моргейз были, скажем… купчихами или крестьянками, как тогда вы оценили бы их родство?
- Крестьянками? - недоуменно воскликнула Эления. - Милорд Дракон, что за странные… - Она сбилась, видимо припомнив, что сам Ранд всего-навсего фермерский сын, побледнела и нервно облизала губы. - Ну что ж, надо подумать… Это интересная мысль, попытаться взглянуть на Дома как на крестьянские семьи. - Она утопила вырвавшийся смешок в пунше и неуверенно заключила: - Пожалуй, будь они крестьянками, их вообще не сочли бы родственницами. Кажется, столь дальнее родство простолюдины за родство не считают. Но, милорд Дракон, они ведь не…
Ранд перестал слушать и облегченно откинулся назад. Значит, они не родственницы.
- …имеет тридцать одну линию, восходящую к Ишаре, тогда как Дайлин лишь тридцать, и…
И отчего это он вдруг почувствовал такое облегчение? В его мышцах будто рассосались твердые узелки - правда, пока они не рассосались, он и не догадывался об их существовании.
-; …если мне будет позволено сказать, милорд Дракон…
- Что? Простите, я на минутку отвлекся - столько всяких проблем. Что вы сейчас сказали? - Впрочем, ухо его что-то да уловило.
Подобострастная, льстивая улыбка выглядела на лице Элении довольно странно.
- Я как раз говорила, что вы, милорд Дракон, имеете некоторое сходство с Тигрейн. Возможно, и в ваших жилах есть капля крови Ишары… - Она охнула, и Ранд понял, что он вскочил с места.
- Я… я немного устал. - Он пытался говорить нормальным тоном, но собственный голос доносился до него будто издалека, из-за грани пустоты. - Оставьте меня, пожалуйста.
Ранд не мог видеть своего лица, но, судя по тому, как поспешно вскочила с кресла Эления, выглядел он ужасно. Побелевшая как полотно, с трудом унимая дрожь, она торопливо, словно застигнутая на воровстве кухарка, присела и чуть ли не бегом устремилась к выходу. Чуть ли не на каждом шагу Эления оглядывалась, потом рывком открыла дверь и выскочила в коридор. Как только стих звук удаляющихся шагов Элении, в комнату заглянула Нандера. Убедившись, что с Кар'а'карном все в порядке. Дева закрыла дверь.
Некоторое время Ранд стоял неподвижно, вперив взгляд в никуда. Неудивительно, что те древние королевы не сводили с него глаз: они знали, о чем он думает, когда он сам себе в том не признавался. А ведь это терзало его с тех пор, как он услышал истинное имя своей матери. Но оказывается, Тигрейн не состояла в родственных отношениях с Моргейз. Его мать не была родственницей матери Илэйн. Значит, и он не родственник…
- Ты хуже самого распоследнего распутника, - с горечью сказал себе Ранд. - Ты круглый дурак, и… - Он хотел услышать голос Льюса Тэрина, услышать, чтобы иметь возможность сказать: "Это говорит безумец, а я еще в здравом уме". Ранд ощущал на себе пристальный взгляд - то ли Аланны, то ли одной из давно умерших правительниц Андора.
Размашистым шагом он направился к двери и рывком распахнул ее. Нандера и Калдин сидели на корточках под шпалерой с изображением ярко расцвеченных птиц.
- Соберите своих людей, - распорядился Ранд. - Я отправляюсь в Кайриэн. И прошу вас, не говорите ничего Авиенде.

ГЛАВА 27. Дары

Возвращаясь туда, где широко раскинулись айильские палатки, Эгвейн изо всех сил пыталась взять себя в руки, но не была уверена даже в том, что ноги ее касались земли Правда, у нее были основания полагать, что она все же не парит в воздухе:
поднимавшиеся из-под ног клубы пыли добавлялись к облакам, которые приносил шквальный ветер Беспрерывно кашляя, девушка пожалела о том, что Хранительницы Мудрости не носят вуалей, - обмотав вокруг головы шаль, она чувствовала себя словно в парильне. Но при всем этом девушке казалось, будто она летит по воздуху. Голова у нее кружилась, и вовсе не изза жары.
Она уже думала, что Гавин сегодня не придет, но, проталкиваясь сквозь густую толпу, неожиданно увидела его рядом. Все утро они провели в уединенной комнатушке гостиницы "Долговязый малый" - пили чай, разговаривали или просто держались за руки. Вела она себя совершенно бесстыдно - едва за ними закрылась дверь, бросилась Гавину на шею и принялась целовать его. Она даже уселась ему на колени, правда, почти сразу же вскочила. Все это заставило ее вспомнить о его снах, вновь задуматься о возможности проскользнуть туда, а стало быть, и о таких вещах, о каких порядочной женщине думать отнюдь не подобало. Во всяком случае, до замужества.
Спохватившись, Эгвейн торопливо огляделась по сторонам. До айильских палаток оставалось не менее полумили, поблизости не было ни души, а стало быть, никто не видел ее идиотской блаженной улыбки. Усилием воли она постаралась выкинуть из головы воспоминания о крепких объятиях Гавина, а вместо того припомнить, почему они пробыли в гостинице так долго.
Протискиваясь сквозь толпу, она высматривала Гавина повсюду, но, конечно же, старалась напустить на себя небрежный вид. Ей не хотелось, чтобы он решил, будто она только о нем и думает. И тут к ней склонился мужчина и жарким шепотом произнес:
- Следуй за мной в "Долговязого малого". Эгвейн аж подскочила от неожиданности. Ей потребовалось мгновение, чтобы узнать Гавина. На сей раз он был в простом коричневом кафтане и легком плаще; низко надвинутый капюшон почти скрывал лицо. Плащи в городе носили почти все, кроме, разумеется, айильцев, но мало кому приходило в голову поднимать капюшон в этакую жарищу. Гавин уже зашагал было вперед, но Эгвейн удержала его за рукав:
- Гавин Траканд, с чего это ты взял, что я пойду с тобой в гостиницу? - Голоса она не повышала, ибо не хотела привлекать к. себе внимания. - Мы ведь собирались просто пройтись. Кажется, ты слишком много возомнил на свой счет, если…
Склонившись к девушке, Гавин прервал ее торопливым шепотом:
- Женщины, с которыми я приехал, кого-то ищут. Вполне возможно, что тебя. В моем присутствии они предпочитают держать язык за зубами, но словечко там, словечко здесь - кое о чем я догадался. Так что иди за мной.
Не дожидаясь ответа, он зашагал вперед, предоставив Эгвейн, у которой похолодело внутри, плестись следом.
Эти воспоминания спустили ее с небес на землю. Радости от того было мало, ибо раскаленная почва жгла сквозь подошвы туфель почти так же, как каменные плиты мостовой. Вздымая клубы пыли, Эгвейн брела напрямик, вновь и вновь возвращаясь мыслями к услышанному утром.
По существу, Гавин узнал не намного больше того, что уже рассказал ей при первой встрече. Но он был уверен, что ищут именно ее, а потому просил проявлять осторожность, не направлять Силу и вообще держаться подальше от Айз Седай. Он настолько боялся за нее, что готов был даже отказаться от свиданий, хотя этого ему хотелось меньше всего. И в то же время он искренне считал, что самое лучшее для нее каким-то образом вернуться в Тар Валон. В Башню. То ли пробраться туда, то ли договориться с Койрен и ее компанией и возвратиться с ними. О Свет, впору было на него разозлиться. Ишь чего удумал - решать за нее, что для нее лучше. Только вот злиться почему-то вовсе не хотелось. И о чем бы Эгвейн ни думала, мысли ее в конечном итоге почему-то возвращались к нему. Ну хватит, сказала себе Эгвейн и, закусив губу, сосредоточилась на вещах серьезных. Если бы только она могла заставить себя задать Гавину несколько вопросов. Маленьких, совсем невинных вопросиков, например, к каким Айя принадлежат эти посланницы Башни, или… Но нет, она ведь дала себе слово и нарушить его - значит лишиться чести. Никаких вопросов. Только то, о чем расскажет сам.
Но что бы он там ни говорил, у нее пока не возникло уверенности в том, что они ищут именно Эгвейн ал'Вир. Правда - неохотно признала она, - не было оснований для уверенности в обратном. То, что ни один шпион Башни не признал Эгвейн ал'Вир в айильской женщине, еще не значило, что никто не слышал этого имени. Иные, наверное, слышали и об Эгвейн Седай из Зеленой Айя. Эта мысль заставила девушку вздрогнуть. Отныне ей придется быть осторожной, особенно в городе. Крайне осторожной.
Айильский лагерь, раскинувшийся на холмах к востоку от города, тянулся многие мили. Среди низких палаток было заметно движение, но поблизости Эгвейн видела лишь кучку гай'шайн. И никаких Хранительниц Мудрости. Она стыдилась того, что нарушила данное им - точнее, Эмис, но ведь это все равно что им всем - обещание. Необходимость уже не казалась ей убедительным оправданием.
- Эгвейн! - послышался звонкий голос. - Присоединяйся к нам. - Суранда, ученица Сорилеи, высунула из ближайшей палатки золотистую голову и призывно махала рукой. - Сегодня все Хранительницы собрались на совет, и мы свободны до конца дня. Представляешь, до конца дня!
Такое случалось редко, и Эгвейн не могла не откликнуться на приглашение.
В палатке горели маленькие лампады - пологи закрывались наглухо, чтобы уберечься от пыли, но из-за этого внутрь не проникали солнечные лучи. При свете лампад расположившиеся на подушках молодые женщины читали книги, вязали или занимались вышиванием. Две девушки играли в кошачью колыбельку. Некоторые тихонько переговаривались. Появление Эгвейн было встречено веселыми приветствиями. В палатке находились не только ученицы Хранительниц, но и пришедшие их навестить родственницы - две матери и несколько первых сестер. Старшие женщины носили почти столько же украшений, сколько и Хранительницы Мудрости. Почти все распустили шнуровку на своих блузах, а шали подвязали вокруг талии, хотя духота, похоже, вовсе их не беспокоила.
Гаи'шайн переходил от одной женщины к другой и подливал чай в чашки. Нечто неуловимое в его манере держаться наводило на мысль, что он не алгаидсисвай, а ремесленник. На голове его красовалась повязка сисвай'аман, но, хотя гай'шайн подобало носить только белое, ни одна женщина не обращала на его повязку внимания.
Эгвейн тоже затянула шаль на поясе, с удовольствием ополоснула лицо и руки и, слегка распустив шнуровку у ворота блузы, уселась на красную подушку между Сурандой и рыжеволосой Эстейр, ученицей Аэрон.
- А О чем собирались совещаться Хранительницы Мудрости? - спросила Эгвейн, хотя мысли ее были заняты другим. Она не собиралась полностью отказываться от посещений города и была готова хоть каждое утро заглядывать в "Долговязый малый", хотя от ухмылочек содержательницы гостиницы щеки ее горели огнем. Одному Свету ведомо, что воображала эта женщина! Но одно было решено твердо - подслушивать возле особняка Арилин Эгвейн больше не станет. Расставшись с Гавином, она подошла к этому дому достаточно близко, чтобы почувствовать, как внутри ктото опять направляет Силу, но задерживаться не стала. У нее было такое ощущение, будто сзади вот-вот подойдет Несан. - Кто-нибудь знает?
- О твоих сестрах, о ком же еще? - рассмеялась Су ранда. То была миловидная женщина с огромными голубыми глазами, а смех делал ее просто красавицей. Будучи лет на пять старше Эгвейн, она управлялась с Силой не хуже любой Айз Седай и совсем скоро должна была стать Хранительницей. Что вовсе не мешало ей робеть перед Сорилеей. - Иначе с чего бы они так переполошились, будто на колючки сегаде сели?
- Надо бы послать Сорилею, пусть она с ними поговорит, - промолвила Эгвейн, приняв у гай'шайн чашку чаю. - Гавин рассказал ей, что все комнаты дворца Арилин, кроме, конечно, отведенных Айз Седай, битком забиты его Отроками - некоторых даже пришлось разместить на конюшне. Он обмолвился, что в доме не осталось места даже для судомойки. То была хорошая новость. - Кто-кто, а Сорилея и Айз Седай заставит ходить по струнке.
Суранда смехом поддержала Эгвейн. Эстейр тоже рассмеялась, но вымученно и как будто смущенно. Эта молодая стройная женщина с серьезными серыми глазами всегда вела себя так, будто Хранительницы незримо следили за каждым ее шагом. Эгвейн не переставала дивиться тому, что в ученицах у суровой Сорилеи оказалась веселая хохотушка, а у добродушной, улыбчивой Аэрон - вечно сосредоточенная и строгая Эстейр.
- Я полагаю, они говорят о Кар'а'карне, - сказала Эстейр весьма серьезным тоном.
- Почему? - рассеянно спросила Эгвейн. Она уже точно решила, что в город будет ходить только ради Гавина. Неловко было сознаваться в этом даже себе самой, но она едва ли смогла бы отказаться от свиданий, даже проведав, что в "Долговязом малом" ее будет подстерегать Несан. А это значило опять обходить в качестве упражнений вокруг городских стен в этакой пылище. Сегодняшнее утро - исключение, но Эгвейн не собиралась давать Хранительницам Мудрости повод запретить ей войти в Тел'аранриод. Сегодня ночью они встречаются с Айз Седай из Салидара одни, но через семь ночей Эгвейн отправится вместе с Хранительницами. - Почему именно сейчас?
- Ты что, не слышала? - воскликнула Суранда. Дня через два-три она снова попробует поговорить с Найнив и Илэйн в их снах. Если получится - мало кто, кроме людей, привычных к такого рода общению, способен уразуметь, что ты не просто снишься, а присутствуешь в его сне. Ни Найнив, ни Илэйн, ясное дело, к этому не привыкли - поговорить с ними таким образом ей удалось всего лишь один раз, да и тогда все происходившее напоминало кошмар. При каждом сказанном слове разбивался какой- нибудь предмет. Может быть, лучше дождаться следующей оговоренной встречи с ними. Кроме того, всегда существовала возможность вновь оказаться затянутой в сон Гавина. От одной этой мысли щеки Эгвейн окрасились румянцем.
- Кар'а'карн вернулся, - пояснила Эстейр. - Сегодня после полудня ему предстоит встретиться с твоими сестрами.
Услышанное заставило Эгвейн позабыть и о Гавине, и о снах. Почему он вернулся так скоро, гадала она, уставившись в чашку. Второй раз за десять дней - такого еще не бывало. Неужели он прознал о посольстве из Башни? Но как? И как, в конце концов, ему удается перемещаться с места на место? Как он это делает?
- Как он это делает? - переспросила Эстейр, и Эгвейн поняла, что последнюю фразу произнесла вслух.
- Как получается, что при мысли о нем я чувствую себя не в своей тарелке? - попыталась выпутаться Эгвейн.
- Так ведь он же мужчина, - усмехнулась Суранда и сочувственно покачала головой.
- Он Кар'а'карн, - с нажимом и несомненным почтением произнесла Эстейр. Вздумай она нацепить на голову эту дурацкую повязку, Эгвейн не слишком бы удивилась.
Суранда тут же прицепилась к Эстейр и принялась расспрашивать, как та собирается управляться с любым вождем холда, не говоря уж о вожде септа .или клана, ежели ей невдомек, что мужчина остается мужчиной, кем бы он ни командовал. Эстейр, однако, стояла на том, что вожди вождями, а вот Кар'а'карн - совсем другое дело. Мира, женщина средних лет, пришедшая навестить свою дочь, повернулась к девушкам и заявила, что с любым вождем, да и с Кар'а'карном тоже надобно управляться точно так же, как и с собственным мужем. Бэрин, тоже явившаяся к дочери, со смехом заметила, что это лучший способ заставить хозяйку крова положить нож у твоих ног, что означало объявление кровной вражды. До замужества Бэрин была Девой, однако вражду мог объявить кто угодно и кому угодно, кроме Хранительницы Мудрости или кузнеца. Прежде чем Мира успела хоть что-то возразить, в разговор уже вступили все, кроме гай'шайн. Бедняжку Эстейр мигом заглушили, ибо все сошлись на том, что Кар'а'карн не более чем первый среди вождей. Основной спор развернулся насчет того, следует ли подходить к вождю напрямую или лучше делать это через хозяйку крова.
Эгвейн к этому спору не прислушивалась. Безусловно, Ранд не должен наделать глупостей. Он весьма скептически воспринял послание Элайды, но, с другой стороны, кажется, поверил льстивому посланию Алвиарин. Возомнил, что у него есть сторонницы в Башне. В этом Эгвейн сильно сомневалась. Она полагала, что, несмотря на пресловутые Три Обета, то достопамятное письмо Элайда и Алвиарин состряпали вместе. А все эти дурацкие экивоки насчет "преклонения колен пред его величием" рассчитаны на то, чтобы заманить его в
Башню.
Вздохнув, Эгвейн поставила свою чашку и едва отняла руку, как ее уже подхватил и убрал гай'шайн.
- Я должна идти, - с сожалением сказала она ближайшим соседкам. - Как я понимаю, мне необходимо кое-что сделать.
Су ранда и Эстейр заикнулись было насчет того, чтобы пойти с ней, однако настаивать не стали, ибо о,бе были слишком увлечены спором. Обернув голову шалью, Эгвейн вынырнула наружу, где непрекращающийся ветер нес облака пыли. Она еще успела услышать за спиной, как Мира безапелляционным тоном говорила Эстейр, что та со временем, может, и станет Хранительницей Мудрости, а до той поры ей лучше прислушаться к женщине, которая знает, как справиться с мужем, и вырастила трех дочерей и двух сыновей, причем без помощи сестры-жены.
В городе девушка пробиралась по заполоненным народом улицам, делая вид, будто просто прогуливается, и пыталась не упустить ничего вокруг, прикидываясь, что ничем не интересуется и смотрит прямо перед собой. Вероятность встречи с Несан была ничтожной, но… Впереди нее две женщины в неброских платьях и строгих передниках, по-видимому, желая уступить друг дружке дорогу, одновременно отступили в сторону и вновь оказались нос к носу. Пробормотав извинения, обе разом отступили в другую сторону - с тем же результатом. Когда Эгвейн проходила мимо них, лица обеих уже начинали багроветь. Это могло продолжаться бесконечно. Все бы ничего, но она помнила, что Ранд находится в городе, а коли так, можно ожидать чего угодно. Например, что она повстречается со всеми шестью Айз Седай в тот самый момент, когда порыв ветра сорвет с ее головы шаль, а какой-нибудь прохожий окликнет ее, назвав Эгвейн Седай. Или она столкнется лицом к лицу с самой Элайдой.
Эгвейн поспешила дальше, испытывая нарастающее беспокойство. Вдруг ее и впрямь угораздило попасть в водоворот, почти неизбежно образующийся близ таверена. Хорошо еще, что встречные не замечали растерянности в ее глазах. При виде айилки с закрытым лицом встречные - что они знают о разнице между вуалью и шалью? - торопливо расступались в стороны, и она могла идти быстро, чуть ли не бегом. Однако вздох облегчения вырвался у девушки лишь после того, как она добралась до маленькой, предназначенной для челяди задней двери и проскользнула в Солнечный Дворец.
В узком коридоре, по которому сновали туда-сюда слуги и служанки, стоял сильный запах стряпни. Те же, кто, улучив минутку, отдыхал или обмахивался передником, смотрели на нее с изумлением - надо полагать,' сюда, к кухням и кладовым, никто, кроме прислуги, никогда не совался. И уж во всяком случае, здесь не появлялись айильцы. Кажется, прислуга всерьез опасалась, что она вот-вот вытащит из-под юбки копье.
Ткнув пальцем в маленького круглолицего человечка, утиравшего платком потную шею, Эгвейн без обиняков спросила:
- Ты знаешь, где Ранд ал'Тор?
Тот вздрогнул и принялся затравленно озираться, но его спутников как ветром сдуло. Бедняга переминался с ноги на ногу, явно желая последовать их примеру.
- Лорд Дракон… э… Госпожа… Он в своих покоях… наверное. - Расшаркиваясь, толстяк потихоньку отступал в сторонку. - Я… ежели госпожа простит… Я должен вернуться к своим…
- Отведи меня туда, - решительно приказала Эгвейн. Она не собиралась снова блуждать вслепую.
Бросив последний взгляд вслед сбежавшим товарищам, круглолицый малый подавил вздох, испугавшись, не обидел ли страшную "дикарку", и повел ее по коридорам. В путанице дворцовых коридоров он ориентировался прекрасно, но когда наконец с поклоном указал ей на высокие, охраняемые Девой и айильцем двери, украшенные резными изображениями восходящего солнца, Эгвейн на миг ощутила презрение. С чего бы это? Человек ведь делал то, за что ему платят.
Айильского воина, очень высокого мужчину средних лет, с бычьей шеей, широченными плечами и холодными серыми глазами, Эгвейн не знала. Скорее всего, он не пропустил бы ее, но вмешалась Дева, с которой Эгвейн была знакома.
- Пусть она пройдет, Марик, - с усмешкой промолвила Сомара. - Это ученица Эмис. Не одной Эмис, а Эмис, Бэйр и Мелэйн сразу. Насколько мне известно, только ее одну учат одновременно три Хранительницы Мудрости. Судя по ее виду, они велели ей бежать сюда да передать кое-что Ранду ал'Тору.
- Бежать? - Марик рассмеялся, но его суровое лицо ничуть не смягчилось. - А мне сдается, она добиралась сюда ползком. - И он продолжил наблюдать за коридором.
Догадавшись, что он имел в виду, Эгвейн достала платок и торопливо обтерла лицо. Ранд должен выслушать ее, а кто отнесется серьезно к словам женщины с перепачканной физиономией?
- У меня важные вести, Сомара. Надеюсь, он один. Айз Седай еще не пришли? - Эгвейн со вздохом спрятала запачкавшийся платок.
Сомара покачала головой:
- Нет, до их прихода еще полно времени. Ты скажешь ему, чтобы он был осторожен. Не сочти это за неуважение к своим сестрам, но он своеволен и упрям, сначала прыгнет, а уж после поглядит куда.
- Непременно скажу. - Эгвейн не смогла сдержать ухмылки. Она и раньше слышала, как Сомара и еще несколько Дев говорят о Ранде, словно матери о десятилетнем неслухе и сорванце, со смесью раздражения и гордости. Возможно, это была какая-то айильская шутка. Сути ее Эгвейн не понимала, но находила полезным все, что могло заставить Ранда ал'Тора поменьше задирать нос. - А заодно велю ему уши помыть. - Сомара еще не успела кивнуть в знак того, что оценила остроту, как Эгвейн добавила: - Сомара, мои сестры не должны узнать, что я здесь. - Марик, не переставая следить за сновавшими по коридору слугами, бросил на Эгвейн короткий, но заинтересованный взгляд. - Мы не близкие друзья, Сомара. По правде сказать, мы настолько далеки, насколько это возможно для сестер.
- Самая отчаянная кровная вражда бывает между первыми сестрами, - с пониманием кивнула Сомара. - Заходи спокойно. От меня они ничего не услышат, а ежели Марик вздумает болтать, я ему язык узлом завяжу.
Марик лишь улыбнулся и даже не взглянул в сторону Девы - он был выше ее на голову и самое меньшее вдвое тяжелее.
Привычка Дев пропускать ее к Ранду без доклада не единожды ставила Эгвейн в неловкое положение, но на сей раз Ранд не сидел в ванне. Покои эти прежде принадлежали королю, и приемная представляла собой миниатюрную копию тронного зала. На полированном каменном полу красовалось изображение восходящего солнца с волнистыми золотыми лучами - каждый длиной в добрый спан. Помимо этих лучей трудно было углядеть хоть одну кривую линию. Вдоль стен высились зеркала в строгих золоченых рамах, а по обе стороны от восходящего солнца стройными рядами протянулись высокие стулья, щедро покрытые позолотой. Похожее на них, но имевшее вдвое более высокую спинку и еще богаче раззолоченное кресло высилось на небольшом, тоже инкрустированном золотом помосте. А в кресле, мрачно сдвинув брови и держа на локтевом сгибе резное шончанское копье, сидел Ранд, облаченный в красный с золотым шитьем кафтан. Он походил на короля, причем короля, готового пойти на убийство.
Эгвейн подбоченилась:
- Эй, парень, Сомара сказала, что тебе не мешало бы вымыть уши.
Голова Ранда дернулась, и в глазах его промелькнула искорка гнева, но уже в следующее мгновение он улыбнулся и, бросив копье на кресло, спустился с помоста.
- Чем, во имя Света, ты там занимаешься со своими Хранительницами? - Обняв девушку за плечи, он повернул ее лицом к ближайшему зеркалу. Эгвейн непроизвольно вздрогнула - ну у нее и физиономия. Пытаясь стереть пыль с потного лица, она лишь размазала ее по лбу и щекам.
- Я велю Сомаре послать за водой, - сухо промолвил Ранд. - Пусть считает, что вода понадобилась для моих ушей. - Ухмылка его была непереносимой.
- Нет нужды, - отвечала Эгвейн, собрав все свое достоинство. Не хватало еще, чтобы он стоял и смотрел, как она умывается. Достав уже запачканный платок, она торопливо попыталась хоть немного привести себя в порядок. - Ты скоро встречаешься с Койрен и прочими. Надеюсь, мне не надо напоминать тебе, как они
опасны?
- По-моему, ты именно это только что сделала. А бояться нечего. Я предупредил, чтобы больше трех Айз Седай ко мне не являлось, трех они и пришлют. - Эгвейн увидела в зеркале, как Ранд склонил голову. Голос его упал почти до шепота: - С тремя я справлюсь, если они не слишком сильны. Конечно, ежели среди них окажется Могидин в парике или, скажем, Семираг, мне может не поздоровиться.
- Ранд, ты должен относиться к этому серьезно. - Толку от платка было немного. С большой неохотой Эгвейн поплевала на него: трудно внушить к себе уважение, когда стоишь и плюешь на носовой платок. - Я знаю, насколько ты силен, но они Айз Седай, и с ними нельзя обходиться как с деревенскими простушками. Не думай, что Алвиарин и все ее приятельницы и впрямь стремятся преклонить перед тобой колени; на самом деле они подосланы Элайдой. И все, что им нужно, - это набросить на тебя узду. Неужто сам не понимаешь, что тебе следует отослать их прочь?
- И довериться твоим тайным подругам? - мягко спросил он. Чересчур мягко.
Привести в порядок лицо решительно не удалось, наверное, надо было согласиться и позволить ему послать за водой. Сдуру отказалась, а теперь уже не попросишь.
- Ты ведь знаешь, Элайде доверять нельзя, - осторожно сказала она, поворачиваясь к нему. Памятуя о случившемся в последний раз, Эгвейн не хотела даже упоминать об Айз Седай в Салидаре. - Прекрасно знаешь.
- Я не доверяю ни одной Айз Седай. Они… - Ранд поколебался, будто подбирая нужное слово. - Они стремятся использовать меня, а я - их. Хорошенький круг, не правда ли?
Если раньше Эгвейн и подумывала о том, чтобы свести Ранда с салидарскими сестрами, то теперь, едва не съежившись под суровым взглядом его холодных глаз, сочла эту затею довольно глупой.
Вот если бы он вышел из себя да начал рвать и метать… Глядишь, Койрен с компанией пришлось бы убираться в Башню с пустыми руками.
- Коли уж ты считаешь, что он хорошенький, стало быть, так оно и есть. Ты ведь не кто- нибудь, а Возрожденный Дракон. И раз уж решил этим заняться, попробуй. Но помни, что они Айз Седай. Любой король, как бы он ни относился к Башне, явится в Тар Валон по первому зову. Даже Благородные Лорды Тира, даже сам Пейдрон Найол. - Этот дуралей Ранд просто-напросто улыбнулся, точнее, оскалился, ибо глаз его улыбка не тронула. - Надеюсь, ты слышишь, что я говорю. Пойми, я ведь хочу тебе помочь. - Но не так, как он думает. - Используй их, если сможешь, но не думай, что это будет слишком легко. Возрожденный Дракон, надо же! Все твои троны, кафтаны и дурацкие скипетры значат для них не больше, чем для меня. - Эгвейн с деланным презрением взглянула на шончанское копье, от одного вида которого у нее мурашки пробегали по коже. - Увидев тебя, они не повалятся на колени, да и ты не умрешь от того, что они ничего подобного делать не станут. И от того, что проявишь учтивость. Пойми наконец, иногда надобно гнуть и самую упрямую шею. Малая толика смирения еще никому не повредила.
- Учтивость, - задумчиво пробормотал он, уныло покачал головой и запустил пятерню в волосы. - Пожалуй, ты права, Эгвейн, я не могу говорить с Айз Седай как с каким-нибудь лордом, строящим козни за моей спиной. Это хороший совет, Эгвейн, и я попытаюсь ему следовать. Вот увидишь, я буду смирным, как мышка.
У Эгвейн глаза на лоб полезли, и, чтобы скрыть это, она быстренько вытащила платок. Всю жизнь, всякий раз, когда она пыталась указать ему верный путь, он упрямо задирал подбородок и порывался идти в противоположную сторону. И с чего бы это именно сейчас он сделался таким сговорчивым? И вообще, можно ли в нынешних обстоятельствах найти удачное решение? С одной стороны, Айз Седай, пусть даже они посланы Элайдой, все одно заслуживают почтения. Так-то оно так, но она ведь добивалась обратного: чтобы он оттолкнул посланниц Башни своей непочтительностью и дерзостью. Так или иначе, теперь уже ничего не исправить. До чего же он все-таки несносен!
- Ты пришла только ради этого?
Уйти она не могла. Вдруг появится возможность как-то поправить дело. На худой конец, необходимо удостовериться в том, что он не законченный идиот и в Тар Валон не поедет.
- Ты знаешь, что на реке сейчас стоит корабль Морского Народа - "Белые брызги", вот как он называется. А на борту его находится Госпожа Волн. - Перемена темы - как раз то, что требовалось. - Она явилась, чтобы встретиться с тобой, и уже теряет терпение.
Об этом Эгвейн узнала от Гавина. Оказывается, Эриан, заинтересовавшись тем, что занесло Ата'ан Миэйр так далеко от моря, сама села на ялик и погребла к кораблю, только вот на борт ей подняться не разрешили. Она была в бешенстве, насколько это понятие применимо к Айз Седай. Эгвейн догадывалась, что нужно Госпоже Волн, но Ранду о том предпочитала не говорить. Пусть хоть раз встретится с теми, кто не собирается ему кланяться.
- Похоже, эти Ата'ан Миэйр повсюду, - промолвил Ранд, усаживаясь на один из стульев. Выглядел он несколько удивленным, хотя Эгвейн готова была поклясться, что Морской Народ здесь ни при чем. - Берелейн твердит, что мне обязательно надо встретиться с этой Харине дин Тогара Два Ветра, но, ежели она и впрямь такова, как говорит Берелейн, я лучше повременю. Мне и так хватает женщин, настроенных со мной браниться.
Это прозвучало почти доверительно.
- С каких это пор ты стал бояться сердитых женщин? - съязвила Эгвейн и тут же пожалела о сказанном. Ее слова могли подтолкнуть Ранда к совсем нежелательным для нее действиям.
Но он нахмурился и, будто не расслышав ее слов, промолвил:
- Эгвейн, я прекрасно знаю, что ты не любишь Берелейн, но ведь дело не зайдет слишком далеко, верно? А то ведь ты стала настолько похожа на айилку, что я не удивлюсь, коли тебе придет в голову исполнить с ней танец копий. Ее что-то беспокоит, но что именно - она не говорит. Наверное, какой-то мужчина устоял перед ее прелестями и сказал "нет", подумала Эгвейн. Для Берелейн это страшнее, чем новый Разлом Мира.
- Да я с самой Тирской Твердыни не перемолвилась с ней и дюжиной слов. Ранд, ведь не думаешь же ты…
Неожиданно одна из дверей отворилась. Проскользнув в щель, Сомара плотно прикрыла за собой дверь и объявила:
- Кар'а'карн, здесь Айз Седай.
Ранд мигом обернулся, лицо его словно окаменело.
- Уже здесь? Выходит, явились раньше назначенного часа. Врасплох меня решили застать, вот оно что! Ну ладно, скоро они усвоят, кто здесь хозяин.
Эгвейн и думать забыла о Берелейн, да и вообще обо всем, кроме этих Айз Седай. Кажется, она даже не заметила сочувственного кивка Сомары. Сейчас они войдут, увидят ее и… Только Ранд может помешать им забрать ее с собой. Ну а что потом? Ей придется все время оставаться рядом с ним, иначе посланницы Башни отсекут ее от Источника и изловят при первой же попытке высунуть нос на улицу. Так или иначе, приходилось просить помощи у Ранда. От одной мысли об этом ей хотелось заскрежетать зубами - да что толку, другого-то выхода нет. Айз Седай за дверью, и вполне возможно, что уже через час она окажется в мешке. Хуже, чем в мешке. Девушка набрала воздуху, но успокоиться это не помогло.
- Ранд, отсюда есть другой выход? Могу я где-нибудь спрятаться? Они не должны меня видеть. Ранд? Ранд, ты меня слышишь?
Он заговорил, но слова его были обращены явно не к ней.
- Ты там, - хрипло прошептал Ранд, уставясь прямо перед собой. - Вряд ли совпадение, что ты сейчас об этом подумал. - Во взоре его читался гнев и, может быть, страх. - Ответь мне, чтоб тебе сгореть! Я знаю, ты там!
Эгвейн непроизвольно облизала губы. Сомара посмотрела на Ранда с неподдельным материнским участием, но он этого не заметил. Сердце у Эгвейн сжалось. Не может быть! Не может быть, чтобы он лишился рассудка! Вот так, неожиданно, ни с того ни с сего. Не может быть. Однако выглядел Ранд так, словно прислушивался к кому-то невидимому, даже разговаривал с ним.
Сама не заметив как, Эгвейн подошла к Ранду и коснулась ладонью его лба. Найнив говорила, что первым делом надо проверить, нет ли у больного жара, хотя какой сейчас от этого толк? Вот если бы она хоть чуточку больше понимала в Исцелении… Впрочем, здесь и Целительство не поможет. Если только он не…
- Ранд, ты… как ты себя чувствуешь? Придя в себя, он отпрянул от ее руки, бросил на девушку недоверчивый взгляд, но в следующее мгновение вскочил на ноги и, схватив Эгвейн за запястье, потащил за собой, да так, что она едва не наступила на собственный подол.
- Стой здесь, - велел он, поставив ее рядом с помостом, и отошел.
Растирая руку - так, чтобы он мог это видеть, - Эгвейн вновь направилась к нему. Похоже, мужчины не умеют соизмерять свою силу. Никто, даже Гавин, хотя в случае с Гавином она ничего не имела против.
- Что ты задумал…
- Не двигайся, - раздраженно бросил он. - Чтоб ему сгореть, когда ты двигаешься, он начинает бугриться. Я прикреплю его к полу, но ты все равно должна стоять смирнехонько. Я ведь не знаю, насколько большим мне удастся его сделать, а проверить нет времени.
Сомара разинула рот - правда, тут же его закрыла. Прикрепит к полу? Что прикрепит? О чем он толкует? Ранд между тем оплетал ее саидин. Дыхание девушки участилось. Насколько близок к ней этот поток? Разум подсказывал, что порча саидин не может к ней просочиться, ведь Ранд касался ее плетением саидин и раньше, но эта мысль почему-то не принесла облегчения.
Эгвейн непроизвольно съежилась и вцепилась в подол.
- Что ты со мной сделал? - спросила она, порадовавшись тому, что голос ее прозвучал во всяком случае не жалобно.
Ранд рассмеялся. Рассмеялся!
- Взгляни в зеркало.
Девушка невольно повиновалась - и ахнула. В обрамленном серебром зеркале виднелся лишь помост, на котором стояло раззолоченное кресло. А ее… ее не было.
- Я… невидима, - выдохнула Эгвейн. Как-то раз Морейн укрыла их всех с помощью саидар, но где он этому научился?
- Так небось лучше, чем прятаться под кроватью, - промолвил Ранд. Надо же, как будто ей могло прийти в голову нечто подобное! - Хочу, чтобы ты посмотрела, каким смирным и почтительным я могу быть. Кроме того, - тон его стал серьезным. - ты можешь заметить то, что я ненароком пропущу. И возможно, даже захочешь рассказать об этом мне. - Он с отрывистым смешком вспрыгнул на помост, подхватил резное копье и уселся в кресло. - Пригласи их, Сомара. Пусть посланницы Белой Башни предстанут перед Возрожденным Драконом. От его кривой усмешки Эгвейн сделалось не по себе, почти так же, как и от близости саидин. И насколько близок к ней этот проклятый заслон?
Сомара исчезла, и в следующее мгновение двери распахнулись.
Впереди шла статная пышнотелая женщина в темноголубом наряде - не иначе как Койрен. По обе стороны от нее, поотстав на полшага, следовали Несан в просторном коричневом платье и незнакомая круглолицая Айз Седай с пухлым, капризным ртом, обряженная в зеленый шелк. Эгвейн пожалела о том, что Айз Седай не всегда одеваются в цвета своих Айя - такого правила придерживались только Белые, - ибо, судя по суровому взгляду, которым эта женщина уже с порога одарила Ранда, она явно не принадлежала к Зеленым. Холодная невозмутимость скрывала презрение, скрывала так, что заметить его мог лишь человек, хорошо знавший Айз Седай. А вот Ранд, похоже, не замечал, ибо все свое внимание сосредоточил на Койрен. Птичьи глазки Несан так и бегали по комнате,'не упуская ни одной детали.
Сейчас Эгвейн от всей души радовалась тому, что Ранд успел окружить ее заслоном, из чего бы он ни был сплетен. Она начала было утирать лицо платком, который по-прежнему держала в руке, но тут же испуганно застыла. Конечно, он говорил, что прикрепит эту штуковину к полу - а вдруг забыл? Вдруг она стоит перед ними вся как на ладони? Правда, взгляд Несан скользнул по ней не задерживаясь. Пот лился по ее телу ручьями. Чтоб ему сгореть, этому проклятущему Ранду! Уж лучше бы он и вправду спрятал ее под кроватью.
За Айз Седай вошли и другие женщины, не меньше дюжины. Скромно одетые, в простых полотняных плащах, выглядели они довольно крепкими, однако чуть ли не сгибались под тяжестью двух вместительных, обитых медью и украшенных изображением Пламени Тар Валона сундуков.
Поставив их на пол, служанки выпрямились с явным облегчением, некоторые тайком потирали руки. Как только двери захлопнулись, все три Айз Седай одновременно присели в реверансе - правда, не слишком глубоко.
Ранд уселся прежде, чем они успели выпрямиться. Всей трех Айз Седай окружало свечение саидар - они вступили между собой в соединение, хотя как и когда, Эгвейн не заметила. Лица их были невозмутимы и остались такими, даже когда Ранд неожиданно поднялся с кресла и, пройдя мимо сестер, пристально вгляделся в лицо каждой прислужницы.
Что это он?.. Эгвейн удивилась было, но тут же сообразила. Проверяет, не пришли ли под видом служанок другие Айз Седай. Она покачала головой, но, спохватившись, снова застыла. Он глуп, если считает, что такой проверки достаточно. Многие служанки уже немолоды, и коли это видно по их лицам, они не могут быть сестрами. Но те, что помоложе, ежели они стали Айз Седай недавно, могли и не успеть обрести лишенные признаков возраста черты. Правда, среди них - в этом Эгвейн могла поручиться - Айз Седай не было. Она явственно ощущала присутствие всего трех женщин, способных направлять Силу, и ошибиться на столь близком расстоянии не могла. Но то она, а Ранду приходилось полагаться на внешние признаки.
Он легонько приподнял подбородок одной молодой, но рослой и крепкой женщине и с улыбкой заглянул ей в глаза. Та качнулась, будто собираясь упасть в обморок.
- Не бойся, - промолвил Ранд, повернулся на каблуках и направился к своему креслу. Проходя мимо Айз Седай, он даже не взглянул в их сторону, лишь будто мимоходом, но достаточно твердо сказал: - Вы не должны направлять Силу в моем присутствии. Отпустите Источник.
По лицу Несан промелькнуло задумчивое выражение, две другие невозмутимо наблюдали за тем, как он занял свое место. Потирая руку - Эгвейн знала, что он ощущает холодное покалывание, - Ранд повторил, уже более сурово:
- Я сказал, что здесь нельзя направлять Силу. И даже обнимать саидар.
Повисло тягостное молчание - Эгвейн оставалось только молиться. Как он поступит, если они откажутся повиноваться? Попытается отсечь их от Источника? Но ведь отсечь женщину, которая уже держится за саидар, очень трудно, не то что отгородить ее от Источника заранее. А здесь их три, да еще и соединенные между собой. Справится ли Ранд с ними и что сделают они, ежели не справится?
В этот миг свечение исчезло, и Эгвейн едва успела подавить облегченный вздох. Едва ли установленный Рандом барьер был непроницаем для звуков.
- Так-то лучше. - Ранд улыбнулся, но глаза его оставались холодными. - Давайте начнем все сначала. Вы мои почетные гостьи, и вы только что вошли.
Они поняли, что это не просьба. Койрен слегка напряглась, глаза черноволосой женщины расширились. Несан лишь кивнула, будто добавив еще что-то к своим мысленным заметкам. Эгвейн отчаянно надеялась, что Ранд будет осмотрителен. От Несан не укроется ничто. С видимым усилием Койрен собралась с духом, разгладила платье и даже попыталась поправить шаль, которой на ней не было.
- Я, Койрен Селдайн Айз Седай, - промолвила она звонким голосом, - имею честь возглавлять посольство из Белой Башни и представлять здесь особу Элайды до Аврини а'Ройхан, Оберегающей Печати, Хранительницы Пламени Тар Валона, Восседающей на Престоле Амерлин.
Спутницы ее представились менее пышно, но столь же торжественно. Женщину с суровым взглядом звали Галина Касбан.
- Я Ранд ал'Тор. - Эта простота являла разительный контраст с многоцветьем титулов. Ни одна из них не заикнулась о том, что посольство прибыло к Возрожденному Дракону, умолчал об этом и Ранд, но именно умолчание вызвало у служанок шепоток.
- Возрожденный Дракон… это Возрожденный Дракон.
Как будто услышав этот шепот, Койрен вздохнула и покачала головой:
- Престолу Амерлин ведомо, что Пророчество исполнено, а потому мы почтительно приглашаем Возрожденного Дракона…
Эгвейн потребовалось совсем немного времени, чтобы уразуметь, к чему сводилась эта витиеватая и весьма двусмысленная речь. Итак, они намеревались "со всеми подобающими почестями" сопроводить Ранда в Белую Башню и обещали ему "поддержку и покровительство" Престола Амерлин.
Цветистые фразы следовали одна за другой, пока наконец Койрен не закончила:
- …в знак чего Амерлин просит Возрожденного Дракона принять этот скромный подарок. Она повернулась к сундукам, подняла руку и застыла с едва уловимой гримасой. Ей пришлось повторить жест, прежде чем служанки смекнули, в чем дело, и бросились поднимать крышки, - по всей видимости, она планировала открыть сундуки с помощью саидар. В сундуках находились кожаные мешки. Повинуясь очередному, резкому жесту Койрен, служанки принялись их развязывать.
Эгвейн едва не ахнула. Теперь ей стало понятно, отчего эти женщины чуть ли не кряхтели: в открытых мешках красовались золотые монеты всевозможной чеканки, сверкающие кольца, богатые ожерелья и россыпи неоправленных драгоценных камней. Целое состояние, даже если этими сокровищами присыпали сверху мусор.
Откинувшись на своем походившем на трон кресле, Ранд посмотрел на сундуки и, кажется, едва не улыбнулся. Эгвейн показалось, что в глазах Койрен промелькнуло удовлетворение, а губы Галины неуловимо скривились в презрительной усмешке. Несан… Несан была опаснее всех.
Неожиданно крышки упали сами по себе, так что служанки отскочили с испуганными возгласами. Айз Седай замерли. Эгвейн, обливаясь потом, усердно возносила молитвы. Она, конечно же, хотела, чтобы он вел себя дерзко, но не до такой степени. Эдак они захотят укротить его, не сходя с места.
Только сейчас она сообразила, что он вовсе не держался почтительно и смиренно. И не собирался, только голову ей морочил! Не будь Эгвейн так напугана, она непременно надавала бы ему затрещин.
- Много золота, - сказал Ранд. Выглядел он довольным, на лице сияла широкая улыбка. - Это хорошо. Золоту всегда найдется применение.
Эгвейн опешила, услышав в его голосе алчные нотки.
Койрен ответила ему столь же широкой удовлетворенной улыбкой:
- Когда Возрожденный Дракон прибудет в Белую Башню…
- Да, - прервал ее Ранд, словно размышляя вслух. - Когда я прибуду в Башню… - Он слегка подался вперед. Драконов скипетр качнулся. - Но вы ведь понимаете, мне потребуется время. У меня есть обязательства, и здесь, и в Андоре, да и в других местах.
Койрен на мгновение поджала губы, но лицо ее осталось совершенно спокойным.
- Разумеется, мы и сами не против отдохнуть несколько дней перед обратной дорогой. Но осмелюсь предложить: пусть все это время одна из нас остается рядом. Мы слышали о кончине несчастной Морейн. Сама я не могу занять ее место, но и Несан, и Галина с готовностью помогут тебе советом.
Ранд нахмурился, рассматривая двух Айз Седай, тогда как Эгвейн затаила дыхание. Несан, в свою очередь, так же открыто разглядывала Ранда. Пальцы Галины непроизвольно разглаживали юбку.
- Нет, - промолвил он наконец, положив руки на подлокотники кресла, отчего оно стало еще более похожим на трон. - Это небезопасно. Я не хочу, чтобы одной из вас, будто бы случайно, засадили между ребер копье. - Койрен открыла было рот, но Ранд не дал ей вымолвить и слова. - Ради вашей собственной безопасности я требую, чтобы ни одна из вас не приближалась ко мне без моего ведома ближе чем на милю. Лучше всего, если вы остановитесь на таком расстоянии от дворца, не ближе. А когда я соберусь ехать с вами, вас известят. - Ранд неожиданно поднялся. Он и так был высок, да к тому же стоял на помосте - чтобы смотреть на него, Айз Седай теперь приходилось задирать головы. Им это, судя по окаменевшим лицам, нравилось не больше, чем его требования. - Ну а сейчас я разрешаю вам удалиться. Отдыхайте. Чем скорее я улажу некоторые дела, тем раньше смогу отправиться в Башню. Я сообщу, когда пожелаю встретиться с вами снова.
К такому обхождению Айз Седай не привыкли, обычно они решали, когда заканчивать беседу, и их недовольство едва не прорвалось сквозь маску невозмутимости. Однако делать было нечего. Изобразив нечто похожее на реверанс, они повернулись к выходу.

Предыдущая страница 19 Следующая страница


Властелин хаоса 20

Неожиданно Ранд заговорил снова:
- Ах да, чуть не забыл спросить. Как дела у Ал'виарин?
- Хорошо. - На миг челюсть у Галины отвисла. Ответила она от неожиданности и, по- видимому, такого от себя не ожидала.
Койрен заколебалась. Кажется, она хотела что-то добавить, но промолчала, заметив, что Ранд чуть ли не притоптывает ногой от нетерпения. Как только все вышли, он спустился с помоста и уставился на закрывшуюся дверь.
Не теряя времени, Эгвейн шагнула к нему.
- Что за игру ты затеял, Ранд ал'Тор? - Лишь сделав полдюжины шагов, она бросила взгляд в зеркало и поняла, что прошла сквозь сплетенный из саидин заслон. И ничего не почувствовала. - Эй, ты меня слышишь?
- Одна из подружек Алвиарин, - задумчиво пробормотал Ранд. - Бьюсь об заклад, эта Галина из одной компании с Алвиарин.
Эгвейн насмешливо фыркнула:
- Ты проиграешь. Ранд ал'Тор. Эта Галина - Красная. Или я Красных не видела?
- Ты сочла ее Красной, потому что я ей не понравился? - Ранд смотрел прямо на девушку, и под его взглядом она чувствовала себя неуютно. - Потому что она боится меня? - Он не сердился и не потешался над ней, но, судя по глазам, знал нечто ей неведомое. А это, понятное дело, настроения не добавляет. Неожиданно, Эгвейн даже растерялась, Ранд улыбнулся: - Эгвейн, не хочешь же ты убедить меня, будто умеешь распознавать Айя женщины по ее лицу?
- Нет, конечно, но…
- К тому же в конце концов за мной, возможно, последуют даже Красные. Они ведь тоже знают Пророчества. "Незапятнанная башня склонится, символ забытый восторжествует". Эти строки были написаны до того, как появилась Белая Башня, но что еще можно подразумевать под "незапятнанной башней"? А "символ забытый" - что, по-твоему, такое? Мое знамя с древним символом Айз Седай - вот что.
- Чтоб тебе сгореть, Ранд ал'Тор! - Ругательство сорвалось у нее с языка само собой, и Эгвейн ощутила неловкость - браниться было не в ее обычае. - Сожги тебя Свет, ведь не собираешься же ты и вправду отправиться с ними в Башню?
Он оскалил зубы в насмешливом удивлении. Надо же. еще и веселится.
- Послушай, разве я не сделал то, чего ты хотела? О чем ты говорила и чего ты хотела?
Девушка возмущенно поджала губы. Пусть он и догадался, что к чему, но ведь мог бы и промолчать, а не похваляться своей сообразительностью. Это просто невежливо.
- Ранд, послушай меня, пожалуйста. Элайда…
- Сейчас вся загвоздка в том, как незаметно переправить тебя в айильский лагерь. Боюсь, у этих Айз Седай есть соглядатаи и во дворце.
- Ранд, ты должен…
- А как ты смотришь на возможность прокатиться в одной из тех здоровенных бельевых корзин? Я попрошу парочку Дев отнести ее к палаткам.
Эгвейн чуть не всплеснула руками. Он старался отделаться от нее, так же как она - от Айз Седай.
- Спасибо, как-нибудь обойдусь. - Ишь, чего удумал, запихать ее в бельевую корзину. - Другое дело, если бы ты рассказал, как тебе удается мигом попадать сюда из Кэймлина и возвращаться обратно. Я понимаю, научить меня ты не можешь, но если расскажешь, я, может быть, соображу, как делать то же самое с помощью саидар.
Она ожидала, что Ранд отделается какой-нибудь шуткой, но вместо того он взял конец ее шали обеими руками и, ткнув пальцем в точку на одной стороне, сказал:
- Представь себе, что шаль - это Узор, а вот здесь находится Кэймлин. А Кайриэн - вот тут. - Палец приподнял ткань в другой точке. Потом Ранд перекрутил шаль и свел обе точки вместе. - Я изгибаю Узор, а потом проделываю отверстие. В чем - понятия не имею, потому что, когда Узор изогнут, никакого пространства между этими точками нет. - Он уронил шаль. - Ну как, это тебе помогло?
Эгвейн закусила губу и угрюмо посмотрела на шаль. Куда там, конечно же, это не помогло. От одной мысли о сверлении дыры в Узоре ее начинало подташнивать. Она-то надеялась, что это похоже на способ, разработанный ею в отношении Тел'аранриода. Не то чтобы она собиралась им воспользоваться, но так уж вышло, что время у нее было, а Хранительницы Мудрости все ворчали да ворчали из-за Айз Седай, пытавшихся вызнать, как попадать в Мир Снов во плоти. Это и подтолкнуло Эгвейн к мысли о возможности создать… некое подобие, иначе, пожалуй, и не назовешь - подобие реального мира и одновременно его отражения в Мире Снов. Место, из которого можно ступить и в тот, и в другой. Окажись способ Ранда хоть чуточку похож на этот, она бы попробовала, а так… Владеть саидар можно, лишь помня, что он неизмеримо сильнее тебя. Тут нахрапом не возьмешь, так и погибнуть недолго.
- Ранд, ты точно знаешь, что не требуется создавать нечто подобное… или… - Эгвейн пыталась подыскать нужное слово, но прежде чем она закончила фразу, Ранд покачал головой:
- Нет, то, о чем ты говоришь, похоже на попытку изменить плетение Узора. Попробуй я сделать что-нибудь подобное, меня, наверное, разорвало бы на части. Я просто пробиваю дыру. - Он ткнул перед собой пальцем.
Продолжать этот разговор не имело смысла. Досадливо поправив шаль, Эгвейн сменила тему:
- Ранд, вот еще что. О Морском Народе я знаю только по книгам - это было не так, но на сей счет она распространяться не собиралась, - но, насколько могу судить, они не забрались бы в такую даль, не будь на то важной причины.
- О Свет, - рассеянно отозвался он, - ну что ты скачешь, ровно капелька воды на раскаленной сковородке. Встречусь я с ними, когда время будет. - Ранд потер лоб, глядя перед собой невидящим взглядом, потом поморгал и как будто увидел девушку снова. - Ты хочешь остаться здесь до их возвращения?
Он и впрямь хотел от нее избавиться. Возле дверей Эгвейн замешкалась, но Ранд уже шагал по комнате, сцепив руки за спиной. И разговаривая - сам с собой! Тихонько, однако кое-что Эгвейн расслышала.
- Где ты прячешься, чтоб тебе сгореть? Я знаю, ты там!
Поежившись, она вышла. Если он и впрямь сходит с ума, тут уж ничего не поделаешь. Колесо вращается так, как ему, Колесу, угодно, и с этим остается только мириться.
Поняв, что она разглядывает снующих по коридору слуг, пытаясь угадать, кто из них шпионит для Айз Седай, Эгвейн приказала себе прекратить это пустое занятие. Колесо вращается так, как ему угодно. Кивнув Сомаре, она поправила шаль и, стараясь не ускорять шага, направилась к ближайшему выходу для прислуги.
Когда лучший экипаж Арилин, слегка покачиваясь, увозил их от Солнечного Дворца, Айз Седай говорили мало. Следом за экипажем катился фургон со служанками, на котором во дворец привезли и сундуки. Несан, сложив ладошки домиком, задумчиво постукивала ими по губам. Своеобразный молодой человек, ничего не скажешь. Весьма интересный объект для изучения. Она коснулась ногой одной из стоявших под сиденьем коробок для образцов: без таких коробок Несан никогда не пускалась в путь. Невежды считают, что в мире все изучено и описано, а вот она со времени выезда из Тар Валона собрала около полусотни растений, отловила не менее сотни насекомых и обзавелась шкурами и скелетами нового вида лисицы, трех видов жаворонков и не менее пяти видов наземных белок.
- Я и не знала, что ты в дружеских отношениях с Алвиарин, - нарушила молчание Койрен. Галина хмыкнула:
- Я просто знаю, что, когда мы уезжали, с ней было все в порядке. Для этого не надо быть закадычной подругой.
Интересно, подумала Несан, знает ли эта женщина, как она надувает губы. Конечно, тут все дело в форме рта, но раз уж тебе досталось такое лицо, надо научится его контролировать.
- А ты думаешь, он и вправду знал? - продолжила Галина. - Знал, что мы… Нет, невозможно. Просто высказал догадку.
Несан насторожилась, хотя по-прежнему постукивала пальцами по губам. Галина явно хотела переменить тему, да к тому же еще и нервничала. Вновь повисло молчание; поминать лишний раз имя ал'Тора никому не хотелось, а другого предмета для разговора, похоже, не находилось. Но почему Галину раздосадовало упоминание об Алвиарин? Они не подруги - у Красных редко бывают подруги в других Айя. Несан привыкла все раскладывать по полочкам - нашлась в ее памяти полочка и для этого вопроса..
- Если он строит догадки, то мог бы зарабатывать хорошие деньги, выступая на ярмарках и предсказывая будущее. - Койрен отнюдь не глупа. Напыщенна сверх меры - да, но никак не глупа. - Пусть это и кажется смехотворным, но нам придется признать, что он способен ощущать саидар.
- Это грозит крупными неприятностями, - пробормотала Галина. - Но нет, быть того не может. Просто догадался. Коли он сам способен направлять Силу, то мог предположить, что и мы обнимем саидар. Самомнение этой женщины раздражало Несан. Как и многое другое в этой поездке. Наверное, Несан с радостью присоединилась бы к посольству, если бы ее о том попросили. Только вот Джесси Билал вовсе не просила, взяла да и усадила ее на лошадь. Каковы бы ни были порядки в других Айя, негоже главе Коричневых вести себя так. А спутницы Несан, похоже, настолько сосредоточились на молодом ал'Торе, что ничего больше не замечали.
- Имеете вы хоть какое-то представление о том, что за сестра присутствовала при нашем разговоре? - вслух поинтересовалась она.
Возможно, то была не сестра - в Королевской библиотеке Несан повстречала трех айильских женщин, и две из них были способны направлять Силу. Сестру она помянула намеренно, желая увидеть реакцию своих спутниц. И увидела то, чего ожидала. Если Койрен только приосанилась, то Галина вытаращила глаза. Несан с трудом сдержала вздох разочарования. Они и впрямь ничего не заметили. Находились всего в нескольких шагах от способной направлять Силу женщины и ничего не почувствовали, всего-навсего потому, что
не видели.
- Уж не знаю, как ее удалось спрятать, - продолжила Несан, - но непременно постараюсь это выяснить.
Скорее всего, то было его рук дело - любое плетение саидар они бы заметили. Спрашивать, уверена ли Несан в своих словах, никто не стал - спутницы прекрасно знали, что она примечает все и во всем доискивается до сути.
- Вот и подтверждение того, что Морейн жива, - промолвила Галина, с мрачной улыбкой откидываясь назад. - Предлагаю поручить ее поиски Белдейн. Мы найдем ее, схватим и спрячем в каком-нибудь подвале. Главное - удалить ее от ал'Тора. А перевезти ее в Тар Валон можно будет и вместе с ним. Он ничего не заметит, похоже, этот парень из тех, кого ослепляет блеск золота.
Койрен выразительно покачала головой:
- Положим, насчет Морейн мы знаем не больше, чем раньше. Вдруг это была та таинственная Зеленая? Выяснить, кто она такая, необходимо, тут спору нет, а насчет всего остального надо как следует поразмыслить. Рисковать всем, что так тщательно спланировано, я не стану. Мы должны иметь в виду, что ал'Тор может быть связан с этой сестрой, кем бы она ни была. А все его слова насчет дел, которые надо закончить, могут оказаться не более чем отговоркой. К счастью, что-что, а время у нас есть.
Галина нехотя кивнула - уж она-то скорее выйдет замуж и поселится на ферме, чем позволит поставить под угрозу их планы.
Несан все же позволила себе вздохнуть. Единственным недостатком Койрен, кроме, конечно, чрезмерного самомнения, была привычка декларировать то, что само собой разумеется. Ум у нее ясный, это уж точно - когда она им пользуется. Но время у них действительно есть. Несан снова коснулась ногой ящиков с образцами. Как бы ни развернулись события, доклад, который она напишет об ал'Торе, станет ее наивысшим достижением.

ГЛАВА 28. Письма

Льюс Тэрин был там - Ранд не сомневался в этом, хотя в голове звучал лишь его собственный шепот. Весь оставшийся день он пытался отвлечься, заставить себя думать о чем-нибудь другом, а потому без конца затевал совершенно бесполезные разговоры. То давал Берелейн указания, в которых та совершенно не нуждалась, потому как гораздо лучше его знала, что и как ей следует делать, то приставал к Руарку с расспросами насчет Шайдо. Даже невозмутимый вождь выглядел слегка загнанным, когда ему в десятый раз пришлось втолковывать Ранду, что Шайдо не шевелятся, а потому их можно оставить у отрогов Кинжала Убийцы Родичей или попытаться выкурить оттуда. Герид Фил, как поспешно пояснила Идриен, слонялся неведомо где. Такое с ним случалось частенько, и найти его в таких случаях было почти невозможно. Возможно, он и сам не знал, где находится, - погрузившись в свои мысли, Герид порой терял дорогу и подолгу блуждал по городу. Ранд накричал на Идриен и оставил ее дрожащей и бледной, хотя понимал, что она ни в чем не виновата и за Фила ответственности не несет. Досталось и другим: на Мейлана и Марингила он наорал так, что они чуть из сапог не повыскакивали, Колавир довел до слез, а Анайеллу до того напугал, что она, подхватив юбки, припустила бегом. Да что там Анайелла, когда Эмис и Сорилея пришли порасспросить его о беседе с Айз Седай, Ранд накричал и на них. Судя по тому, с каким видом ушла от него Сорилея, кричали на нее первый раз в жизни. Причиной тому было одно: Ранд знал, что Льюс Тэрин действительно угнездился в его сознании, что это не бред и не просто голос.
Он со страхом ждал наступления ночи, ибо боялся, что во сне Льюс Тэрин сможет каким-то образом захватить контроль. В конце концов он уснул, но во сне беспрестанно ворочался и метался. Проснулся Ранд с первым рассветным лучом. Простыни были скомканы, постель пропиталась потом, голова трещала, а изо рта пахло, словно от издохшей неделю назад лошади. Во сне он убегал от какой-то невидимой опасности. Поднявшись с кровати, Ранд ополоснулся теплой водой из позолоченного умывальника. Рассвет едва забрезжил, и гайшайн еще не принесли свежую воду, но "ночным отдыхом" он был сыт по горло. Уже заканчивая бриться, Ранд неожиданно замер, уставясь в свое отражение в зеркале. Бежал. В тех снах он бежал - убегал от Отрекшихся или Темного, от Тармон Гай'дон или, может быть, даже от Льюса Тэрина. Конечно, Возрожденный Дракон может видеть сны, в которых его преследует Темный. И забыть о том, что он - Ранд ал'Тор. А Ранд ал'Тор бежал от Илэйн, ибо боялся полюбить ее. Точно так же, как бежал из страха полюбить Авиенду.
Зеркало разлетелось вдребезги. В усыпавших дно фарфорового умывальника осколках, дробясь, отражалось его лицо.
Отпустив саидин. Ранд тщательно стер мыльную пену и сложил бритву. Хватит, больше он ни от кого бегать не станет. Ему надлежит исполнить, что суждено.
В коридоре Ранда дожидались две Девы. Едва он вышел за дверь, как долговязая рыжая Гарилин - почти его ровесница - бегом припустила за остальными. Чиарид, улыбчивая блондинка, годившаяся Ранду в матери, последовала за ним по почти пустым коридорам. Редкие заспанные слуги удивленно таращились, не понимая, с чего это Лорд Дракон поднялся в такую рань. Чиарид частенько отпускала на его счет шуточки - некоторые он даже понимал - и относилась к нему как к младшему братишке, которого надо удерживать от глупых проказ, но сегодня утром она словно почувствовала его настроение и ограничилась всего-навсего одним неодобрительным взглядом на меч.
Он не прошел и половины пути до отведенной для Перемещений комнаты, как появилась Нандера с остальными Девами. Видимо, и они, и Черные Глаза с майенцами, стоявшие на страже у высоких резных дверей, тоже почувствовали, что он не в духе, во всяком случае, никто не проронил ни слова. В полном молчании Ранд открыл проход, и как раз в этот момент в покой вбежала запыхавшаяся молодая женщина в красно-голубом платье, указывавшем на принадлежность к свите Берелейн.
- Первенствующая велела передать вам это. - Пытаясь восстановить дыхание, женщина протянула ему свиток, скрепленный большой зеленой печатью. Видать, она немало побегала по коридорам, прежде чем нашла его. - Послание Морского Народа, милорд Дракон.
Засунув письмо в карман, Ранд ступил в проход - он даже не позаботился о том, чтобы сказать, будет ли ответ, хотя посыльная об этом и спросила.
Пробежав пальцами по резьбе Драконова скипетра, он еще раз сказал себе: молчание и сила! молчание и воля! - все прочее надлежит отбросить. И прежде всего перестать жалеть себя.
Тронный Зал в Кэймлине был темен, что, невесть почему, заставило его вспомнить об Аланне. Наверное, потому что - и он это знал - она не спала, невзирая на ночь. И плакала. Правда, плакать она прекратила, как только Ранд закрыл проход за последней из Дев. Ибо - в этом он тоже не сомневался - мгновенно узнала о его возвращении. Узы с Аланной по- прежнему раздражали Ранда, но в какой-то мере он уже примирился с этим. Последняя мысль едва не вызвала у него смешок - ясное дело, раз с этим ничего нельзя поделать, только и остается, что примириться. В конце концов, она связала его нитью - Свет, только бы это и впрямь была всего-навсего нить! - а уж нить большой опасности не представляет. Просто нужно не подпускать Аланну близко, не то она живехонько превратит эту ниточку в крепкий поводок… Жаль, что здесь нет Тома Меррилина - старина Том наверняка мог бы немало порассказать о Стражах и связующих узах. Он знает удивительные вещи. Ну что ж, подвел Ранд итог своим размышлениям, найдешь Илэйн, найдешь и Тома. Ничего другого не остается.
С помощью потоков Огня и Воздуха Ранд сотворил светящийся шар - не выбираться же из Тронного Зала на ощупь. Древние королевы, скрывавшиеся в темноте высоко над головой, ничуть его не тревожили. В конце концов, это всего лишь витражи.
Чего никак нельзя сказать об Авиенде. У дверей покоев Ранда Нандера отпустила всех Дев, кроме Джалани. Эти две зашли вместе с Рандом и, пока он с помощью Силы зажигал светильники, тщательно осматривали комнаты. Драконов скипетр Ранд бросил на низенький инкрустированный резной костью столик. В Солнечном Дворце на подобном столике было бы куда больше позолоты. Здесь обстановка была иной - гораздо меньше позолоты, зато несравненно больше резьбы, преимущественно в виде львов и роз. Пол покрывал большой красный ковер, украшенный розами, очерченными тонкой золотой нитью.
Сам Ранд без помощи саидин вряд ли услышал бы легкую поступь обутых в мягкие сапожки Дев, но едва они пересекли прихожую, как на пороге темной спальни появилась Авиенда. Растрепанная, с ножом в руке и совершенно нагая. Завидев Ранда, девушка остолбенела и попятилась в спальню. В дверном проеме появился свет - зажглась лампа. Нандера тихонько рассмеялась и обменялась лукавыми взглядами с Джалани.
- Никогда мне не понять айильцев, - пробормотал Ранд, отпуская Источник.
Дело было не в том, что Девы сочли случившееся забавным, - он давно уже отказался от попыток постичь айильский юмор. Странным было все поведение Авиенды. С одной стороны, ей ничего не стоило на его глазах раздеться перед сном донага, а с другой, стоило ему ненароком углядеть ее лодыжку, она превращалась в разъяренную кошку. Не говоря уже о том, что виноватым всегда оказывался он.
- Причем тут айильцы? - прыснула от смеха Нандера. - Не айильцев, а женщин - вот кого ты понять не можешь. И не сможешь, мужчине это не под силу.
- Мужчины, - не преминула вставить Джалани, - они ведь такие простодушные.
Ранд вытаращился, Джалани слегка улыбнулась, а Нандера едва сдерживала хохот.
Смерть, прошептал Льюс Тэрин.
Ранд позабыл обо всем. Смерть? Что ты имеешь в виду?
Смерть приходит.
Какая смерть? - спросил Ранд. О чем ты?
Кто ты? Где я?
Ранд почувствовал себя так, словно на его горле сомкнулись стальные пальцы. Сомнений у него не было, но… Льюс Тэрин впервые ясно и недвусмысленно обратился к нему.
Меня зовут Ранд ал'Тор. Ты… во мне. В моей голове.
В твоей голове? Нет, не может быть… Я сам по себе! Я Льюс Тэрин! Я - это я'а-а!.. Крик замер, словно в отдалении.
Возвращайся! - в ярости вскричал Ранд. Какая смерть? Ответь, чтоб тебе сгореть!
Тишина.
Ранд неуверенно пошевелился. Не очень приятно слушать, как давным-давно умерший человек в твоей голове говорит о смерти. Чувствуешь себя нечистым, словно оскверненным тронувшей саидин порчей.
Кто-то коснулся его руки. Ранд вздрогнул и едва не ухватился за саидин, но удержался, поняв, что это Авиенда. Одеваться ей пришлось наскоро, но выглядела девушка так, словно битый час укладывала волосок к волоску. Многие почитали айильцев бесчувственными, но были не правы. Сдерживать свои порывы айильцы и впрямь мастера, однако, если уметь, и по их лицам можно читать. Сейчас Авиенда разрывалась между гневом и участием.
- С тобой все в порядке? - спросила она.
- Да, - отозвался Ранд. - Я просто задумался. В известной степени это было правдой. Ответь мне, -Льюс Тэрин, мысленно взывал он. Вернись и ответь.
К сожалению, Авиенда поймала его на слове. Раз все в порядке и тревожиться нечего… Она подбоченилась. Возможно, Ранд и не понимал женщин, и айильских, и прочих, но одно знал точно - коли женщина упирает кулаки в бока, жди неприятностей. Насчет светильников он мог бы и не беспокоиться: глаза Авиенды прямо-таки полыхали яростью и вполне могли освещать комнату.
- Ты снова ушел без меня! Я обещала Хранительницам Мудрости всегда оставаться рядом с тобой, а ты вынуждаешь меня нарушить обещание. Теперь у тебя тох ко мне, Ранд ал'Тор. Нандера, отныне мне должны сообщать, куда и когда он направляется. Я должна сопровождать его, и ему не следует уходить без меня.
Поколебавшись, Нандера кивнула:
- Будь по-твоему, Авиенда.
- Эй! - воскликнул Ранд, уставясь на женщин. - Это еще что такое? Никто и никому не вправе рассказывать о моих приходах и уходах без моего на то
разрешения.
- Я дала слово, Ранд ал'Тор, - спокойно ответила Нандера и твердо взглянула ему в глаза.
- И я, - поддержала ее Джалани. Ранд открыл было рот, но захлопнул его снова. Проклятый джи'и'тох. Нет смысла напоминать им, что он Кар'а'карн. Авиенда, так та даже удивилась, с чего это ему вздумалось возражать. Ранд поежился, но вовсе не из-за Авиенды или упрямых Дев. Ощущение оскверненности не проходило и даже несколько усилилось. Может быть, Льюс Тэрин вернулся? Ранд мысленно позвал его, но ответа не было.
Послышался стук, и в дверном проеме появилась и, по обыкновению, тут же присела в глубоком реверансе госпожа Харфор. Несмотря на ранний час, главная горничная была тщательно причесана и одета - каким-то образом ей удавалось выглядеть так в любое время суток.
- Милорд Дракон, лорд Башир счел необходимым как можно скорее известить вас о том, что вчера в полдень в город прибыли леди Аймлин и лорд Кулхан, они остановились у лорда Пеливара. Часом позже прибыла леди Арателле с большой свитой. Лорд Барел и лорд Мачаран, леди Сергас и леди Негара приехали ночью, по отдельности, все - с небольшим сопровождением. Никто из них не явился во дворец засвидетельствовать свое почтение. - Все это она изложила невозмутимым тоном, исключавшим ее собственную оценку.
- Хорошие новости, - отозвался Ранд. Так оно и было, пусть даже никто из вельмож не спешил выразить ему почтение. Аймлин и ее муж Кулхан обладали едва ли не таким же влиянием, как и сам Пеливар, а Арателле превосходила могуществом кого бы то ни было, кроме Дайлин и Луана. Остальные были рангом пониже, из них лишь Барел являлся Верховной Опорой своего Дома. Но не в том суть - в город стали собираться вельможи, в свое время выступившие против "лорда Гейбрила". Что Ранду на руку - если только он сумеет разыскать Илэйн прежде, чем эти лорды и
леди решат изгнать его из Кэймлина.
- Есть и еще кое-что. - С этими словами госпожа Харфор протянула Ранду письмо, запечатанное голубой печатью. - Доставлено вчера, поздно вечером, милорд Дракон. И привез его какой-то мальчишка, конюх. Оборванный и грязный. Госпожа Волн не слишком обрадовалась, когда, явившись на аудиенцию, не застала вас на месте. - На сей раз в голосе Рин Харфор слышалось явное неудовольствие, хотя трудно сказать, что было тому причиной: досада Госпожи Волн, необязательность Ранда или способ передачи послания.
Ранд вздохнул. Он и думать забыл о том, что и
здесь, в Кэймлине, тоже обретаются посланцы Морского Народа. А вздохнув, вспомнил о письме, врученном ему в Кайриэне, и извлек его из кармана. Зеленая и голубая печати были почти одинаковы: оттиск на каждой походил на пару сплющенных чаш, орнаментированных волнистыми линиями, перебегавшими с одной на другую. И каждое письмо было адресовано Корамуру. Не иначе как они кличут так Возрожденного Дракона, подумал Ранд и сломал синюю печать. Письмо не содержало даже обычного приветствия и вовсе не походило на послание, обращенное к Возрожденному Дракону.
"Если ты, будь на то воля Света, в конце концов вернешься в Кэймлин, то я, раз уж проделала столь долгий путь ради того, чтобы увидеть тебя, постараюсь найти для этого время.
Зайда дин Парид Черное Крыло Госпожа Волн клана Кателар". Похоже, госпожа Харфор права - Госпожа Волн пребывала не в лучшем настроении. Послание, скрепленное зеленой печатью, оказалось ненамного лучше.
"Если будет на то воля Света, я готова принять тебя на палубе "Белых брызг", чем скорее, тем лучше.
Харине дин Тогара Два Ветра Госпожа Волн клана Шодейн".
- Дурные вести? - спросила Авиенда.
- Сам не знаю. - Хмуро разглядывая письмо, он даже не заметил, как госпожа Харфор впустила какую-то женщину в бело-красном одеянии и тихонько перемолвилась с ней парой слов. Ранд не имел ни малейшего желания тратить время на встречи с этими Госпожами Волн. Он перечитал все списки и переводы Пророчеств о Драконе, какие только сумел отыскать. Все они казались туманными и маловразумительными, но ни одно не содержало даже случайного, мимолетного упоминания о Морском Народе. Возможно, Ата'ан Миэйр, живущие на своих кораблях и затерянных в океанской дали островах, окажутся единственным народом в мире, которого не затронет ни его появление, ни Тармон Гай'Дон. Надо будет извиниться перед этой Зайдой и - если удастся - спихнуть ее Баширу. Чего-чего, а титулов у него хватит, "тобы польстить любому тщеславию. - Но думаю, ничего страшного.
Впущенная госпожой Харфор служанка выступила вперед, опустилась перед Рандом на колени, склонив голову чуть ли не до самого пола, и, высоко подняв обе руки, протянула ему еще одно письмо, свиток плотного пергамента. Ранд заморгал - даже в Тире слуги не вели себя столь подобострастно, а уж тем паче в Андоре. Госпожа Харфор хмуро покачала головой.
- Послание для Лорда Дракона, - промолвила коленопреклоненная женщина, не поднимая головы.
- Сулин? - ахнул он. - Что ты делаешь? Почему на тебе это… платье?
Сулин подняла лицо. Выглядела она ужасно - так могла бы выглядеть волчица, пытающаяся казаться ланью.
- Такие наряды носят слуги, те, кто исполняет чужие приказания и получает за это плату. - Сулин попрежнему держала письмо в поднятых руках. - Мне приказано, - промолвила она, - передать это письмо. Его только что доставил… всадник. Вручил и сразу же ускакал.
Главная горничная раздраженно поцокала языком.
- Мне нужен прямой ответ, - заявил Ранд, схватив запечатанный свиток. Но стоило Сулин выпустить письмо из рук, как она вскочила и устремилась к выходу. - Сулин, а ну вернись! Объясни, в чем дело! - кричал он ей вслед, но она выбежала за дверь так стремительно, будто была в кадинсор.
На сей раз госпожа Харфор почему-то сердито уставилась на Нандеру:
- Говорила же я тебе, что толку из этого не выйдет. И еще говорила - вам обеим! - что если уж она наденет Дворцовую ливрею, то и вести себя должна, как подобает дворцовой служанке. Неважно, кем она была прежде, хоть салдэйской королевой!
Сделав реверанс, главная горничная поплыла к выходу, бормоча что-то насчет "этих ненормальных айильцев".
В этом Ранд готов был с ней согласиться. Он перевел взгляд с Нандеры на Авиенду, с той на Джалани - похоже, они не видели в случившемся ничего странного.
- Во имя Света, объясните мне, что происходит? Это ведь Сулин!
- Сначала, - промолвила Нандера, - мы с Сулин пошли на кухню. Она решила, будто чистить горшки и все такое - как раз то, что ей нужно. Но малый, который там заправляет, заявил, что судомоек у него хватает. Не иначе как решил, что Сулин с ними всеми передерется. Ростом он не выдался, - Нандера указала на подбородок Ранда, - примерно вот такой, но с широченными плечами. Думаю, не уйди мы оттуда, он предложил бы нам танец копий. Ну тогда мы отправились к этой Рин Харфор, вроде бы она здесь хозяйка крова. - По лицу Девы пробежала легкая гримаса - в айильском сознании не находилось места для служанки, которая отдавала приказы другим слугам. Женщина могла быть хозяйкой крова или не быть ею. - Сначала она ничего не поняла, но под конец согласилась. Я уж испугалась, что Сулин передумает, такой у нее был вид, когда Рин Харфор заявила, что ей придется напялить это платье. Но нет, конечно же, она не передумала. Храбрости у Сулин больше, чем у меня. Я бы предпочла сделаться гаи'шайн у какого-нибудь новоиспеченного Сеиа Дун.
- А я, - твердо заявила Джалани, - скорее согласилась бы, чтобы первый брат злейшего врага каждый день бил меня на глазах моей матери в течение целого года и еще одного дня.
Нандера неодобрительно сощурилась и уже зашевелила было пальцами, но предпочла все же высказаться вслух:
- Ты хвастлива, как Шайдо, девочка. Будь Джалани постарше, это могло бы закончиться крупными неприятностями, но она лишь зажмурилась, дабы не видеть свидетелей того, как ее пристыдили.
Ранд запустил пятерню в волосы:
- Рин не поняла, так ты сказала? Вот и я ничего не понимаю. Она что, отреклась от копья? Может, решила выйти замуж за андорца? - В конце концов, вокруг него постоянно происходили невероятные события. - Но какая ей нужда идти в услужение? Золота я могу дать, сколько потребуется.
У Джалани чуть глаза из орбит не вылезли; все три женщины вытаращились так, будто именно он и был сумасшедшим.
- Сулин исполняет свой тох. Ранд ал'Тор, - решительно заявила Авиенда. Держалась она очень прямо и Ранду смотрела прямо в глаза - ни дать ни взять Эмис. Правда, с каждым днем она все меньше подражала Эмис и кому бы то ни было, ибо обретала свое лицо. - Это тебя не касается.
Джалани кивнула в знак согласия. Нандера в разговор не вмешивалась, стояла себе да разглядывала наконечник копья.
- Все, что касается Сулин, касается и меня, - возразил Ранд. - Если с ней что-то случится…
Он осекся, припомнив разговор, подслушанный перед вылазкой в Шадар Логот. Тогда Нандера обвинила Сулин в том, что та разговаривала с гай'шайн, словно они Фар Дарайз Май. Сулин свою вину признала и сказала, что с этим они разберутся позже. Он не видел Сулин с самого возвращения из Шадар Логота, но не придавал этому значения - решил, что она рассердилась, потому и поручила другим охранять его. И как он не сообразил, в чем дело? Знал ведь, что в отношении джиитох Девы щепетильнее всех айильцев, кроме разве что Каменных Псов и Черных Глаз. С точки зрения джиитох вся эта история представлялась вполне объяснимой. Не будь он так погружен в себя, давно бы разобрался, что к чему. Не зря ведь Авиенда его учила.
Хозяйке крова, облаченной в белое одеяние гай'шайн, можно было сколько угодно напоминать, кто она такая, такое считалось не вполне приличным, но позволительным, а иногда даже поощрялось. Однако для членов девяти из тринадцати воинских сообществ все обстояло иначе. Подобное напоминание являлось глубочайшим бесчестьем, одним из немногих способов обрести тох по отношению к гай'шайн. Разрешалось это лишь в особых обстоятельствах, в каких именно, он припомнить не мог. Фар Дарайз Май, конечно же, входили в число тех девяти, а тох по отношению к гай'шайн считался едва ли не самым трудным для исполнения. По-видимому, для этого Сулин решила навлечь на себя позор, по айильским понятиям, превосходивший оскорбление, нанесенное ею тем гай'шайн. Это был ее выбор, но такой выбор заставлял Сулин заниматься тем, что она до глубины души презирала; как долго - было ведомо лишь ей самой. Кому, как не Сулин, знать цену чести. Но ведь она сделала то, что сделала, лишь потому, что он, Ранд, не дал ей достаточно времени.
- Это моя вина, - заявил он. И тут же понял, что лучше бы промолчал.
Джалани устремила на него изумленный взгляд, а Авиенда покраснела от смущения - она постоянно твердила ему, что в рамках джиитох извинения и объяснения не приняты. Если спасение собственного ребенка навлекало обязательство по отношению к кровному врагу, надлежало исполнить его не уклоняясь.
Нандера одарила Авиенду более чем пренебрежительным взглядом:
- Не думай ты все время о его бровях, он, глядишь, чему-нибудь бы и научился.
Авиенда густо покраснела, а Нандера тут же заговорила с Джалани на языке жестов. Джалани расхохоталась, отчего румянец на щеках Авиенды разгорелся еще пуще. Ранд испугался, не кончилось бы дело танцем копий, но тут же вспомнил, что ученицы Хранительниц Мудрости не дерутся на поединках. Правда, Авиенда вполне могла надавать Нандере затрещин.
Желая предупредить подобный поворот событий, он поспешно спросил:
- Но если это я вынудил Сулин сделать то, что она сделала, разве я не имею тох по отношению к ней?
Казалось, выставить себя большим дураком, чем он уже успел, невозможно. АН нет. Ранду это вполне удалось. Лицо Авиенды сделалось пунцовым, а Джалани живо заинтересовалась узором на ковре под ногами. Похоже, степень его невежества огорчила даже Нандеру. Тебе могут напомнить о твоем тох, пусть это и оскорбительно, но если ты спрашиваешь сам, стало быть, не знаешь. Ну что ж, в конце концов, он не питал иллюзий по поводу своих познаний. И что он мог сделать? Приказать Сулин прекратить исполнять эту смехотворную работу и вновь надеть кадинсор значило помешать ей исполнить свой тох. Любая его попытка облегчить ее бремя могла нанести урон ее чести. Ее тох был ее выбором. Что-то в этом есть, чувствовал Ранд, хотя что именно, не знал. Надо будет порасспросить Авиенду, если, конечно, она не умрет от стыда. Свет, вот же угораздило.
Размышляя о том. что же все-таки предпринять, Ранд вспомнил о принесенном Сулин письме, которое так и держал в руках. Сунув его в карман. Ранд отстегнул пояс с мечом, положил его поверх Драконова скипетра, но тут же вновь вытащил пергамент. Кто мог отправить письмо с нарочным, который не задержался, даже чтобы перекусить? Снаружи не было никакой надписи, только сам гонец знал, кому предназначалось послание. И печать - какой-то цветок, вытисненный на пурпурном воске, - ничего Ранду не говорила. Пергамент был очень дорогой, лучшей выделки. А вот содержание написанного изящным, витиеватым почерком письма вызвало у Ранда задумчивую улыбку.
"Кузен!
Времена нынче непростые, но я ощутила потребность написать вам, дабы заверить в своем расположении и выразить надежду на ответные чувства. Не опасайтесь, я знаю о вас и признаю вас, но нынче многие не одобрили бы любую попытку приблизиться к вам, минуя их. Прошу лишь об одном: согрейте мое доверие пламенем своего сердца.
Аллиандре Марита".
- Чему ты ухмыляешься? - спросила Авиенда, с любопытством поглядывая на письмо.
- Приятно, знаешь ли, получить весточку от человека, который выражается просто и понятно.
В сравнении с джиитох все ухищрения Игры Домов и впрямь казались ему простыми. Подписи было достаточно, чтобы понять, кто отправил письмо, но, попав в чужие руки, оно могло быть понято как записка, адресованная другу, или теплый ответ знатному просителю. Аллиандре Марита Кигарин, Благословенная Светом королева Гэалдана, конечно же, никогда не стала бы подписывать одним лишь именем, безо всяких титулов, письмо совершенно незнакомому человеку, а уж тем паче Возрожденному Дракону. Очевидно, ее беспокоили Белоплащники в Амадиции, а также Пророк Масима. С этим Масимой надо что-то делать. Аллиандре проявила осмотрительность, доверив пергаменту лишь самое важное, без чего нельзя было обойтись. И дала понять, что письмо необходимо сжечь, - упоминание о пламени его сердца означало именно это. Так или иначе, королева Гэалдана первой из всех властительниц обратилась к нему сама, по доброй воле, а не под угрозой меча. Вот бы еще найти Илэйн и вернуть ей Андор, покуда здесь не началась заваруха.
Дверь мягко приоткрылась. Ранд поднял взор, ничего не заметил и вернулся к письму, размышляя, все ли он понял, не упустил ли что важное. Читая, он сморщился и почесал нос. Ощущение скверны не исчезало, заставляя вспомнить о Льюсе Тэрине и его словах насчет смерти.
- Мы с Джалани займем свои места снаружи, - сказала Нандера.
Не отрываясь от письма. Ранд рассеянно кивнул. Том, тот наверняка с первого взгляда обнаружил бы в этом послании с полдюжины тонких намеков, о которых он и не догадывается.
Авиенда коснулась его запястья и тут же отдернула руку:
- Ранд ал'Тор, мне надо серьезно поговорить с тобой.
Неожиданно всё: и открытая дверь, и ощущение скверны - сошлось в его голове воедино. Уронив письмо, он резко оттолкнул Авиенду - подальше от себя, подальше от смерти. С удивленным восклицанием та упала на пол, он же, мгновенно обернувшись, схватился за саидин. Нандера и Джалани, привлеченные криком Авиенды, уже вбегали в дверь, но ни одна из Дев не заметила бесшумно скользнувшего мимо них высокого человека в сером. Да и сам Ранд даже с помощью саидин увидел его с трудом и с еще большим трудом удерживал в поле зрения. Взгляд Ранда будто скользил мимо него, тогда как тусклые, безжизненные глаза Серого Человека неотрывно смотрели на Ранда. Конечно, то был он - один из убийц, посылаемых Тенью. Как только письмо упало на пол. Серый Человек понял, что Ранд его заметил. Еще не успел стихнуть крик Авиенды, как убийца метнулся вперед, занося нож. Ранд мгновенно оплел его потоками Воздуха, но неожиданно невесть откуда взявшийся столб пламени ударил Серому Человеку прямо в грудь и прожег в ней дыру величиной с кулак. Убийца умер мгновенно. А как только он умер, то, что делало Серого Человека невидимым, перестало действовать. Его увидели все; поднимавшаяся с пола Авиенда вновь издала удивленное восклицание и - Ранд понял это по покалыванию кожи - обняла саидар. Рука Нандеры дернулась к вуали, Джалани свою уже наполовину подняла.
Ранд позволил трупу упасть, потом, продолжая держаться за саидин, медленно обернулся и оказался лицом к лицу со стоявшим на пороге его спальни Мазримом Таимом.
- Зачем ты убил его? - Голос Ранда звучал холодно и сурово, и лишь отчасти из-за Пустоты. - Я пленил его и рассчитывал узнать немало интересного. Возможно, даже о том, кто его послал. И что ты делаешь в моей спальне?
Таим, облаченный в черный, расшитый на рукавах сине-золотыми драконами кафтан, невозмутимо ступил вперед. Авиенда, уже успевшая подняться на ноги, держала в руке нож и, похоже, невзирая на саидар, готова была использовать свое оружие против Таима. Нандера и Джалани закрыли лица и стояли на цыпочках, с копьями наготове. Не обращая на них внимания. Таим - Ранд это почувствовал - отпустил Источник, хотя и знал, что саидин по-прежнему наполняет Ранда. Взглянув на мертвеца, он скривил губы в странной полуулыбке.
- Неприятные существа эти Бездушные. - Любой другой поежился бы, только не Таим. - Я открыл проход на твоем балконе. У меня есть новости, и я решил, что тебе будет интересно их услышать.
- Что, кто-нибудь схватывает все подозрительно быстро? - вставил Ранд, и на губах Таима вновь появилась та же кривая ухмылка.
- Не в том смысле. Не думаю, чтобы кто-нибудь из Отрекшихся сумел выдать себя за двадцатилетнего парнишку. Но юноша интересный, его зовут Джахар Наришма. У него природная искра, пока еще не успевшая проявиться, ведь у мужчин это случается позже, чем у женщин. Если ты наведаешься в школу, то увидишь там много нового.
В этом Ранд ничуть не сомневался. Джахар Наришма всяко не андорское имя. Похоже, используя Перемещение, Таим набирает учеников невесть откуда. Но Ранд ничего не ответил и лишь взглянул на лежащий на ковре труп.
Таим скривился, но не позволил раздражению выйти наружу:
- Поверь, я не меньше тебя хотел бы захватить убийцу живым. Но, увидев его, действовал не раздумывая, меньше всего на свете я желал бы твоей смерти. Ты спеленал его как раз в тот момент, когда я послал огонь, обратно-то ведь его не вернешь.
Я должен убить его, пробормотал Льюс Тэрин, и Ранд ощутил, как в нем всколыхнулась Сила. Застыв, он попытался оттолкнуть саидин, что далось ему нелегко. Льюс Тэрин пытался зацепиться за Источник и направлять Силу самостоятельно. Наконец, медленно, словно вытекавшая из дырявого ведра вода, Единая Сила отступила.
Почему? - вопросил Ранд. Почему ты хочешь убить его?
Ответа не было, лишь отдаленный безумный смех и столь же безумные рыдания.
На лице Авиенды было написано сочувствие. Нож она убрала, но за саидар держалась по-прежнему - Ранд чувствовал, как покалывает кожу. Обе Девы сняли вуали и теперь следили за Таимом, одновременно осматривали комнату и вдобавок обменивались недоуменными взглядами.
Ранд уселся на стул рядом со столиком, на котором лежали его скипетр и меч. Борьба продолжалась считанные секунды, но у него поджилки тряслись. Там, в школе, он попытался успокоить себя, самого себя обмануть, но на сей раз такой возможности не было. Льюс Тэрин едва не взял верх, едва не овладел саидин.
Если Таим что и заметил, то не подал виду. Наклонившись, он подобрал письмо и, взглянув на него краешком глаза, с легким поклоном протянул Ранду.
Тот сунул пергамент в карман. Похоже, ничто не могло вывести Таима из равновесия. Но почему Льюс Тэрин так хочет убить его?
- Удивляюсь, - сказал Ранд, - почему ты до сих пор не предложил мне ударить по Саммаэлю, коли уверяешь, что управиться с Айз Седай не так уж трудно. Мы с тобой да несколько твоих учеников, тех, кто посильней, откроем проход в Иллиане да обрушимся прямо на него. Этот, - Ранд кивнул на труп, - наверняка подослан Саммаэлем.
- Может быть, - отозвался Таим, глянув на Серого Человека. - Я дорого бы дал, чтобы быть в том уверенным. Точнее не скажешь.
- Что касается Иллиана, - продолжил Таим, - боюсь, это потруднее, чем сладить с парочкой-другой Айз Седай. Я не раз задавал себе вопрос: сам-то ты на месте Саммаэля как бы поступил? Думаю, он наплел таких ловушек, что всякий проход будет обнаружен прежде, чем полностью откроется, и всех, кто в него сунется, Саммаэль испепелит на месте.
С этим Ранд не мог не согласиться - конечно же, Саммаэль знал, как защитить свое логово. Может, все дело в том, что Льюс Тэрин безумен?
Да вдобавок еще и ревнив? Сам Ранд убеждал себя, что не посещает школу Таима вовсе не из зависти к его успехам, но…
- Я рад был услышать об этом Джахаре Наришме. Займись им как следует. Возможно, вскоре нам потребуются его способности. Это все новости?
Глаза Таима блеснули. Молча кивнув, он направил Силу и открыл проход прямо на месте, там, где стоял, ступил в него и исчез. Ранд заставил себя усидеть на месте, опустошенно глядя, как проход истончился до сверкающей линии. Не хватало ему, едва управившись с Льюсом Тэрином, вновь ввязаться в борьбу с ним, не говоря уже о том, что он мог проиграть и тогда Льюс Тэрин, в его, Ранда, образе, попытался бы покончить с Таимом. Дался ему этот Таим, почему он так желает ему смерти? Впрочем, Льюс Тэрин, похоже, желает смерти всем, не исключая и самого себя.
Если учесть, что едва рассвело, утро выдалось весьма богатое событиями. И хороших новостей было больше, чем плохих. Ранд снова посмотрел на Серого Человека - выжженная рана спеклась мгновенно и почти не кровоточила, но он не хотел, чтобы госпожа Харфор увидела на ковре хотя бы одно кровавое пятнышко. Сказать-то главная горничная ничего не скажет, потому как и без этого даст понять, что она о нем думает. Ну а что до Госпожи Волн Морского Народа, то пусть себе дуется, коли ей угодно, у него и без нее забот по горло.
Нандера и Джалани все еще переминались с ноги на ногу возле дверей, хотя им следовало занять свой пост сразу же после того, как ушел Таим.
- Если вы переживаете из-за Серого Человека, - промолвил Ранд, - выбросьте это из головы. Только глупец мог рассчитывать увидеть Бездушного, ну разве что случайно, а вы, по-моему, вовсе не глупы.
- Не в том дело, - буркнула Нандера. Джалани стиснула зубы, словно стараясь сдержать просившиеся на язык слова.
И тут он понял. Они знали, что не могли увидеть Серого Человека, но все равно стыдились того, что он прошел мимо них. Стыдились и боялись, что кто-нибудь узнает об их оплошности.
- Слушайте меня, - сказал Ранд. - Никто не должен знать ни о том, что здесь побывал Таим, ни, тем более, о том, что он говорил. Слухи о школе и так будоражат людей; не хватало еще, чтобы они начали бояться появления Таима или кого-нибудь из его учеников в собственной спальне. А лучше всего держать рот на замке и о случившемся сегодня утром распространяться как можно меньше. Труп нам, понятное дело, не скрыть, так что придется объяснить, что какой-то негодяй пытался меня убить, но был убит сам. Я намерен говорить именно так и прошу вас не выставлять меня лжецом.
На сей раз на их лицах явно читалась признательность.
- Я имею тох, - пробормотали обе почти одновременно.
Ранд откашлялся - он к этому не стремился, но что поделаешь, коли у них от этого на душе легчает. И тут его посетила мысль насчет Сулин. Ей такое, наверное, не особенно понравится, зато вроде бы вполне укладывается в исполнение этого самого тох. Может быть, занимаясь тем, что ей не нравится, она в какой-то степени приблизится и к исполнению своего тох.
- Ступайте на пост, не то я подумаю, будто и вы любуетесь моими бровями, - припомнил он ехидную шпильку Нандеры. - Ступайте и пришлите кого-нибудь, пусть унесут этого малого.
Они ушли, улыбаясь и переговариваясь на языке жестов.
Ранд взял Авиенду за руку:
- Ты, кажется, хотела со мной поговорить. Пойдем в ту комнату, поговорим там, пока здесь все не почистят.
Если на ковре и остались пятна, ему, возможно, удастся вывести их с помощью Силы.
- Нет, не там! - воскликнула Авиенда, вырвав руку, и, несколько умерив тон, добавила: - Почему бы нам не поговорить здесь?
И впрямь, почему? Не станет же она принимать в расчет такой пустяк, как труп на ковре. Авиенда чуть ли не силой запихнула Ранда обратно в кресло, внимательно посмотрела на него, глубоко вздохнула и наконец заговорила:
- Джиитох - это сама суть айильцев. Мы и есть джиитох. Сегодня утром ты осрамил меня. Разве я тебя не учила?..
Сложив руки на груди и глядя ему прямо в глаза, Авиенда принялась распространяться о его невежестве, которое вовсе не обязательно демонстрировать всем и каждому, а также о том, что тох надлежит исполнять в любом случае и любой ценой.
Ранд не был уверен в том, что первоначально, намереваясь с ним поговорить, она имела в виду именно эту тему, но не собирался ломать над этим голову. Он просто любовался ее глазами, а когда понял это, принялся бороться с наслаждением, которое получал, глядя в ее глаза. И боролся, пока не превратил его в боль. Он надеялся, что Авиенда ничего не заметит, но видимо, выражение его лица изменилось. Во всяком случае, она умолкла, перевела дух и с заметным усилием оторвала от него взгляд.
- Надеюсь, хоть теперь ты понял, - пробормотала она. - А я должна… мне нужно… Раз ты наконец понял… - Подхватив подол, она метнулась к двери и выбежала вон.
Он остался в комнате, которая как-то сразу потускнела, наедине с мертвецом. Все слишком хорошо сходилось, одно к одному. Когда гай'шайн явились убрать Серого Человека, Ранд тихонько смеялся.
Держа в руках кинжал, Падан Фейн любовался тем, как первый луч восходящего солнца играет на кривом клинке. Ему недостаточно было носить кинжал на поясе, время от времени Фейн испытывал неодолимое желание повертеть клинок в руках, посмотреть, как зловеще поблескивает вставленный в головку рукояти крупный рубин. Кинжал был частью его самого - или он был частью кинжала. Точнее сказать, кинжал являлся частью Аридола, того, что ныне люди именовали Шадар Логотом, но разве он сам не часть Аридола? Или Аридол не часть его? Он был безумен и прекрасно знал это, но ему было все равно. Солнечный свет играл на клинке более смертоносном, нежели любой из выкованных в Такан'даре.
Послышался шорох, и Падан Фейн непроизвольно посмотрел в дальний конец комнаты, где сидел Мурддраал. Тот был давно сломлен и даже не поднял на Фейна взгляда.
Он попытался вернуться к созерцанию совершенной красоты совершенной смерти - той красоты, которой некогда обладал Аридол и которая непременно туда вернется, но ничего не получалось. Получеловек отвлек его, нарушил концентрацию и испортил такое дивное утро. А не убить ли его этим кинжалом? Обычно Получеловек умирает долго, но как скоро убьет его эта сталь? Будто прочитав мысли Фейна. Мурддраал зашевелился, но Фейн уже передумал. Эта тварь еще может пригодиться.
Ему трудно было долго сосредоточиваться на чем бы то ни было. Кроме, разумеется, Ранда ал'Тора. Он чувствовал ал'Тора и в любое время мог указать, где тот находится. Это ощущение не давало ему покоя, превращаясь в боль. Правда, в последнее время к нему неожиданно добавилось нечто странное. Впечатление было такое, будто кто-то другой захватил часть сознания ал'Тора и потеснил его, Фейна. Но неважно. Ранд ал'Тор принадлежит ему целиком.
Жаль, что он не может ощущать боль ал'Тора, - а тот испытывает боль. Пока это всего лишь мелкие уколы, но ничего, вода камень точит. Всему свое время. Вот, например, Белоплащники, они весьма решительно настроены против этого Возрожденного Дракона. Губы Фейна искривились в ухмылке. Конечно, надо быть начеку. Маловероятно, чтобы Найол полюбил ал'Тора больше, чем Элайда, но когда дело касается этого ненавистного Ранда ал'Тора, ничто нельзя считать само собой разумеющимся. Но ничего, вещи из Аридола, поднесенные им обоим, подействовали на них; своим матерям они, возможно, еще и поверят, но уж Ранду ал'Тору - никогда.
Дверь распахнулась, и в комнату вбежал юный Первин Белман, следом за ним вошла его мать. Нан Бел" ман, женщина привлекательная, хотя теперь Фейн редко обращал внимание на женщин, была Приспешницей Темного. Принесенные обеты она считала лишь способом дать выход природной злобности, так оно и было, покуда на ее пороге не появился Падан Фейн. Она и его считала Приспешником, занимавшим высокое положение в советах. Какая чушь, любой из Избранных с радостью убил бы его на месте. Эта мысль заставила Фейна захихикать.
И Первин, и его мать оробели при виде Мурддраала, но парнишка оправился первым и, пока женщина еще переводила дыхание, подбежал к Фейну.
- Мастер Мордет, мастер Мордет, - пританцовывая от нетерпения, заверещал выряженный в краснобелый кафтанчик мальчик, - у меня для вас новость, хорошая новость.
Мордет? Разве он пользовался здесь этим именем? Порой ему бывало нелегко вспомнить, какое из имен он носит сейчас. Спрятав кинжал за пазуху, он изобразил приветливую улыбку:
- В чем дело, паренек?
- Сегодня утром кто-то пытался убить Возрожденного Дракона. Какой-то человек прошел мимо всех этих айильцев прямо в покои Лорда Дракона, но в конце концов его убили.
Фейн почувствовал, как улыбка переходит в оскал. Пытался убить ал'Тора? Ал'Тор принадлежит ему и должен умереть только от его руки! пройти мимо айильцев мог только…
- Серый Человек!
А послать Серого Человека мог только один из Избранных. Опять! Неужели они вечно будут становиться у него на пути?!
Ярость требовала выхода, и Фейн почти непроизвольно провел рукой по лицу мальчика. У того выкатились глаза, а все тело затряслось так, что застучали зубы.
Фейн и сам не понимал сути того, что умел вытворять. Часть его силы, наверное, была получена от Темного, часть же - из Аридола; эти способности стали постепенно проявляться после того, как он уже перестал быть Паданом Фейном Он просто знал, что может сделать и при каких обстоятельствах.
Бросившись на колени перед креслом, Нан ухватилась за полу его кафтана.
- Пощадите, мастер Мордет! - вЗмолилась она. - Помилуйте его! Он всего лишь ребенок! Всего лишь ребенок!
Склонив голову набок, он с интересом посмотрел на женщину. А она довольно хороша. Ногой он оттолкнул ее в сторону и встал. Мурддраал, украдкой наблюдавший за этой сценой, отвел взгляд в сторону. Он хорошо знал все эти Фейновы… штучки.
Вскочил Фейн потому, что от возбуждения не мог усидеть на месте. Падение ал'Тора должно стать делом его рук, его, а не Избранных! Как добраться до него, как причинить боль его сердцу? Есть, конечно, эти болтушки в "Кулэйновом псе", но уж коли Ранд пальцем не пошевелил, когда беда грозила всему Двуречью, то наверняка не слишком обеспокоится, ежели Фейн спалит гостиницу с этими двуреченскими дурехами. Но с кем ему, Фейну, приходится работать? Кто у него есть? Горстка оставшихся с ним бывших Чад Света, Мурдраал, стая троллоков, укрывшаяся за городом, да несколько Приспешников Темного - здесь, в Кэймлине, и по дороге в Тар Валон. И что любопытно, в последнее время он стал отличать этих Приспешников, даже тех, которые только намеревались принести обеты Тени, от всех прочих людей. Словно у каждого из них клеймо на лбу.
. Нет! Не то. Фейн попытался сосредоточиться, очистить сознание от всего постороннего. Взгляд его упал на женщину, которая что-то лепетала, склонившись над своим сыном. Как будто ее хлопоты могли помочь. Фейн и сам не знал, как этому помочь. Может, мальчишка и выживет - в этот фокус Фейн не вложил всю свою душу.
Отвлечься, вот что сейчас нужно. Чем бы отвлечься? А вот хорошенькая женщина… Как давно у него была женщина?
Улыбнувшись, он взял Нан за руку. Надо же оторвать ее от этого дурацкого мальчишки.
- Пойдем со мной. - Голос его зазвучал совсем по-другому, внушительно, и даже лугардский акцент пропал, хотя сам он этого, как всегда, не заметил. - Думаю, ты знаешь, как подобает выказывать истинное почтение. Угодишь мне, и я не сделаю тебе ничего дурного.
Отчего она упирается? Фейн недоумевал, ведь он так прекрасен и очарователен! Придется причинить ей боль И виноват в этом будет ал'Тор.

ГЛАВА 29. Огонь и Дух

Остановившись в тени перед Малой Башней, Найнив тщательно утерла лицо давно уже влажным носовым платком и спрятала платок в рукав. Проку от того было немного - пот сразу же выступил снова, но там, в доме, она хотела выглядеть как можно лучше. Казаться невозмутимой, безмятежной, исполненной достоинства. Только вот надежды на это почитай что нет. В висках у нее стучало, и ее так мутило, что поутру она даже смотреть не могла на завтрак. Конечно, все это из-за жары, но какая разница, если больше всего на свете ей хотелось лечь, свернуться клубочком и умереть. В довершение ко всему ее просто изводило проклятое чувство погоды: по всем признакам это раскаленное солнце должны были скрывать черные грозовые тучи.
Лениво прохаживающиеся перед входом в Малую Башню Стражи мало походили на караул, тем не менее, это был караул, и самый настоящий. Глядя на них, Найнив вспомнила о виденных ею в Тирской Твердыне айильцах: те тоже чем-то походили на волков. Из Малой Башни выскочил мужчина и заспешил по улице - лысый, с квадратным лицом, не выше Найнив, но очень широкоплечий. Над плечом его торчала рукоять меча. Это был Джори, связанный узами Стража с Морврин.
Мимо, направляя коня прямо на толпу, проехал бритоголовый, с одной лишь прядью волос на макушке, Уно. Он был закован в сталь, но даже при этом жара его почти не тревожила. Он изогнулся в седле, чтобы взглянуть на Найнив единственным глазом, и лицо его помрачнело. Ну конечно, Бергитте проболталась. Всякий раз, встречаясь с Найнив, этот человек ждал, что его попросят раздобыть лошадей. И, по правде сказать, она уже была готова к этому. Даже Илэйн не стала бы утверждать, что они делают здесь что-то путное.
Уно заехал за угол, и Найнив вздохнула, с неохотой сознавая, что все время пытается оттянуть момент, когда придется войти. Мирелле, наверное, там. Вытерев в очередной раз лицо, Найнив хмуро посмотрела на свою покрасневшую, со сморщившейся кожей руку - чисткой кастрюль она занималась уже одиннадцать дней, а оставалось еще двадцать девять! - и вошла.
Здесь, в комнате, которая в бытность Малой Башни постоялым двором служила обеденным залом - теперь-то все называли ее не иначе как приемной, - было малость прохладнее, чем на улице. Слабое облегчение для ее раскалывавшейся головы. До ремонта здесь так ни у кого руки и не дошли: штукатурка со стен осыпалась, обнажив дранку, а из каминов повываливались камни. Арейна, Николь и еще какая-то послушница усердно терли щетками пол, но грязь просто въелась в него, и толку от их стараний было немного. Вид у Арейны был крайне недовольный - ей вовсе не нравилось драить пол, да еще вместе с послушницами, но здесь, в Салидаре, повседневной работой загружали всех. В дальнем конце комнаты Романда беседовала с двумя стройными, явно немолодыми - о чем можно было судить если не по лицам, то по совершенно седым волосам - Айз Седай. На плечи обеих были накинуты легкие дорожные плащи - видимо, они только что прибыли. Мирелле не было видно, и Найнив вздохнула с облегчением - от этой Мирелле только и жди неприятностей, и частенько немалых. За столами, конечно, не подобранными один к другому, но ровно и аккуратно расставленными, сидели Айз Седай; они просматривали бумаги, отдавали распоряжения слугам или беседовали со Стражами. Сестер было немало, но все же меньше, чем когда Найнив попала в Малую Башню впервые. Теперь в комнатах наверху жили только Восседающие из Совета Башни - всех остальных выселили, чтобы освободить место под рабочие кабинеты для Айз Седай. Коль скоро Малая Башня объявила, что функции Белой Башни перешли к ней, здесь стремились завести порядки, хоть немного напоминающие о Тар Валоне. Когда Найнив побывала здесь в первый раз, повсюду царила какая-то суета, видимость настоящей работы. Теперь все выглядело строже, и появилось ощущение, что это действительно Башня.
Приблизившись к одному из столов - не самому ближнему, - Найнив почтительно присела в реверансе:
- Прошу прощения, Айз Седай, мне сказали, что Суан и Лиане находятся здесь. Не подскажете ли, как мне их найти?
Перо в руке Брендас замерло, и она подняла глаза. Найнив обратилась именно к ней, а не к одной из тех сестер, что сидели ближе к входу, поскольку в отличие от большинства Айз Седай Брендас никогда не приставала к ней с расспросами о Ранде. Кроме того, Суан, будучи Амерлин, считала Брендас заслуживающей доверия.
- С ними беседуют некоторые из членов Совета, дитя, - ровным, совершенно не окрашенным эмоциями голосом ответила Брендас. Бледное лицо Айз Седай было вполне под стать голосу. Белые сестры редко выказывали какие-либо чувства, Брендас же - никогда.
Найнив подавила досадливый вздох. Если Восседающие вызвали Суан и Лиане для доклада, связанного с их лазутчиками, скоро этот разговор не закончится. Может затянуться и до вечера, а она к тому времени снова окажется среди кастрюль.
- Спасибо, Айз Седай.
Найнив собралась откланяться, но Брендас жестом задержала ее:

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

- Вчера ты занималась с Теодрин. Удалось ей чего-нибудь добиться?
- Нет, Айз Седай.
Найнив предпочла бы вовсе не вспоминать о вчерашнем занятии. Как раз вчера Теодрин решила, что для расслабления необходимо выпить вина, и уж как это вышло, неизвестно, но Найнив выпила отнюдь не глоточек-другой. Кончилось тем, что ее - во весь голос горланившую песни! - отнесли в комнату. Да, уж этого занятия она никогда не забудет. Брендас наверняка знает, что это было за занятие. Весь Салидар знает.
- Я спрашиваю лишь потому, дитя, что твоя учеба не дает результата, и исследования, кажется, тоже. Некоторые сестры - я сама слышала - поговаривают, будто ты достигла своего потолка и никаких открытий больше не будет. Возможно, тебе мешают дополнительные обязанности, но с другой стороны, Илэйн и с послушницами занимается, и кастрюли чистит, однако почти каждый день открывает что-то новое. Некоторые сестры считают, что могли бы обучать тебя успешнее, чем Теодрин. Наверное, если мы по очереди начнем работать с тобой каждый день, от этого будет больше пользы, чем от нерегулярных занятий с Теодрин, которая и сама-то чуть больше чем просто Принятая.
Все это было высказано ровным, без малейшего укора тоном, однако щеки Найнив запылали, словно на нее накричали.
- Я уверена, Айз Седай, Теодрин скоро найдет ключ, - пролепетала она. - Я буду стараться, Айз Седай.
Торопливо присев в реверансе, Найнив повернулась, прежде чем Брендас успела задержать ее, и столкнулась лицом к лицу с двумя новоприбывшими седыми сестрами. По правде сказать, они так походили одна на другую - обе с утонченными, аристократическими лицами, - что вполне могли и впрямь оказаться сестрами.
Вообще-то она не столкнулась с ними, а едва не столкнулась и попыталась было извиниться, но одна из Айз Седай пригвоздила ее к месту взглядом, какой сделал бы честь и ястребу:
- Смотри, куда идешь, Принятая. В мое время Принятой, позволившей себе толкнуть Айз Седай, пришлось бы драить полы до седых волос.
Другая легонько коснулась ее руки:
- Отпусти дитя, Вандене. У нас много дел. Вандене сердито фыркнула, но позволила увести себя прочь.
Дожидаясь, когда эта парочка уйдет, Найнив увидела, как из боковой двери вышла Шириам, а за ней Мирелле, Морврин и Беонин. Мирелле тоже заметила Найнив и уже направилась было к ней, однако Шириам и Морврин с обеих сторон удержали Зеленую сестру за руки и быстро, но очень тихо о чем-то заговорили, то и дело поглядывая на Найнив. Продолжая разговор, Айз Седай пересекли комнату и скрылись за другой дверью.
Лишь выбравшись наконец из Малой Башни, Найнив позволила себе вцепиться в косу. Прошлой ночью они встречались с Хранительницами Мудрости. Нетрудно догадаться, почему они не дали Мирелле заговорить с ней. Ясное дело, встретились с Эгвейн в Тирской Твердыне, а ей рассказывать не хотят. Ну конечно, ведь Найнив ал'Мира нынче в немилости. Найнив ал'Мира годится только на то, чтобы чистить горшки, словно распоследняя послушница. Учиться Найнив ал'Мира не может, открытий никаких не делает и никогда в жизни не станет Айз Седай. Ведь знала же она, что зря они стали с Илэйн делиться знаниями, полученными от Могидин. Знала!
Язык у Найнив чуть трубочкой не свернулся при воспоминании о мерзостном вкусе разваренного кошачьего папоротника и истолченного листозная. Лекарство, каким она не раз потчевала детей, которые не могут перестать врать. Все верно, такое снадобье и ей самой нужно бы принять, но сделанного-то уж не воротишь. А сами Айз Седай и думать забыли о сделанных ею открытиях и говорят только об отсутствии новых. И об этом проклятом блоке, о котором еще недавно, почитай, и не вспоминали. И собираются исследовать ее с головы до пят с утра до ночи. С этим пора кончать!
Найнив дернула себя за косу так, что чуть ее не оторвала, но настроения это не улучшило. Проходивший мимо лучник в плоском шлеме и короткой кожаной куртке замедлил шаг и с любопытством посмотрел на нее, но получил в ответ такой злобный взгляд, что едва не споткнулся, и поспешил скрыться в толпе. Все Илэйн виновата - зачем она так упрямится?
Неожиданно чьи-то руки обхватили ее сзади за плечи. Найнив резко обернулась, намереваясь отбрить наглеца такими словами, чтобы у него башка отвалилась, и…
Слова замерли у нее на языке.
Перед ней, ухмыляясь в длинные белые усы, стоял Том Меррилин. На морщинистом лице сверкали ясные голубые глаза.
- Удивляюсь я на тебя, Найнив. Вид у тебя такой, будто ты - страшно сказать - сердита. А ведь всем ведомо, какой сладкий у тебя нрав: обмакнешь твой палец - чай станет слаще меда.
Рядом с Томом, опираясь на бамбуковый посох толщиной в палец, стоял поджарый, словно вырезанный из темного дерева, ловец воров Джуилин Саидар. Будучи не тарабонцем, а уроженцем Тира, он по-прежнему носил ту смешную коническую шляпу, которую Найнив видела на нем раньше, только теперь вид у нее был весьма потрепанный. Джуилин снял шляпу, как только Найнив на него взглянула. Оба были покрыты пылью и выглядели усталыми и исхудавшими, хотя полнотой ни тот ни другой не отличались и прежде. Вид у мужчин был такой, словно они неделями почти не вылезали из седел, а если и вылезали, то спали в одежде.
Найнив рта открыть не успела, как налетела Илэйн и бросилась Тому на шею, да так, что тот аж пошатнулся, но тут же подхватил девушку под мышки и, несмотря на свою хромоту, закружил, как ребенка. Они смеялись, когда он ее вертел, смеялись, когда поставил на землю, а когда Илэйн дернула его за ус, расхохотались еще сильнее. Заметив, что руки у нее такие же сморщенные, как и у Найнив, Том поинтересовался, в какие неприятности она влипла за то время, пока он не имел возможности за ней приглядывать. Она, конечно же, заявила, что ни в каком пригляде не нуждается, но при этом краснела, хихикала и покусывала губу.
Найнив глубоко вздохнула. Порой эта парочка вела себя слишком уж нелепо, словно отец с десятилетней дочуркой.
- Я думала, Илэйн, у тебя занятия с послушницами.
Покосившись на Найнив, Илэйн напустила на себя строгий вид и принялась оправлять платье.
- Я попросила Калиндин заменить меня, - небрежно обронила она. - Решила, что лучше составить тебе компанию. И рада, что это сделала, - добавила Илэйн, улыбнувшись Тому. - Теперь мы сможем услышать обо всем, что ты разузнал в Амадиции.
Найнив хмыкнула. Составить ей компанию, как же. Она смутно представляла себе события вчерашнего вечера, но как смеялась Илэйн, раздевая и укладывая ее в постель, когда солнце еще даже не клонилось к закату, помнила прекрасно. И уж конечно, не забыла, как Илэйн предлагала вылить ей на голову ведро воды, чтобы освежиться.
Том ничего не заметил - большинство мужчин слепы, хотя как раз он порой проявлял завидную проницательность.
- Долгого разговора у нас не выйдет, - промолвил он. - Теперь, после того как Шириам вытянула из нас все, что могла, мы должны доложить еще и Совету. К счастью, все прошло как по маслу. Вдоль Элдар Белоплащников почти нет, и каждый может переправиться в любую сторону, даже если за день до того с трубами и барабанами объявит о своем намерении. Найол держит крепкие заслоны вдоль тарабонской границы и на севере, где его солдаты пытаются сдерживать Пророка, а всех прочих Белоплащников до последнего стягивает в Амадицию. Туда же стекается и войско Айлрона. Перед нашим отъездом на улицах уже ходили всякие толки о Салидаре, но я не слышал и намека на то, чтобы этим местом заинтересовался Найол.
- Тарабон, - пробормотал Джуилин, поглядывая на свою шляпу. - Вот уж местечко хуже некуда. Во всяком случае, для тех, кто не может постоять за себя. Так мы слышали.
Кто из этих двоих был лучшим притворщиком, Найнив сказать не могла, но в одном не сомневалась: по этой части любой из них переплюнул бы даже торговца шерстью. Вот и сейчас они явно что-то скрывали. Заметила это и Илэйн. Ухватив Тома за лацкан, она подняла на него глаза и тихо сказала:
- Ты что-то слышал о моей матери. То был не вопрос. Том провел по усам костяшками пальцев.
- Дитя, да на каждой улице Амадиции на сей счет можно услышать сотню слухов, один другого нелепее. - Морщинистое лицо менестреля казалось открытым и простодушным, но поверить в его простодушие было бы большой ошибкой. - Толкуют, будто сюда, в Салидар, собрались все Айз Седай из Белой Башни с десятью тысячами Стражей и они вот-вот пересекут Элдар. Что Айз Седай захватили Танчико, а у Ранда есть крылья и по ночам он летает из…
- Том! - перебила его Илэйн. Он засопел и сердито покосился на Найнив и Джуилина, словно это была их вина.
- Дитя, это всего лишь слух, столь же нелепый, как и любой другой. Я ничего не смог разузнать точно, а старался, ты уж мне поверь. А говорить не хотел, чтобы зря не бередить твою рану. Может, оставим это, дитя?
- Том! - На сей раз голос девушки звучал тверже.
Джуилин переминался с ноги на ногу и выглядел так, словно ему хотелось оказаться где- нибудь подальше. Том вконец помрачнел.
- Ну, раз уж ты так настаиваешь, слушай. Похоже, в Амадиции все считают, что твоя мать находится в Цитадели Света и намеревается вернуться в Андор с войском Белоплащников.
С тихим, невеселым смехом Илэйн покачала головой:
- О Том, неужто ты полагал, что подобная чепуха могла меня огорчить? Мать никогда не отправилась бы к Белоплащникам. Мне бы хотелось этого, хотелось, несмотря на то что она учила меня совсем другому. Пусть бы она и впрямь привела в Андор Белоплащников, лишь бы была жива! Увы! Как говорят, если бы желания были крыльями… - На губах ее появилась печальная улыбка. - Я уже смирилась со своим горем, Том. Мать умерла, и мне остается одно: постараться быть достойной ее. А она никогда не стала бы прислушиваться к нелепым слухам, и уж тем паче проливать из-за них слезы.
- Дитя… - неловко промолвил Том. Интересно, гадала Найнив, а что он сам почувствовал, узнав о смерти Моргейз? Ведь Том, хоть в это и трудно поверить, некогда был ее любовником. Давно, когда королева была молода, а Илэйн едва вышла из колыбели. Наверное, в те времена и Том не походил на высохший стручок. Найнив не знала, чем у них закончилось дело. слышала лишь, что Тому пришлось бежать из Кэймлина, опасаясь ареста. А грозить возлюбленному арестом - не лучший способ заставить его сохранить о себе нежные воспоминания. В настоящий момент он, скорее всего, думал не о Моргейз, а об Илэйн, о том, действительно ли девушка совладала со своим горем или лишь затаила его.
Чье-то покашливание прервало ее размышления.
- Мастер Меррилин? - промолвила Табита, расправив белое платье в торопливом реверансе. - Мастер Саидар? Шириам Седай сказала, что Совет Башни готов принять вас. Она сказала, что вам не следовало покидать Малую Башню.
- Малую Башню? - сухо переспросил Том, бросив взгляд на бывший постоялый двор. - Илэйн, все одно они не станут держать нас там вечно. А когда отпустят, мы сможем обсудить с тобой все… что ты захочешь.
Сделав Табите знак идти вперед, менестрель зашагал следом; сейчас его хромота стала гораздо заметнее. Джуилин расправил плечи и пошел за Томом с таким видом, будто отправлялся на виселицу; оно и не диво, ведь он был уроженцем Тира.
Найнив и Илэйн остались стоять на месте, не глядя одна на другую.
- Я бы не… - произнесли они наконец почти одновременно и осеклись. Лица у обеих пошли пятнами.
- Здесь слишком жарко, - промолвила Найнив через некоторое время.
Представлялось маловероятным, чтобы отчет Тома и Джуилина стали выслушивать те же самые члены Совета, которые беседовали с Лиане и Суан. Время дорого, а Восседающих достаточно - они вполне могут разделиться. А коли так, ей, Найнив, оставалось лишь заняться Логайном. По правде сказать, она не слишком к этому рвалась, но бить баклуши, дожидаясь, покуда до нее снизойдут Айз Седай, желала еще меньше.
Вздохнув, она побрела по улице. Илэйн, хоть ее и не звали, зашагала рядом. Это помогло Найнив рассердиться, что как раз сейчас было весьма кстати. Неожиданно она обратила внимание на запястья Илэйн.
- Где браслет? - тихонько спросила Найнив. Даже расслышав такой вопрос, никто на улице не обратит на него внимания, но забудешь об осторожности раз, и это может войти в привычку. - Где Мариган?
- Браслет в моем кошеле. - Илэйн отступила в сторонку, пропустив тележку на высоких колесах, и вновь поравнялась с Найнив. - А Мариган при деле, стирает, и вокруг нее по меньшей мере две дюжины женщин. Она стонет при каждом движении. Сказала что-то неподобающее, думая, что Бергитте не слышит, ну а та… Мне пришлось снять эту штуковину. Бергитте поступила правильно, но мне-то каково? Ну а Мариган я велела всем говорить, что она свалилась с лестницы.
Найнив фыркнула, но ей было не по себе. В последнее время она и сама редко надевала браслет. И не потому, что ей надоело выдавать выведанное с его помощью за собственные открытия. Она по-прежнему считала, что Могидин кое-что смыслит в Целительстве, пусть даже сама этого не осознает. И существовал способ обнаружить направляющего Силу мужчину - Могидин уверяла, что у них вот-вот получится. Но Найнив боялась, что, имея дело с этой женщиной слишком долго, сорвется почище, чем Бергитте. И еще в ней жила память о былом страхе - страхе, охватившем ее, когда на Могидин не было ошейника. А еще по ее, Найнив, вине одна из Отрекшихся избегала заслуженной кары. Всякий раз она усилием воли заставляла себя надеть браслет, а при виде Могидин испытывала желание наброситься на нее с кулаками.
- Прости меня, - сказала Илэйн. - Мне не следовало смеяться.
Найнив застыла столбом: какому-то всаднику пришлось резко натянуть поводья, чтобы не налететь на нее. Он что-то орал, пока толпа не оттеснила его в сторону, но Найнив не слышала. Она была потрясена и растрогана.
Не поднимая глаз на Илэйн, она зашагала дальше и на ходу пробормотала:
- Чего там, ты имела полное право смеяться. Я… - Она сглотнула. - Я выставила себя ПОЛНОЙ дурехой. - Так оно и было. Теодрин сказала - несколько глотков. Ну чашка. А она вылакала целый кувшин. Если хочешь что-то сделать, но у тебя не получается, то, вместо того чтобы признаться себе в собственном бессилии, начинаешь искать посторонние причины. Вот и доискалась. - Тебе надо было послать за водой и окунать меня головой в ведро до тех пор, покуда я не смогла бы продекламировать "Великую Охоту за Рогом" без единой ошибки. - Она искоса взглянула на Илэйн и приметила краску на ее щеках. Стало быть, упоминание о ведре ей не померещилось.
- С кем не бывает, - просто ответила Илэйн.
Найнив почувствовала, как горят ее собственные щеки. Ведь когда такое приключилось с Илэйн, она, Найнив, не на словах, а на деле окунала ее в ведро.
- Тебе следовало сделать все, чтобы… привести меня в чувство.
Всю дорогу до маленького крытого соломой домика на краю деревни, где содержали Логайна, Найнив всячески укоряла себя, удивляясь тому, что самоуничижение, кажется, помогало ей чувствовать себя лучше. Она чуть ли не сердилась на Илэйн за то, что та пыталась утешить или оправдать ее, вместо того чтобы как следует выбранить. Спора более странного, чем этот, Найнив не могла припомнить.
- Или ты кончишь ныть, - неожиданно заявила Илэйн, - или я пошлю за водой сию же минуту.
Найнив открыла рот, но у нее не нашлось слов. Конечно, она виновата, и все такое, но это уж слишком. Ей стало так хорошо, что - увы - в подобном настроении соваться к Логайну не имело смысла. В таком настроении, без Могидин и без браслета - а она чувствовала, что надевать его не стоит, - это бесполезно.
Найнив бросила взгляд на двух стоящих у дверей Стражей и, хотя те находились довольно далеко и услышать ее явно не могли, понизила голос:
- Илэйн, давай уедем. Сегодня же ночью. Теперь, когда и Том, и Джуилин в Салидаре, нет никакой нужды просить Уно достать лошадей. Если не хочешь в Кэймлин, поедем в Эбу Дар. Мерилилль ту чашу никогда не найдет, а нас Шириам туда не отпустит. Ну, что скажешь? Сегодня ночью?
- Нет, Найнив. Какую пользу мы принесем Ранду, если здесь нас сочтут беглянками? А так оно и будет. Ты обещала, Найнив.
- Обещала, если мы найдем полезное дело здесь. А мы вот чем занимаемся! - Она сунула под нос Илэйн загрубевшие ладони.
Илэйн потупилась и поджала губы.
- Найнив, ты ведь знаешь, я сказала Бергитте, что мы остаемся. Так вот, похоже, она попросила Уно ни при каких обстоятельствах не давать тебе лошадей. Она сказала ему, что ты замышляешь побег. Я слишком поздно об этом узнала. - Сердито вскинув голову, Илэйн добавила: - Если Стражи проделывают такие вещи, не знаю, зачем они вообще кому-то нужны.
У Найнив чуть глаза не лопнули от возмущения. Так вот почему Уно так на нее таращился. Недавнее благодушие улетучилось, сменившись стыдом и яростью. Этот человек знал, он считал, что она… Найнив уставилась на Илэйн, но решила оставить возникший у нее вопрос при себе. Интересно, Бергитте судачила с Уно только о ней, Найнив, или о самой Илэйн тоже? Похоже, у той завелась приемная семья. Добрый папочка Том, желающий научить дочурку всему, что знает сам, да заботливая старшая сестра Бергитте, только и думающая о том, как бы ее несмышленая сестренка, неровен час, коленки не поцарапала.
- Ну раз так, - сказала она без всякого выражения, - пойдем посмотрим, что я смогу узнать от Логайна.
Домишко был невелик - всего две комнаты, - но благодаря толстым каменным стенам там было относительно прохладно. Логайн, сидя у окна в одной рубахе, читал книгу и покуривал трубку. Айз Седай неплохо обустроили его жилище. Мебель, как и во всем Салидаре, была не слишком изысканная, но добротная и крепкая. Большую часть пола покрывала чисто выметенная циновка. Так чисто, что Найнив усомнилась в том, что Логайн подметал сам.
Заслышав шаги - отсутствие стука, по-видимому, ничуть его не удивило, - Логайн отложил книгу, лениво поднялся, выбил трубку, натянул кафтан и лишь после этого слегка расшаркался:
- Так приятно видеть вас после столь долгого отсутствия. А я, признаться, думал, вы и вовсе меня забыли. Не выпьете ли со мной вина? Айз Седай дают мне его немного, зато весьма недурное.
От одного упоминания о вине Найнив едва не передернуло, а при мысли, что Логайн такой же мужчина, как и этот треклятый Уно, гнев ее разгорелся как огонь. И она смогла ощутить теплоту Истинного Источника. В следующее мгновение она открыла себя саидар и отдалась несказанному блаженству. А Теодрин - гори она ясным пламенем.
- Садись, - холодно сказала Найнив. - Мне твоя болтовня ни к чему. Отвечай, когда тебя спрашивают, а нет - молчи. Нечего молоть языком попусту.
Логайн пожал плечами и сел. Впрочем, отнюдь не безропотно; чтобы понять это, достаточно было взглянуть на его улыбку. Отчасти, во всяком случае, так считала Найнив, причина была в его отношении к Айз Седай, отчасти же… По тому, как он смотрел на садившуюся и расправлявшую юбку Илэйн, даже не замечая, куда обращен его взгляд, можно было догадаться, что этот человек смотрит на женщину. Не то чтобы в его взгляде сквозило самодовольство или вожделение, просто… Просто когда он перевел взгляд на Найнив, она вдруг почувствовала себя женщиной, на которую смотрит мужчина. Неужели все это из-за того, что он высок, широкоплеч и хорош собой? Нет, конечно же, нет; Найнив хотелось быть о себе лучшего мнения. Прочистив горло, она свила потоки Воздуха, Воды, Огня, Земли и Духа и направила плетение в Логайна. Все пять Стихий, применявшихся для Исцеления, сейчас должны были служить для зондирования. Было бы неплохо еще и возложить на Логайна руки, но Найнив не могла заставить себя пойти на это. Она предпочла бы не касаться его даже с помощью Силы. Логайн совершенно здоров, здоров как бык и почти так же силен. Единственным отклонением от нормы, которое она рассчитывала обнаружить, могла быть только дыра. Странная дыра. Иного слова Найнив подобрать не могла; нечто, ощущавшееся протяженным, но не бывшее таковым. Это ощущение было знакомо Найнив с первых дней ее занятий, с первых попыток изучать Логайна, и всякий раз, когда она испытывала его, у нее мурашки пробегали по коже.
Логайн поднял на нее глаза, и Найнив удивилась - когда это она придвинулась к нему так близко? На лице мужчины было написано откровенное презрение: хоть она и не была Айз Седай, но, на его взгляд, не слишком от них отличалась.
- Как ты ухитряешься делать все это одновременно? - спросила Илэйн. - Мне и уследить- то за тобой трудно.
- Тс-с, - пробормотала Найнив. Стараясь не показать, что это далось ей нелегко, она взяла голову Логайна в руки. Теперь все ощущения стали гораздо отчетливее и острее.
Весь поток саидар Найнив направила туда, где должна была находиться дыра, и почти удивилась, обнаружив пустоту. Хотя удивляться нечему - различие между мужчинами и женщинами в отношении к Силе, пожалуй, даже сильнее, чем во всем остальном. С равным успехом она могла бы пытаться узнать что-то о рыбах, разглядывая камни. А поскольку Найнив считала, что лишь попусту убивает время, ей было трудно целиком сосредоточиться на работе - в голову все время лезли посторонние мысли.
Что собиралась сказать Мирелле? Действительно ли она задумала скрыть сообщение от Эгвейн? Пустота. Некий провал, казавшийся крошечным, таким, что его трудно было заметить, на поверку оказался бездонным, способным поглотить направленные туда Найнив потоки. Если бы мне только удалось поговорить с Эгвейн. Ручаюсь, коли она прознает, что Башня отправила посольство к Ранду, а здешние Айз Седай просто-напросто сидят сложа руки, то наверняка поможет мне убедить Илэйн, что тут нам больше делать нечего. Пустота, ничто. В случае с Суан и Лиане ей удавалось нащупать что-то… обрезанное, иначе не скажешь. Это что-то едва ощущалось, но все же существовало, Найнив не сомневалась. Конечно, разница между мужчинами и женщинами велика, но может быть… Единственное, что мне нужно, это поговорить с ней. Уж она-то сразу поймет, что нам лучше быть с Рандом. А Илэйн ее послушает. Илэйн думает, что никто не знает Ранда лучше, чем Эгвейн. Вот оно! Что-то отрезанное… Ощущается слабо, но так же, как и у Суан с Лиане. Как же мне найти Эгвейн? Вот бы она снова явилась в наши сны. Я наверняка сумела бы уговорить ее присоединиться к нам. А втроем… втроем мы смогли бы по-настоящему помочь Ранду. Рассказать ему кое-что о Тел'аран'риоде, а главное, предостеречь от всяких глупостей, когда дело касается Айз Седай. Втроем мы бы его убедили… А с этим… обрезком, так, что ли. его назвать, кажется, можно… Если замкнуть на нем Огонь и Дух, чтобы… У Логайна слегка расширились зрачки, и Найнив поняла, что сделала. Дыхание ее замерло, она отшатнулась и наступила на собственный подол.
- Найнив, - Илэйн удивленно выпрямилась на стуле, - что слу…
В следующее мгновение Найнив преобразовала поток саидар, самый мощный, какой только могла, создавая ограждающий щит.
- Беги найди Шириам, - торопливо проговорила она. - Скажи ей, только ей, никому больше… - Найнив глубоко вдохнула; ей казалось, то был первый глоток воздуха за долгие часы. Бешеный стук сердца постепенно унимался. - Скажи ей, что я Исцелила Логайна.

ГЛАВА 30. Исцелить снова

Нечто ударило в установленный Найнив щит с такой силой, что он начал прогибаться - казалось, ее плетение вот-вот оборвется. Пропуская сквозь себя поток саидар такой мощи, что сладость уже почти превращалась в боль, она все без остатка направляла на укрепление щита, сплетенного из Духа.
- Иди, Илэйн! - Голос ее походил на писк, но Найнив было все равно. - Скорее!
Надо признать, что Илэйн - да осияет ее Свет! - не стала тратить время на пустые вопросы, а мигом сорвалась со стула и скрылась за дверью.
Логайн сидел неподвижно. Он смотрел прямо на Найнив, и глаза его возбужденно горели. О Свет, какой же он здоровенный, подумала Найнив и потянулась было за поясным ножом, но тут же оставила эту нелепую затею - он мог отобрать у нее нож без малейших усилий. Ей показалось, что плечи Логайна становятся шире, еще шире… Отклонив часть потоков Воздуха, она оплела ими его руки и ноги, привязав его к стулу. Он по-прежнему выглядел очень большим, но теперь, во всяком случае, не казался опасным. И тут ей пришло в голову, что, связав Логайна, она ослабила щит. А возможности ее были уже исчерпаны, усилить поток хотя бы на струйку она не могла. На глаза Найнив наворачивались слезы. И тут Логайн улыбнулся.
В дверь просунул голову один из Стражей, худощавый темноволосый мужчина с выступающим носом и глубоким белесым шрамом на щеке:
- Что-нибудь не так? Та Принятая так припустила, словно ее крапивой ожгли.
- Все в порядке, - ответила Найнив, изо всех сил стараясь, чтобы голос ее звучал спокойно. О случившемся не должен знать никто. Никто - до тех пор, пока ей не удастся переговорить с Шириам. - Просто Илэйн кое о чем вспомнила. - Звучало это не слишком убедительно. - Оставь нас. Я занята.
Тервайл - этого малого звали Тервайл Дара, он был связан узами с Беонин - хотя какое Найнив дело до его имени? - усмехнулся и, прежде чем удалиться, отвесил шутовской поклон. Стражи редко позволяли Принятым корчить из себя сестер.
С трудом подавив желание облизать пересохшие губы, Найнив внимательно присмотрелась к Логайну. Внешне он был спокоен, будто ничего не произошло.
- Нет в этом надобности, Найнив, неужто ты не понимаешь? Не стану же я нападать на деревню, битком набитую Айз Седай. Да я и двух шагов не сделаю, как они разорвут меня в клочья.
- Сиди спокойно, - машинально отозвалась Найнив. Нащупав сзади стул, она села и сама, ни на секунду не сводя с него глаз." О Свет, ну где же Шириам? Должна же она понять, что это просто несчастный случай. Я же не хотела! Злиться на себя было единственным способом поддерживать возможность направлять Силу. И как она могла проявить такую беспечность. Дура, круглая, набитая дура!
- Не бойся, - сказал Логайн. - Сейчас я не поверну против них. Хотят того или нет, но они делают то, что нужно и мне. С Красными Айя покончено. Скоро не останется ни одной Айз Седай, которая открыто признает себя Красной. И года не пройдет.
- Я сказала, сиди спокойно. И не надейся, что я поверю, будто ты ненавидишь одних только Красных.
- Знаешь, как-то мне довелось увидеть человека, от которого будет куда больше неприятностей, чем от меня. Может, это и был Возрожденный Дракон, не знаю. Меня тогда везли по Кэймлину, напоказ толпе. Он находился далеко, но я увидел… свечение и понял, что ему предначертано потрясти мир. И тогда я рассмеялся, хотя и сидел в клетке.
Сместив небольшой поток Воздуха, Найнив с силой загнала его Логайну в рот в качестве кляпа. Брови его сдвинулись, в глазах блеснул гнев, но ей было все равно. Во всяком случае, ему не высвободиться. По крайней мере… Он и не пытался освободиться, если не считать того первого толчка в щит. А толчок был хоть и сильный, но не слишком резкий - словно человек разминался, разогревал затекшие мускулы. От этой мысли у Найнив похолодело внутри.
А вот Логайн - ее это просто из себя выводило - лукаво прищурился, словно догадался, что у нее на уме. Надо же, сидит огражденный, связанный, с глупо разинутым ртом и чувствует себя при этом совершенно непринужденно. Как она могла быть такой дурой? Нет, не выйдет из нее Айз Седай, ни за что не выйдет, даже если ее блок сокрушится сию же минуту. Ее ведь ни на минуту нельзя оставлять без присмотра. Им следует сказать Бергитте, чтобы ходила за ней по пятам да следила, как бы эта растяпа Найнив нос не расквасила на ровном месте.
Ругала она себя вполне искренне, и это помогало поддерживать требуемый накал гнева, пока наконец не распахнулась дверь. Пришла отнюдь не Илэйн.
Первой появилась Романда, за ней Шириам, следом Мирелле, Морврин, Такима, потом Лилейн, Джания, Делана, Баратин и Беонин. Они набились в комнату, а у открытой двери - закрыться она теперь попросту не могла - толпились остальные. Вошедшие первым делом пригляделись к сотворенному Найнив щиту, да так внимательно, что она сглотнула и гнев ее улетучился. От щита и удерживавших Логайна пут мгновенно не осталось и следа.
Не успела Найнив попросить кого-нибудь поскорее оградить Логайна снова, как перед ней появилась Нисао. Вовсе не отличавшаяся высоким ростом, сейчас она казалась Найнив великаншей.
- Что это за вздор, будто ты его Исцелила?
- Неужто она и впрямь это сделала? - Логайн ухитрился придать своему голосу удивленное звучание.
Варилин, протиснувшись, встала рядом с Нисао. Эта стройная рыжеволосая Серая сестра возвышалась над всеми, как башня, - ростом она не уступала Логайну.
- Этого я и боялась с того самого момента, как все стали носиться с ее открытиями как с писаной торбой. Открытиям пришел конец, а она привыкла быть в центре внимания, вот и принялась выдумывать всякие небылицы.
- Это все оттого, - решительно заявила Романда, - что мы позволяли ей тратить время на бесплодные мечтания насчет Суан да Лиане. Надо было раз и навсегда внушить ей, что Исцелить укрощение невозможно. Невозможно - вот и весь сказ!
- Но у меня получилось! - протестующе воскликнула Найнив. - Правда! Пожалуйста, оградите его. Поскорее оградите его!
Айз Седай обернулись к Логайну. Они слегка расступились, так что видеть его могла и Найнив. Он встретил их взгляды с невозмутимым видом и даже пожал плечами.
- Я полагаю, что по крайней мере до тех пор, пока это не будет опровергнуто, его и вправду следует оградить, - вмешалась Шириам.
Романда кивнула, и почти всех Айз Седай окружило свечение саидар, и в комнате возник щит такой крепости, что мог бы удержать и гиганта. Романда восстановила порядок, избрав шестерых для поддержания не столь могучего, но достаточно прочного заслона.
Вокруг запястья Найнив сомкнулись пальцы Мирелле:
- Романда, прошу прощения, но нам нужно поговорить с Найнив с глазу на глаз.
- И не откладывая, - добавила Шириам, взяв Найнив за другую руку.
Романда рассеянно кивнула и, сдвинув брови, посмотрела на Логайна. На него же смотрели теперь и другие сестры. Ни одна не уходила. Мирелле и Шириам поставили Найнив на ноги и потащили к двери.
- Что вы делаете? - едва дыша, спросила она. - Куда вы меня ведете?
Снаружи они протиснулись сквозь целую толпу Айз Седай, пристально, а то и обвиняюще смотревших на Найнив. Протиснулись и мимо Илэйн - та виновато развела руками. Шириам и Мирелле тащили Найнив так быстро, что она чуть ли не спотыкалась, но все же на ходу обернулась через плечо к Илэйн - не в расчете на помощь, а из страха, что видит ее в последний раз. Как раз в этот миг Беонин что-то сказала Илэйн, и та метнулась в толпу.
- Что вы собираетесь со мной делать? - взмолилась Найнив.
- Надо бы весь остаток жизни продержать тебя за чисткой кастрюль, - охотно пояснила Шириам.
- Верно, - подтвердила Мирелле. - Ты могла бы работать на кухне дни и ночи напролет.
- Хорошая мысль. А по вечерам ее следует сечь хлыстом…
- А потом содрать кожу на ремни, а саму…
- …заколотить в бочку и кормить только через дырку…
- …протухшей кашей… У Найнив обмякли ноги.
- Но я же нечаянно! Клянусь, я не хотела!
Не замедляя шага, Шириам подтолкнула ее вперед:
- Не глупи, дитя. Может быть, ты совершила невозможное.
- Значит, вы мне верите? Верите! Почему же вы ничего не сказали, когда Нисао и… Почему вы ничего не сказали?
- Я сказала "может быть", дитя, - удручающе невыразительным тоном промолвила Шириам.
- А может быть, - вставила Мирелле, - у тебя просто мозги опухли от напряжения. - Она бросила на Найнив взгляд из-под опущенных век. - Ты бы удивилась, узнав, сколько Принятых и послушниц уверяют, будто они заново открыли утраченный Талант или даже обнаружили новый. Когда я была послушницей, одна Принятая по имени Ичико настолько убедила себя В своем умении летать, что взяла да и прыгнула с вершины Башни.
Найнив беспомощно переводила взгляд с одной женщины на другую - голова у нее шла кругом. Так верят они ей или нет? Неужто и вправду думают, что она тронулась умом? И что, во имя Света, они собираются со мной делать? Найнив пыталась найти слова, убедить их - она не лжет и не бредит, она действительно Исцелила Логайна, но пока ее волокли в Малую Башню, так и не смогла ничего вымолвить.
Лишь когда они миновали приемную и укрылись в одной из боковых комнат, Найнив поняла, что за Шириам и Мирелле увязались многие. В помещении собралось больше дюжины Айз Седай: Нисао, сложившая на груди руки, Дагдара, выставившая подбородок так, словно вознамерилась пройти сквозь стену, Шанелль, и Терва, и… Все, кроме Шириам и Мирелле, были из Желтой Айя. С виду это собрание - судя по их мрачным лицам - подозрительно походило на суд. Найнив с трудом сглотнула.
Оставив ее, Шириам и Мирелле подошли к остальным, тихонько о чем-то посовещались, стоя к Найнив спиной, и снова повернулись к ней. Лица их были непроницаемы.
- Ты утверждаешь, - в голосе Шириам звучала пренебрежительная нотка, - будто Исцелила Логайна. Исцелила укрощенного мужчину.
- Вы должны мне поверить, - ответила Найнив. - Вы же говорили, что вери…
Тут что-то довольно сильно толкнуло ее в бок.
- Не забывайся, Принятая, - холодно промолвила Шириам. - Так ты по-прежнему стоишь на своем?
Найнив вытаращила глаза. Наверное, Шириам сошла с ума, раз сама не ведает, чему верит, а чему нет. Так или иначе, отвечать приходилось, и Найнив выдавила из себя уважительное:
- Да, Айз Седай.Дагдара фыркнула - ни дать ни взять разорвали кусок холстины.
Шириам жестом уняла поднявшийся среди Желтых ропот.
- И, по твоим словам, ты сделала это нечаянно. А значит, ты никак не можешь доказать свою правоту и повторить нечто подобное.
- Куда ей! - насмешливо заявила Мирелле. - Если она случайно и натолкнулась на какой- то способ, то воспроизвести его уж точно не сможет. Впрочем, об этом и говорить-то имеет смысл, лишь если она не морочит нам голову.
- Отвечай! - потребовала Шириам, и Найнив вновь ощутила тот самый невидимый толчок. На сей раз ей удалось не подскочить. - Есть какой-то шанс, что ты помнишь хоть немногое из сделанного тобой?
- Да, Айз Седай, помню, - вымолвила Найнив и напряглась в ожидании очередного пинка. Его не последовало, но теперь она видела окружавшее Шириам свечение саидар. Выглядело оно угрожающе.
Возле дверей возникло некоторое замешательство, а потом сквозь ряды Желтых сестер протиснулись Карлиния и Беонин - первая толкала перед собой Суан, вторая - Лиане.
- Они не хотели идти, - раздраженно заявила Беонин. - Можете себе представить, пытались отговориться делами. У них, видите ли, дела!
Лиане держалась невозмутимо, под стать любой Айз Седай, тогда как Суан метала гневные взоры на всех подряд, и в первую очередь на Найнив. Только сейчас все встало на свои места: и Шириам с Мирелле, которые то верят ей, то не верят, и Желтые сестры, и все эти толчки да угрозы. Все это было устроено специально, чтобы разозлить Найнив. Ведь только разозлившись, она могла коснуться Источника и продемонстрировать Желтым сестрам свое открытие. Попытаться Исцелить Суан и Лиане. Но нет, судя по лицам Желтых, они собрались здесь, чтобы присутствовать при ее посрамлении. Найнив даже не пыталась скрыть, что дергает себя за косу. Раз и другой, а ежели заметили, тем лучше. Ей хотелось надавать им всем оплеух, напоить их пьянящим отваром, чтобы они повалились на пол и принялись рыдать, как младенцы, поотрезать им всем косы, да этими косами их же и придушить, чтобы…
- Чего ради я должна выслушивать всякий вздор? - прорычала Суан. - Мне что, больше делать нечего?
- А ну, умолкни, - сердито воскликнула Найнив и, сделав шаг вперед, обхватила голову Суан с такой силой, словно вознамерилась сломать ей шею.
И она поверила всей этой болтовне! Даже про бочку! Они сделали из нее марионетку!
Саидар наполнил Найнив, и она направила Силу так же, как и в случае с Логайном: сплетая потоки всех Пяти Стихий. На сей раз она знала, что ей надо искать - некий почти неощутимый обрыв. На него следовало воздействовать Огнем и Духом, и тогда…
Несколько мгновений Суан бесстрастно смотрела прямо перед собой, а потом ее окружило свечение саидар. Комнату наполнили ахи и охи. Медленно подавшись вперед, Суан расцеловала Найнив в обе щеки. По лицу ее покатилась слеза… другая… и она разрыдалась, обхватив себя за плечи. Свечение истаяло. Шириам заключила Суан в объятия, причем и сама выглядела так, словно вот-вот расплачется.
Все прочие уставились на Найнив. Как ни пытались они скрыть потрясение - а иные и раздражение - под маской обычной невозмутимости Айз Седай, истинные чувства прорывались наружу. Светло-голубые глаза Шанелль буквально вылезли на смуглый лоб, а у Нисао и вовсе челюсть отвисла - рот она закрыла, лишь когда заметила, что Найнив на нее смотрит.
- Что навело тебя на мысль об использовании Огня? - спросила Дагдара голосом, слишком высоким для столь крупной женщины. - И Земли? Ты использовала Землю. Но Стихии Целительства - это Дух, Вода и Воздух.
И тут со всех сторон градом посыпались вопросы. звучали они по-разному, но все сводились к одному.
- Сама не знаю почему, - ответила Найнив, когда ей наконец представилась возможность вставить словечко. - Просто подумала - а вдруг получится? Я всегда стараюсь использовать все Пять Стихий.
Это заявление вызвало ряд предостережений, дескать, так поступать опасно, Стихии Целительства - это Дух, Вода и Воздух, а всякая неосторожность может привести к смерти больного. Найнив ничего не отвечала, да и сами Желтые уже в следующее мгновение смущенно умолкли. Ведь она не только никого не убила, но Исцелила то, что издревле считалось не поддающимся Исцелению.
На лице Лиане светилась такая ясная, исполненная надежды улыбка, что на нее даже смотреть было больно. Найнив тоже подошла к ней с улыбкой, маскируя тлеющее раздражение. Надо же, как они на нее смотрят, все эти Желтые сестры, так гордившиеся своими навыками. Она на коленях готова была вымаливать у них крохи знаний, а оказалось, что знает о Целительстве больше их.
- Ну что ж, смотрите, наблюдайте, может, вам нескоро выпадет случай увидеть, как это делается.
На сей раз, направляя Силу, Найнив гораздо отчетливее ощущала обрыв и последующее соединение, хотя так и не поняла, что с чем соединялось. Все происходило так же, как и в случае с Суан, и несколько иначе, чем с Логайном, но ведь мужчины и женщины и вправду не одно и то же. О Свет, какая удача, что это получилось и с ними, как и с Логайном! Но эта мысль породила череду других, далеко не столь приятных. Ведь коли различия между мужчинами и женщинами столь велики, значит, и некоторые недуги у тех и других следует Исцелять по-разному? Как - она не знает, и, наверное, до поры ей не стоит заноситься перед Желтыми сестрами.
Лиане отреагировала на Исцеление совсем иначе, чем Суан. Слез не было и в помине. Она обняла саидар, лучезарно улыбнулась и тут же отпустила Источник. Улыбка осталась. А потом Лиане заключила Найнив в объятия, стиснула с такой силой, что у той ребра затрещали, и принялась шептать - снова, снова и снова:
- Спасибо тебе, спасибо тебе, спасибо… Желтые сестры вновь оживленно загудели, и Найнив уже собралась милостиво принять их извинения и насладиться своим триумфом, однако, прислушавшись, поняла, что говорят они между собой и слова их звучат вовсе не восторженно. Скорее это походило на деловое обсуждение.
- …использовала Огонь и Землю, словно дырку в камне сверлила, - говорила Дагдара.
- И касаться надо было легче, не так резко, - поддержала ее Шанелль.
- …посмотреть, не сможет ли Огонь оказаться полезным при Исцелении болезней сердца, - промолвила, поглаживая длинный нос, Терва.
Белдемин, пухленькая арафелианка с серебряными колокольчиками в волосах, задумчиво кивнула.
- …если соединить Землю с Воздухом, вот так…
- …Земля в плетении с Водой…
Найнив ахнула. Они напрочь о ней забыли, словно ее и на свете не было. Решили, что теперь могут делать то же самое, но только лучше!
Мирелле погладила Найнив по руке:
- Ты молодец. Не переживай, они еще засыпят тебя похвалами. Просто сейчас они малость не в себе.
Найнив громко хмыкнула, но, похоже, ни одна Желтая этого не заметила.
- Надеюсь, мне, по крайней мере, больше не придется чистить кастрюли?
Шириам удивленно вскинула голову.
- С чего ты это взяла, дитя? - Одной рукой она все еще обнимала Суан, утиравшую слезы кружевным платочком. - Мир держится на порядке, и если каждого, кто нарушает правила, прощать, когда он сделает что-нибудь хорошее, мир погрузится в хаос.
Найнив тяжело вздохнула - об этом она могла бы и сама догадаться.
Выбравшись из тесной кучки Желтых, Нисао прокашлялась и метнула на Найнив взгляд, в котором можно было прочесть разве что осуждение.
- Я полагаю, теперь нам придется снова укрощать Логайна. - Судя по тону, ей хотелось бы забыть о том, что Логайн Исцелен. Многие закивали, но неожиданно послышался ледяной голос Карлинии:
- Разве мы можем? - Сестры обернулись к ней с явным недоумением во взорах, но она спокойно и невозмутимо продолжила: - Разве мы можем рассматривать вопрос об оказании поддержки мужчине, способному направлять Силу и собирающему вокруг себя других мужчин, обладающих тем же даром, и в то же время, как в прежние времена, укрощать тех, кто попадает к нам в руки? С этической точки зрения это весьма сомнительно. И еще более сомнительно с практической - что подумает Ранд, узнав о таком поступке? Сейчас он, по всей вероятности, видит некоторую разницу между нами и Башней, точнее, между нами и Элайдой, с ее Красными Айя. Но стоит нам укротить хоть одного мужчину, как это различие в его глазах исчезнет. И мы упустим возможность опередить Элайду и установить над ним свой контроль.
Как только Карлиния умолкла, в комнате повисла тягостная тишина. Айз Седай встревоженно переглядывались, а на Найнив они смотрели так, что взгляд Нисао мог бы показаться восторженным. Пленение Логайна стоило жизни нескольким сестрам, а теперь, даже если оградить его самым надежным щитом, он снова превратится в головную боль для них всех.
- Думаю, - шепнула Шириам, - тебе лучше уйти. Спорить Найнив не собиралась. Подчеркнуто почтительно, но быстро склонившись в реверансе, она вышла из комнаты, с трудом сдерживая желание пуститься бегом.
Снаружи, на каменной ступеньке, ее поджидала Илэйн.
- Прости, Найнив, - промолвила она, поднимаясь. - Я была так взволнована, что выложила все Шириам, а Романду с Деланой - они были рядом - даже не заметила.
- Неважно, - отозвалась Найнив, уже шагая по забитой народом улице. - Это все равно рано или поздно выплыло бы наружу. - И все-таки это несправедливо, думала она. Я совершила то, что испокон веку считалось невозможным, и по-прежнему должна чистить эти проклятые горшки! - Илэйн, что бы ты ни говорила, мы должны ехать. Карлиния обмолвилась насчет необходимости установить контроль над Рандом. Вся здешняя компания ничуть не лучше Элайды. Том с Джуилином раздобудут для нас лошадей, а твоя Бергитте пусть кусает локти.
- Боюсь, - сокрушенно промолвила Илэйн, - уже слишком поздно. Слух разнесся по всему Салидару.
В следующий миг на Найнив одновременно с двух сторон, как коршуны, налетели Ларисса Линдел и Зенара Годар. Ларисса была женщиной костлявой, и черты ее некрасивого лица почти не смягчала свойственная Айз Седай безвозрастность, а у полноватой Зенары надменности хватило бы и на двух королев. Лица их горели нетерпением - обе принадлежали к Желтой Айя, но в момент Исцеления Суан и Лиане в комнате их не было.
- Найнив, я хочу посмотреть, как ты это проделываешь. С начала до конца, шаг за шагом, - заявила Ларисса.
- Найнив, - потянула ее за другую руку Зенара. - Ручаюсь, если ты будешь повторять свои плетения достаточно часто, я обнаружу в них сотню таких вещей, о каких ты и не подозревала.
Возникшая словно из-под земли Салита Торанес, уроженка Тира, почти столь же смуглая, как женщины из Морского Народа, возмущенно воскликнула:
- Э, да меня никак опередили! Что же мне прикажете, в очереди дожидаться?
- Я пришла первая, - решительно заявила Ларисса и покрепче вцепилась в руку Найнив.
- Нет, я! - возразила Зенара. Сильнее стала и ее хватка.
Найнив взглянула на Илэйн глазами, полными ужаса, и получила в ответ сочувственное пожатие плечами. Вот что она имела в виду, говоря, что уже слишком поздно. Теперь у Найнив не будет ни одной свободной минуты.
- …рассердить? - говорила Зенара. - Да я знаю полсотни способов рассердить ее так, что она камни станет жевать.
- А я могу придумать сотню, - стояла на своем Ларисса. - И непременно разобью ее блок, пусть это будет последним делом моей жизни.
А сквозь толпу к ним уже прокладывала путь Магла Даронос - женщина с такими широченными плечами, что ей бы впору в кузнице работать.
- Ты сломаешь блок, Ларисса? Как бы не так, все это пустая похвальба! А вот у меня и вправду есть на заметке несколько способов, один из них наверняка сработает.
Найнив хотелось взвыть.
Заставить себя не обнимать саидар Суан еще могла, но все время боялась, что вновь ударится в слезы. А это не годится, она ведь не какая-нибудь глупая послушница. Так приятно было видеть вокруг радостные лица, казалось, она после долгого отсутствия вернулась домой, к близким. Особенно приятно было видеть радость в глазах тех, с кем она дружила еще до возведения на Престол Амерлин, до того, как время и обязанности их разлучили. Ближе Лилейн и Деланы, обнимавших сейчас Суан, ей была, не считая Лиане, лишь Морейн, и с одной Морейн удалось поддерживать дружбу, и то быть вместе им помогала объединявшая их цель.
- Как хорошо, что ты снова с нами, - весело рассмеялась Лилейн.
- Как здорово! - тепло прошептала Делана. Суан тоже рассмеялась - и в итоге ей пришлось утирать с лица слезы. О Свет, что это с ней? Она ведь даже в детстве плакала очень редко. Наверное, все дело в неожиданном счастье обретения саидар и в этой теплой, дружеской встрече. Такого достаточно, чтобы вышибить слезу у кого угодно. Она никогда не осмеливалась даже мечтать ни о чем подобном и теперь, когда пришел этот день, ничуть не обижалась на окружавших ее женщин за их недавнюю холодную отстраненность. Айз Седай есть Айз Седай, а все прочие должны знать свое место; на том Суан настаивала до того, как ее усмирили, и на том же намерена была настаивать и теперь. И она знала - считала, что знает, - как нужно обращаться с усмиренными женщинами ради их же блага. С ними приходилось так обращаться, но больше этого не потребуется.
Краешком глаза она приметила поднимавшегося по лестнице Гарета Брина.
- Извините, я на минуточку, - бросила она сестрам и поспешила за ним.
Правда, спеши не спеши, через каждые два шага Суан приходилось останавливаться и принимать очередные поздравления, так что нагнала она Брина лишь в коридоре второго этажа. А нагнав, забежала вперед и встала прямо перед ним. Могучий, с квадратным обветренным лицом и выгоревшими на солнце волосами, Брин походил на несокрушимый утес.
- Мне надобно разобраться вот с этим, - сказал он, показывая связку бумаг, и попытался обойти ее. Суан загородила ему дорогу:
- Меня Исцелили. Я снова могу направлять Силу.
Он кивнул - всего-навсего кивнул!
- Ага, я что-то об этом слышал. Наверное, теперь ты будешь выводить грязь на моих рубахах с помощью Силы. Может, они наконец станут чистыми, а то я жалею, что так легко отпустил Мин.
Суан в недоумении уставилась на него. Она знала, что этот человек вовсе не глуп. Так почему же он делает вид, будто ничего не понимает?
- Я теперь снова Айз Седай. Ты что, и вправду считаешь, что Айз Седай будет стирать тебе белье?
Желая втолковать Гарету Брину, что к чему, Суан обняла саидар - сладость, по которой она истосковалась, была так восхитительна! - и обернула его потоками Воздуха, намереваясь приподнять повыше. И не смогла. Почерпнув из Источника как можно больше - от натуги у нее аж рот разинулся, а сладость почти обернулась болью, - она предприняла еще одну попытку, но даже подошвы его сапог не оторвались от пола.
Невероятно! Правда, поднимать предметы с помощью Силы просто только с виду, на самом деле это сложнейшее искусство, требующее немалого умения. Но прежде ей без труда удавалось поднимать вес втрое больше собственного.
- И этим ты собиралась меня удивить? - спокойно промолвил Брин. - Или напугать? Шириам и ее подруги дали мне слово, точно так же, как и ваш Совет. Но главное, ты сама дала мне слово, Суан. И я не освобожу тебя, будь ты хоть Амерлин. А теперь кончай дурачиться, а не то я, как только освобожусь, переверну тебя и как следует отшлепаю. Прежде ты не вела себя как несмышленая девчонка и не думай, что я позволю тебе такое теперь.
Ошарашенная, Суан отпустила Источник. Не из-за угрозы Брина, хотя по опыту знала, что он на такое вполне способен, а из-за того, что не смогла его поднять. Это было для нее потрясением. Глаза Суан наполнились слезами, и ей показалось, что остановить их она сможет, лишь отпустив саидар. Но, как она ни моргала, несколько слезинок скатились по щекам.
Неожиданно - она и не заметила как - Гарет взял ее лицо в ладони.
- Женщина, только не говори мне, будто я тебя напугал. Запусти тебя в ров с леопардами, ты и то не струсишь.
- Я не испугалась, - сдавленно пробормотала она и с некоторым удовлетворением отметила, что у нее сохранилась способность лгать. К глазам по-прежнему подступали слезы.
- Нам с тобой нужно придумать какой-то способ не пытаться все время вцепиться друг другу в глотку, - очень тихо произнес он.
- Нет нам никакой нужды ничего придумывать! - Слезы подступали - еще миг, и они хлынут ручьем. О Свет, только не это! Он не должен видеть ее слез. - Уходи. Пожалуйста, уходи, - взмолилась Суан.
К ее удивлению, Брин после недолгого колебания зашагал дальше. Слыша его удаляющиеся шаги, она ухитрилась свернуть за угол, в коридорчик, только там опустилась на колени и разразилась горестными рыданиями. Теперь она поняла, почему никак не могла одолеть слез - дело было в Алрике, ее Страже, убитом во время переворота в Башне. Исцеление не восстановило силы Трех Обетов, и лгать Суан могла, но ее узы с уже мертвым Стражем дали о себе знать. Горечь утраты, первоначально притупившаяся из-за потрясения, вызванного изменой Элайды и усмирением, та боль, которую всякая Айз Седай испытывает, теряя своего Стража, наполнила ее до краев. Прижавшись к стене, Суан рыдала взахлеб и радовалась лишь тому, что Гарет Брин ее не видит. Проклятый Гарет, чтоб ему сгореть, мне некогда влюбляться!
Осознав, о чем она только что подумала, Суан почувствовала себя так, словно ее окатили ведром холодной воды. Боль осталась, но слезы мигом высохли, и она неуклюже поднялась на ноги. Любовь? Но ведь это невозможно, как… Она не находила сравнения. Да он и сам невозможный человек!
Неожиданно она поняла, что на нее кто-то смотрит, и, подняв взор, увидела стоявшую в двух шагах Лиане. Суан еще раз попыталась насухо вытереть лицо, а потом махнула рукой. На лице Лиане было написано сочувствие.
- Как ты справилась со… со смертью Анжена, Лиане?
Анжен погиб пятнадцать лет назад.
- Я плакала, - просто ответила Лиане. - Днями крепилась, а ночами сжималась в клубок и рыдала в подушку. Это продолжалось месяц. Еще три месяца у меня то и дело слезы на глаза наворачивались, ну а боль начала стихать, когда прошло больше года. Вот почему я больше не стала связывать себя узами, боялась, что второй раз мне такого не пережить. Но боль проходит, Суан. - Лиане ухитрилась выдавить из себя проказливую улыбку. - Теперь, думаю, я могла бы иметь дело с двумя Стражами зараз. А то и с тремя или четырьмя.
Суан кивнула. Она тоже может плакать по ночам. Что же до этого треклятого Гарета Брина… А ничего. Ничего нет и не было!
- Как ты думаешь, они готовы? - У них с Лиане оставались считанные минуты, чтобы поговорить. Этот крючок надо забросить быстро, иначе толку не будет.
- Не знаю, времени у меня было в обрез. И приходилось соблюдать осторожность. - Лиане запнулась, а потом спросила: - Суан, ты на самом деле хочешь через это пройти? Ведь это изменит многое, а мы приложили столько усилий… И еще, я не так сильна, как была, Суан, да и ты тоже. Теперь подавляющее большинство здешних сестер гораздо сильнее нас. Я думаю, даже многие Принятые, не говоря уже о Найнив и Илэйн.
- Я знаю, - ответила Суан. Так или иначе, приходилось рисковать. Прежний план они разрабатывали постольку, поскольку она не была больше Айз Седай. Но теперь она снова Айз Седай, а раз низложили ее едва ли не вопреки закону Башни, разве она не Амерлин?
Расправив плечи, Суан направилась вниз - сражаться с Советом.
Илэйн, лежавшая на кровати в одной сорочке, подавила зевок и принялась растирать руки полученным от Лиане кремом. Похоже, кое-какая польза от него была, по крайней мере, на ощупь руки становились мягче. Проникавший через окно ночной ветерок колыхал огонь одинокой свечи, но в комнате от этого становилось только жарче. Нетвердым шагом вошла Найнив. С шумом захлопнув дверь, она бросилась на кровать. Потом, повернув голову, уставилась на Илэйн.

Предыдущая страница 21 Следующая страница


Властелин хаоса 22

- Эта противная Магла хуже всех в мире, терпеть ее не могу, - пробормотала она. - Хотя Ларисса еще гаже. А уж Романда!..
- Вижу, они изрядно тебя рассердили, чтобы заставить направлять Силу.
Найнив раздраженно фыркнула.
- И перед сколькими же из них тебе пришлось показывать этот фокус? - продолжила Илэйн. - Я тебя давным-давно жду. И перед обедом искала, да так и не нашла.
- На обед они дали мне булочку, - пробурчала Найнив. - Одну-единственную булочку! А этот, как ты говоришь, фокус мне пришлось продемонстрировать всем Желтым, сколько их есть в Салидаре. Но они этим не удовлетворены. Они хотят, чтобы я занималась с каждой из них по отдельности, даже расписание составили. У Лариссы я должна быть завтра до завтрака - подумать только, до завтрака! - потом у Зенары, сразу от нее отправлюсь к… Они прямо при мне обсуждали, как лучше меня рассердить, словно я не человек, а пустое место! - Найнив с затравленным видом подняла голову. - Илэйн, они соперничают одна с другой - каждая хочет первой сломать мой блок. Словно мальчишки, что по праздникам ловят свинью. Вот уж не думала, что стану свиньей.
Зевнув, Илэйн вручила Найнив горшочек с мазью. Та закатала рукава и принялась растирать руки - ей ведь тоже приходилось возиться с кастрюлями.
- Прости, что я не послушалась тебя еще несколько дней назад, - промолвила Илэйн. - Мы ведь могли сплести маскировку, изменить обличье, на манер Могидин, и запросто пройти мимо всех незамеченными. - Руки Найнив замерли. - Эй, что это с тобой?
- А мне такое и в голову не приходило! Ни разу!
- Правда? Я так была уверена, что ты подумываешь об этом. В конце концов, ты выучилась этому
первой.
- Я старалась даже не думать о том, чего нельзя рассказывать сестрам, - ответила Найнив голосом, ровным, как лед, и столь же холодным. - А сейчас действительно слишком поздно. Я так устала, что не смогу направлять Силу, даже если мне подожгут волосы. Они отпустили меня сегодня вечером только потому, что я не могла найти саидар, даже когда… - Найнив поежилась и снова принялась растирать руки.
Илэйн слегка вздохнула. Конечно, признавая свои ошибки, ты помогаешь подруге чувствовать себя хоть малость получше, но благие намерения порой оборачиваются худо. До сих пор она ни разу не упоминала об использовании саидар для маскировки и все время боялась, что об этом заговорит Найнив. Здесь, конечно, не сахар, зато они могут, по крайней мере, приглядывать за салидарскими Айз Седай, а когда Эгвейн вновь объявится в Тел'аранриоде, удастся и передавать весточки для Ранда. А может быть, отчасти и влиять на здешних сестер - через Суан и Лиане.
Стоило о тех подумать, и они оказались тут как тут. Дверь отворилась, и в комнату вошли Суан и Лиане. Лиане несла деревянный поднос, на нем стояли суповая миска, красная глиняная чашка, покрытый белой глазурью кувшин и крошечная голубая вазочка, из которой торчал пучок зелени. Тут же лежала и краюха хлеба.
- Мы с Суан подумали, что ты, Найнив, наверное, проголодалась. Я слышала, что Желтые круто на тебя насели.
Илэйн не знала, следует ли ей встать. С одной стороны, это Суан и Лиане, но с другой, они теперь снова Айз Седай. Но пока она думала да гадала, они сами разрешили этот вопрос: Суан уселась на кровать в ногах у Илэйн, а Лиане - у Найнив. Окинув их недоверчивым взглядом, Найнив села, прислонившись спиной к стене, и поставила поднос на колени.
- Я слышала, будто ты обращалась к Совету, Суан, - осторожно заговорила Илэйн. - Может быть, нам надо было сделать реверанс?
- Ты хочешь узнать, стали ли мы снова Айз Седай, так, девочка? Да. Они изворачивались, ровно угри на сковородке, но в конце концов признали по крайней мере это. - Суан переглянулась с Лиане, и щеки Суан слегка зарделись. Илэйн решила, что едва ли ей когда- нибудь удастся узнать, чего "они" не признали.
- Мирелле, по доброте душевной, сама меня нашла, - вставила Лиане. - Пожалуй, я остановлюсь на Зеленой.
Найнив чуть не поперхнулась супом:
- Что ты хочешь сказать? Разве можно менять Айя?
- Конечно, нет, - ответила Суан. - Но наш случай особый. Совет постановил, что хотя теперь мы снова стали сестрами, некоторое время мы ими не являлись, а следовательно, все наши прежние связи, должности и титулы, включая принадлежность к определенным Айя, утратили силу. - В голосе Суан звучала усмешка, и был он каким-то скрипучим. - Завтра я собираюсь спросить Голубых, не примут ли они меня к себе. Правда, я еще не слышала, чтобы какая-либо Айя отказала в приеме женщине, ставшей полноправной сестрой, но наш случай и здесь особый. Обычно - не знаю, известно вам это или нет, - женщину заранее готовят к тому, к какой Айя ей следует присоединиться, хотя сама она об этом и не догадывается. Так что я не удивлюсь, если Голубые сестры захлопнут передо мной двери.
- А в чем дело? - поинтересовалась Илэйн. - Разве у тебя что-то не так? - А что-то явно было не так. Суан нервничала и выглядела далеко не счастливой. - Я-то думала, все обернулось наилучшим образом.
Суан развернулась так, чтобы смотреть в лицо и
Илэйн, и Найнив:
- Я проходила мимо дома Логайна и видела, что его щит поддерживают шесть сестер, как и тогда, когда его захватили в плен. Едва он узнал, что нам известно о его Исцелении, как попытался вырваться на волю, и, как мне сказали, будь там не шесть, а пять сестер, ему бы это удалось. Выходит, он так же силен, как и прежде, или почти так же, это уже не важно. А я нет. Мы обе стали слабее. Я хочу, чтобы ты попробовала еще
раз, Найнив.
- Так я и знала! - Найнив бросила ложку на поднос. - Только затем вы и притащились! А что я вымоталась так, что не могу и искорки Силы направить, до этого вам и дела нет. Нельзя Исцелить то, что уже Исцелено! Нельзя - и весь сказ! Уходите отсюда и забирайте свой противный суп. - Впрочем, от противного супа осталось меньше половины.
- Мало ли что нельзя, - отрезала Суан. - Не далее как сегодня утром все пребывали в уверенности, что нельзя Исцелить усмирение.
- Минуточку, Суан, - прервала ее Лиане, - дай мне сказать. Найнив, ты хоть понимаешь, чем мы рискуем, заявившись сюда вместе? Это ведь не какой-нибудь глухой закоулок, где ваша подруга-лучница может стоять на страже. В доме полным-полно женщин, у каждой ушки на макушке и язык без костей. Если станет известно, что мы по-прежнему пытаемся вести свою игру, дело может обернуться тем, что нам до седых волос придется мотыжить капусту на какой-нибудь заброшенной ферме. Мы пришли к тебе, Найнив, именно из-за того, что ты для нас сделала, и хотим начать все заново.
- А почему вы не обратились к одной из Желтых? - спросила Илэйн. - Все они теперь знают столько же, сколько и Найнив.
Найнив скорчила гримасу над ложкой с супом. Вроде бы она назвала его противным?
Суан и Лиане переглянулись, помолчали, и наконец Суан нехотя ответила:
- Если мы обратимся хотя бы к одной сестре, рано или поздно о случившемся узнают все. А если нами займется Найнив, то даже те, кто уже успел оценить нас сегодня, решат, что они попросту ошиблись. Предположим, все сестры равны, и бывали Амерлин, способные направлять Силу не в большей степени, нежели требовалось, чтобы получить шаль, но, помимо Амерлин и глав Айя, все прочие руководствуются обычаем, предписывающим уступать дорогу той, которая превосходит тебя мощью.
- Не понимаю, - сказала Илэйн. Она чувствовала, что в этой иерархии есть определенный смысл, и полагала, что такие вещи открываются тебе, лишь когда ты становишься Айз Седай. В определенном смысле только с момента получения шали и начинается настоящее обучение. - Если Найнив сможет Исцелить тебя снова, значит, ты опять станешь так же сильна, как было раньше.
Лиане покачала головой:
- До сих пор еще никого не Исцеляли от усмирения. Некоторые могут приравнять нас к дикаркам. Такие сестры занимают положение чуть ниже, чем могла бы позволить им их мощь. Возможно, то, что ты была слабее, а потом стала сильнее, будет истолковано схожим образом. Если Найнив не сможет вернуть нам всю прежнюю мощь, пусть попытается восстановить ее на две трети или даже наполовину. Это лучше того, что мы имеем теперь, хотя в таком случае очень многие женщины в Салидаре окажутся сильнее нас.
Илэйн была совершенно сбита с толку, а Найнив выглядела так, словно ей съездили кулаком между глаз.
- Тут все имеет значение, - пояснила Суан. - Например, медленно ты училась или быстро, долго ли тебе пришлось пробыть послушницей и Принятой - множество оттенков. Зачастую не так-то просто определить, кто сильнее. Со стороны может казаться, что две женщины обладают равной мощью, но выяснить, так ли это в действительности, позволил бы только поединок. Хвала Свету, такие способы у нас не в ходу. Но если Найнив не вернет нам прежнюю мощь, мы рискуем занять весьма низкое положение.
- Предполагается, - подхватила Лиане, - что эта иерархия имеет значение лишь в повседневной жизни, но на деле это далеко не так. Совет, поданный тем, кто занимает высокое положение, вовсе не равноценен совету, полученному от низшего. Покуда мы были усмирены, все это не имело никакого значения. Мы не занимали вовсе никакого положения, и сказанное нами оценивалось только по его важности и значению. В таких случаях важно, что сказано, а не кем. Но теперь все будет иначе.
- Понятно, - твердо сказала Илэйн. Неудивительно, что Игру Домов считают изобретением Айз Седай. В сравнении с обычаями сестер ухищрения Даэсс Деи'мар казались довольно простыми.
- Приятно видеть, что совершенное тобой Исцеление может принести кому-то больше неприятностей, чем тебе самой, - пробурчала Найнив. Вглядевшись в миску, она нахмурилась и тщательно вытерла дно кусочком хлеба.
Лицо Суан помрачнело, но она ухитрилась не повысить голоса:
- Видишь, мы предстали перед тобой без прикрас. И не только затем, чтобы убедить тебя снова испробовать Исцеление. Ты вернула мне… жизнь. Ни больше ни меньше. Будучи усмиренной, я убеждала себя, что не умерла, но по-настоящему ожила лишь теперь. Так что начнем все заново, Лиане. Будем подругами, если вы на это согласны. Ну а если нет, составим артель, как рыбаки на одном баркасе.
- Подруги, - сказала Илэйн. - Для меня это звучит куда привлекательнее.
Лиане улыбнулась ей, но и она, и Суан по-прежнему не отрывали глаз от Найнив. Та, в свою очередь, переводила взгляд с одной на другую.
- Илэйн задавала вам вопросы, - сказала она наконец. - поэтому и я задам свой. Что узнала Шириам прошлой ночью? Только не говори мне, Суан, будто тебе это неизвестно. Насколько я понимаю, стоит им хотя бы подумать о чем-то, и ты узнаёшь об этом самое позднее через час.
Суан упрямо выставила подбородок, ее темно-голубые глаза угрожающе похолодели. Неожиданно она вскрикнула и наклонилась потереть лодыжку.
- Расскажи им, - промолвила Лиане. - Расскажи все, а не то я сама это сделаю.
Суан бросила на Лиане негодующий взгляд и надулась так, что, на взгляд Илэйн, того и гляди могла лопнуть, но тут она встретилась глазами с Найнив и выпустила воздух. Каждое слово Суан произносила так, будто его вытягивали клещами, но тем не менее говорила:
- Посольство Элайды достигло Кайриэна. Ранд их принял, но похоже, затеял с ними игру. Во всяком случае, будем на то надеяться. Шириам с компанией приободрились, видать, на сей раз им удалось не выставить себя дурами на встрече с Хранительницами Мудрости. А на следующую встречу явится Эгвейн.
Кажется, последнюю фразу Суан промолвила с еще меньшей охотой, чем все остальные.
Найнив выпрямилась и просветлела.
- Эгвейн? Вот это чудесно. И выходит, на сей раз у них обошлось без глупостей. То-то я удивлялась, почему они не тянут нас на очередной урок. - Она взглянула на Суан - искоса, но довольно приветливо. - Рыбачья артель, говоришь? А кто будет капитаном нашего баркаса?
- Я, вот кто! Ты, несносная маленькая… - Лиане громко прокашлялась, и Суан глубоко вздохнула. - Вообще-то в артели все равны, - поправилась она, но, заметив на лице Найнив улыбку, упрямо добавила: - Но все равно кто-то должен держать руль. Вот я этим и займусь.
- Ладно, - промолвила Найнив, задумчиво повертела ложкой в руке, а потом, словно невзначай, небрежным тоном добавила: - А ты случаем не поможешь нам выбраться из кухни?
И Суан, и Лиане выглядели не старше самой Найнив, но они слишком долго пробыли Айз Седай, и взгляд у каждой был соответствующий. Найнив выдержала его куда лучше, чем могла ожидать Илэйн, разве что чуточку заколебалась, но в конце концов пробормотала:
- Ну что ж, нет так нет.
- Нам надо идти, - сказала, вставая, Суан. - Если уж на то пошло. Лиане недооценила кое- что в твоем открытии. Мы могли бы быть первыми Айз Седай, с которых публично содрали шкуру, а я уж точно первая, которой бы этого хотелось.
К удивлению Илэйн, Лиане обняла ее и, склонившись к ее уху, прошептала:
- Подруги.
Илэйн не осталась в долгу и ответила Лиане теплыми объятиями и тем же словом.
Лиане обняла и Найнив, но что она ей сказала, Илэйн не расслышала. Суан же сказала спасибо, но, как показалось Илэйн, резко и неохотно.
Так показалось Илэйн, но когда они ушли, Найнив заметила:
- Думаю, она говорила искренне. У нее слезы на глаза наворачивались. Наверное, мне следует обходиться с ней помягче. - Она вздохнула, вздох перешел в зевок, едва не поглотивший последние слова: - Особенно теперь, когда она снова стала Айз Седай.
С тем Найнив и заснула - поднос так и остался у нее на коленях.
Прикрыв ладошкой зевок, Илэйн встала, убрала поднос под кровать Найнив, а саму Найнив раздела и уложила в постель - та даже глаз не открыла. Задув свечу, Илэйн прилегла и, глядя в темноту, принялась размышлять над услышанным.
Стало быть, Ранд пытается иметь дело с Айз Седай, посланными Элайдой. Да они его заживо съедят! Илэйн едва не пожалела о том, что отклонила предложение Найнив тогда, когда его вполне можно было осуществить. Уж она-то - в этом Илэйн не сомневалась - сумела бы помочь Ранду обойти все расставленные ловушки. Мать многому ее научила, да и от Тома удалось почерпнуть немало. И окажись она там, у нее появилась бы возможность связать Ранда узами. В конце концов, не стала же она дожидаться шали, чтобы сделать своим Стражем Бергитте, так зачем же откладывать это в отношении Ранда.
Устроившись поудобнее, девушка уткнулась в подушку. Так или иначе, Ранду придется подождать - он в Кэймлине, а она в Салидаре… Минуточку, но ведь со слов Суан выходило, будто он в Кайриэне. Как же?.. Илэйн была уверена, что Суан все же что-то скрывает, но девушка слишком устала, чтобы думать о чем бы то ни было. Мысли путались и ускользали.
Ее сморил сон, а следом явилось и сновидение: лодка, на носу которой сидела Лиане. Она флиртовала с каким-то мужчиной, лицо которого изменялось всякий раз, как Илэйн смотрела в его сторону. А на корме Суан и Найнив боролись за рулевое весло - каждая хотела править своим курсом. Это продолжалось до тех пор, пока Илэйн не взяла на себя обязанности капитана. Если капитан что-то утаивает, немудрено дождаться мятежа.
Поутру Суан и Лиане заявились прежде, чем Найнив успела открыть глаза, и одним этим разозлили ее в достаточной степени, чтобы она сразу сумела направить Силу. Но толку от этого не было. Исцеленное раз не могло быть Исцелено снова.
- Я сделаю, что смогу, Суан, - пообещала Делана, подавшись вперед и погладив собеседницу по руке. В гостиной они были одни, и чайные чашки на маленьком столике оставались нетронутыми. Суан вздохнула. Вид у нее был сокрушенный, да и чего можно было ожидать после подобной выходки перед Советом? Лучи утреннего солнца падали сквозь окно, и Делана невольно подумала о завтраке, который пришлось пропустить из-за Суан. Ситуация становилась неловкой, а ей очень не нравилось оказываться в таких обстоятельствах. Она приучила себя не видеть в той, усмиренной Суан свою старую подругу - правда, к этому не пришлось прилагать особых усилий, ибо та ничем не походила на Суан Санчей, какой ее помнила Делана. И вдруг она объявилась вновь. Настоящая Суан, только ставшая молодой и привлекательной. Это само по себе было достаточным потрясением, но еще больше Делана удивилась тому, что еще до восхода солнца Суан объявилась у нее и обратилась с просьбой о помощи. Прежде Суан никогда не нуждалась в помощи и не просила о ней. Однако удивительнее всего было даже не это - неожиданно для себя Делана поняла, что теперь она сильнее, чем Суан. Гораздо сильнее. Они дружили еще послушницами, но Суан первенствовала всегда и во всем. Но так или иначе, к ней пришла Суан, причем весьма расстроенная, что тоже было весьма непривычно. Огорчаться, конечно, Суан случалось и прежде, только она никогда не подавала виду. Делана и сама немного расстроилась из-за того, что ничем не могла помочь этой женщине. А ведь когда- то они вместе таскали медовые коврижки, и Суан частенько брала вину на себя.
- Во всяком случае, Суан, это скорее всего удастся. Романда была бы более чем счастлива, упрятав эти тер'ангриалы в хранилище Совета. У нее недостаточно Восседающих, чтобы взять все на себя. Но коли Шириам считает, что достаточно, коли она будет думать, что ты воспользовалась своим влиянием на меня и Лилейн, чтобы не допустить этого, она не сможет тебе отказать. А Лилейн согласится, я знаю. Правда, представить себе не могу, зачем тебе потребовалось встречаться с этими айилками. Всякий раз, когда Шириам возвращается с такой встречи, будучи вне себя, Романда ухмыляется, словно кошка возле кринки со сметаной. А уж ты, с твоим-то характером, обязательно что-нибудь выкинешь.
Да, времена определенно менялись. Прежде Делане и в голову не пришло бы попрекать Суан вспыльчивым нравом - теперь она сделала это не задумываясь.
На грустном лице Суан неожиданно появилась улыбка.
- Я так рассчитывала, что ты сделаешь что-нибудь в этом роде. Я поговорю с Лилейн. И с Джанией, думаю, и Джания согласится помочь. Однако тебе придется убедиться в том, что Романда действительно этого не сделает. Из того немногого, что мне известно, явствует, что Шириам худо-бедно, но научилась ладить - или почти ладить - с Хранительницами. Романде пришлось бы начинать все сначала. Конечно, для Совета последнее, может быть, и не очень важно, но я бы предпочла при первой встрече не зацепиться жабрами за крючок.
Со сдержанной улыбкой Делана проводила Суан до крыльца, похлопала на прощание по плечу и некоторое время смотрела ей вслед. Для Совета очень важно, чтобы настроение Хранительниц было миролюбивым, хотя Суан этого знать не могла. Похоже, теперь ей придется заботиться о Суан. Делане хотелось верить, что ей это удастся не хуже, чем когда- то удавалось подруге.
Чай еще не успел остыть, и Делана совсем уж было решила послать Мису, свою служанку, за булочками и фруктами, но неожиданно послышался стук в дверь, и на пороге появилась вовсе не Миса, а долговязая Люсильда, послушница, привезенная из Башни.
Девица присела в реверансе. Выглядела она встревоженной, но эта Люсильда вечно дергалась невесть из-за чего.
- Делана Седай?.. Сегодня утром приехала одна женщина, и Анайя Седай велела привести ее к вам?.. Ее зовут Халима Саранов, и она утверждает, будто вы знакомы?..
Делана открыла было рот, желая сказать, что слышать не слышала ни о какой Халиме Саранов, но тут эта женщина появилась на пороге. Необычная женщина, ухитрявшаяся одновременно выглядеть и стройной, и пышнотелой, просто притягивала к себе взгляд. На ней был темно-серый наряд для верховой езды с чрезмерно низким вырезом; длинные, пышные волосы обрамляли прекрасное лицо с огромными зелеными глазами. Такая красавица не оставила бы равнодушным ни одного мужчину. Но Делана уставилась на нее вовсе не поэтому. Руки незваной гостьи свободно висели по бокам, а вот пальцы были сложены в особую комбинацию - большой просунут между указательным и средним. Знак, ведомый лишь немногим из тех, кто носит шаль. Однако эта женщина - Делана находилась достаточно близко к ней, чтобы судить с уверенностью, - вообще не обладала способностью направлять Силу.
- Да, припоминаю, - сказала Делана, - кажется, мы и вправду встречались. Ступай, дитя, и постарайся усвоить разницу между предположением и вопросом.
Люсильда присела в реверансе, столь быстром и глубоком, что чуть пол носом не клюнула. В других обстоятельствах Делана проводила бы ее тяжелым вздохом: не умела она ладить с послушницами, а почему - и сама не знала.
Едва послушница покинула комнату, как Халима без приглашения уселась в кресло, где недавно сидела Суан, закинула ногу на ногу и, взяв со столика чашку со все еще теплым чаем, отпила глоточек. Поверх чашки она поглядывала на Делану.
Та впилась в нее суровым взглядом.
- Кем ты себя вообразила, женщина? Сколь бы высокое положение ты ни занимала, нет и не может быть никого выше Айз Седай. Где ты выучилась этому знаку?
Заговорила Делана лишь потому, что ее взгляд, - возможно, впервые в жизни, - не возымел ни малейшего воздействия.
Халима одарила ее насмешливой улыбкой:
- Ты на самом деле думаешь, что тайны, скажем так… более темных Айя такой уж секрет? Что же до высокого положения, то ты прекрасно знаешь, что должна будешь повиноваться и последнему нищему, коли он подаст соответствующий знак. Ну а моя история заключается в том, что я сопровождала в пути некую Кабриану Мекандес, Голубую сестру. К сожалению, Кабриана неудачно упала с лошади, разбилась и умерла. Страж ее от горя перестал есть и вскорости последовал за ней. - Халима улыбнулась. - Перед тем как Кабриана умерла, мы с ней о многом беседовали. Она рассказала мне о Салидаре. И еще много интересного, например, что ей удалось разузнать о планах Белой Башни, касающихся вас. И Возрожденного Дракона.
Еще раз обнажив белоснежные зубы в ослепительной улыбке, Халима бросила на собеседницу пристальный взгляд, словно оценивая, смогла ли та уследить за ходом ее мысли, и вернулась к своему чаю.
Делана была не из тех, кто легко сдается. Ей доводилось вынуждать королей заключать мир, к которому они вовсе не стремились, силой заставлять королев подписывать совсем не нравившиеся им соглашения. Что верно, то верно, она исполняла бы повеления помянутого Халимой нищего, яви он нужные знаки и произнеси нужные слова Но поданный Халимой знак означал, что Халима - Черная сестра. А она таковой быть не могла. Вероятно, эта женщина решила похвастаться запретным знанием и к тому же сочла такой способ наиболее подходящим, чтобы заставить Делану выслушать ее рассказ. Делане эта Халима определенно не нравилась.
- Как я понимаю, требуется, чтобы я убедила Совет выслушать тебя и поверить в правдивость твоего рассказа, - грубовато сказала Делана. - Ну что ж, первое не так уж сложно. Второе тоже, если ты действительно знаешь о Кабриане достаточно, чтобы твоя история выглядела достоверно. Тут я тебе ничем помочь не смогу - мне с ней всего-то пару раз доводилось встречаться. Но полагаю, у нее нет возможности нежданно объявиться и подпортить твое выступление.
- Ни малейшей. - На лице Халимы появилась все та же насмешливая улыбка. - И если потребуется, я смогу пересказать всю жизнь Кабрианы. Я знаю о ней больше, чем знала она сама.
Делана только кивнула. Смерть сестры всегда заслуживает сожаления, но что сделано, то сделано.
- В таком случае трудностей не возникнет. Совет примет тебя как гостью, и, по моей просьбе, тебя непременно выслушают.
- Гостья - не совсем то, что я имела в виду. Мне требуется нечто более постоянное. Пожалуй, должность твоего писца или что-то в этом роде. Мне необходимо проследить, чтобы этим вашим Советом руководили должным образом. И я собираюсь не только рассказать им о Кабриане, но и время от времени давать указания тебе.
- А теперь послушай меня! Я… Халима оборвала ее, не повышая голоса:
- Послушай лучше меня. Мне позволено назвать тебе имя, которым я порой пользуюсь. Аран'гар.
Делана тяжело откинулась назад. Это имя упоминали в ее снах. Впервые за долгие годы Делане Мосалэйн стало по-настоящему страшно.

ГЛАВА 31. Красный воск

Когда Эамон Валда проезжал по запруженным народом улицам Амадора, стук копыт его вороного коня заглушался уличным шумом и гамом. Валда истекал потом, тем паче что был закован в безупречно отполированные латы, а со спины его на круп могучего скакуна свисал белоснежный плащ. Правда, броню покрывал слой пыли, но оно и не диво после долгой дороги. Он старался не обращать внимания на грязных, оборванных мужчин, женщин и особенно детей, с потерянным видом бесцельно слонявшихся по городу.
Даже здесь. Они были даже здесь. Впервые в жизни лицезрение могучих каменных стен и башен Цитадели Света с реявшими над ними знаменами, этой неприступной твердыни, служившей единственным оплотом истины и справедливости, не подняло его дух. Спешившись на главном дворе, он бросил поводья подбежавшему Чаду и принялся наставлять того, как позаботиться о коне. Конечно же, конюх и без него знал, что следует делать, и брюзжал Валда исключительно из-за скверного настроения. Повсюду сновали облаченные в белые плащи люди - несмотря на жару, они выглядели энергичными и деятельными. Хотелось верить, что это не видимость, а истинное рвение.
Молодой Дэйн Борнхальд торопливо пересек двор и прижал кулак к обтянутой кольчугой груди в бравом военном приветствии.
- Свет да осияет вас, милорд Капитан. Хорошо ли доехали от Тар Валона?
Глаза молодого офицера были налиты кровью, и от него разило бренди. Валда поморщился - пьянству, а уж тем паче с утра, не могло быть оправдания.
- Во всяком случае быстро, - проворчал Валда, стягивая латные рукавицы и затыкая их за пояс, на котором висел меч.Нет, то было не бренди, хотя Валда готов был биться об заклад, что парень пьян. А на путешествие, учитывая немалое расстояние, и впрямь ушло не так уж много времени. Лорд-Капитан даже решил наградить своих солдат и, после того как они разобьют лагерь, разрешить им провести ночь в городе. Сам марш прошел удачно, неудачным и даже вредным Эдмон Валда находил приказ, во исполнение которого его легиону пришлось проделать этот путь. Приказ вернуться в Амадор в тот самый момент, когда Башня раскололась и достаточно одного решительного удара, чтобы обрушить ее и навсегда погрести проклятых колдуний под обломками. Марш получился запоминающимся, тем паче что каждый день приносил все худшие и худшие новости. Ранд ал'Тор укрепился в Кэймлине. Для Валды не имело значения, кто он: истинный Дракон или Лжедракон. Этот человек обладал способностью направлять Силу, а всякий, кто этим занимается, - Приспешник Темного, и никак иначе. В Алтаре его приверженцы, так называемые Принявшие Дракона, прямо-таки кишмя кишели, а Гэалдан наводнило скопище мерзавцев, следовавших за каким-то Пророком. Они объявились и в самой Амадиции.
Правда, ему удалось несколько поуменьшить численность этого отребья. Задача была не столь уж простой: нелегко сражаться с противником, который не принимает боя лицом к лицу, а при первой угрозе рассеивается, пытаясь раствориться, затеряться среди этих омерзительных беженцев и еще более отвратительных безмозглых бродяг, вбивших себе в голову, будто ал'Тор будет теперь устанавливать свои порядки. Но Валда нашел решение, хотя оно и не вполне его устраивало. Путь следования его легиона был отмечен горами трупов, над которыми кружили стаи ленивых, обожравшихся стервятников. Раз уж не было никакой возможности отличить последователей Пророка от обычных бездельников, одних никчемных негодяев от других, приходилось убивать всех, кто попадался на пути. Невелика беда - добрые люди сидят дома, а не болтаются по проезжим дорогам. Так или иначе. Творец отличит грешных от праведных.
- В городе болтают, будто здесь находится Моргейз, - сказал Валда.
Он не верил этому слуху, ибо в Андоре только и говорили, что о смерти своей королевы, и потому немало удивился, когда Дэйн кивнул.
Однако когда молодой человек принялся расписывать роскошные покои Моргейз, ее блестящие выезды и охоты и уверять, будто она в любой день готова подписать соглашение с Чадами Света, удивление сменилось отвращением. Не скрывая своих чувств, Валда сердито нахмурился. Впрочем, от Найола ничего другого ждать и не приходилось. Когда-то этот человек был великим воином, одним из лучших полководцев, но ныне постарел и стал слишком мягкосердечным. Валда понял это, как только приказ Найола достиг Тар Валона. Найолу следовало выступить на Тир при первом же известии об ал'Торе. Собрать все силы, объединить все народы и под знаменами Чад повести их против Лжедракона. Надо было сделать это еще тогда, а теперь время упущено. Ал'Тор овладел Кэймлином и собрал достаточно сил, чтобы устрашать малодушных. Впрочем, если Моргейз здесь, это поправимо. Доберись до нее он, Валда, она подпишет соглашение без промедления. Он научил бы ее повиновению, а вздумай она противиться вступлению Детей Света в Андор, привязал бы ее за запястья к посоху. Вот было бы знамя - самое подходящее для похода на Андор.
Дэйн ждал - вне всякого сомнения, рассчитывал на приглашение к обеду. Как младший по чину, он не мог пригласить Валду сам, но, надо полагать, хотел поговорить со своим бывшим командиром о Тар Валоне и, может быть, о своем погибшем отце. Впрочем, о Джефраме Борнхальде Валда был не слишком высокого мнения, ибо считал этого человека слишком мягким.
- Приходи ко мне в лагерь на обед к шести, Чадо Борнхальд. Надеюсь видеть тебя трезвым.
Все-таки Борнхальд был пьян - он разинул рот и, прежде чем отсалютовать и уйти, пробормотал что-то невнятное. Что же происходит? Ведь Дэйн был многообещающим молодым офицером. Слишком щепетильным - вечно пытался доискаться доказательств вины, будто это самое главное, - но все же многообещающим. Более твердым, чем его отец. Позор и беда, что такой человек растрачивает себя на бренди.
Недовольно бормоча себе под нос - рыба гниет с головы, и уж коли офицеры предаются пьянству в самой Цитадели Света, стало быть, виноват в этом не кто иной, как Найол, - Валда отправился в свои покои. Ночевать он намеревался в лагере, но горячая ванна пришлась бы ему очень кстати.
Однако в просторном каменном коридоре навстречу ему попался широкоплечий молодой человек, на белом плаще которого за эмблемой золотой солнечной вспышки красовался алый пастуший посох - символ Руки Света. Не останавливаясь и даже не поднимая на Валду глаз, Вопрошающий почтительным тоном промолвил:
- Не угодно ли Лорду-Капитану посетить Храм Истины?
Сдвинув брови, Валда проводил его не слишком любезным взглядом - он не жаловал Вопрошающих. Признавая, что кое-какая польза от них есть, он, тем не менее, считал Вопрошающих захребетниками, нацепившими эмблему с алым посохом, дабы избежать встреч с вооруженным противником. Валда хотел было повысить голос и одернуть этого малого, но передумал. Вопрошающие не отличались строгим соблюдением дисциплины, но даже для них было немыслимо, чтобы рядовой ни с того ни с сего принялся давать советы Лорду-Капитану. Он решил, что с ванной придется повременить.
Храм Истины, одно из величайших чудес мира, в какой-то мере восстановил душевное равновесие Валды. Храм Истины представлял собой гигантский купол, снаружи ослепительно белый, внутри же выложенный золотыми листьями, сверкавшими в свете бесчисленных подвесных лампад. По окружности высились ряды белоснежных, отполированных до блеска колонн, но сам огромный свод простирался безо всякой поддержки на сто шагов в поперечнике. В центре беломраморного пола находилось мраморное же возвышение - оттуда до вершины купола было не менее пятидесяти шагов, - с которого при проведении самых важных и торжественных церемоний обращался к Чадам Лорд Капитан-Командор. Когда-нибудь на этом месте будет стоять он, Эамон Валда. Найол не вечен.
В огромном зале находилось немало Чад - в Храме было на что посмотреть, хотя никто, кроме Детей Света, не мог любоваться его великолепием. Однако - Валда не сомневался - его пригласили сюда не для того, чтобы наслаждаться красотой строения. За высокими колоннами тянулись ряды колонн пониже - таких же незатейливых по форме, но отполированных до зеркального блеска, а за колоннами находились ниши, украшенные древними фресками. Все они изображали сцены триумфа Чад Света. Валда неспешно шел вдоль колонн, заглядывая в каждую нишу. Наконец он приметил рослого седого мужчину, разглядывавшего одну из фресок, ту, что изображала казнь Серении Латар, единственной Амерлин, угодившей в руки Чад. Правда, на виселицу ее подняли уже мертвой - живую колдунью не больно-то вздернешь, но это к делу не относится. Шестьсот девяносто три года назад восторжествовали закон и справедливость.
- Тебя что-то огорчает, сын мой? - послышался мягкий, негромкий голос.
Валда слегка опешил. Пусть Радам Асунава и Верховный Инквизитор, но он все равно Вопрошающий. А Эамон Валда - Лорд-Капитан и член Совета Помазанников - никакой ему не сын.
- Я не приметил ничего огорчительного, - уклончиво ответил он.
Асунава вздохнул. Его изможденное, аскетичное лицо казалось воплощением мученичества, самый его пот походил на слезы, но в глубоко запавших глазах горело пламя - впору подумать, будто именно оно иссушило старческую плоть. На плаще Верховного Инквизитора не было эмблемы солнечной вспышки. Только посох, словно Асунава стоял вне ордена Чад Света. Или над ним.
- А времена ныне огорчительные. Беспокойные времена. Цитадель Света укрывает колдунью, - промолвил Асунава.
Валда сдержал усмешку. Пусть Вопрошающие и захребетники, но опасаться их нелишне даже для ЛордаКапитана. Этот Асунава, раз уж ему не под силу добраться до Амерлин, наверняка мечтает повесить королеву. Валде было все едино, умрет Моргейз или будет жить, главное, извлечь из ее пребывания здесь всю возможную пользу. Он ничего не ответил, и густые седые брови Асунавы опустились. Глаза его смотрели словно из глубоких пещер.
- Времена ныне беспокойные, - повторил он, - и нельзя позволять Найолу ни за что ни про что губить Чад Света.
Валда довольно долго молча рассматривал фреску. Наверное, ее создал хороший художник, хотя в искусстве Лорд-Капитан не разбирался и ничуть к этому не стремился. Во всяком случае, эшафот и виселица выглядели как настоящие. В этом он знал толк. Наконец Валда обернулся к старому инквизитору:
- Я готов выслушать тебя.
- Тогда мы поговорим, сын мой. Позже, когда рядом не будет лишних глаз и чужих ушей. Да осияет тебя Свет, сын мой. И, не сказав более ни слова, Асунава широким шагом удалился. Белый плащ слегка колыхался на его плечах, эхом отдавался стук его сапог - он словно впечатывал каждый шаг в каменные плиты. Некоторые из Детей Света низко кланялись проходившему мимо Верховному Инквизитору.
Из узкого оконца высоко над дворцом Найол наблюдал за тем, как Эамон Валда спешился, поговорил с молодым Борнхальдом и ушел, явно пребывая не в духе. Этот Валда вечно не в духе - его все выводит из себя. Будь хоть малейшая возможность вернуть легион Чад из Тар Валона, оставив там их чересчур нервного командира, Найол непременно бы за нее ухватился. Валда неплохой боевой командир, но не более того. Все его представления и о тактике, и о стратегии сводятся к атаке.
Покачивая головой, Найол направился в палату для аудиенций - у него дел было не в пример больше, чем у Валды. Моргейз все еще сопротивлялась, словно ее осадили в неприступной крепости, в избытке снабженной всеми необходимыми припасами. Она отказывалась признать, что заперта на дне долины, а все господствующие высоты вокруг заняты противником.
Как только Найол появился в передней, из-за стола поднялся Балвер.
- Здесь был Омерна, милорд. Он оставил для вас это. - Писец коснулся рукой лежавшей на столе стопки перехваченных красной лентой бумаг. - И это. - Поджав тонкие губы, Балвер извлек из кармана крошечную костяную трубочку.
Найол взял трубочку и тяжелой поступью направился во внутренние покои. Невесть почему этот Омерна глупел прямо на глазах - с каждым днем толку от него становилось все меньше. Хоть все его отчеты и являлись полнейшим вздором, ему вовсе не следовало оставлять их на столе у Балвера. И даже такой олух, как Омерна, должен знать, что костяные футляры с тремя красными полосками полагается вручать лично Найолу и никому больше. Он поднес трубочку к огню и, прежде чем отколупнуть ногтем восковую печать, убедился в том, что она не нарушена. Наверное, придется устроить Омерне взбучку, заставить его трепетать перед Светом. Пусть Омерна не, более чем приманка, а вовсе не начальник лазутчиков, но нельзя же быть уж таким дураком.
Нацарапанное путаным убористым почерком на полоске тонкой бумаги письмо - этой тайнописью пользовались только личные агенты Найола - оказалось очередным посланием от Варадина. Найол едва не бросил его в огонь, не читая, но что-то в конце, куда случайно упал взгляд, привлекло его внимание. Сосредоточившись, Найол прочел письмо полностью, вдумчиво вникая в тайнопись. Может, Варадин и спятил, но даже в этом не мешает удостовериться. Вначале шла обычная тарабарщина насчет Айз Седай на привязи, странных животных и тому подобное, но в конце… Варадин сообщал, что ему удалось найти для Асидима Файсара надежное укрытие в Танчико. Он непременно вывез бы Асидима Файсара из города, но Предвестники выставили такую стражу, что и шепоток не пролетит за стены.
Найол задумчиво потер подбородок. Он лично направил Файсара в Тарабон, дабы тот посмотрел, не удастся ли что-нибудь спасти. Файсар ничего не знал о Варидине, и Варидин не должен был ничего знать о Файсаре. "Предвестники выставили такую охрану, что и шепоток не пролетит за стены". Бред, да и только. Сунув бумагу в карман, Найол вернулся в переднюю.
- Балвер, каковы последние новости с запада? - Западом они называли между собой земли, лежавшие вдоль границы с Тарабоном.
- Ничего нового, милорд. Патрули, слишком углубляющиеся на тарабонскую территорию, не возвращаются. Но хуже всего толпы беженцев, пытающиеся перебраться на нашу сторону.
Патрули не возвращаются… Да, Тарабон - это ров, наполненный крысами и ядовитыми гадами, но…
- Балвер, как скоро твой гонец смог бы добраться до Танчико?
Балвер и глазом не моргнул. Заговори с ним лошадь, этот малый и тогда не выказал бы удивления.
- По ту сторону границы трудно добыть свежих коней, милорд. В обычных обстоятельствах я бы сказал, что на это уйдет дней двадцать, может, даже чуток поменьше. Ну а ныне в два раза больше, да и то если повезет. Причем в одну сторону.
Ров со змеями, способный поглотить любого, даже костей не останется.
Нужды в возвращении гонца не было, однако об этом Найол предпочел промолчать.
- Организуй это, Балвер. Чтобы через час все было готово. С гонцом я буду говорить лично.
Балвер поклонился, но принялся потирать руки, как делал всегда, когда чувствовал себя задетым. Пусть злится, невелика беда. Вряд ли все удастся осуществить, не выдав Варадина. Коли он и вправду безумен, предосторожность окажется излишней, но если нет… Его провал не ускорит никаких событий.
В палате приемов Найол еще раз перечитал письмо Варадина, а затем поднес листочек к пламени свечи. Когда узкая ленточка сгорела, он растер пепел между пальцами.
В своей деятельности Пейдрон Найол привык руководствоваться четырьмя незыблемыми правилами. Никогда не строй планов, не выведав о противнике все, что возможно. Не бойся менять планы, если получил новые сведения. Никогда не думай, будто тебе известно все. И никогда не жди, пока узнаешь все. Тот, кто бездействует, рассчитывая со временем выведать о враге все, рискует обнаружить, что этот самый враг уже поджег шатер, в котором он сидит. Найол неуклонно следовал этим правилам всю свою жизнь и пренебрег ими лишь единожды - в угоду смутному предчувствию. Там, в Джамаре, он по наитию, безо всяких на то резонов, направил добрую треть войска следить за горами, хотя все как один уверяли его, что перевалить через этот хребет никак невозможно. Пока оставшиеся две трети маневрировали, нанося удары по войскам Муранди и Алтары, с этих "неприступных" гор спустилась иллианская армия, которой, по всем расчетам, полагалось находиться не менее чем в сотне миль от поля сражения. Лишь благодаря тому странному предчувствию Найолу удалось избежать разгрома. Сейчас он ощущал то же самое.
- Я ему не доверяю, - решительно заявил Талланвор. - Он похож на одного мошенника, которого я как-то видел на ярмарке. Совсем малец, личико детское. Смотрит невинными глазами, а сам только и думает, как бы тебя облапошить.
На сей раз Моргейз стоило немалого труда не вспылить. Юный Пайтр недавно сообщил, что его дядюшке удалось наконец найти способ тайно вывести ее из Цитадели Света. Ее и других. Последнее, конечно, представляло собой дополнительное затруднение. Торвин Баршо давно выражал готовность выручить ее одну, но Моргейз не могла оставить своих спутников на милость Белоплащников. Никого, даже Талланвора.
- Я приму во внимание твои чувства, - со снисходительной небрежностью промолвила она. - Только не позволяй им мешать делу. Лини, у тебя часом не найдется на сей случай подходящей пословицы? Подходящей для Талланвора и его чувств?
О Свет, ну почему ей доставляет такое удовольствие насмехаться над ним, всячески поддевать его? Она ведь его королева, а не… Моргейз отвлеклась и потеряла нить размышлений. Сидя у окна. Лини сматывала клубок голубой пряжи из мотка, который держала на растопыренных руках Бриане.
- А мне Пайтр напоминает одного молодого помощника конюха, изрядно нашкодившего незадолго до того, как ты отправилась в Белую Башню Того самого, который завел по ребенку от двух служанок, а потом попался на краже столового серебра твоей матери
Моргейз поджала губы, но ни Талланвор с Лини, ни Бриане, бросившая взгляд на королеву, будто и ей позволено высказывать свое мнение, не могли испортить ей настроения. Этот Пайтр предвкушал скорый побег Моргейз с искренней радостью. Конечно, он рассчитывал получить от дядюшки награду, во всяком случае, судя по некоторым его высказываниям, касавшимся возмещения за невозможность возвратиться домой, но, так или иначе, паренек чуть не заплясал от радости, когда она согласилась с его планом, в соответствии с которым уже сегодня все они должны выбраться из Цитадели, а завтра на рассвете и из Амадора. Прочь из Амадора, в Гэалдан, где никто не станет навязывать ей кабальное соглашение.
Два дня назад Баршо, переодевшись разносчиком, торгующим пряжей да вязальными принадлежностями, сам заявился в крепость, чтобы познакомить королеву со своим замыслом. То был приземистый носатый мужчина с бегающими глазками и. хотя слова его звучали вполне почтительно, насмешливо ухмыляющимся ртом. Трудно было поверить, что он дядюшка Пайтра, настолько они были не похожи, и еще труднее принять его за торговца. План Баршо оказался гениально прост, хотя несколько задевал достоинство королевы. Ей предстояло покинуть Цитадель Света в телеге, спрятавшись под кухонными отбросами.
- Вы все знаете, что следует делать, - сказала Моргейз. Сама она находилась под неусыпным надзором и не могла покинуть свои покои без сопровождения Чад, но ее свите предоставлялась определенная свобода передвижения. От того, сумеют ли ее люди этим воспользоваться, зависело все. Ну, не совсем все, но многое. - Лини и Бриане, когда прозвонит колокол, вы должны быть на хозяйственном дворе.
Лини добродушно кивнула, но Бриане поморщилась - сколько можно долдонить одно и то же? Все это они повторяли уже в двадцатый раз, но Моргейз была настойчива, ибо не могла допустить, чтобы вся затея провалилась из-за чьей-то оплошности.
Моргейз продолжила:
- Талланвор, ты оставишь свой меч здесь и будешь дожидаться остальных в гостинице "Дуб и колючка". - Он открыл было рот, но королева не дала ему и слова вымолвить: - Я уже слышала все твои доводы. Пойми, если ты уйдешь без меча, им и в голову не придет, что ты не собираешься возвращаться. А меч можно раздобыть и другой.
Он поморщился, но в конце концов кивнул.
- Ламгвин должен ждать в "Золотой голове", а Базел…
Послышался торопливый стук, и в дверь просунулась лысеющая голова Базела.
- Моя королева, тут человек… Чадо… - Он оглянулся через плечо и прошептал: - Это Вопрошающий, моя королева
Талланвор, понятное дело, ухватился за меч, и Моргейз пришлось дважды - взглядом и жестом - приказать ему оставить оружие в покое.
- Пусть войдет. - Она ухитрилась вымолвить это спокойным голосом, хотя внутри у нее все обмерло. Почему Вопрошающий? Неужто все до сих пор так хорошо складывавшееся обернется бедой?
Высокий человек с ястребиным носом оттеснил Базела назад и захлопнул перед ним дверь. Бело-золотой короткий плащ с вышитым на плече темно-красным пастушьим посохом указывал на ранг Инквизитора. На лице Эйнора Сарина - Моргейз не была с ним знакома, но ей показывали этого человека со стороны, - читалась непоколебимая уверенность.
- Лорд Капитан-Командор приглашает вас к себе, - холодно промолвил Инквизитор, - и просит прибыть немедленно.
Мысли Моргейз замелькали, как мотыльки. В самом вызове к Найолу ничего необычного не было - с тех пор как она оказалась запертой в Цитадели, он не посещал ее, а лишь призывал к себе, чтобы в очередной раз поговорить о долге королевы перед родной страной и поведать, как он, Найол, искренне печется об интересах как самой Моргейз, так и Андора. Но никогда еще приглашение не передавалось через такого посланца. Если она попадет в руки Вопрошающим, ей не отвертеться. Асунава добьется того, чего захочет, - она лишь мельком видела этого человека, но от одного его вида в жилах холодела кровь. Почему послали Инквизитора?
Она задала этот вопрос, и Сарин тем же ледяным тоном ответил:
- Я был у Лорда Капитан-Командора, к тому же мне по пути. Поэтому Лорд Капитан- Командор и повелел мне сопроводить вас к нему Вы ведь королева, и вам подобает оказывать почтение - Говорил он устало, чуточку нетерпеливо, а в последних словах промелькнула плохо скрываемая насмешка.
- Хорошо, - сказала Моргейз.
- Должен ли я сопровождать мою королеву? - с церемонным поклоном спросил Талланвор. Хоть в присутствии посторонних он выказывал надлежащее уважение.
- Нет - Поначалу Моргейз хотела взять вместо него Ламгвина, но потом передумала - взять сопровождающего означало показать этому Допроснику, что она боится оставаться с ним наедине. Сарин внушал ей почти такой же страх, как и Асунава, но она не желала, чтобы он об этом догадался. - В этих стенах я не нуждаюсь в телохранителях.
Сарин улыбнулся, точнее, скривил губы. Похоже, он просто смеялся над ней
Когда Моргейз вышла за дверь и поймала растерянные взгляды Базела и Ламгвина, ей пришло в голову все-таки взять сопровождающего, но внутренний голос подсказал, что этого делать не следует. Если Инквизитор приготовил ловушку, два человека все равно ничем не помогут, но всякое ее колебание безусловно будет истолковано как слабость. Правда, шагая рядом с Сарином по выложенным каменными плитами коридорам, она действительно чувствовала себя слабой. Слабой женщиной, а вовсе не королевой. Но нет, сказала себе Моргейз. Может быть, если Вопрошающие займутся ею вплотную в своих застенках, она и завопит, как простая смертная, впрочем, какое там "может быть", она не настолько глупа, чтобы считать, будто королевская плоть отличается от какой-либо другой, но до той поры она останется королевой. Усилием воли Моргейз подавила в себе леденящий страх.
Сарин повел ее через мощеный двор, где полуобнаженные мужчины упражнялись на мечах - сражались друг с другом или рубили деревянные столбы.
- Я бывала в кабинете Лорда Капитан-Командора, но никогда не проходила через этот двор, - заметила Моргейз. - Разве сейчас Лорд Капитан-Командор где-нибудь в другом месте?
- Я выбрал кратчайший путь, - уклончиво ответил Инквизитор. - Мне дорого время, ибо важных дел у меня больше, чем… - Он не закончил и не замедлил шага.
Моргейз не оставалось ничего другого, как следовать за ним по анфиладе комнат, уставленных узкими койками и полных мужчин - иные были полуголыми или в одном белье. Не отрывая глаз от спины Сарина, она сочиняла гневную речь, с которой намеревалась обратиться к Найолу. Затащить ее в казарму! Они прошли через стойла - в воздухе висел запах навоза и конского пота, снова через казарму, миновали кухонный коридор, вышли на очередной двор, и… Она замерла на месте.
Посреди двора стоял длинный дощатый помост, на котором высилась виселица. Под виселицей стояли люди - около дюжины мужчин и три женщины. Все связаны по рукам и ногам, у всех на шеи накинуты петли. Некоторые рыдали, другие просто выглядели испуганными. Самыми крайними в ряду приговоренных были Торвин Барию и Пайтр. Красно-белый кафтан, подарок Моргейз, с парнишки содрали, оставив его в одной рубахе. Дядюшка всхлипывал, что же до Пайтра, то ужас не оставил ему сил даже для слез.
- Во имя Света! - воскликнул облаченный в белый плащ офицер, и другой Белоплащник дернул рычаг. С треском отворились люки, и несчастные жертвы скрылись из виду, провалившись под помост. Некоторые веревки дрожали - видать, у этих бедолаг шейные позвонки не сломались, и теперь они мучительно умирали от удушья. Одним из них был Пайтр. Он умер, а вместе с ним погибла и надежда на избавление. Наверное, следовало бы проявить больше сострадания, но сейчас Моргейз могла думать лишь о том, в какой западне оказалась она сама. А вместе с ней и Андор.
Сарин косился на Моргейз, ожидая, что она лишится чувств или, на худой конец, ее стошнит.
- Так много за один раз, - небрежно промолвила она, удивляясь, как спокойно прозвучал ее голос. Веревка Пайтра перестала дрожать и теперь лишь слегка раскачивалась из стороны в сторону. Выхода не было.
- Мы вешаем Приспешников Темного каждый день, - сухо отозвался Сарин. - Может, у вас, в Андоре и принято, пожурив, отпускать их на все четыре стороны, а у нас порядки другие.
Моргейз твердо встретила его взгляд. Так вот почему ее повели "кратчайшим путем". Найол решил сменить тактику. Ее ничуть не удивило то, что Инквизитор даже не заикнулся о замышлявшемся ею побеге. Найол не был настолько груб и прямолинеен. Она по- прежнему считалась почетной гостьей Цитадели, что же до Пайтра и его дядюшки, то они угодили на виселицу за какие-то собственные прегрешения, без всякой связи с ней Хотелось бы знать, кто поднимется на эшафот следующим? Ламгвин или Базел? Лини или Талланвор? Странное дело, кажется, за Талланвора она боялась даже больше, чем за Лини. Неожиданно из-за плеча Сарина в одном из выходивших на двор окон она приметила явно смотревшего на нее Асунаву. Может, Найол здесь и вовсе ни при чем, а все подстроено Верховным Инквизитором? Впрочем, какая разница? Она не может допустить, чтобы ее люди умирали ни за что ни про что. Чтобы умер Талланвор. Несмотря на всю его дерзость.
- Вам, кажется, не по себе? - обратилась она к Сарину, насмешливо выгнув бровь. Голос королевы не дрогнул, хотя она молила Свет, чтобы ее не вырвало. - Если так, мы можем подождать, пока вы оправитесь.
Сарин помрачнел. Резко повернувшись на каблуках, он зашагал прочь со двора. Моргейз величественно поплыла следом, стараясь не смотреть ни на окно Асунавы, ни на виселицу.
Возможно, это и впрямь был кратчайший путь, ибо уже из соседнего коридора Сарин вывел ее к боковой лестнице, поднявшись по которой, они оказались в приемной Найола - прежде ей приходилось добираться дольше. Как всегда, Найол не соблаговолил встать, а поскольку второго стула в комнате не было, Моргейз приходилось стоять перед ним, словно просительнице. Найол казался рассеянным. Он молча смотрел на нее и, кажется, даже не замечал.
Это бесило еще больше - он победил и теперь даже не замечал ее. Наверное, ей стоило бы вернуться к себе и приказать Талланвору, Ламгвину и Базелу прорубить путь на волю мечами. Пусть они погибнут, и их королева вместе с ними. Моргейз отроду не держала в руках меча, но умереть с мечом в руке она бы сумела. А умри она, на престол взойдет Илэйн. Если, конечно, удастся спихнуть оттуда ал'Тора. Белая Башня должна проследить за тем, чтобы Илэйн получила причитающееся ей по праву, но. Но Белой Башне - хотя это и казалось безумием - Моргейз доверяла еще меньше, чем Найолу. Нет, спасать Андор придется ей самой. И уплатить за это немалую цену.
Пересилив себя, Моргейз заговорила первой:
- Я готова подписать договор.
Найол будто не услышал ее, потом моргнул, покачал головой и неожиданно рассмеялся. Сделал вид, будто удивлен Ну конечно, она ведь гостья и вовсе не замышляла никакого побега. Как славно было бы увидеть его на виселице.
Дальнейшее произошло почти мгновенно - от недавней апатии Найола не осталось и следа. Он тут же призвал своего плюгавого писца с длиннющим пергаментом, на котором все было написано загодя Имелась даже копия печати Андора, да такая, что и сама Моргейз нипочем не отличила бы ее от настоящей.
Хотя выбора не было, она сделала вид, будто читает условия - они оказались именно такими, каких она и ожидала Пейдрон Найол поведет Белоплащников, чтобы восстановить ее на престоле, а в уплату, хотя в договоре не было ни слова ни о какой плате, тысяча его воинов будет расквартирована в Кэймлине навсегда. Они не подпадут под андорскую юрисдикцию и получат право иметь собственный суд. На всей территории Андора Чада Света будут уравнены в правах с гвардией королевы. Навечно. Моргейз понимала, что, подписывая пергамент, совершает поступок, на ликвидацию последствий которого уйдет вся ее жизнь, а может, и жизнь Илэйн, но выхода не было. Особенно учитывая, что Львиный Трон достался ал'Тору в качестве трофея. Он может отдать его Элении или Ниан, но тогда Андором будет править марионетка ал'Тора. Если Башня все-таки возведет на престол Илэйн, ее дочь тоже может превратиться в марионетку - марионетку Башни. Заставить себя доверять Башне Моргейз не могла.
Она четко вывела свое имя и приложила изготовленную в Амадоре копию андорской печати. На красном воске внизу листа четко запечатлелся Лев Андора в окружении Розового Венца. Итак, она стала первой в истории королевой, допустившей на андорскую землю иноземное войско.Когда?.. - Произнести это оказалось гораздо труднее, чем она думала.
Найол поколебался, глядя на стол, где не было ничего, кроме пера, чернил, чашки с песком и кубика теплого воска - он как будто только что написал письмо. Затем, нацарапав собственную подпись и скрепив ее своей печатью в виде полыхающего солнца, Найол вручил пергамент писцу:
- Спрячь это в шкатулку для документов, Балвер. - И лишь после этого обратился к ней: - Боюсь, Моргейз, что я не смогу выступить так скоро, как мне бы хотелось. Предварительно мне надо рассмотреть некоторые вопросы, которые ничуть не должны вас волновать. Это касается прохождения войск по землям, не подвластным ни Кэймлину, ни Амадору. Прошу отнестись к этому как к возможности еще некоторое время украшать наше общество своим присутствием.
Балвер поклонился - несколько чопорно, но изящно, - однако Моргейз готова была поклясться, что во взгляде, брошенном им на Найола, промелькнуло удивление. Да и сама она чуть не ахнула. Он так наседал на нее с первого дня, а теперь, оказывается, у него есть другие дела! Балвер поспешно ретировался, будто опасался, что Моргейз выхватит пергамент у него из рук и порвет его, но ничего подобного у королевы и в мыслях не было. Ладно хоть ее не повесят - пока и это неплохо. С остальным можно повременить. Торопливость в нынешних обстоятельствах неуместна. Пусть ее сопротивление сломлено, зато у нее снова есть время. Неожиданный подарок, которым необходимо правильно воспользоваться. Как там он сказал - украшать их общество?
Моргейз изобразила теплую улыбку:
- У меня словно гора с плеч свалилась. Скажите, а вы играете в камни?
Ответная улыбка Найола показалась сначала чуть удивленной, а затем лукавой:
- Меня считают сильным игроком.
Моргейз вспыхнула, но ухитрилась не подать виду, что сердится. Пусть лучше он считает ее сломленной. Сломленным противником пренебрегают, а стало быть, не удостаивают его слишком уж пристальным вниманием. Проявив должную осмотрительность, она, возможно, сумеет вернуть все, чем ей пришлось поступиться, еще до того, как солдаты покинут Амадицию. Не зря же ее обучали Игре Домов, и учителя у нее были незаурядные.
- Сыграем, если вы не против? Я постараюсь играть так, чтобы вам не было скучно. - Конечно, придется проиграть, но к этому надо подойти тонко, чтобы победа далась Найолу нелегко и ему впрямь не стало скучно. А Моргейз терпеть не могла проигрывать.
Асунава, насупившись, барабанил пальцами по золоченому подлокотнику кресла, на высокой спинке которого, прямо над его головой, красовалось на чистейше белом диске покрытое сверкающим лаком изображение крючковатого пастушьего посоха.
- Ведьму застали врасплох, - пробормотал он.
- На некоторых зрелище казни действует именно так, - отозвался Сарин, будто оправдываясь. - Вчера Приспешники Темного угодили в облаву. Мне доложили, что, когда Тром выломал дверь, они распевали какие-то мерзкие гимны во славу Тени. И никому - я проверял, никому! - не пришло в голову выяснить, связаны ли они с ней.
Сарин стоял, не переминаясь с ноги на ногу, прямо, как и подобало служителю Руки Света.
Асунава легким взмахом кисти отмел все эти подозрения. Разумеется, тут нет никакой связи, если не считать того, что она ведьма, а они - Приспешники Темного. А ведьму, в конце концов, содержат в Цитадели Света. Однако Асунава отчего-то испытывал беспокойство.
- Найол послал меня за ней, будто собаку, - проскрежетал сквозь зубы Сарин. - Меня чуть не стошнило, когда я оказался рядом с колдуньей. Руки так и чесались схватить ее за горло.
Асунава не потрудился ответить, да он почти и не слышал Сарина. Конечно, размышлял он, Найол ненавидит Десницу Света. В большинстве своем люди ненавидят тех, кого им приходится бояться. А вот Моргейз оказалась отнюдь не слабой и показала свою способность противостоять Найолу. У многих, только попади они в Цитадель Света, душа мигом ушла бы в пятки. Оно и хорошо, окажись она слабее, это, в конце концов, могло бы нарушить некоторые планы Асунавы. А он уже продумал мельчайшие детали судебного процесса, на котором должны будут присутствовать послы всех земель, продумал каждый день, вплоть до публичного признания Моргейз - а он сумеет добиться от нее признания так, что никто и не поймет, каким способом… А потом - торжественное оглашение приговора… И еще церемониал казни. Для нее воздвигнут особую виселицу, которую надо будет сохранить в память об этом событии.
- Будем надеяться, что она продолжит упрямиться, - промолвил Верховный Инквизитор с кроткой, благочестивой улыбкой. - Найол терпелив, но даже у его терпения есть предел. Рано или поздно он передаст ее нам, и ей воздается по справедливости.

ГЛАВА 32. Поспешный призыв

Каждое посещение Рандом Кайриэна представлялось Эгвейн чем-то вроде одного из тех грандиозных фейерверков, какие устраивают Иллюминаторы, - видеть их ей, правда, ни разу не доводилось, но она слышала, будто огни вспыхивают по всему городу и повсюду разносится многоголосое эхо.
К дворцу она, разумеется, больше и близко не подходила, но Хранительницы Мудрости наведывались туда каждый день, проверяли с помощью саидар, не расставлены ли там какие ловушки, и рассказывали ей, как обстоят дела. Вельможи, и тирские, и кайриэнские, с подозрением косились друг на друга, а Берелейн пряталась в своих покоях и отказывалась видеть кого бы то ни было без крайней необходимости. Вероятно, Руарк выговаривал ей за пренебрежение обязанностями, но толку от того было мало. Он казался единственным человеком во всем дворце, на поведении которого нынешние обстоятельства никак не сказывались. Даже слуги вздрагивали, поймав на себе посторонний взгляд, - правда, это, по всей видимости, происходило из-за того, что Хранительницы Мудрости совали нос в каждый угол.
В айильском лагере дела обстояли не лучше, точнее, не во всем лагере, а в палатках Хранительниц. Прочие айильцы держались спокойно и уверенно, как Руарк, отчего перепады настроения Хранительниц Мудрости делались еще заметнее. С последней встречи с Рандом Эмис и Сорилея вернулись разве что не шипя, словно змеи. В чем дело, они не рассказывали, во всяком случае Эгвейн, но их настроение с быстротой мысли передалось другим Хранительницам, и вскоре все они походили на разъяренных кошек, готовых вцепиться во все, что движется. Ученицы и лишнее слово-то вымолвить боялись, но все едино получали выволочку за выволочкой, по большей части за такие провинности, какие и провинностями-то счесть нельзя и на какие прежде попросту не обращали внимания.
Не изменило обстановки и появление в лагере Хранительниц Мудрости Шайдо. Во всяком случае, две из них - Терава и Эмерис - точно являлись Хранительницами, третьей была не кто иная, как Севанна. Она выступала с весьма важным видом, а шнуровка у ее блузы была распущена во вкусе Берелейн - то, что за вырез задувало пыль, ее ничуть не смущало. Статус ее был более чем сомнителен, но, поскольку Терава и Эмерис заявили, что она Хранительница, деваться было некуда, и, несмотря на ворчание Сорилеи, Севанну приняли в качестве таковой. Эгвейн не сомневалась, что они явились шпионить, и высказала это предположение вслух, однако Эмис даже не сочла нужным ответить. Защищенные обычаем, эти трое свободно бродили по лагерю, и все Хранительницы - даже Сорилея - принимали их словно близких подруг или первых сестер. Но все же их присутствие добавляло нервозности, во всяком случае Эгвейн. Эта самодовольная кошка Севанна прекрасно знала, кто такая Эгвейн, и, не скрывая удовольствия, использовала каждый удобный случай, чтобы сгонять "вон ту ученицу, коротышку" за кружкой воды или чем-нибудь в этом роде. И при этом посматривала на нее изучающим взглядом - Эгвейн казалось, что именно так должен посматривать на цыпленка воришка, посматривать, прикидывая, как лучше приготовить добычу, после того как он этого цыпленка стащит. Хуже того. Хранительницы Мудрости не желали рассказывать Эгвейн, о чем они толкуют, заявляя, что их дела учениц не касаются. Между тем, под каким бы предлогом ни заявились сюда Шайдо, настроение Хранительниц их безусловно интересовало: Эгвейн не раз замечала, как то одна, то другая, думая, что на нее не смотрят, самодовольно ухмылялась, приметив, как Эмис, Малайнде или Косайн говорит сама с собой или без надобности поправляет шаль. Но предостережений Эгвейн никто, разумеется, не слушал. Благие попытки серьезно поговорить об этих Шайдо закончились тем, что ее заставили вырыть яму в человеческий рост, а потом эту же яму закопать. Севанна наблюдала за этим действом.
Через два дня после отбытия Ранда Аэрон и несколько других Хранительниц Мудрости уговорили трех Дев перелезть ночью через стену дворца Арилин и разведать, что там к чему. Ничего хорошего из этой затеи не вышло. Девам, хотя и с большим трудом, чем они думали, удалось проскользнуть мимо выставленных Гавином караулов, но Айз Седай - совсем другое дело. При попытке перебраться с крыши на чердак все три Девы были обернуты Силой и затянуты внутрь. К счастью, Койрен и другие не заподозрили в них лазутчиц, решили, что дикарки намеревались что-нибудь стянуть. Правда, сами Девы вряд ли сочли такой поворот событий счастливым: когда их отпустили, они еле-еле доплелись до лагеря и принялись залечивать синяки и ссадины. Остальные Хранительницы высказали неодобрение Аэрон и ее подругам. По большей части это делалось приватно, но Сорилея бранила их у всех на глазах. Севанна и ее спутницы откровенно потешались над Аэрон и вслух строили предположения насчет того, что сделали бы Айз Седай, узнай они правду. Это раздражало всех, даже Сорилея посматривала на них косо, но своего недовольства никто открыто не выказывал. Аэрон и ее подруги сникли и держались словно ученицы, тише воды ниже травы, а сами ученицы и вовсе старались не попадаться лишний раз Хранительницам на глаза. У большинства Хранительниц нрав и без того не сахар, нынче же он стал острее перца.
Впрочем, если не считать злополучной ямы, Эгвейн удавалось избегать особых неприятностей, главным образом потому, что она старалась держаться подальше от палаток и, в первую очередь, от Севанны. Теперь она не сомневалась в том, что в конце концов Севанну формально признают Хранительницей Мудрости, пусть многие и станут кривиться, когда ее не будет поблизости. Держаться в отдалении было для Эгвейн не так уж сложно. Хоть она и считалась ученицей, только Сорилея предпринимала какие-то усилия, чтобы обучать ее тому несчетному множеству вещей, какие следует знать Хранительнице. Пока Эмис и Бэйр не позволяли Эгвейн вернуться в Тел'аран'риод и дни и ночи оставались в ее распоряжении, во всяком случае покуда ей удавалось избегать участи Суранды и прочих - ее не посылали мыть посуду или собирать сухой навоз для костров.
Время тянулось на удивление медленно - не иначе как из-за ожидания. Зато Гавин наведывался в "Долговязый малый" каждое утро. Она уже начала привыкать к многозначительным усмешкам содержательницы гостиницы, хотя пару раз с трудом сдержала желание как следует наподдать этой противной толстухе. А может, раза три - но не больше. Часы свиданий пролетали мгновенно. Едва она успевала вспорхнуть Гавину на колени, как наступало время приводить в порядок прическу и уходить. Эгвейн уже не боялась сидеть у него на коленях - не сказать, чтоб она и раньше особенно боялась, но… Короче говоря, это оказалось на удивление приятно. Пусть иногда ей и приходилось краснеть - что с того? Зато стоило ей зардеться, как Гавин принимался поглаживать ее и произносить ее имя так, что она готова была слушать всю жизнь. Об Айз Седай он почти не говорил, во всяком случае, от него она узнавала не больше, чем из других источников; но с этим Эгвейн к нему и не цеплялась. Наедине с Гавином ей было не до Айз Седай.
А в остальном время тянулось, словно увязло в болоте. Настоящего дела не было, и Эгвейн казалось, что она вот-вот лопнет с досады. Следившие за особняком Арилин Хранительницы Мудрости сообщали, что Айз Седай дома не покидают и ничего не предпринимают. Правда, наблюдательницы, способные касаться Источника, говорили, что внутри беспрерывно, день и ночь напролет направляют Силу, но Эгвейн не осмеливалась подходить близко. А хоть бы и осмелилась - не видя сплетенных потоков, все одно не определить, чем именно они занимаются. Не будь Хранительницы настроены так сурово, она могла бы скоротать время в палатке, за книгой, но куда там. Застав ее за чтением, Бэйр принялась бормотать что-то насчет "девчонок, которым нечем заняться, и они целыми днями валяются на боку". Торопливо отговорившись, будто что-то забыла, Эгвейн ускользнула из палатки, пока ее не загрузили какой-нибудь "полезной" работой. Болтать с другими ученицами тоже было рискованно. Стоило остановиться и посудачить минутку- другую с Сурандой, притулившейся в тенечке, у палатки каких-то Каменных Псов, как невесть откуда взявшаяся Сорилея спровадила их обеих стирать белье. Оно бы и не беда, за такой работой время летит быстрее, но Сорилея заставила их перестирывать совершенно чистое белье дважды. И все это видела Севанна.
Всякий раз, находясь в городе, Эгвейн частенько оглядывалась через плечо, но на третий день проявила особую осторожность. К причалу она пробиралась словно мышка, скрывающаяся от кошки. Иссохший, морщинистый владелец утлого челнока, почесав редкие волосенки, запросил за то, чтобы отвезти ее на корабль Морского Народа, целую серебряную марку. Конечно, ныне все в городе стоило дорого, но это уж ни в какие ворота не лезло. Устремив на перевозчика холодный взгляд, Эгвейн предложила ему серебряный пенни, надеясь, что он не сдерет все содержимое ее кошелька. Денег у нее было не так уж много. Все в городе пуще смерти боялись айильцев, но лишь до тех пор, пока дело не касалось барышей. А коли касалось, робкие горожане мигом забывали о страхе перед кадинсор и копьями и готовы были, как львы, сражаться за каждую монету. Лодочник открыл было рот, потом закрыл его, пригляделся к Эгвейн повнимательней и, к ее удивлению, заявил, что она оставляет его без куска хлеба. Кусок изо рта вырывает - так и сказал, после чего сердито указал на свою скорлупку.
- Залезай! Да поживее, я не собираюсь тратить целый день из-за какого-то жалкого пенни. Эдак я с голоду помру. Пугают людей, заставляют работать за гроши…
Так он и причитал, даже когда, усердно работая веслами, вывел лодку в широкое русло Алгуэньи.
Эгвейн не знала, встречался ли Ранд с этой Госпожой Волн, но надеялась, что все-таки встречался. По словам Илэйн выходило, что для Морского Народа Возрожденный Дракон является Корамуром, Избранным, которому достаточно подать знак, чтобы Ата'ан Миэйр последовали за ним. Хотелось верить, что они не станут слишком уж перед ним лебезить - с Ранда и так хватит низкопоклонства. Но на лодку этого болтливого перевозчика она попала отнюдь не по просьбе Ранда. Илэйн, которой довелось путешествовать на корабле Морского Народа, рассказывала, что некоторые Ищущие Ветер умеют направлять Силу. То был секрет, о котором Ата'ан Миэйр предпочитали не распространяться, но Ищущая Ветер того корабля, на котором плыла Илэйн, подружилась с нею и поделилась некоторыми своими познаниями. Если верить Илэйн, выходило, что о погоде они знают больше, чем Айз Седай. На своих кораблях они сплетали потоки огромной мощи, с помощью которых вызывали благоприятные ветры. На взгляд Эгвейн, Илэйн в своих восторженных рассказах не обошлась без преувеличений, но кое-что в них наверняка было правдой. А коли так, почему не попробовать разузнать что-нибудь о погоде? Это всяко лучше, чем бить баклуши да гадать, кто возьмет тебя в оборот первой - Несан, Севанна или Хранительницы Мудрости. Блики золотистого солнца, светившего с без облачного неба, играли на поверхности реки. Припекало здесь не меньше, чем на берегу, но хоть не было пыли.
Когда лодочник наконец перестал грести и его скорлупка заплясала на волнах рядом с кораблем, Эгвейн встала и, не обращая внимания на ворчание перевозчика. дескать, сейчас они по ее милости перевернутся, крикнула:
- Эй, на корабле! Можно подняться на борт?
Ей случалось плавать на речных судах, и она гордилась тем, что знала особые "корабельные" словечки - похоже, все корабельщики относились к этому чересчур серьезно, - но этот корабль не походил ни на один, виденный ею прежде. Эгвейн доводилось видеть суда и подлиннее, но ни одно из них не было таким высоким. Со своей лодки она приметила несколько человек из команды - полуголых босоногих мужчин в подпоясанных яркими кушаками широченных шароварах и смуглых женщин в разноцветных блузах.
Эгвейн уже собралась было крикнуть еще раз, погромче, но тут с борта, стремительно разворачиваясь, спустилась веревочная лестница. Хотя ответа на ее просьбу не последовало, это можно было понять как приглашение, и Эгвейн не преминула им воспользоваться. Взбираться по веревочной лестнице, придерживая юбку, было не очень- то удобно, во всяком случае, ей стало ясно, почему женщины из Морского Народа предпочитают носить штаны, но в конце концов она вскарабкалась до самого верха.
Эгвейн сразу приметила стоявшую примерно в спане от борта женщину в синей шелковой блузе и таких же шароварах, перехваченных кушаком более темного оттенка. В каждом ее ухе поблескивало по три золотые серьги, а от одной из них к носу тянулась тонюсенькая цепочка, на которой висели крошечные медальоны. Илэйн рассказывала об этом, даже показывала нечто подобное в Тел'аран'риоде, но, увидев такое наяву, Эгвейн поежилась. Но главным было не это - она уловила в женщине способность направлять Силу. Не иначе как это и есть Ищущая Ветер.
Эгвейн открыла рот, и тут перед ее глазами промелькнула смуглая рука и сверкнуло лезвие кинжала. Веревочная лестница оказалась перерезанной. Не успев даже вскрикнуть, Эгвейн полетела ногами вниз, все еще цепляясь за бесполезный обрезок.
Она все-таки закричала - за миг до того, как вода хлынула в открытый рот. Эгвейн казалось, что туда затекла чуть ли не вся река. Стараясь не впадать в панику, она попыталась расправить облепившую голову юбку и избавиться наконец от лестницы. Глубоко ли она погрузилась? Кругом царила мутная темнота. Где тут верх, где низ? Железные обручи сдавили грудь, но Эгвейн, выдыхая через нос, выпускала пузырьки воздуха, и они убегали налево и вниз - так во всяком случае ей казалось. Перевернувшись, девушка рванулась в том же направлении. Далеко ли до поверхности?
Как только ее голова появилась над водой, Эгвейн, кашляя, набрала полные легкие воздуха. К немалому удивлению девушки, лодочник, свесившись через борт, помог ей забраться в его скорлупку, приговаривая, чтобы она перестала махать руками, пока они вместе не пошли ко дну.
- Ох уж этот Морской Народ, - бормотал он, - вспыльчивые люди, опасные, лучше с ними дела не иметь.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

При этом он ухитрился вытащить из воды еще и шаль Эгвейн. Девушка выхватила шаль у него из рук, и он подался назад - не иначе как испугался, что она съездит ему мокрой тряпкой по физиономии. Толстая юбка Эгвейн обвисла, блуза и сорочка прилипли к телу, головная повязка перекосилась. Под ногами девушки, на дне лодки, начала образовываться лужица.
Лодчонку сносило течением, и теперь она находилась шагах в двадцати от корабля. Ищущая Ветер и еще две женщины - одна была одета в зеленый шелк, а другая в расшитую золотом алую парчу - стояли у самого борта. Их серьги, кольца в носу и цепочки поблескивали на солнце.
- Тебе отказано! - крикнула женщина в зеленом, а одетая в красное добавила:
- Не думай, что вам удастся одурачить нас переодеванием. Запомни сама и передай остальным - всем вам отказано!
Морщинистый лодочник схватился за весла, но Эгвейн указала пальцем прямо на узкий нос его челнока:
- Остановись. Прямо здесь.
Лодка остановилась.
Вот, значит, как, окунули ее в воду! Ничего не скажешь, вежливая встреча.
Глубоко вдохнув, Эгвейн обняла саидар и направила четыре потока, прежде чем Ищущая Ветер успела понять, в чем дело. Стало быть, она умеет воздействовать на погоду, вот как? А сумеет она отразить четыре потока разом? Сомнительно, на такое способны немногие Айз Седай. Поток Духа представлял собой щит, который позволит Ищущей Ветер вмешаться, даже если она знала, что следует делать. А из трех потоков Воздуха Эгвейн создала путы, которыми оплела всех трех женщин и подняла их над палубой. Это было не очень легко, но вполне ей по силам.
Когда женщины взмыли вверх и зависли над рекой, на корабле поднялся шум. Эгвейн услышала, как застонал лодочник, но предпочла не обращать на него внимания. Сделав усилие, она подняла женщин еще выше - теперь они висели в дюжине шагов над поверхностью, что, похоже, было для Эгвейн пределом. Ну и ладно, подумала она, я ведь не желаю им ничего дурного. Малость пугну, и все.
Рассчитывая услышать истошный визг, она отпустила саидин.
Почувствовав, что падают, все три женщины свернулись клубком, а потом резко распрямились, выставив руки перед собой. В воду они вошли почти без всплеска. Спустя миг три темноволосые головы появились на поверхности, и женщины быстро поплыли к кораблю.
Эгвейн закрыла рот. Надо было подвесить их за лодыжки и макать в воду головой, тогда бы они… О Свет, о чем я думаю! - выбранила себя Эгвейн. Злюсь из-за того, что они не визжали, я-то орала как очумелая. Что с того, сейчас я не мокрее их. Но вид у меня, наверное, хуже не придумаешь.
Осторожно - работа вблизи требует особой осторожности, ибо не можешь ясно видеть потоки, - Эгвейн направила Силу, и вода стекла с ее одежды, образовав на дне лодки изрядную лужу. Лишь тогда Эгвейн заметила ошарашенный взгляд разинувшего рот лодочника и поняла, что натворила. Это ж надо было додуматься - направлять Силу прямо посреди реки, на виду у кого угодно. В том числе и у Айз Седай, которые запросто могли оказаться на берегу. Несмотря на палящее солнце, холод пробрал ее до костей.
- Можешь отвезти меня на берег? - спросила она лодочника. На таком расстоянии невозможно было рассмотреть, кто сейчас находится на пристани, и отличить мужчин от женщин. - Только не в город, не к причалу. Просто на берег?
Перевозчик так налег на весла, что Эгвейн чуть не вылетела, из лодки. Он доставил ее к отмели, усыпанной гладкими камнями величиной с человеческую голову. Поблизости никого не было видно, и, как только лодчонка ткнулась носом в берег, Эгвейн подхватила юбки и со всех ног помчалась к айильскому лагерю. Она бежала не останавливаясь до самой палатки, где повалилась на пол, задыхаясь и истекая потом. Больше она в этот проклятый город не сунется. Кроме как на свидания с Гавином.
День проходил за днем. Ветер теперь почти не стихал; и днем, и ночью он гнал на город тучи песка и пыли. На пятую ночь Бэйр взяла наконец Эгвейн с собой в Тел'аран'риод. Это была легкая прогулка, предпринятая, чтобы посмотреть, насколько Эгвейн оправилась, а потому в Мире Снов они попали в то место, которое Бэйр знала лучше всего, - в Айильскую Пустыню. По сравнению с этой выжженной солнцем землей даже пораженный засухой Кайриэн казался цветущим и плодородным. Прогулка была недолгой, а по ее окончании Бэйр и Эмис разбудили Эгвейн и проверили, в каком она состоянии. Проверка прошла удовлетворительно: бегая, прыгая и приседая, Эгвейн, кажется, доказала, что чувствует себя достаточно хорошо. Следующей ночью она вновь отправилась в Пустыню, на сей раз с Эмис, после чего последовала очередная проверка. Да такая, что по ее окончании Эгвейн едва добралась до своего матраса и тут же провалилась в глубокий сон.
В эти две ночи она не проникала в Мир Снов самостоятельно, и немалую роль в этом сыграла ее усталость. До того Эгвейн каждую ночь твердила себе, что поступать так не следует, - хорошо бы она выглядела, поймай ее Хранительницы за подобным занятием, - но всякий раз решала, что заглянет туда лишь ненадолго, а раз так, то и риск невелик. Чего она действительно избегала, так это границы между Тел'аран'риодом и миром яви - там парили человеческие сны. А особенно она стала сторониться этого места после того, как поймала себя на мысли, что, проявив достаточную осмотрительность, можно заглянуть в сон Гавина, не оказавшись затянутой в него. А хоть бы и оказавшись, это ведь всего-навсего сон. Напомнив себе, что она не глупая девчонка, а взрослая женщина, Эгвейн выкинула эти мысли из головы. Хорошо еще, что никто не знает, какие глупости лезут ей на ум, и все из- за него. Эмис и Бэйр хохотали бы до слез.
На седьмую ночь она тщательно приготовилась ко сну, надела свежую сорочку и аккуратно расчесала волосы. В Тел'аран'риоде все это не имело значения, но приготовления помогали ей забыть о своих страхах. Ведь этой ночью ей предстояло встретиться в Сердце Твердыни не с Найнив или Илэйн, а с Айз Седай. Впрочем, и это не будет иметь значения, если только… Резной костяной гребень замер в ее руке. Если только эти Айз Седай не разоблачат ее перед Эмис и Бэйр, сообщив, что она всего лишь Принятая. И как она раньше об этом не подумала? О Свет, хоть бы поговорить перед этим с Илэйн и Найнив. Впрочем, Эгвейн сомневалась, что от такого разговора будет толк. Не зря ведь в том сне все билось и ломалось, такие сны не к добру.
Закусив губу, она уже совсем было решила подойти к Эмис и отговориться легким недомоганием. Дескать, желудок расстроился, и сегодня она в Мир Снов не пойдет, зато уж в следующий раз… А ведь после этой встречи они собирались вновь начать обучение. Нет, одна ложь рождает другую. И нельзя трусить. Не каждой женщине дано быть отважной, но трусость вызывает презрение. Чему быть. того не миновать. Решительно отложив гребень, Эгвейн задула лампу и заползла на матрас. Она достаточно устала для того, чтобы заснуть быстро и без усилий, правда, теперь она умела в случае необходимости засыпать мгновенно или погружаться в легкий транс, позволявший, пребывая в Тел'аран риоде, одновременно частично сознавать происходящее наяву и даже что-то мямлить.
Последним, что почувствовала Эгвейн, погружаясь в сон, было удивление от того, что ее больше не мутит.
В следующее мгновение она оказалась в огромном сводчатом зале, окруженном толстенными колоннами из полированного краснокамня. В Сердце Тирской Твердыни. Над головой висели на цепях позолоченные светильники. Они не были зажжены, но свет, как обычно бывает в Мире Снов, исходил отовсюду и ниоткуда. Эмис и Бэйр были уже там. Выглядели они точно так же, как и сегодня утром, только их ожерелья и браслеты сверкали малость поярче, чем обычное золото. Хранительницы о чем-то раздраженно переговаривались - Эгвейн удалось расслышать лишь упомянутое дважды имя Ранда ал'Тора.
Неожиданно она поняла, что на ней белое, с каймой платье Принятой, и тут же сменила его на такой же наряд, как и у Хранительниц Мудрости, только без украшений. Те, как ей показалось, ничего не заметили, впрочем, вряд ли им известно, что означает это платье.
- Они снова опаздывают, - сухо проговорила Эмис, выходя на открытое пространство под громадным куполом зала.
Там, вонзенный в каменные плиты пола, поблескивал кристаллический меч. Легендарный Калландор, один из самых мощных са'ангриалов в мире, воспользоваться которым мог только мужчина. Ранд оставил Калландор здесь в напоминание о себе, хотя в Тире о нем едва ли забыли бы и без этого. Эмис едва удостоила Калландор взглядом - Меч- Который-не-Меч являлся символом Возрожденного Дракона лишь для жителей мокрых земель, и пророчества, и титулы которых в ее глазах не имели никакой ценности.
- Будем надеяться, что на сей раз они не станут делать вид, будто им ведомо все на свете, а мы просто невежественные девчонки. В последний раз они справились неплохо.
Бэйр фыркнула так, что от этого звука, наверное, заморгала бы и Сорилея.
- Эти женщины никогда не справятся как надо. В лучшем случае они явятся в нужное место в условленное время, да и то… - Она осеклась, ибо по другую сторону от Калландора появилось семь женских фигур.
Эгвейн узнала их всех, включая молодую женщину с решительным взглядом, встречавшуюся ей в Тел'аран'риоде. Интересно, кто она такая? Всех остальных Бэйр и Эмис поминали - порой весьма язвительно, - но об этой особе не говорили никогда. Сейчас на ней была шаль с голубой бахромой; шали красовались и на плечах всех остальных. Платья Айз Седай то и дело меняли цвета, но шали оставались неизменными.
Взоры всех сестер немедленно обратились к Эгвейн, словно Хранительниц Мудрости здесь и вовсе не было.
- Эгвейн ал'Вир, - торжественно возгласила Шириам, - тебе надлежит предстать перед Советом Башни. - Ее раскосые зеленые глаза сияли, словно она подавляла какое-то сильное чувство. Сердце Эгвейн упало - не иначе как они прознали, что она выдавала себя за полноправную сестру.
- Не спрашивай, зачем тебя вызывают, - ледяным тоном добавила стоявшая позади Шириам Карлиния. - Твое дело отвечать, а не задавать вопросы. Темные волосы Карлинии почему-то были коротко острижены, и эта малозначительная подробность невесть по какой причине показалась Эгвейн чрезвычайно важной. Может быть, потому, что ей не хотелось думать, что означает этот вызов. Слова Айз Седай звучали торжественно и сурово. Эмис и Бэйр поправили свои шали; их раздражение сменилось некоторой озабоченностью.
- И не вздумай мешкать. - Анайю Эгвейн всегда считала добросердечной, но на сей раз эта грубоватодобродушная женщина говорила так же строго и холодно, как и Карлиния. - Ты должна прибыть как можно скорее.
- Внимай повелению Совета, - возгласили в унисон сразу три женщины. - Повинуйся с трепетом и смирением. Предстань перед Советом Башни, преклони колени и покорно прими суждение высших.
Затаив дыхание, Эгвейн пыталась понять, что все это значит. Не слишком ли много церемоний, чтобы наказать Принятую, рискнувшую выдать себя за сестру? Прочитать что- либо по спокойным, лишенным признаков возраста лицам Айз Седай не представлялось возможным. Даже самая молодая из них, Голубая сестра, держалась столь невозмутимо, словно носила шаль долгие годы, правда, в ее глазах все же промелькнула едва уловимая довольная улыбка.
Айз Седай смолкли и, казалось, чего-то ждали.
- Я прибуду, как только смогу, - ответила Эгвейн. Сердце ее ушло в пятки, но голос звучал столь же ровно, как и у самих сестер. Она твердо решила больше не трусить. И непременно стать Айз Седай - только вот позволят ли ей, после всего случившегося? - Правда, не могу обещать, что это будет очень скоро. Дорога длинная, а я даже не знаю точно, где он находится, этот Салидар. Слышала только, что возле реки Элдар.
Шириам переглянулась со своими спутницами, и ее бледно-голубое шелковое платье превратилось в темносерый костюм для верховой езды.
- Мы считаем, что существует способ ускорить путешествие, во всяком случае, если Хранительницы Мудрости согласятся тебе помочь. Суан уверена: если ты войдешь в Тел'аранриод во плоти, на дорогу уйдет не больше двух дней…
- Нет, - отрезала Бэйр.
- Мы ни за что не станем учить ее такому, - подхватила Эмис. - Ни ее, ни кого другого. Это умение служило злу, оно само по себе зло. Всякий занимающийся такими вещами рискует утратить часть своего "я".
- Вы не можете знать этого наверняка, - терпеливо возразила Беонин, - поскольку, как я понимаю, ни одна из вас никогда ничего подобного не делала. Но коли вы знаете, чем это грозит, то должны иметь представление и о том, как это делается. А о возможных последствиях позаботимся мы.
Взятый Беонин тон оказался в корне неверным. Эмис сердито поправила шаль и выпрямилась даже больше обычного, а Бэйр уперла кулаки в бока и разве что не оскалилась. Эгвейн поняла: еще мгновение, и произойдет то, на что Хранительницы уже не раз намекали. Они преподадут Айз Седай урок, чтобы те наконец усвоили, сколь они невежественны во всем, что касается Тел'аран'риода. Айз Седай, со своей стороны, не могли не заметить угрозы, но держались уверенно и спокойно - лишь платья меняли цвета с той же частотой, с какой колотилось сердце Эгвейн. Только наряд Голубой оказался устойчивым - за все время он изменился всего один раз. Необходимо предотвратить стычку. Эгвейн вовсе не хотела оказаться свидетельницей унижения Айз Седай, ведь рано или поздно ей придется предстать перед ними в Салидаре.
- Я сумею сама, - промолвила девушка. - Во всяком случае, мне кажется, что сумею. Я готова попробовать. - Попытка не пытка, а не получится, можно поехать и верхом. - Но в любом случае я должна представлять себе, куда ехать.
Эмис и Бэйр перевели взгляды с Айз Седай на нее - столь холодные взгляды, что и Карлиния позавидовала бы. Или Морврин. У Эгвейн сжалось сердце.
Шириам тем временем принялась растолковывать:
столько-то миль к западу от той деревни да столько-то к востоку от этой, но молодая Голубая сестра прервала ее легким покашливанием:
- Подожди-ка. Мне кажется, так будет лучше. И голос ее показался Эгвейн знакомым, но она не могла припомнить, чтобы когда-нибудь видела это лицо.
Возможно, контролировать свою одежду Голубая умела ненамного лучше других - по мере того как она говорила, ее нежно-зеленое платье сделалось темно-синим, длинный расшитый ворот сменился стоячим, круглым, по тирской моде, а на голове появилась усыпанная жемчугом шапочка, - зато она действительно кое-что знала о Тел'аран'риоде. Неожиданно в воздухе повисла большая карта; на одном конце ее вспыхнула красная точка, рядом с которой появилась крупная светящаяся надпись "Кайриэн", на другом - такая же точка с надписью "Салидар". Затем карта начала увеличиваться и изменяться: поднялись горы, зазеленели леса, засверкала водная гладь рек и озер. Карта так выросла, что закрыла собой всю стену Сердца Твердыни. Глядя на карту, можно было подумать, что видишь землю с высоты птичьего полета.
Это произвело впечатление даже на Хранительниц Мудрости, они уже не морщились презрительно, во всяком случае до тех пор, пока тирский наряд не превратился в желтое шелковое платье, шитое по вороту серебром. Но молодую женщину интересовали отнюдь не Хранительницы. Она - почему-то с вызовом - поглядывала на других Айз Седай.
- Это замечательно, Суан, - сказала Шириам. Эгвейн моргнула. Суан? Случайное совпадение, не иначе. Молодая женщина самодовольно кивнула, и движение это в точности походило на резкие кивки Суан Санчей. Но не может же… Ты думаешь о посторонних вещах, желая оттянуть окончательное решение, твердо сказала себе Эгвейн.
- Безусловно, - промолвила она, - этого вполне достаточно, чтобы я нашла Салидар независимо от того, сумею ли я… - Эгвейн покосилась на Эмис и Бэйр. Исполненные молчаливого неодобрения Хранительницы казались высеченными из льда. - Независимо от того, сумею ли я явиться сюда во плоти. Но в любом случае обещаю быть в Салидаре так скоро, как смогу
Карта исчезла. О Свет, подумала девушка, что же они собираются со мной сделать?
Она уже готова была задать этот вопрос, но тут, словно прочитав ее мысли, Карлиния вновь напомнила Эгвейн:
- Не спрашивай, почему тебя вызвали. Тебе подобает лишь отвечать, а отнюдь не задавать вопросы.
- Не вздумай мешкать, - повторила свое предостережение Анайя. - Ты должна прибыть как можно скорее. Затем Айз Седай переглянулись и, пока Эгвейн гадала, действительно ли они поняли, что она хотела задать вопрос, исчезли.
Оставшись наедине с Эмис и Бэйр, Эгвейн повернулась к ним, не зная, то ли ей извиняться, то ли просить войти в ее положение, но тут исчезли и Хранительницы. Лишь каменные колонны обступали девушку со всех сторон, да мерцал в центре зала Калландор. В джиитох не могло быть отговорок.
Печально вздохнув, Эгвейн вышла из Тел'аран'риода и вернулась в свое спящее тело.
Проснулась она в ту же секунду - умение просыпаться и засыпать мгновенно, по собственному желанию, являлось составной частью обучения ходящих по снам, а раз она обещала отправиться как можно скорее, то не должна терять ни минуты. Направив Силу, девушка зажгла все лампы и свечи до единой - ей нужен был свет. Встав на колени возле стоящего у стены палатки сундука, она принялась рыться в нем в поисках одежды, которую ей не доводилось носить со времени пребывания в Пустыне. Эгвейн знала, что здесь, в айильских палатках, останется часть ее жизни. Но она не станет плакать об этой потере. Не станет.
Стоило Эгвейн исчезнуть, как из-за каменной колонны выступил Ранд. Порой он наведывался сюда, в Сердце Твердыни, чтобы взглянуть на Калландор. Первый раз это случилось после того, как Асмодиан научил его инвертировать плетения. С помощью этой хитрости Ранд расставил вокруг са'ангриала ловушки, которые никто, кроме него самого, не мог увидеть. Если верить Пророчествам, тот, кто вытащит Калландор из камня, "последует за ним". Только вот можно ли им верить, это еще вопрос, а испытывать судьбу Ранду вовсе не хотелось.
Где-то в затылке громыхал голос Льюса Тэрина - так бывало всегда, когда Ранд оказывался близ Калландора, - но сегодня Ранда интересовал отнюдь не мерцающий кристаллический клинок. Он смотрел туда, где висела гигантская карта, если это можно назвать картой. Случайно ли он явился сюда именно сегодня, сейчас, а не вчера или завтра? Или его привело сюда тяготение та'верена, улавливающего колебания Узора? Впрочем, важно не это. Поскольку Эгвейн покорно подчинилась приказу, он, надо полагать, исходил отнюдь не от Элайды. А стало быть, Салидар и есть то место, где скрываются таинственные Айз Седай, которых Эгвейн прочит ему в союзницы. Там же находится и Илэйн. Вот так удача, они сами плыли ему в руки.
Рассмеявшись, Ранд открыл проход в королевский дворец в Кэймлине - в его отражение в Тел'аран'риоде.

ГЛАВА 33. Укрепление духа

Стоя на коленях в одной сорочке, Эгвейн хмуро разглядывала зеленый шелковый костюм для верховой езды, тот самый, который был на ней, когда она появилась в Пустыне. Казалось, это было давным давно. Но предаваться воспоминаниям времени не было - предстояло многое сделать. Торопливо набросав записку, Эгвейн разбудила Ковинде и велела той поутру отнести это послание в гостиницу "Долговязый малый". Не вдаваясь в подробности, Эгвейн написала, что ей необходимо срочно уехать. Девушка и сама не очень хорошо представляла почему, но не могла покинуть Кайриэн, не сообщив ничего Гавину. Некоторые фразы - уже потом, когда она о них вспомнила, - заставили ее покраснеть. Одно дело признаваться мужчине в любви, но просить его не забывать ее - совсем другое. Но, так или иначе, письмо было написано, и теперь следовало подготовиться - к чему именно, Эгвейн толком не знала. Неожиданно полог палатки откинулся, и на пороге появилась Эмис. За ней вошли Бэйр и Сорилея. Хранительницы встали плечом к плечу в ряд. устремив на девушку суровые, неодобрительные взгляды. Эгвейн едва не прижала платье к груди - в одной сорочке она чувствовала себя неловко. Впрочем, при сложившихся обстоятельствах она, наверное, испытывала бы неловкость и будучи закованной в броню.
Глубоко вздохнув, Эгвейн сказала:
- Если вы явились, чтобы наказать меня, наказывайте, но учтите: таскать воду, рыть ямы или делать что-нибудь в том же роде у меня нет времени. Я прошу у вас прощения, но я обещала им, что прибуду так скоро, как смогу. Они ждут и, наверное, считают минуты.
Эмис удивленно подняла светлые брови. На лицах Сорилеи и Бэйр тоже было написано недоумение.
- Почему мы должны тебя наказывать? - спросила Эмис. - Да и как мы можем? Ты перестала быть ученицей с того момента, как твои сестры призвали тебя к себе. Как Айз Седай, ты обязана отправиться к ним.
Эгвейн вздрогнула, но сумела скрыть это, сделав вид, будто внимательно разглядывает платье. Помялось оно на удивление мало, хотя и провалялось в сундуке несколько месяцев. Наконец она вздохнула и заставила себя поднять глаза:
- Я знаю, вы на меня сердитесь, и у вас есть на то причины…
- Сердимся? - перебила ее Сорилея. - С чего ты взяла? Я думала, ты знаешь нас лучше.
И верно, голос ее звучал совсем не сердито, хотя лица всех трех Хранителььиц трудно было назвать довольными.
- Но ведь вы сами говорили, будто то, что я теперь собираюсь сделать, очень плохо. Что о таком даже и помышлять нельзя. А я, хоть на словах с вами и соглашалась, придумала способ, как это делать.
На лице Сорилеи неожиданно расцвела улыбка, а многочисленные браслеты забряцали, когда она с удовлетворенным видом принялась теребить шаль-
- Видите? Я же говорила, что она сообразит! Она могла бы быть одной из нас, одной из Айил.
Лица Эмис и Бэйр слегка смягчились, и Эгвейн поняла, в чем дело. Они вовсе не осуждали ее за желание проникнуть в Тел'аран'риод во плоти. По их мнению, этого делать не следовало, но она могла поступать так, как казалось правильным ей, а ее удача или неудача не накладывали на нее никаких обязательств, разве что по отношению к себе самой. Они в самом деле на нее не сердились - пока не сердились. Единственное, что их задевало, - это ложь. А ведь она призналась лишь в мелком обмане.
Ей потребовался еще один вздох, чтобы заставить себя говорить дальше.
- Я ведь и в другом вас обманывала. Обещала, что не стану одна бывать в Тел'аран'риоде, а сама… - Эмис вновь помрачнела. Сорилея, которая не была ходящей по снам. лишь сокрушенно покачала головой. - Я обещала повиноваться вам как ученица, но, хотя вы и говорили, что после ранения Мир Снов для меня слишком опасен, все равно ходила туда
Бэйр бесстрастно сложила руки на груди, а Сорилея пробормотала что-то насчет "глупых девчонок" - но не слишком сурово.
Эгвейн набрала воздуху в третий раз - сознаться в этом было труднее всего. Внутри все дрожало, и она удивлялась, как у нее не стучат зубы.
- Хуже всего, что я никакая не Айз Седай, а просто Принятая. Это, по-вашему, все равно что ученица. Айз Седай мне не быть долгие годы, а может, после всего этого, и никогда.
Сорилея вскинула голову, губы сжались в ниточку, но ни она, ни две другие Хранительницы не вымолвили ни слова. Как поправить дело, должна была решать сама Эгвейн. Они уже никогда не смогут относиться к ней так, как прежде, но…
Ты во всем созналась, прошептал внутренний голос. Теперь твоя задача как можно скорее добраться до Салидара. Может, ты и станешь когда-нибудь Айз Седай, но не рассчитывай на это, если рассердишь их своей медлительностью.
Эгвейн опустила глаза, уставясь на цветной ковер, и скривилась от презрения к этому трусоватому шепотку. Если ей в голову лезут такие мысли, это позор. Нет, прежде чем уйти, она должна уладить все дела здесь. Уладить в соответствии с джи'и'тох. Пусть она не могла поступить иначе - за все надо платить. А какова плата за ложь, Авиенда показала ей еще в Пустыне, несколько месяцев назад.
Собрав все свое мужество - хотелось надеяться, что его хватит, - Эгвейн отложила в сторону платье. Странно, но оказалось, что самое трудное - начать. Она бестрепетно подняла глаза, и ей вовсе не пришлось выдавливать из себя слова.
- Я имею тох. - Дрожь ее больше не била. - Прошу об одолжении: помогите мне исполнить мой тох.
Салидару придется подождать.
Опершись на локоть, Мэт следил за ходом игры в змей и лисичек, разложенной на полу палатки. Порой с его подбородка капала капля пота - хорошо еще, что не на игровую доску. Правда, на самом деле это была не доска, а расчерченный черными чернилами кусок красной материи. Стрелки указывали, с каких линий можно ходить только в одну сторону, а с каких - в обе. Десять круглых фишек из светлого дерева с нарисованными черными треугольниками означали лисичек, а десять таких же, но с волнистыми линиями - змей. Две лампы, горевшие по обе стороны от доски, давали достаточно света.
- На сей раз мы точно выиграем, Мэт. - Голос Олвера звучал возбужденно. - Обязательно победим, вот увидишь.
- Очень может быть, - отозвался Мэт. Две их фишки - каждая с черным пятнышком - уже находились неподалеку от центрального круга, но теперь предстояло бросать кости для змей и лисичек. Обычно их в лучшем случае удавалось выставить лишь на внешний край. - Встряхни кости.
Сам Мэт даже не прикасался к кружке с костями, поручив это дело Олверу, ибо не собирался растрачивать свою удачу на детскую игру. Ухмыльнувшись, Олвер встряхнул кожаную кружку и выбросил изготовленные его отцом деревянные кости. Сосчитав очки, парень застонал. Три кости упали лицевой стороной, помеченной треугольником, а еще три - волнистыми линиями. Значит, они должны кратчайшим путем передвинуть змей и лисичек к собственным фишкам, а если ход лисички или змеи заканчивался на твоем поле…
Змея побила фишку Олвера, лисичка - фишку Мэта. И, насколько мог видеть Мэт, следующим ходом еще две змеи настигали его фишку.
Он знал, что, пока следуешь правилам, выиграть в эту детскую игру невозможно. Когда Олвер повзрослеет, он тоже поймет это и, как и все дети, просто-напросто забросит бессмысленную забаву. Игра - это игра, но Мэту все равно становилось не по себе, когда лисичка, а особенно змея ела его фишку. Это наводило на не слишком приятные воспоминания, даже если одно не имело отношения к другому.
- Ну, - пробормотал Олвер, - мы почти выиграли. - Сыграем еще разок? - Не дожидаясь ответа, мальчик сделал знак, открывающий игру, - начертил треугольник и волнистую линию и нараспев произнес: - Смелость дух укрепит, огонь глаза ослепит, музыка сердце потешит, железо узы скрепит. Мэт, а почему мы так говорим? Ведь у нас нет ни огня, ни музыки, ни железа.
- Не знаю.
Стишок разворошил что-то в голове, но что именно, Мэт сообразить не мог. Воспоминаниям из тер'ангриала он не слишком доверял, а в собственной его памяти оставались провалы, заполняемые смутными видениями. А этот мальчишка только и знает твердить "почему" да "почему".
Из темноты вынырнул Дайрид. Лицо его блестело от пота, но он все равно был в кафтане, хотя на сей раз все же расстегнутом. На физиономии офицера розовел свежий рубец.
- Олвер, я думаю, тебе пора спать, - промолвил Мэт, неохотно поднимаясь на ноги. Он ощутил несколько уколов боли, но они были вполне терпимы - раны заживали довольно быстро. - Складывай свою доску. - Подойдя к Дайриду, Мэт понизил голос до шепота: - Если хоть заикнешься об этом, я тебе глотку
перережу.
- Это еще почему? - с деланной серьезностью поинтересовался Дайрид. - По-моему, из тебя вышел неплохой папаша. А малец похож на тебя как две капли воды. - Дайрид с трудом подавил смешок, но в следующее мгновение действительно заговорил серьезно: - В лагере Лорд Дракон. Он чем-то озабочен и идет сюда.
Мысль о том, чтобы съездить Дайриду кулаком по носу, мигом улетучилась. Даже не набросив кафтана, Мэт откинул полог палатки и нырнул в ночь. Завидя его, стоявшие на часах у палатки шестеро солдат Дайрида вытянулись в струнку. Все шестеро были арбалетчиками - пики не самое подходящее оружие для караула. Стояла ночь, но темно в лагере не было. Восковой свет висевшей на безоблачном небе луны в третьей четверти сливался с отсветами многочисленных костров, горевших между палатками. На всем пути от палатки Мэта до ограждавшего лагерь частокола в двадцати шагах один от другого были расставлены часовые. Не совсем то, чего хотелось бы Мэту, но он надеялся, что в случае нежданного нападения эта мера предосторожности окажется полезной.
Местность была ровная, и Мэт издали приметил шагавшего по направлению к нему Ранда. Тот был не один. Его сопровождали двое айильцев с закрытыми вуалями лицами. Они скользили на цыпочках, мгновенно оборачиваясь на любой шорох - даже если какой-то солдат всхрапывал во сне. А еще с ним была та айильская девица, Авиенда. Закинув за плечи какой-то узел, она вышагивала с таким видом, словно готова была вцепиться в глотку любому, кто встанет на ее пути. И зачем только Ранд повсюду таскает ее за собой? От айильских женщин вообще одни неприятности, мрачно подумал Мэт, а от этой неприятностей больше, чем от кого бы то ни было.
- Он что, и вправду Возрожденный Дракон? - едва не подпрыгивая от возбуждения, спросил Олвер, прижимая к груди свернутую игровую доску.
- Самый настоящий, - подтвердил Мэт. - А теперь марш в постель! Мальчишкам тут делать нечего.
Олвер, обиженно ворча, ушел, но никак не дальше ближайшей палатки. Краешком глаза Мэт приметил, как тот выглядывает из-за угла, но оставил паренька в покое, хотя, приглядевшись к Ранду, решил, что не только мальчишкам, но и взрослым лучше бы держаться отсюда подальше. Лицо Возрожденного Дракона казалось окаменевшим, хотя глаза его лихорадочно поблескивали. В одной руке Ранд сжимал пергаментный свиток, другой непроизвольно поглаживал рукоять меча. В свете костров сверкала пряжка ремня с Драконом;
изредка ало-золотые отблески вспыхивали и на голове одного из драконов - когда тот проглядывал из-под
манжета.
Подойдя к Мэту, Ранд не стал тратить время на
приветствия:
- Мне нужно поговорить с тобой. Наедине. Я хочу, чтобы ты кое-что сделал.
Ночь стояла душная, но, хотя зеленый, с золотым шитьем и высоким воротом кафтан Ранда был застегнут доверху, на лице его не было ни капли пота.
Дайрид, Талманес и Налесин - каждый в том, что успел набросить, - стояли поодаль. Мэт сделал знак, чтобы они подождали, и кивком пригласил Ранда в палатку. Следуя за Рандом, он нащупал сквозь рубаху серебряную лисью головку. Хотелось надеяться, что ему
нечего бояться.
Хотя Ранд и сказал, что им надо поговорить наедине, Авиенда, по всей видимости, решила, что к ней это не относится. Она тоже прошмыгнула в палатку и стояла там как ни в чем не бывало, с непроницаемым видом глядя на Ранда. Впрочем, время от времени она бросала взгляды и на Мэта. Ранд, похоже, вовсе не обращал на нее внимания. Войдя в палатку, он, кажется, забыл о том, что спешит, и принялся рассеянно озираться по сторонам, хотя, как думалось Мэту, едва ли что-нибудь замечал. По правде сказать, и замечать-то было нечего. Лампы Олвер вновь поставил на маленький складной столик - складными были и кресло, и умывальник, и походная кровать. Все было покрыто черным лаком с золотыми узорами - коли у человека завелись денежки, почему бы и не позаботиться о некоторых удобствах? Разрезы, сделанные в стене палатки айильцами, были аккуратно зашиты, но все равно оставались заметными.
Мэт первым прервал затянувшееся молчание:
- В чем дело. Ранд? Надеюсь, ты не вздумал в последний момент изменить план?
Ответа не последовало. Ранд лишь взглянул на собеседника так, словно только сейчас заметил его присутствие. Мэту стало не по себе. Что бы там ни думали молодцы из отряда, он всеми силами старался избегать сражений. Другое дело, что тяготение таверена порой пересиливало его везение. И тут, как считал Мэт, не обходилось без воздействия Ранда, таверена более сильного. Порой Мэту казалось, что он физически ощущает Рандово притяжение. Коли в дело вмешивался Ранд, все было возможно - Мэт не удивился бы, заснув в амбаре, а проснувшись в гуще ожесточенной битвы.
- Еще несколько дней, и я буду в Тире, - сказал Мэт. - Паромы перевезут отряд через реку, и мы соединимся с Вейрамоном. Слишком поздно что-нибудь менять…
- Я хочу, чтобы ты доставил Илэйн в Кэймлин, - перебил его Ранд. - Доставил в целости и сохранности. Не отходи от нее, пока она не воссядет на Львиный Трон.
Авиенда прокашлялась.
- Да, - сказал Ранд. Голос его почему-то стал таким же суровым и холодным, как и лицо. Впрочем, ничего удивительного, если он сходит с ума. - Да, Авиенда отправится с тобой. Я думаю, так будет лучше всего.
- Ты думаешь? - негодующе воскликнула Авиенда. - Да не проснись я вовремя, ты бы и не сказал мне, что узнал, где нынче Илэйн! Ты, Ранд ал'Тор, никуда меня не посылаешь. Это мне надо поговорить с Илэйн о… У нас с ней свои дела.
- Я очень рад, что ты выведал, где Илэйн, - промолвил Мэт без особого восторга. На месте Ранда он оставил бы эту Илэйн там, где она до сих пор пряталась. О Свет, подумал он, по мне так Авиенда и то лучше. Айильские женщины, на худой конец, не задирают нос и не считают, будто все обязаны плясать под их дудочку. Шутки у них, правда, грубоватые, да и привычку время от времени убивать людей нельзя назвать приятной. - Илэйн так Илэйн, но я-то тебе зачем понадобился? Нужна она тебе - сигани в свой проход, поцелуй ее покрепче, сгреби в охапку да тащи в Кэймлин.
Авиенда устремила на Мэта негодующий взгляд, можно подумать, он предложил поцеловать не Илэйн, а ее.
Вместо ответа Ранд расстелил на столике пергамент - чтобы не загибались края, он придавил их лампами. То была карта долины реки Элдар и прилегающих земель, миль по пятьдесят в обе стороны от русла. Начертанная синими чернилами стрелка указывала на лес, рядом со стрелкой было написано "Салидар". Судя по обозначениям, местность там была в основном лесистой.
- Она там. А вот здесь большая прогалина. Видишь, ближайшая деревня милях в двадцати к северу. На этой прогалине я и открою проход - для тебя и отряда.
Мэт вздрогнул, но скрыл это за ухмылкой:
- Слушай, раз уж тебе втемяшилось, что этим должен заняться я, ладно, но при чем здесь отряд? Открой для меня проход в этот Салидар. Я заброшу ее на лошадь и…
И что дальше? Собирается ли Ранд открыть проход еще и из Салидара в Кэймлин? А то ведь с берегов Элдар до Кэймлина путь неблизкий, тем паче в компании со знатной заносчивой девицей да айилкой.
- Отправишься с отрядом, Мэт, - отрезал Ранд, - со всем отрядом, до последнего солдата. - Он перевел дыхание, и голос его смягчился. Голос, но не лицо. И глаза по-прежнему лихорадочно блестели. Мэт готов был подумать, что он попросту болен. - В Салидаре Айз Седай, Мэт. Сколько - не знаю. Поговаривают, будто их там сотни, но я думаю, не больше пятидесяти. Не все же перебежали туда из Башни. Я собираюсь выпустить тебя в двух-трех днях пути от Салидара, чтобы они прознали о твоем приближении заранее. А то ведь от неожиданности подумают еще, будто на них напали Белоплащники. Раз они выступили против Элайды, им и без нас есть кого бояться, так что не стоит пугать их еще больше. Думаю, тебе и делать-то ничего не придется; просто явишься туда и объявишь, что Илэйн должна короноваться в Кэймлине, чтобы они ее отпустили. А там сам посмотришь; если сочтешь, что они заслуживают доверия, предложи им свою поддержку. И мою - предполагается, что они на моей стороне и должны обрадоваться такому известию. А потом отвези Илэйн - и стольких Айз Седай, сколько захочет ехать, - в Кэймлин. Прямо через Алтару и Муранди. Развернешь мое знамя, объяснишь, куда и зачем едешь, - думаю, тебя пропустят безо всяких препон. А ежели тебе попадутся Принявшие Дракона, собери их и возьми с собой. Коли вовремя не накинуть на них узду, они могут превратиться в обычных разбойников, я слышал, такое уже случалось, но, помаши у них перед носом моим знаменем, и они побегут за тобой. - Ранд осклабился, но глаза его не улыбались. - Сколько птиц можно зашибить одним камушком, а, Мэт? Проедешь через Алтару и Муранди с шестью тысячами солдат, уведешь оттуда Принявших Дракона, а возможно, и покоришь для меня обе эти страны.
От всего услышанного Мэту стало не по себе - сомнений в том, что Ранд спятил, у него почти не осталось.
Хорошенькое дельце - внушить полусотне Айз Седай мысль, будто он собирается на них напасть! Неужто от него ожидают, что он напугает пятьдесят Айз Седай? Предположим, пять-шесть Айз Седай его не устрашат, но пятьдесят? Мэт невольно коснулся лисьей головки и подумал, что на сей раз ему предоставляется возможность выяснить, действительно ли он удачлив. Что же до похода через Алтару и Муранди, то Мэт заранее мог сказать, что из этого выйдет. Каждый паршивый лордик, по землям которого пройдет отряд, надуется, как драчливый петух, и попытается клюнуть, стоит повернуться к нему спиной. А коли вдобавок сработает и влияние таверена, не будет ничего удивительного, если какой-нибудь лордишка соберет войско и преградит ему дорогу.
- Послушай, Ранд! - Мэт предпринял последнюю попытку вразумить друга. - А не привлечет ли это внимание Саммаэля? Мы ведь хотели, чтобы он смотрел на восток. На восток, а не на север. Потому-то я и нахожусь здесь. Ранд покачал головой:
- Все, что он сможет увидеть, - это почетный эскорт, сопровождающий новую королеву Андора в ее столицу. Да и то неизвестно, узнает ли он об этом до вашего прибытия в Кэймлин. Как быстро ты успеешь собраться?
Мэт открыл было рот, но возражать не стал - Ранда все едино не переубедить.
- Мне потребуется два часа.
Поднять отряд по тревоге и усадить в седла можно и быстрее, но куда спешить? Меньше всего Мэту хотелось, чтобы солдаты решили, будто отряд собирается на кого-то напасть.
- Хорошо, - отозвался Ранд. - Мне и самому понадобится примерно час. - На что именно, он уточнять не стал. - Держись поближе к Илэйн, Мэт. Оберегай ее. Ежели она не доберется живой до Кэймлина и не сможет короноваться, во всей этой затее не будет никакого смысла.
Ну-ну, сказал себе Мэт. Можно подумать, будто я не видел, как вы нежничали да обнимались по всем закоулкам Твердыни.
- Я буду относиться к ней как к сестре. - Родная сестрица Мэта обычно делала все возможное, чтобы испортить ему жизнь, да и от Илэйн следовало ждать того же. Может, хоть Авиенда окажется получше. - И глаз с нее не спущу, пока она не усядется на свой трон.
А станет задаваться, придется ее окоротить, подумал Мэт, но вслух этого говорить не стал.
Ранд задумчиво кивнул:
- Да, кстати, чуть не забыл сказать. Бодевин сейчас в Кэймлине. И не она одна, Верин с Аланной привезли туда много двуреченских девчонок. Они собираются учиться, хотят стать Айз Седай. Но в нынешних обстоятельствах я не могу позволить им ехать в Тар Валон. Может, те Айз Седай, которых ты привезешь из Салидара, помогут с этим разобраться.
Мэт опешил. Сестрица Боде. ябеда, вечно жаловавшаяся матушке на его проказы, - и вдруг Айз Седай?
- И еще, - продолжал Ранд, - может случиться, что Эгвейн окажется в Салидаре раньше тебя. И боюсь, тамошние сестры прознали, что она выдавала себя за Айз Седай. Постарайся ее выручить. Скажи, что я при первой возможности помогу ей вернуться к Хранительницам Мудрости. Думаю, она с удовольствием поедет с тобой, хотя… может, и нет, сам ведь знаешь, какая она упрямая. Но главное - Илэйн. Покуда не доставишь ее в Кэймлин, глаз с нее не спускай.
- Обещаю, - пробормотал вконец сбитый с толку Мэт. Как, во имя Света, Эгвейн может оказаться на берегах Элдар? Мэт точно знал, что, когда он покидал Мироун, она находилась в Кайриэне. Разве что и она выучилась Рандову фокусу с проходами. Коли так, ей ничего не стоит когда угодно оказаться в любом месте. Или, к примеру, открыть проход прямо из Салидара в Кэймлин. Для него и всего отряда. - Не беспокойся насчет Эгвейн. Постараюсь избавить ее от неприятностей, несмотря на все ее упрямство.
Уж ему-то не привыкать таскать для других каштаны из огня без всякой надежды на благодарность. Но это ж надо - Боде вздумала сделаться Айз Седай! Кровь и кровавый пепел!
- Хорошо. - Ранд кивнул, не отводя глаз от карты. Точнее, он их все-таки отвел, но лишь на мгновение. Мэту показалось, будто он хотел сказать что-то Авиенде, но передумал и резко от нее отвернулся. - Вместе с Илэйн должен быть и Том Меррилин. - Ранд достал из кармана сложенное и запечатанное письмо. - Передай ему вот это.
Сунув письмо в руку Мэту, он поспешно вышел из палатки.
Авиенда двинулась было следом и открыла рот, но тут же сжала зубы, зажмурилась и вцепилась в подол.
Так вот откуда ветер дует, сообразил Мэт. Стало быть, и она хочет поговорить с Илэйн. И как только Ранда угораздило угодить в такой переплет? Ведь кто-кто, а он всегда умел обходиться с женщинами. Ранд и Перрин.
Впрочем, это не его, Мэта, забота. Он рассеянно повертел в руке письмо. Имя Тома было выведено женской рукой, а печать - раскидистое, увенчанное короной дерево - ничего Мэту не говорила. Чудно, с чего бы это знатной даме писать старому менестрелю? Однако и это не его забота. Бросив письмо на стол, он взялся за трубку и кисет.
- Олвер, - распорядился Мэт, набивая трубку табаком, - позови сюда Талманеса, Налесина и Дайрида.
- Да, Мэт, - отозвался из-за входного клапана мальчонка и припустил бегом.
Авиенда подняла на Мэта глаза, но он заговорил первым:
- Давай условимся: пока ты путешествуешь с отрядом, ты находишься под моим командованием. Мне неприятности не нужны, так что будь любезна их не устраивать.
А вздумаешь устроить, подумал он, я доставлю тебя к Илэйн привязанной к вьючному седлу, пусть для этого потребуются усилия десятка солдат.
Авиенда хмыкнула:
- Я умею подчиняться… военный вождь. Но и ты запомни: айильские женщины не такие, как у вас в мокрых землях. Тот, кто вздумает силком усадить женщину на лошадь, запросто может получить нож между ребер.
Мэт чуть не выронил трубку. Айз Седай не умели читать мысли, иначе его шкура давным-давно украшала бы Башню, но может быть, айильские Хранительницы Мудрости… Нет, конечно же, нет. Тут просто какая-то женская хитрость. Он наверняка мог бы сообразить, что к чему, стоит только пораскинуть мозгами. Но не больно ему это нужно.
Прокашлявшись, он сунул в зубы незажженную трубку и принялся разглядывать карту. По всей видимости, отряд мог бы добраться с той поляны до Салидара за день, но Мэт не собирался спешить. Два дня, а то и три. Пусть Айз Седай узнают о его приближении, не следует пугать их сверх меры. Одному Свету ведомо, на что способны испуганные Айз Седай. Даже при наличии серебряного медальона Мэту не хотелось иметь дела с испуганными Айз Седай.
Мэт почувствовал на затылке взгляд Авиенды и услышал скрежещущий звук - усевшись в уголке, она принялась править свой нож на точильном камне.
Вошли Налесин, Талманес и Дайрид.
- Значит, так, - с ходу заявил им Мэт. - Мы собираемся малость пощекотать Айз Седай, выручить из беды одну упрямицу, а другую зазнайку усадить на Львиный Трон. Ах да, это Авиенда. Ежели кто не так на нее взглянет, она, чего доброго, перережет ему горло ножом. А может, по ошибке, перережет свое.
Авиенда расхохоталась - видать, шутка Мэта пришлась ей по нраву. Но точить нож она не перестала.
Какое-то время Эгвейн не могла понять, почему боль перестала усиливаться. Затем, пошатываясь и сотрясаясь от рыданий, она поднялась на ноги. Слезы струились по ее лицу, бедра и ягодицы горели. Обнаженная, то и дело всхлипывая, стояла она посреди палатки под взглядами попивавших чай женщин. Стоять было тяжело; и Эгвейн не знала, долго ли она проплакала.
Сорилея, Эмис и Бэйр холодно смотрели на нее, да и не они одни, хотя большинство, сидя или лежа на подушках, переговаривались друг с другом. Благодарение Свету, все присутствующие, включая разносившую чай стройную гай'шайн, были женщинами - Хранительницами Мудрости и ученицами, которым она лгала, выдавая себя за Айз Седай.
К ее признанию они отнеслись по-разному. Худощавая желтоволосая Косайн из Станового Хребта, из Миагома, угрюмо заявила, что Эгвейн не имеет к ней тох. То же самое сказала и Эстейр, хотя обе решили остаться попить чаю. А вот Аэрон, похоже, готова была разорвать ее на части, да и Суранда…
Сквозь туманившие глаза слезы Эгвейн взглянула на разговаривавшую с Хранительницами Мудрости Суранду. Та оказалась совершенно безжалостной, правда, и многие другие от нее не отставали. Кожаный, в ладонь шириной ремень, найденный Эгвейн в одном из сундуков, был упругим и хлестким, а руки у этих женщин крепкими. И каждая отвесила Эгвейн не меньше полудюжины ударов.
Такого стыда Эгвейн не испытывала никогда в жизни. И дело было не только в том, что она стояла перед ними голая и рыдала, словно ребенок. И даже не в том, что они, когда не лупили сами, наблюдали за поркой. Больше всего Эгвейн стыдилась собственной слабости - даже айильская девчонка оказалась бы куда более стойкой. Впрочем, вряд ли бы какой девчушке пришлось испытать такой позор, но все же…
- Все?
Неужели этот дрожащий, запинающийся голос принадлежит ей? Как, наверное, смеялись бы эти женщины, узнай они, с каким трудом удалось Эгвейн собрать остатки самообладания.
- Только ты сама знаешь цену своей чести, - бесстрастно ответила Эмис, державшая ремень за широкую пряжку. Беседовавшие притихли.
У Эгвейн перехватило дыхание. Так значит, достаточно ей сказать, что все кончено, и все будет кончено? Она могла покончить с этим, получив по одному удару. Она могла…
Морщась от боли, Эгвейн опустилась на колени, а потом растянулась на коврах. На сей раз она не станет плакать, не станет дергаться и хныкать, ни за что не станет. Подняв голову, Эгвейн сморгнула слезы и спросила:
- Чего вы ждете? - Голос ее еще дрожал, но в нем чувствовалась и нотка гнева. Пожалуй, не только нотка. Как они могут в довершение ко всему еще и заставлять ее ждать? - Делайте свое дело, да поскорее. Может, вы забыли, что сегодня мне предстоит отправиться в путь?
Эмис бросила ремень на ковер:
- Эта женщина не имеет тох ко мне.
- Эта женщина не имеет тох ко мне, - прозвучал голос Бэйр.
- Эта женщина не имеет тох ко мне, - промолвила Сорилея и, склонившись над Эгвейн, убрала с лица девушки влажные волосы. - Я всегда знала, что у тебя айильское сердце. Ты исполнила свой тох. А теперь вставай, девочка, пока мы не подумали, что ты хвастаешься.
Хранительницы помогли Эгвейн подняться, утерли ее слезы и вручили носовой платок, чтобы она могла высморкаться.
Другие женщины по очереди подходили к ней - каждая объявляла, что Эгвейн не имеет к ним тох, после чего следовали объятия и улыбки. Эти улыбки поразили Эгвейн больше всего - Суранда, так та просто лучилась. Правда, уже в следующее мгновение она поняла, в чем дело. Будучи исполненным, тох переставал существовать, а вместе с тох исчезала и породившая его причина. Исчезала напрочь, будто ее и не было. Наверное, помогло и то, как повела она себя под конец. Может, поначалу она и не проявила должной твердости духа, но в конце концов все исправила. И насчет айильского сердца Сорилея не ошиблась. Частица ее сердца останется айильской навсегда.
Постепенно Хранительницы Мудрости и ученицы разошлись. По обычаю, им следовало остаться с Эгвейн подольше, но у девушки просто-напросто не было времени. В конечном итоге с ней остались лишь Сорилея и обе ходящие по снам. К тому времени объятия и улыбки уже иссушили слезы Эгвейн, но губы ее по-прежнему подрагивали. Ей снова хотелось плакать, но уже по другой причине.
- Я буду скучать по вам.
- Глупости, - фыркнула Сорилея. - Пусть даже они скажут, что тебе йе бывать Айз Седай, невелика беда. Вернешься к нам и станешь моей ученицей. С твоими-то способностями ты уже годика через три-четыре заполучишь целую крепость. Я, признаюсь, даже мужа для тебя присмотрела. Это Тарик, младший правнук моей правнучки Амарин. Думаю, со временем он станет вождем клана, так что я, на твоем месте, присмотрела бы сестру-жену заранее. Ему ведь потребуется и хозяйка крова.
- Спасибо, - рассмеялась Эгвейн. Похоже, если салидарские сестры отошлют ее прочь, ей есть куда податься.
- А мы с Эмис будем встречаться с тобой в Тел'аран'риоде, - сказала Бэйр, - и рассказывать обо всем, что произойдет здесь. И о Ранде ал'Торе тоже. Нынче тебе предстоит идти в Мир Снов своим путем, но потом, если захочешь, я продолжу тебя учить.
- Еще как хочу! - воскликнула Эгвейн, подумав, что это будет возможно, лишь если Айз Седай хотя бы подпустят ее к Тел'аран'риоду. Впрочем, нет, не пустить ее в Мир Снов им не удастся. Они много чего могут, но только не это. - Пожалуйста, - попросила она, - приглядывайте за Рандом и этими Айз Седай. Не знаю, что за игру он затеял, но нутром чую: она опаснее, чем ему кажется.
Эмис об учении говорить не стала - видимо, даже исполнение тох не заставило ходящую по снам забыть, что Эгвейн нарушила ее указания. Она лишь промолвила:
- Думаю, Руарк пожалеет о том, что его здесь не было. Он отправился на север, присмотреть за Шайдо. Но не бойся, при первой же встрече он предоставит тебе возможность исполнить тох и по отношению к нему.
Эгвейн чуть не ахнула и поспешно прикрыла лицо платком. Ну конечно, она и думать забыла о Руарке. Но ведь, наверное, не обязательно исполнять свой тох к нему именно таким способом. Может, сердце у Эгвейн и было айильским, но сейчас она судорожно пыталась придумать какую-нибудь другую возможность. Наверняка такая найдется, а как же иначе. К тому же до ближайшей встречи с Руарком у нее, скорее всего, уйма времени.
- Я буду очень признательна, - промолвила Эгвейн слабым голосом, припомнив, что не ответила еще перед Мелэйн. И перед Авиендой. О Свет, а она-то думала, что с этим покончено. Но ведь должен, должен существовать другой способ!
Бэйр открыла рот, но ее перебила Сорилея:
- Надобно дать девочке одеться. Ей ведь еще собираться в дорогу.
Бэйр осеклась, Эмис поджала губы. Видать, ни той ни другой задуманное Эгвейн не нравилось. Более чем не нравилось. Возможно, они предпочли бы остаться и попытаться отговорить ее, но Сорилея забормотала себе под нос что-то насчет дурех, пытающихся помешать женщине делать то, что она считает нужным. Младшие Хранительницы - Бэйр было лет семьдесят, если не восемьдесят, но в сравнении с Сорилеей и она могла считаться молодой, - обняли на прощание Эгвейн и удалились со словами:
- Да обретешь ты всегда прохладу и воду. Сорилея чуть задержалась.
- Ты все-таки подумай о Тарике. Я бы на твоем месте пригласила его в парильню да пригляделась как следует. Ну да ладно, нынче тебе не до того. Главное, помни: мы всегда пугаемся больше, чем нам бы хотелось, но зачастую оказываемся смелее, чем ожидали. Прислушивайся к своему сердцу, и никакие Айз Седай ничего не смогут с тобой поделать. Оставаться собой - вот в чем все дело. Они не так уж могущественны, как мы думали раньше. Да обретешь ты всегда прохладу и воду, Эгвейн. Прислушивайся к своему сердцу.
Оставшись одна, Эгвейн некоторое время стояла, молча уставясь в пространство. Прислушиваться к сердцу? Ну что ж, может, у нее и впрямь больше храбрости, чем думалось ей самой. Она исполнила все, что от нее требовалось, и айильцы признали ее своей. Но, хотя Айз Седай в некоторых отношениях отличаются от Хранительниц Мудрости, в суровости они им никак не уступают. И когда им станет известно, что она выдавала себя за Айз Седай, снисхождения ждать не придется. Если они еще не узнали. Трудно придумать другое объяснение столь срочному вызову. Но, в конце концов, у айильцев не принято признавать себя побежденным до начала сражения.
А коли сдаваться без боя я не собираюсь, с усмешкой сказала себе Эгвейн, стоит ввязаться в драку.

ГЛАВА 34. Путь в Салидар

Эгвейн умыла лицо. Дважды. Затем она отыскала свои седельные сумы и принялась складывать вещи. Все вроде бы мелочи: гребешки, зеркальца, шкатулочка для рукоделия - резная, позолоченная коробочка, наверняка принадлежавшая прежде какой-нибудь леди, кусочек мыла с ароматом розы, чистые чулки, сорочки, носовые платки и… В конце концов вместительные сумы оказались забитыми так, что ей с трудом удалось их закрыть. Несколько платьев, плащей и айильскую шаль пришлось сложить в отдельный узел и аккуратно перевязать его веревкой. Лишь после этого Эгвейн огляделась по сторонам: не забыла ли чего? Все здесь принадлежало ей - и ковры, и подушки, и чудесный умывальник, и прекрасные резные сундуки. Саму палатку, и ту ей подарили. Жаль, что с собой всего этого не увезешь.
Поймав себя на мысли о сундуках, Эгвейн решила, что таким образом она невольно пытается оттянуть самое неприятное, и рассердилась
- Коли считаешь, что у тебя айильское сердце, так изволь не трусить.
Выяснилось, что если как следует попрыгать, то чулки можно натянуть и не присаживаясь - чего бы ей, ясное дело, совсем не хотелось.
За чулками последовали крепкие, как раз для дальней дороги башмаки и белая нежная шелковая сорочка. И только потом Эгвейн натянула темно-зеленое дорожное платье. Удобное, для верховой езды лучше не придумаешь, одна беда - больно уж плотно облегавшее в бедрах и этим неприятно напоминавшее, что сидеть она еще долго не сможет.
Не было смысла выходить из палатки, да Эгвейн и в любом случае предпочла бы этого не делать. Скорее всего, Бэйр и Эмис уже ушли к себе, но вдруг они все же где-нибудь рядом. И, неровен час, увидят, что она станет делать. Это может обидеть их - если у нее получится. Ну а если нет… Тогда ее ждет долгая дорога.
Нервно потерев ладони, Эгвейн обняла саидар. Единая Сила давала возможность более чутко ощущать все, включая собственное тело. А ощущать его так ей вовсе не нравилось. Эгвейн с удовольствием сделала бы все побыстрее и отпустила Источник, но в таком деле, новом и неизведанном, торопиться нельзя. Она направила Силу, сплетая потоки Духа - так, как ей представлялось правильным.
Воздух возле сотворенного ею плетения слегка замерцал, будто туманом огораживая половину помещения. Там, если, конечно, она не дала маху, должно было находиться созданное ею отражение палатки в Тел'аран'риоде - полностью соответствующее тому, что существовало наяву, до такой степени, что одно могло быть другим. Но существовал только один способ проверить, не ошиблась ли она.
Перекинув седельные сумы через плечо, Эгвейн взяла узел под мышку, ступила сквозь мерцающий барьер и отпустила саидар.
Она сразу поняла, что находится в Тел'аран риоде:
хотя в палатке было светло, зажженные наяву лампы здесь не горели. И очертания предметов - умывальника, сундука - почти неуловимо, но непрерывно менялись. Она вступила в Тел'аран'риод во плоти. Впрочем, ощущения были почти такими же, как и когда она бывала здесь во снах.
Вынырнув наружу, Эгвейн осмотрелась. Желтая, в три четверти луна освещала затихший лагерь - костры не горели и возле палаток не было движения - и видневшийся вдали окутанный тенями Кайриэн. Теперь оставалось лишь добраться до Салидара. Эгвейн уже думала об этом, но пока не была уверена, что путешествие окажется легким. Все зависело от того, сумеет ли она управиться со своими ощущениями так же, как удавалось ей, будучи частицей Мира Снов.
Сосредоточившись на том, что ей следовало найти, Эгвейн обогнула палатку и улыбнулась. Так и есть - там стояла Бела. Приземистая косматая кобылка, на которой она давным-давно уехала из Двуречья. Сон это или не сон, но лошадка радостно заржала и потянулась к девушке носом.
Выронив свою ношу, Эгвейн обняла лошадиную голову.
- Как я рада видеть тебя, - прошептала девушка. Пусть это отражение, иллюзия, но темный блестящий глаз несомненно принадлежал Беле. Эгвейн представила себе седло с высокой задней лукой - оно тут же оказалось на лошадиной спине. Правда, с виду не слишком мягкое, неплохо бы вообразить мягкое седло, но как оно должно выглядеть? И тут Эгвейн поняла: во плоти ли, нет ли, здесь она может делать все, что угодно, в том числе и со своим телом. Сидеть в седле ей больно не будет. Вот бы еще и Белу перенести сюда во плоти… Она сосредоточилась.
Все удалось. Приторочив к седлу сумы и узелок, Эгвейн взобралась на лошадь и не смогла сдержать улыбки.
- И никакого обмана, - сказала она кобыле. - Не думали же они, что я поеду в Салидар вот так.
Впрочем, возможно, они подумали и об этом. Но только у всякого терпения, пусть даже у тебя и айильское сердце, есть пределы.
"' Эгвейн развернула Белу и легонько ударила ее пятками в бока:
- Мне велено торопиться, так что тебе придется мчаться быстрее ветра.
Представив себе неуклюжую Белу мчащейся быстрее ветра, Эгвейн едва не засмеялась, но тут кобылка рванула с места, и ей стало не до смеха. Стремительно убегавший назад ландшафт стал сливаться в нечто неразличимое. Разинув рот, Эгвейн вцепилась в луку седла. Казалось, с каждым шагом Бела преодолевает несколько миль. Уже в следующее мгновение Эгвейн сориентировалась и поняла, что находится за городом, возле самой реки, по глади которой скользили речные суда. Девушка попыталась придержать узду, чтобы лошадка с разгону не угодила в реку, но та уже перемахнула на другой берег и опрометью неслась по травянистым холмам. Эгвейн откинула назад голову и рассмеялась. Это было прекрасно, и, если не считать того, что все окружающее сливалось воедино, скорость почти не ощущалась. Скакала Бела обычным своим аллюром, какой помнила Эгвейн, но возникавшая было рядом темная деревня тотчас же исчезала позади, а сонная деревенская улица в следующий миг сменялась петляющим меж холмов проселком, а тот превращался в луг со стожками сена. Время от времени Эгвейн приходилось ненадолго останавливать лошадь, чтобы свериться с маршрутом, запечатлевшимся в ее памяти, но это было совсем нетрудно. Замечательную карту сотворила та женщина по имени Суан. Селения и городки, едва успев появиться впереди, уносились назад. Так же улетали и огромные города - Эгвейн показалось, что где-то в стороне промелькнули серебристо-белые в лунном свете стены Кэймлина; а раз ей почудилось, будто в каких-то лесистых холмах они чуть не налетели на огромную по плечи вросшую в землю статую. Но Эгвейн и вскрикнуть не успела, как они пронеслись мимо. Все неслось назад, а вот луна висела почитай на том же месте. Значит, Шириам утверждала, что на дорогу до Салидара уйдет дня два? Да, Хранительницы Мудрости были правы. Люди так давно считали, будто Айз Седай знают все на свете, что те и сами в это уверовали. Да так крепко, что, хотя она сегодня же вечером докажет им обратное, они, скорее всего, этого не заметят.
Через некоторое время Эгвейн поняла, что находится уже в Алтаре, и ей пришлось умерять кобылкину прыть. Особенно если они проезжали мимо деревни. В лунном сиянии, смешанном со странным светом Тел'аран'риода, ясно читались названия постоялых дворов - "Марелла" или "Ионинский источник", - по которым можно было понять, где она проезжает. В конце концов, добравшись до редколесья вблизи своей цели, девушка пустила Белу обычным лошадиным аллюром.
Эгвейн вроде бы и понимала, что почти добралась до цели, но большое селение, залитое лунным светом, молчаливое и безлюдное, выросло перед ней неожиданно. Судя по всему, то был Салидар.
Неподалеку от каменных, крытых соломой домов Эгвейн спешилась и сняла свои пожитки. Час был поздний, но это еще не значило, что в реальном мире все улеглись спать. Не стоит пугать их, неожиданно появляясь из воздуха. Неровен час какая-нибудь Айз Седай истолкует ее появление неправильно и… И тогда ей может не представиться возможности встретиться с Советом.
- Ты и впрямь летела как ветер, - прошептала Эгвейн, припав к шее Белы. - Жаль, что я не могу взять тебя с собой.
Об этом, увы, нечего и мечтать: сотворенное в Тел'аран'риоде могло существовать только там. Но, даже зная это, Эгвейн чувствовала жалость и обещала себе, что будет все время думать о Беле. Пусть она существует там столько, сколько получится. А затем Эгвейн сплела мерцающую завесу из Духа и, высоко подняв голову, ступила сквозь нее, готовая встретиться с чем угодно. Разве у нее не айильское сердце?
Сделав всего лишь шаг, она изрядно скривилась. Вместе с Белой перестало существовать и все прочее, имевшее место в Тел'аран'риоде. Зато все имевшее место наяву тут же вернулось. И боль в ягодицах тоже. У тебя айильское сердце, девочка, припомнила она слова Сорилеи.
Да, сказала себе Эгвейн, я не отступлюсь. Она твердо решила бороться за право стать Айз Седай и была готова… одному Свету ведомо к чему. Из окон некоторых домов еще лился золотистый свет, да и люди на улице встречались. Осторожно двинувшись вперед, Эгвейн приблизилась к облаченной в белый передник жилистой женщине. На вид она казалась весьма сварливой.
- Прошу прощения… - Женщина смерила Эгвейн недовольным взглядом. - Я Принятая, меня зовут Эгвейн ал'Вир. - Женщина остро глянула на дорожное платье девушки. - Я только что приехала и должна увидеть Шириам Седай. Не скажете ли, где ее найти?
Скорее всего, Шириам уже легла, но, коли так, Эгвейн ее разбудит. Раз они сами велели ей прибыть как можно быстрее, пусть узнают об этом без промедления.
- Все обращаются ко мне, - буркнула женщина. - Хоть бы одной для смеха пришло в голову сделать что-нибудь самой. Куда там, всем подавай Нилдру. А вы. Принятые, хуже всех из вашей компании. Ну что ж, мне некогда болтать попусту, ночь на носу. Хочешь - иди со мной, а нет - ищи ее сама.
И Нилдра, не оглядываясь, зашагала вперед.

Предыдущая страница 23 Следующая страница


Властелин хаоса 24

Эгвейн молча последовала за ней. Она боялась, что ежели откроет рот, то непременно выскажет этой брюзге все, что о ней думает, а едва ли стоило начинать свое пребывание в Салидаре ссорой. Сколь бы коротким это пребывание ни оказалось. Эгвейн хотелось, чтобы двуреченская голова и айильское сердце могли действовать заодно.
Идти пришлось не слишком далеко: по утоптанной немощеной узкой улице и за угол, на другую, еще более пыльную и узкую. Из некоторых домов доносился смех, однако Нилдра остановилась возле того, где было тихо, хотя за занавешенными окнами горел свет. Постучав в дверь, Нилдра, не дожидаясь ответа, отворила ее и ступила внутрь. Правда, здесь она не хорохорилась - присела в реверансе, хотя и быстро, но вполне пристойно, да и голос ее звучал куда более почтительно, чем в разговоре с Эгвейн.
- Айз Седай, тут объявилась девушка по имени Эгвейн ал'Вир, которая утверждает, будто…
Договорить Нилдра не успела.
Все они, все семь Айз Седай из Сердца Твердыни, находились там. Кажется, они и не собирались спать, а, сдвинув стулья в кружок, что-то горячо обсуждали. Завидев вошедших, Шириам первой вскочила со стула и, жестом отослав Нилдру, воскликнула:
- О Свет, дитя! Ты уже здесь?
Нилдра фыркнула и, торопливо присев, удалилась;
никто не обратил на нее внимания.
- Вот уж не ждали! - Анайя с теплой улыбкой взяла Эгвейн за руки. - То есть ждали, конечно, с нетерпением, но не так скоро. Добро пожаловать, дитя.
- С тобой не случилось ничего дурного? - спросила Морврин. Она, так же как Карлиния и молодая Айз Седай по имени Суан, осталась сидеть, хотя и подалась вперед. Все семеро Айз Седай были в платьях, шелковых, разных цветов, вышитых или обычными яркими нитками, или же золотыми и серебряными; и лишь у Морврин оно было из коричневой шерсти, хотя, судя по виду, из тонкой и мягкой, и без всякого шитья. - Ты не ощутила никаких перемен? В таких делах у нас мало опыта. Признаться, я вообще удивлена, что это сработало.
- Ничего, освоим этот способ, тогда и разберемся,. что к чему. - Беонин отхлебнула чаю и поставила чашку и блюдечко на колченогий плетеный столик. Чашка и блюдце были разномастными, да и вся обстановка выглядела далеко не изысканно. - Ну а если обнаружатся нежелательные последствия, мы ее Исцелим, вот и все.
Эгвейн быстренько отступила в сторону от Анайи и положила свои пожитки возле двери.
- Нет-нет, ничего не надо. Со мной все в п "рядке.
По существу, это была ложь, но вдруг Анайя возьмется Исцелять ее, не спросив?
- На вид она вполне здорова, - спокойно промолвила Карлиния. Волосы ее действительно оказались короткими - темные кудряшки едва прикрывали уши. Стало быть, ее короткая стрижка не являлась иллюзией Тел'аран'риода. На Карлинии было все белое, даже вышивка на платье. - А если потребуется, можно будет попросить Желтых заняться ею потом.
- Дайте вы ей хоть в себя прийти, - рассмеялась Мирелле. Пышные цветы, желтые и красные, усеивали ее платье так густо, что зеленый фон был почти неразличим. - Она ведь за ночь преодолела тысячу лиг. За несколько часов!
- Нет у вас на это времени, - решительно возразила молодая Айз Седай. Среди сестер она выделялась и своим нарядом - желтый, с голубыми вставками и глубоким, с голубой оторочкой вырезом костюм для верховой езды казался здесь неуместным, - и возрастом. Она была единственной, чей возраст поддавался определению. - С самого утра на нее насядут члены Совета. И ежели она не будет готова, Романда выпотрошит ее, как сазана.
Эгвейн ахнула. Голос и сам по себе казался знакомым, да еще эти рыбацкие присказки…
- Суан Санчей! Но это же невозможно!
- Вполне возможно, - сухо отозвалась Анайя, покосившись на молодую женщину.
- Суан снова стала Айз Седай, - пояснила Мирелле без особой радости в голосе.
Эгвейн с трудом верила в случившееся даже после того, как Шириам все ей растолковала. Выходит, Найнив Исцелила усмирение? А Суан Санчей выглядит не старше Найнив именно из-за того, что некоторое время пробыла усмиренной? Суровая, толстокожая Суан - и эта красавица с нежными кремовыми щечками?
Пока Шириам говорила, Эгвейн присматривалась к Суан и убедилась, что в одном та не изменилась. Глаза ее остались такими же, как прежде. Как можно было не узнать этот взгляд, способный забивать гвозди? Но кроме взгляда… Суан изменилась не только внешне, она утратила большую часть своей былой мощи. Эгвейн уже достаточно знала, чтобы определить способность той или иной женщины иметь дело с Силой, и чувствовала:
не считая ее самой, сильнее всех в этой комнате Шириам. За ней, кажется, следовала Мирелле, а остальные были примерно равны. Кроме Суан. Та оказалась самой слабой.
- Это поистине самое замечательное из открытий Найнив, - промолвила Мирелле. - Желтые освоили ее способ и творят прямо-таки чудеса. Но начало всему положила она. Садись, дитя, разговор предстоит долгий.
- Я лучше постою, - скромно ответила Эгвейн. От одного взгляда на стул с высокой спинкой ее чуть не пробрала дрожь. - А как дела у Илэйн? Мне хотелось бы узнать побольше и о ней, и о Найнив.
Самое замечательное из открытий Найнив, мысленно отметила Эгвейн. Стало быть, не единственное. Похоже, Найнив на месте не топталась, да и Илэйн, наверное, тоже. Ей придется поднажать, чтобы сравняться с ними. И, надо полагать, теперь ей это позволят. Едва ли они так тепло приветствовали ее лишь для того, чтобы с позором отослать прочь. Она еще ни разу не присела и не обратилась ни к одной из сестер как положено, правда, не потому, что задиралась - задираться с Айз Седай ей и в голову не приходило, просто случая не выдалось, - но никто, кажется, не собирался указывать ей, как следует держаться Принятой в присутствии Айз Седай. Видать, о ее обмане они все-таки не прознали. Но в чем же тогда дело?
- У Найнив с Илэйн все в порядке, если не считать маленьких неприятностей с кастрюлями, - начала было Шириам, но ее прервала Суан:
- Что это вы тут разболтались, словно безмозглые девчонки? Времени нет, и отступать уже поздно. Вы сами все это затеяли, и вам придется довести дело до конца. А нет - Романда развесит всю вашу компанию сушиться на солнышке вместе с этой девчонкой. С помощью Деланы, Фэйзелле и прочих членов Совета.
Шириам и Мирелле мгновенно обернулись к Суан. Затем к ней повернулись и все прочие Айз Седай. Глаза их, как и подобает глазам Айз Седай, были холодны и суровы, как и их лица. Поначалу Суан встретила эти взоры столь же бестрепетным взглядом, затем чуточку стушевалась. Слегка покраснев, она поднялась со стула.
- Возможно, я несколько поспешила, - негромко пробормотала она. На взгляд Эгвейн, это не слишком походило на прежнюю Суан Санчей.
Но дело было даже не в неожиданной кротости Суан. Эгвейн решительно не могла взять в толк, что же здесь происходит. Что именно затеяли эти женщины? И почему ее, Эгвейн, подвесят на солнышке, если они не сумеют довести задуманное до конца?
Сестры переглянулись с непроницаемым видом, столь обычным для Айз Седай. Первой кивнула Морврин.
- Ты вызвана сюда по особой причине, - торжественно изрекла Шириам.
Сердце у Эгвейн екнуло. Что же они знают? Что им нужно?
- И причина эта заключается в том, - продолжила Шириам, - что тебе предстоит стать новой Амерлин.

ГЛАВА 35. Ритуал

Не следует ли мне рассмеяться? Так размышляла Эгвейн, ошарашенно уставясь на Шириам. Может, за время пребывания среди айильцев она просто разучилась понимать шутки Айз Седай? Но в раскосых зеленых глазах Шириам не было ничего похожего на улыбку. В них вообще ничего не читалось, как и в глазах остальных сестер. Разве что ожидание. Нет, Суан вроде бы слегка улыбалась, хотя за улыбку можно было принять и простой изгиб губ. В колеблющемся свете ламп все лица казались какими-то необычными.
Голова у Эгвейн шла кругом, колени подгибались. Не раздумывая, она опустилась на стул с прямой высокой спинкой - и тут же вскочила, что, кажется, прояснило ее ум. Самую малость.
- Я ведь даже не Айз Седай, - едва дыша, пробормотала она первое, что пришло в голову. Это все равно не имело - не могло иметь! - никакого значения. Они ведь просто шутили или… или что-то…
- Это не препятствие, - твердо заявила Шириам, затягивая потуже свой голубой кушак.
Беонин кивнула, и ее медовые косы качнулись.
- Амерлин является Айз Седай - так гласит закон Башни. Об этом недвусмысленно сказано в нескольких местах, "…будучи Айз Седай, Амерлин…", "Амерлин, как и все Айз Седай.. ", ну, и так далее. Но нигде не сказано, что для того, чтобы стать Амерлин, женщина должна уже быть Айз Седай. - Законы Башни знали все сестры, но Серые, как посредницы, разбирались во всех тонкостях, и Беонин непроизвольно заговорила назидательным тоном: - Что же до законов, определяющих порядок избрания, то там и слов "Айз Седай" нет. Говорится о "призванной к служению", "представшей перед Советом" и все в этом роде Конечно, можно считать, что составительницы законов полагали это само собой разумеющимся Но каковы бы ни были их намерения, они не записали ничего такого, что могло бы помешать…
- В их намерениях сомневаться не приходится, - вмешалась в разговор Карлиния, и Беонин нахмурилась. - Ясное дело, они просто не сочли нужным упоминать столь очевидное. Однако с логической точки зрения закон следует трактовать лишь буквально, что бы ни имели в виду его составители.
- Зачастую законы имеют мало общего с логикой, - ядовито заметила Беонин, но, минуту помолчав, добавила: - Однако в этом случае ты совершенно права. И Совет придерживается того же мнения, - промолвила она, обращаясь уже к Эгвейн. Все эти женщины настроены вполне серьезно.
- Сделавшись Амерлин, ты тем самым станешь и Айз Седай, - с серьезным видом пояснила Анайя.
Суан едва заметно улыбалась - все-таки это была улыбка, - но и она выглядела серьезной.
- А Три Обета ты сможешь принести по возвращении в Башню, - сказала Шириам. - Мы подумывали о том, чтобы ты произнесла их здесь, но потом решили, что без Клятвенного Жезла они все равно не будут иметь силы. Их могут счесть ложными, так что лучше подождать.
Эгвейн невольно села - уже во второй раз. Может, Хранительницы Мудрости были правы, и, посетив Мир Снов во плоти, она просто-напросто лишилась рассудка?
- Это безумие! - запротестовала она. - Какая из меня Амерлин? Я… я… - Возражения громоздились одно на другое, так что она даже не могла их высказать.
Она слишком молода. Даже Суан, самую молодую Амерлин в истории Башни, возвели на Престол Амерлин, когда ей было уже тридцать… Она, Эгвейн, лишь недавно начала учиться, хоть ей и известно кое-что о Мире Снов… Амерлин должна быть мудрой. Принято считать, что все Амерлин мудрые, а она чувствовала себя растерянной и сбитой с толку… Большинству женщин приходится провести лет десять в послушницах и столько же пробыть Принятыми. Некоторые, правда, продвигались куда быстрее, как, например, Суан, но… Но ведь она, Эгвейн, послушницей не пробыла и года, а Принятой и того меньше…
- Это невозможно! - Вот и все, что Эгвейн удалось произнести вслух.
Морврин фыркнула, чем весьма напомнила Эгвейн Сорилею:
- А ну-ка успокойся, дитя, не то я живо приведу тебя в чувство. У нас нет времени охать, ахать и впадать в панику.
- Но я же знать не знаю, что мне делать! Понятия не имею! - Она глубоко вздохнула, стараясь унять неистово бьющееся сердце. Это помогло. Немного, но помогло. Что бы они ни говорили, что бы ни делали, она не позволит себя запугать. Бросив взгляд на суровое лицо Морврин, Эгвейн мысленно добавила: Пусть она шкуру с меня сдерет, все равно не запугает. - Все это нелепо, - сказала девушка вслух. - Смехотворно! И я не позволю выставить себя на посмешище, так и знайте А если Совет и вправду вызвал меня только для этого, то они услышат то же самое.
- Боюсь, девочка, что выбора у тебя нет, - вздохнула Анайя, разглаживая розовое шелковое платье, украшенное рюшами и кружевами. - Ты не можешь отказаться от призыва к служению на Престоле Амерлин, как и от призыва предстать перед судом. Недаром и то и другое обозначают одним словом.
Приободрила, нечего сказать.
- А окончательное решение вынесет Совет, - добавила Мирелле, ничуть не улучшив настроения Эгвейн.
Неожиданно Шириам улыбнулась и, обняв Эгвейн за плечи, сказала:
- Ни о чем не тревожься, дитя. Мы всё тебе объясним и растолкуем. Для того мы здесь и собрались.
Эгвейн молчала - у нее просто не было слов. Возможно, повиноваться закону вовсе не значит оказаться запуганной, но ей почему-то казалось, что разница здесь невелика. Однако собравшиеся приняли ее молчание за согласие - и в определенном смысле они были правы. Тут же, не мешкая, они отправили Суан разбудить членов Совета и известить их о прибытии Эгвейн. Та слегка поворчала, но подчинилась.
Суан и за дверь выйти не успела, как в комнате воцарилась круговерть. Дорожное платье Эгвейн стало предметом оживленного обсуждения, причем без ее участия. В конечном итоге Айз Седай разбудили дремавшую на стуле в задней комнате пышнотелую служанку и велели ей принести все платья Принятых, какие она раздобудет, причем строго-настрого заказав говорить, кому и зачем они понадобились.
Эгвейн пришлось примерить восемь платьев, прежде чем удалось подобрать более или менее подходящее. Правда, оно немного жало в груди, зато - к счастью! - оказалось свободным в бедрах. Пока служанка подносила платья, а Эгвейн их примеряла, Айз Седай по очереди выбегали переодеться, а остававшиеся наставляли девушку, как и что следует говорить и делать.
И заставляли без конца повторять одно и то же. Хранительницы Мудрости, наоборот, считали достаточным объяснить что-то один раз - и горе было ученице, не усвоившей услышанного. А эти, знай, талдычили те же самые слова - не будь они Айз Седай, Эгвейн решила бы, что они нервничают. Поначалу она думала, что допускает какую-то ошибку, и даже принялась говорить с нажимом, выделяя отдельные слова, но ее тут же обрезали.
- Говори как велено, - ледяным голосом заявила Карлиния, а Мирелле столь же холодно добавила:
- Ты не вправе допустить ни одной обмолвки, дитя. Ни единой!
Они заставили ее повторить все с начала до конца еще пять раз; Эгвейн пыталась было воспротивиться, она ведь давным-давно выучила все наизусть, но ей показалось, что ежели Морврин и не влепит ей оплеуху, то лишь потому, что ее опередят Беонин или Карлиния. Но и взгляды, что они бросали из-под сдвинутых бровей, были под стать шлепкам. Шириам смотрела на Эгвейн так, словно та вновь превратилась в непонятливую послушницу. Эгвейн вздохнула и начала все заново:
- Я вхожу туда с тремя сопровождающими…
Молчаливая процессия двигалась по освещенным луной улицам, почти не привлекая внимания редких прохожих. Шесть Айз Седай, ведущие куда-то одну-единственную Принятую, может, и не совсем обычное зрелище, но и не столь удивительное, чтобы сделаться предметом толков. Уже почти все окна погасли, и над городком повисла тишина, в которой были отчетливо слышны звуки шагов. Эгвейн непроизвольно нащупала вновь надетое на левую руку кольцо Великого Змея. Колени ее дрожали. Отправляясь в Салидар, она готовила себя к чему угодно, но такое в ее понятие о "чем угодно" никак не входило.
Остановились они перед трехэтажным каменным зданием, похожим на постоялый двор. Карлиния, Беонин и Анайя должны были остаться здесь, у входа, и, хотя не роптали, восторга по этому поводу явно не испытывали. Во всяком случае, Беонин и Карлиния - они без нужды разглаживали юбки и старались не смотреть на Эгвейн.
Анайя ободряюще погладила Эгвейн по волосам:
- Все будет в порядке, дитя. Ты схватываешь все на лету.
Под мышкой Айз Седай держала узелок - платье, которое предстояло надеть Эгвейн, когда все закончится.
В каменном здании зазвенел гонг - раз, другой, третий… Эгвейн чуть не подпрыгнула. Наступила минутная тишина, затем из дома вновь донесся бронзовый зов. Мирелле машинально разгладила платье. Снова последовала тишина, а затем еще три удара.
Шириам открыла дверь и ступила вперед. Эгвейн шла за ней, Морврин и Мирелле позади. Не иначе как стерегут, чтоб не сбежала, подумалось девушке.
Окна не светились, но в просторной, с высоким потолком комнате вовсе не было темно; повсюду были расставлены лампы и подсвечники с зажженными свечами - на каминных полках, на лестнице, на перилах, - но весь свет оставался внутри помещения, ибо оконные проемы наглухо завесили одеялами.
Вдоль двух противоположных стен комнаты стояло девять сгруппированных тройками кресел. Их занимали члены Совета; Восседающие от всех шести представленных в Салидаре Айя были облачены в платья и шали своих цветов. Завидя Эгвейн, они лишь повернулись в ее сторону - на их строгих лицах ничего не отразилось.
А в дальнем конце комнаты, на невысоком помосте стояло выкрашенное в темно- желтый цвет, что, видимо, должно было означать позолоту, массивное кресло с резными ножками и подлокотниками. На сиденье этого кресла лежал семицветный палантин Амерлин. Эгвейн казалось, что от этого кресла ее отделяют несчетные мили.
- Кто дерзает предстать перед Советом Башни? - звонко и отчетливо вопросила Романда. Она сидела рядом с золотисто-желтым креслом, напротив трех Голубых сестер.
Шириам плавно шагнула в сторону, и Эгвейн оказалась на виду у всех Восседающих.
- Явившаяся покорно, во имя Света, - ответствовала Эгвейн, ожидая, что в следующий миг это заседание превратится в судилище над ней. Хотя в таком случае они прежде всего отгородили бы ее щитом от Истинного Источника и…
- Кто дерзает предстать перед Советом Башни? - вновь прозвучал вопрос Романды.
- Явившаяся смиренно, во имя Света. Неужто они и вправду решили?..
- Кто дерзает предстать перед Советом Башни?
- Явившаяся по призыву Совета, во имя Света, готовая со смирением и покорностью принять волю Совета Башни.
Среди Серых рядом с Романдой сидела смуглая, стройная женщина по имени Квамеза. Как младшей из Восседающих, ей подобало задать ритуальный вопрос, восходящий к эпохе Разлома Мира.
- Есть ли здесь кто-либо кроме женщин? Откинув шаль на спинку кресла, поднялась Романда. Старшая из присутствующих, она должна была отвечать первой. Расстегнув платье и спустив с плеч сорочку, она обнажилась до талии:
- Я женщина.
Аккуратно положив шаль на кресло, обнажилась и Квамеза:
- Я женщина.
Так же по очереди поступили и все остальные в комнате. Эгвейн пришлось повозиться с узким лифом чужого платья и даже прибегнуть к помощи Мирелле, чтобы расстегнуть пуговицы, но в конце концов обнажила грудь и она, как и ее сопровождающие:
- Я женщина.
Квамеза неторопливо обошла комнату, останавливаясь перед каждой и изучая ее пристальным, чуть ли не оскорбительным взглядом, после чего вернулась к своему креслу и объявила:
- Здесь присутствуют только женщины. Айз Седай сели и принялись застегивать платья. По правде сказать, они не спешили, хотя особо и не медлили. Эгвейн не последовала их примеру, ибо знала, что до определенного момента ее грудь должна оставаться обнаженной. Хорошо, что ныне не принято следовать древним правилам, согласно которым на подобных церемониях следовало присутствовать "облаченными в Свет", иными словами - в чем мать родила. А что бы они сказали об айильской палатке-парильне или шайнарской бане? Но размышлять о таких вещах было некогда.
- Кто поручится за эту женщину? - спросила Романда. Она сидела выпрямившись и по- королевски величественно; ее пышная грудь оставалась обнаженной. - Кто поручится сердцем за ее сердце, душою за ее душу, жизнью за ее жизнь?
- Я! - решительно промолвила Шириам, а следом за ней Мирелле и Морврин.
- Выйди вперед, Эгвейн ал'Вир, - приказала Романда.
Сделав три шага вперед, девушка преклонила колени; она казалась себе оцепеневшей.
- Почему ты здесь, Эгвейн ал'Вир? Эгвейн почти не слышала и не понимала вопросов, но выученные ответы сами слетали с ее языка.
- По призыву Совета Башни.
- Чего ты желаешь, Эгвейн ал'Вир?
- Лишь одного, служить Белой Башне. О Свет, они ведь и вправду…
- Как намерена ты служить', Эгвейн ал'Вир?
- Сердцем, душой и жизнью, во имя Света. Без страха и предпочтений, во имя Света. Где ты желаешь служить, Эгвейн ал'Вир?
Эгвейн перевела дух. Последний вопрос. Она еще способна остановить это безумие. Невозможно, чтобы ее на самом деле сделали…
- На Престоле Амерлин, если будет на то соизволение Совета Башни.
Она застыла. Теперь отступать слишком поздно. Хотя, наверное, слишком поздно было еще в Сердце Твердыни.
Первой встала Делана, за ней Квамеза и Джания, а потом и другие Восседающие поднялись со своих кресел в знак согласия. Но не все. Романда, например, осталась сидеть. Девять из восемнадцати. Эгвейн знала, что такого рода решения должны приниматься единогласно, а не большинством голосов. Как правило, так и случалось, но это не значило, что единодушие достигалось само собой. Порой, чтобы добиться его, приходилось тратить немало времени на уговоры. Шириам и прочие, разумеется, втолковали Эгвейн, что означает нежелание встать и как следует склонять Восседающих к согласию. Предположение, будто Совет откажет ей в избрании, они просто-напросто высмеяли - такие вещи обсуждаются и согласовываются заранее, - но вполне допускали, что некоторые из членов Совета останутся в своих креслах. По мнению Шириам, такой поступок следовало воспринимать как жест, вызванный желанием подчеркнуть важность происходящего. К тому же Эгвейн говорили, что таких, скорей всего, будет трое или четверо.
Тем временем все поднявшиеся женщины, ни слова не сказав, вновь уселись на свои места. Все молчали, но Эгвейн и без того знала, что надо делать. Оцепенение спало.
Поднявшись, она направилась к ближайшей из оставшихся сидеть - остролицей Зеленой сестре по имени Самалин. Как только Эгвейн преклонила колени, рядом с ней опустилась на колени и Шириам, с широким тазом в руках. Поверхность воды была подернута рябью. В отличие от Эгвейн, лицо которой блестело от пота, кожа Шириам была совершенно сухой - но руки ее дрожали. Морврин встала на колени с другой стороны и вручила Эгвейн мокрую тряпицу. Мирелле ждала рядом с перекинутыми через руку полотенцами. Почему-то она выглядела сердитой.
- Прошу позволить мне служить, - промолвила
Эгвейн.
Глядя прямо перед собой, Самалин подняла юбку до колен. Ноги ее были босы. Омыв их с помощью влажной тряпицы и насухо вытерев полотенцем, Эгвейн перешла к следующей Зеленой, пухленькой женщине по имени Майлинд. Шириам с компанией заставили Эгвейн выучить наизусть имена всех Восседающих.
- Прошу позволить мне служить.
Майлинд была хорошенькой, большеглазой, с полным улыбчивым ртом. Но сейчас она не улыбалась. Хотя Майлинд и вставала, ноги ее тоже были босы. Как и у других Восседающих.
Переходя от одной к другой, Эгвейн гадала, знали ли они заранее, сколько из них останется сидеть. Наверное, догадывались - если не обо всех, то о некоторых, и во всяком случае предвидели, что от Эгвейн потребуется эта услуга. О деятельности Совета Башни Эгвейн знала немногим больше, чем рассказывалось на занятиях для послушниц, и вовсе ничего такого, что могло бы пригодиться на практике. Единственное, что ей оставалось делать, - продолжать начатое.
В конце концов, омыв и отерев ноги Джании, морщившей лоб, словно в раздумье о чем- то постороннем, - она, во всяком случае, вставала, - Эгвейн уронила тряпицу в таз, отступила на свое место и вновь преклонила колени.
- Прошу позволить мне служить.
Еще одна возможность.
Делана и на сей раз поднялась первой, но следом за ней встала Самалин. А там и остальные неспешно поднялись одна за другой, пока в креслах не остались лишь Лилейн и Романда, глядевшие не на Эгвейн, а друг на друга. Наконец Лилейн едва заметно пожала плечами, торопливо застегнула лиф и встала. Романда повернулась к Эгвейн и смотрела на нее так долго, что та почувствовала, как по ее ребрам струится пот. Нарочито медлительно Романда застегнула платье и лишь после этого присоединилась к остальным. За спиной Эгвейн, там, где стояли Шириам, Мирелле и Морврин, послышался вздох облегчения.
Но ритуал на этом не кончился. Подойдя к Эгвейн с обеих сторон, Романда и Лилейн под руки отвели ее к помосту, застегнули платье, набросили на плечи палантин. Лилейн, сняв кольцо Великого Змея с левой руки Эгвейн, передала его Романде, а та надела его девушке на правую.
- Ты возведена на Престол Амерлин, - хором возгласили все Восседающие.
- Во имя Света, да высится вечно Белая Башня. Да славится Эгвейн ал'Вир, Оберегающая Печати, Властвующая над Пламенем Тар Валона, Восседающая на Престоле Амерлин. Да осияет Свет Престол Амерлин и Белую Башню.
Эгвейн хихикнула. Романда растерянно заморгала, Лилейн вздрогнула, да и все остальные малость опешили.
- Я кое-что вспомнила, - пояснила она и, спохватившись, добавила: - Дочери мои. - Именно так подобало Амерлин обращаться к Айз Седай. А вспомнила Эгвейн о том, что ее ждет в следующий миг. Может, это и есть расплата за путешествие через Мир Снов по плоти? Коли так, она легко отделалась. Эгвейн ал'Вир, Блюстительница Печатей, Властвующая над Пламенем Тар Валона, Восседающая на Престоле Амерлин, ухитрилась- таки воссесть на жесткое деревянное кресло, не подав виду, что это далось ей далеко не просто, и даже не поморщившись. И склонна была считать это торжеством воли.
Шириам, Мирелле и Морврин устремились вперед, тогда как Восседающие выстроились друг за дружкой, видимо, по старшинству. Последней стояла Романда.
Шириам присела в низком, почтительном реверансе:
- Прошу позволить мне служить, Мать.
- Тебе позволено служить Башне, дочь моя, - с весьма серьезным видом отвечала Эгвейн.
Шириам поцеловала ее кольцо и отошла в сторону, уступив место Мирелле.
Одна за другой Айз Седай приседали перед Эгвейн, испрашивая дозволения служить Башне. Что ее удивляло, так это порядок, в котором они выстроились. Несмотря на отсутствие признаков возраста, можно было догадаться, что все Восседающие отнюдь не молоды, однако седовласая Делана, казавшаяся Эгвейн едва ли не ровесницей Романды, оказалась в середине, а миловидные, без намека на седину Джания и Лилейн стояли сразу перед Романдой. Видимо, место каждой зависело не от возраста.
Айз Седай приседали, бесстрастно целовали кольцо, хотя некоторые и косились на многоцветную кайму на подоле Эгвейн, и, не говоря ни слова, выходили из комнаты через заднюю дверь. Обычно церемония длилась дольше, но в данном случае было решено отложить остальное на утро. Наконец с Эгвейн остались лишь три поручившиеся за нее женщины - в чем суть такого поручительства, она не имела понятия. Потом Мирелле впустила трех Айз Седай, ждавших за дверью, и Эгвейн позволила себе встать.
- А если бы Романда так и осталась сидеть? - спросила Эгвейн.
Ритуалом предполагалась еще и третья возможность обратиться к Совету, еще раз омыть всем ноги и испросить разрешения служить, но Эгвейн была уверена: во второй раз проголосовав против, Романда и в третий раз не изменила бы своего решения.
- Тогда, скорее всего, через несколько дней она сама стала бы Амерлин, - ответила Шириам. - Или она, или Лилейн.
- Я не это имела в виду, - промолвила Эгвейн. - Что стало бы со мной? Я снова бы считалась Принятой?
Айз Седай с улыбками подступили к ней и помогли сначала раздеться, а потом облачиться в бледно-зеленое шелковое платье. Час был поздний, и скоро следовало ложиться спать, однако Амерлин не подобает разгуливать в наряде Принятой, пусть даже совсем недолго.
- Весьма вероятно, что и так, - после недолгого размышления ответила Морврин. - Только, на мой взгляд, весьма мало радости ходить в Принятых, тогда как весь Совет знает, что ты едва не сделалась Амерлин.
- Такое случалось редко, - добавила Беонин, - но когда случалось, неудачливую претендентку на Престол Амерлин отправляли в ссылку. Нельзя вносить сумятицу и нестроение в жизнь Башни.
Взглянув Эгвейн прямо в глаза, чтобы та получше уразумела значение сказанного, Шириам продолжила:
- Но кого уж точно отправили бы в ссылку, так это Мирелле, Морврин и меня, поскольку мы за тебя поручились Возможно, и Карлинию, и Беонин, и Анайю, но уж нас троих - непременно. - Неожиданно Шириам улыбнулась: - Но что говорить, этого не случилось. Считается, что первую ночь Амерлин должна проводить в размышлении и молитве, но будет лучше, если после того, как Мирелле кончит возиться с этими пуговицами, мы немножко расскажем тебе, как обстоят дела в Салидаре.
Все выжидающе посмотрели на Эгвейн. Застегивавшая платье Мирелле стояла у девушки за спиной, но Эгвейн затылком чувствовала ее взгляд.
- Да-да, - сказала она, - пожалуй, так будет лучше всего.

ГЛАВА 36. 'Мы обрели Амерлин'

Подняв голову с подушки и оглядевшись по сторонам, Эгвейн в первое мгновение удивилась, обнаружив себя в большой кровати под балдахином. Лучи утреннего солнца проникали сквозь занавески в окна просторной спальни, а возле умывальника с кувшином горячей воды уже хлопотала пухленькая миловидная женщина в скромном сером шерстяном платье. Потребовалось усилие, чтобы припомнить - это Чеза, личная служанка Амерлин. Ее служанка. На узеньком столике, перед заключенным в серебряную раму зеркалом, где лежали расческа и гребень, уже стоял прикрытый поднос. В воздухе витали запахи свежего хлеба и печеных груш.
Комнату эту Анайя приготовила заранее, к прибытию Эгвейн. Обстановка была, конечно же, разномастная, но все - от обитого зеленым шелком мягкого кресла до стоявшего в углу высокого зеркала в резной раме с остатками позолоты и изукрашенного искусной резьбой шкафа, где ныне висели вещи Эгвейн - по меркам Салидара представлялось роскошным. К сожалению, у Анайи оказался своеобразный вкус - она отличалась чрезмерным пристрастием к пенистым кружевам и оборкам, а потому в этой комнате они были повсюду. Они окаймляли и балдахин над кроватью, и откинутые в сторону прикроватные занавеси, и одеяло, и тонкую шелковую простыню. Кружевными были и занавески на окнах, и наволочки на подушках. Эгвейн со вздохом откинулась назад - ей казалось, что она вот-вот утонет в кружевах.
Уже после того, как Шириам с компанией привели ее сюда - оказывается, они называли это здание Малой Башней, - было немало разговоров. Причем говорили по большей части они, а Эгвейн слушала и иногда задавала вопросы. Отвечали на них, лишь если считали нужным, в противном случае говорили, что сейчас это не главное. По существу, их не интересовали ни намерения Ранда, ни возможные действия Койрен. Посольство Малой Башни находилось на пути в Кэймлин, и возглавляла его Мерана, знавшая, по их мнению, что следует делать. Правда, что именно, они, кажется, представляли себе смутно. Зато о вещах, по их представлению, важных они говорили долго и охотно.
Оказывается, Малая Башня отправила посольства решительно ко всем правителям. Рассказывая о каждом по очереди, Айз Седай упирали на то, что именно его поддержка жизненно необходима для Салидара. Похоже, все они были нужны в равной степени. Создавалось впечатление, что все может пойти прахом, если их не поддержит даже один- единственный правитель.
Выяснилось также, что Гарет Брин собирает войско, которое со временем станет достаточно сильным, чтобы позволить им - ей - открыто выступить против Элайды, если до того дойдет дело. Но они, похоже, считали, что, несмотря на требование Элайды вернуться в Башню, до столкновения не дойдет. Видимо, по их мнению, весть об избрании Амерлин Эгвейн ал'Вир должна убедить колеблющихся Айз Седай явиться в Салидар, а возможно, даже переманить туда некоторых сестер из Башни. Оставалась угроза со стороны Белоплащников, но они почему-то бездействовали. Таким образом, Салидар находился в благоприятном положении, и они могли позволить себе не спешить. Что же до Логайна, который был Исцелен, так же как Суан и Лиане - да-да. Лиане тоже Исцелена, а как же иначе?.. - то о нем упомянули чуть ли не мимоходом.
- Тебе не о чем беспокоиться, - заверила Шириам. Она стояла рядом с Эгвейн, сидевшей в мягком кресле, а остальные полукругом обступили ее. - Совет будет спорить, укрощать его или нет, покуда он не умрет от старости и вопрос не решится сам собой.
Эгвейн попыталась сдержать зевок - час был поздний, - и Анайя, видать, приметив это, сказала:
- Мы должны дать ей поспать. Завтрашний день будет почти таким же важным и трудным, как и сегодня, дитя… - осекшись, она тихонько рассмеялась и тут же поправилась: - Мать. Да, Мать, завтра тоже важный день. Мы пришлем Чезу помочь тебе подготовиться ко сну.
Но и после их ухода улечься оказалось не так-то просто. Пока Чеза расстегивала платье, появилась Романда, считавшая необходимым предложить новоиспеченной амерлин свои советы. А едва Романда ушла, тут же нагрянула Лилейн - Голубая сестра словно караулила, когда уйдет Желтая. Эгвейн уже лежала в постели, и у нее слипались глаза, но Лилейн решительно выпроводила Чезу и одарила Амерлин своими советами, тепло, чуть ли не нежно при этом улыбаясь. Советы Лилейн ничуть не походили на советы Романды, и, ясное дело, пожелания обеих отличались от высказанных Шириам. Обе выражали уверенность в том, что первое время Амерлин трудно будет обойтись без наставлений, и каждая считала именно себя наиболее подходящей для роли наставницы. Открыто этого, разумеется, не говорили, но понять намеки было вовсе не трудно. Если поверить любой из них, выходило, что затеи всех прочих чреваты неисчислимыми бедствиями.
К тому времени, когда Эгвейн, направив Силу, загасила наконец лампы, она начала бояться, что всю ночь ее будут мучить кошмары. Может, так оно и было, но запомнились ей только два. В одном она, Амерлин, - Айз Седай, не принявшая Обетов, - правила Башней, но все, что бы она ни делала, оборачивалось несчастьем. Чтобы прервать этот сон, ей пришлось пробудиться. Но Эгвейн знала, что он ничего не означает. Во многом он походил на то, что ей пришлось испытать в тер'ангриале во время испытания на звание Принятой. Не образами, конечно, - ощущения были сходными. Ей было известно, что они не имеют никакого отношения к действительности, во всяком случае, к этой действительности. Другой сон был просто глупостью, которой после пережитого вполне следовало ожидать. Теперь Эгвейн знала о снах достаточно и поняла это без труда. Ей привиделось, как Шириам сорвала с ее плеч накидку и все вокруг принялись потешаться над Эгвейн, указывая пальцами на дурочку, поверившую, будто восемнадцатилетнюю девчонку и вправду могут избрать Амерлин. Смеялись не только Айз Седай, но и Хранительницы Мудрости, и их ученицы, и Ранд, и Мэт, и Перрин, и Илэйн - все, кого она знала. Стоя обнаженной под их взглядами, она судорожно пыталась натянуть на себя платье Принятой, которое подошло бы разве что десятилетней девочке.Ну нельзя же весь день лежать в постели, Мать.
Эгвейн открыла глаза.
Лицо Чезы было насмешливо-строгим, в глазах горел зеленый огонек. Будучи по меньшей мере вдвое старше Эгвейн, она с самого начала приняла ту особую почтительную и одновременно чуть ли не фамильярную манеру держаться, которая свойственна старым слугам.
- Амерлин не должна разлеживаться в постели, а уж тем паче в такой день.
- Скажешь тоже, разлеживаться. Это последнее, что было у меня на уме. - Эгвейн, кряхтя, поднялась с постели и потянулась, прежде чем снять пропотевшую сорочку. Ей не терпелось поскорей научиться избавляться от пота, сколько бы ни пришлось ради этого работать с Силой. - Я надену голубое платье, то, что с белыми звездами по вырезу. - Она заметила, что, подавая свежую сорочку, Чеза отводила глаза в сторону. Последствия исполнения тох - рубцы и ссадины - уже малость подзажили, но оставались вполне заметными. - Я по дороге сюда с лошади свалилась, - пробормотала Эгвейн, торопливо натягивая через голову сорочку.
Чеза понимающе кивнула.
- Ох уж эти лошади, такие гадкие! И как только люди ездят верхом? Вот я. Мать, ни за какие коврижки не полезла бы на эту противную животину. То ли дело добрая повозка. Ну а уж коли мне довелось бы эдак неудачно свалиться, я, уж конечно, держала бы язык за зубами. Не то Нилдра такое стала бы языком молоть… да и Кайлин не лучше… Конечно, Амерлин - совсем другое дело, но я бы лучше помолчала. - Чеза, придерживая дверцу шкафа, искоса глянула на Эгвейн.
Эгвейн улыбнулась.
- Люди есть люди, независимо от их сана, - серьезно сказала она.
Чеза с сияющим видом извлекла из шкафа голубое платье. Пусть на это место ее определила Шириам, но теперь она - горничная Амерлин и служить будет самой Амерлин, а не кому-то там еще. И она не соврала, день сегодня и вправду важный.
Несмотря на бурчанье Чезы насчет того, что глотать не жуя - только желудок портить, а с утра нет ничего полезнее теплого молока с медом и пряностями, Эгвейн быстро позавтракала, почистила зубы, умылась, позволила Чезе пару раз провести расческой по волосам, со всей возможной поспешностью натянула через голову шелковое платье и, лишь набросив на плечи семицветную накидку, подошла к высокому зеркалу и вгляделась в свое отражение. Не слишком-то она похожа на настоящую Амерлин.
Но я Амерлин. Это не сон.
Внизу, в большой комнате, были расставлены столы, но за ними, как и ночью, никто не сидел. В помещении находились лишь члены Совета, при шалях, сбившиеся кучками по своим Айя, и Шириам. Та стояла одна. При виде Эгвейн все стихли, а когда она спустилась по лестнице, присели в глубоком реверансе. Романда и Лилейн пристально на нее посмотрели, а потом, нарочито не глядя на Шириам, отвернулись и возобновили свой разговор. Эгвейн молчала. Айз Седай ждали, поглядывая на нее, и переговаривались лишь шепотом, который, впрочем, звучал довольно громко. Достав из рукава платок, Эгвейн отерла лицо. Ни одна из них не потела.
Шириам подошла поближе и, склонившись к Эгвейн, тихонько сказала:
- Все будет хорошо. Главное, ничего не забудь. Прошлой ночью, помимо всего прочего, они подготовили речь, которую сегодня Эгвейн должна была произнести публично.
Эгвейн кивнула. Странное дело, кажется, она ни чуточки не боялась.
- Не волнуйся, - промолвила Шириам, видимо, считавшая, что у ее подопечной дрожат колени, и хотела добавить что-то еще, но не успела.
- Пора, - громко возгласила Романда. Члены Совета выстроились по старшинству - на сей раз первой была Романда - и направились к выходу. Двинулась и Эгвейн, удивляясь тому, что у нее не выворачивает от страха желудок. Может быть, Чеза была права и ее подкрепило теплое молоко?
В повисшей на улице тишине прозвучал громовой голос Романды:
-' Мы обрели Амерлин!
Эгвейн выступила вперед, и ее буквально опалило жаром - не ожидала она такой духоты в столь ранний час. Сойдя с крыльца, она тут же ступила на сотканную из Воздуха платформу: выстроившихся двумя рядами по обе стороны от нее Восседающих окружало свечение саидар.
- Ныне, - нараспев возглашала Романда, - я представляю вам Эгвейн ал'Вир, Хранительницу Печатей, Властвующую над Пламенем Тар Валона, Восседающую на Престоле Амерлин!
С каждым словом Романды невидимая ни для кого, кроме способных направлять Силу, платформа поднималась все выше и выше, и когда титул был провозглашен полностью, Эгвейн оказалась почти на уровне крыши, где ее видели отовсюду. Айз Седай свили еще одно плетение, и Эгвейн окружило мерцание, усиливая сверкающий ореол солнечных лучей.
Улицы Салидара были забиты народом. Люди толпились на каждом крыльце, высовывались изо всех окон и заполняли все крыши, кроме крыши самой Малой Башни. Приветственные крики толпы едва не заглушили даже голос Романды. Эгвейн обвела взглядом людское море в поисках Найнив и Илэйн, но в таком столпотворении трудно было кого-нибудь приметить. Выждав, когда стихнет гомон, - ей казалось, что на это ушли века, - Эгвейн заговорила. Плетение, усиливавшее голос Романды, сместилось теперь к ней.
Шириам с компанией подготовили для нее прекрасную речь. Такую, что Эгвейн и вправду могла бы произнести ее без тени смущения - будь она в два, а еще лучше в три раза старше. Но старше она не была, а потому позволила себе внести в речь несколько поправок.
- Всех нас, собравшихся здесь, объединяет стремление к торжеству истины и справедливости, во имя чего самозваная Амерлин Элайда будет низложена!
В этой фразе было допущено лишь одно искажение - вместо "должна быть низложена" Эгвейн сказала "будет". Ей показалось, что так звучит лучше - больше уверенности и силы.
- Как Амерлин я поведу вас по пути истины и не сверну с него, чего ожидаю и ото всех вас…
По ее мнению, сказано было почти все, что нужно, - не висеть же ей над крышей битый час, пересказывая заготовленную Шириам речь слово в слово.
- Первым своим повелением я назначаю своей Хранительницей Летописей Шириам Байанар.
Это объявление вызвало меньше восклицаний - в конце концов. Хранительница Летописей - это не Амерлин. Эгвейн взглянула вниз и увидела, как Шириам, поспешно набросив на плечи голубую - в знак того, что она вышла из Голубой Айя, - накидку, выступила вперед. Поначалу для нее хотели изготовить копию увенчанного золотым пламенем посоха, какой подобало носить Хранительнице Летописей, но потом решили подождать, пока удастся вернуть из Белой Башни подлинный посох. Шириам, полагавшая, что о ней речь зайдет еще нескоро, взглянула на Эгвейн с недоумением и досадой. На лицах Романды и Лилейн не отразилось ровным счетом ничего - каждая из них имела свое мнение насчет того, кому следует быть Хранительницей Летописей, но в том, что никак не Шириам, сходились обе.
Эгвейн перевела дух и вновь обратилась к толпе:
- В честь сего достопамятного дня я освобождаю всех провинившихся Принятых и послушниц от отбытия каких бы то ни было наказаний. - Это полностью соответствовало обычаю и было встречено радостными возгласами лишь со стороны девушек, облаченных в белое, и нескольких забывшихся Принятых. - Также я возвожу в ранг Айз Седай Теодрин Дабей, Фаолайн Оранде, Илэйн Траканд и Найнив ал'Миру, с этого мгновения они являются полноправными сестрами. - Такое обычаю не соответствовало, а потому было встречено растерянным молчанием. Но, как бы то ни было, сказанного не воротишь. Хорошо, что вчера ночью Морврин догадалась упомянуть Теодрин и Фаолайн. Теперь, однако, следовало вернуться к тому, что рекомендовала говорить Шириам: - И наконец, я объявляю этот достославный день праздником. Радуйтесь и веселитесь! Да осияет вас Свет и да укроет вас рука Творца!
Последние слова, хоть и были усилены плетением, потонули в восторженном реве. Некоторые начали пританцовывать прямо здесь, хотя места для плясок на улице было маловато.
Платформа из Воздуха опустилась - кажется, несколько быстрее, чем поднялась, - и как только Эгвейн ступила на землю, свечение саидар вокруг Восседающих истаяло.
Шириам бросилась вперед, схватила Эгвейн за руку и, натянуто улыбнувшись Восседающим - у тех лица были каменными, - торопливо проговорила:
- Я должна показать Амерлин ее кабинет. Нельзя сказать, что Шириам втащила Эгвейн в Малую Башню, но… Может, и втащила бы, но та сама подхватила подол и ускорила шаг.
Ее кабинет, попасть в который можно было лишь через приемную, оказался комнатой с двумя окнами, размером чуть меньше спальни. В помещении имелся рабочий стол и три стула с прямыми спинками - один за столом и два перед ним. Тускло поблескивали натертые воском стенные панели. На полу лежал цветастый ковер, а столешница была девственно пуста.
- Прости, Мать, если я вела себя несдержанно, - промолвила Шириам, отпуская руку, - но я подумала, что нам следует перемолвиться с глазу на глаз, прежде чем ты встретишься с Советом. Все они, в той или иной степени, приложили руку к составлению твоей речи и…
- Знаю, я внесла некоторые изменения, - прощебетала Эгвейн с радужной улыбкой. - Но там, наверху, мне было не по себе, а речь вы сочинили такую длинную… - Выходит они все приложили руку? Тогда неудивительно, что речь получилась не в меру напыщенной и многословной. Она чуть не рассмеялась. - Во всяком случае самое важное я сказала - разве не так? Я поведу их к победе, и Элайда будет низложена.
- Да. - согласилась, подумав, Шириам, - это так. Но вот насчет некоторых других… изменений могут возникнуть вопросы. Теодрин с Фаолайн, конечно же, стали бы Айз Седай сразу по возвращении в Башню, да и Илэйн, скорее всего, тоже. Препятствием было лишь отсутствие у нас Жезла Обетов. Но вот Найнив… Она ведь до сих пор и свечи зажечь не может, не подергав себя за косу.
- Вот об этом-то я и хотела поговорить, - промолвила Романда, без стука заходя в комнату, - Мать.
Последнее слово прозвучало после отчетливой паузы. Вошедшая следом Лилейн закрыла дверь прямо перед носом остальных Восседающих.
- Мне это показалось необходимым, - отвечала Эгвейн, широко раскрыв глаза. - Ночью я размышляла на сей счет. Что получается? Меня сделали Айз Седай без испытания и принесения Трех Обетов. Я такая одна - хорошо ли это? Что же до этих четырех, то тут ничего страшного нет. Во всяком случае, для здешнего люда. Элайда, та, может, и попыталась бы поднять шум, а простой народ знать не знает, как женщина становится Айз Седай, и поверит всему об Айз Седай. Для нас же сейчас важнее, что думают люди. Они должны почитать меня и доверять мне.
Не будь эти женщины Айз Седай, у них бы, наверное, челюсти отвисли. Романда едва не брызнула слюной.
- Может, оно и так… - начала Лилейн, вцепившись в свою шаль с голубой каймой. - Но…
Она осеклась, поняв, что это именно так и никак иначе. Амерлин публично объявила этих женщин Айз Седай. Совет мог продержать их в Принятых или в том положении, какое занимали Теодрин с Фаолайн, сколь угодно долго, но Совет не мог выступить против Амерлин, да еще в день ее возведения на Престол. Люди должны почитать Амерлин и доверять ей.
- Я надеюсь, Мать, - натянуто произнесла Романда, - в следующий раз ты найдешь время переговорить с Советом. Нарушение обычаев может быть чревато непредвиденными последствиями.
- Попрание закона может повлечь за собой неисчислимые беды, - сердито заявила Лилейн и, спохватившись, добавила: - Мать.
Конечно, она несколько преувеличивала. Условия,-на которых женщина могла стать Айз Седай, действительно оговорены законом, что так, то так, но в соответствии с тем же законом Амерлин имела право издавать указы по любому вопросу. Правда, умная Амерлин без крайней необходимости не станет ссориться с Советом.
- О, конечно, - с живостью заверила Эгвейн, - в будущем я непременно буду с вами советоваться. А сегодня… Ну, мне действительно показалось, что так будет лучше. Прошу извинить, но я в самом деле должна поговорить с Хранительницей Летописей.
Восседающих передернуло. Реверансы их были едва заметными, а прощальные, разумеется, безупречные по содержанию, слова Романда чуть ли не прошипела, а Лилейн едва не прорычала.
- Неплохо ты управилась, - искренне подивилась Шириам, когда они ушли. - Но Совет может создать немало проблем для любой Амерлин. Я как раз затем и стала твоей Хранительницей, чтобы давать советы и не допускать такого рода неприятностей. Прежде чем издать указ, тебе стоит обсудить его со мной или, коли меня не окажется рядом, с Мирелле, Морврин… с кемнибудь из наших. Мы здесь, чтобы помогать тебе, Мать.
- Я понимаю, Шириам, - кивнула Эгвейн. - Обещаю прислушиваться к каждому твоему слову. Кстати, могу я поговорить с Илэйн и Найнив? Мне очень хочется.
- Почему бы и нет? - с улыбкой отвечала Шириам. - Правда, боюсь, мне придется силком отрывать от Найнив Желтых. Вообще-то Суан собирается учить тебя этикету и всему, что положено знать Амерлин - учиться предстоит многому, - но я попрошу ее зайти попозже.
Шириам скрылась, и Эгвейн уставилась на дверь. Потом повернулась и перевела взгляд на совершенно пустой стол. Там не было ничего - ни отчета, чтобы прочитать, ни каких- нибудь записей, чтобы их изучить. Даже пера и чернил, набросать записку. Какой уж там указ. И Суан собирается учить ее этикету.
Когда послышался легкий стук в дверь, Эгвейн так и стояла на том же месте, погрузившись в раздумья.
- Войдите, - сказала она, гадая,' то ли это Суан заявилась ее учить, то ли Чеза принесла нарезанные тонкими ломтиками медовые кексы.
Найнив нерешительно просунула голову и ступила в комнату, лишь когда Илэйн подтолкнула ее сзади. Бок о бок они присели в глубоком реверансе, в один голос бормоча:
- Мать…
- Прекратите сейчас же! - чуть ли не с мольбой в голосе воскликнула Эгвейн. - Вы мои единственные подруги, и если еще и вы начнете… - О Свет, неужто она сейчас разревется?
Илэйн бросилась ей навстречу и заключила в объятия. Найнив молчала, нервно поигрывая изящным серебряным браслетом, тогда как Илэйн торопливо заговорила:
- Мы по-прежнему подруги, Эгвейн, а как же! Но теперь ты - Амерлин! О Свет, помнишь, я ведь говорила тебе, что ты станешь Амерлин, когда сама… - Илэйн поморщилась. - Как бы то ни было, теперь ты Амерлин. Не может же одна из нас запросто подойти к Амерлин и спросить: "Слушай, Эгвейн, а это платье меня часом не толстит?" Сану Амерлин подобает почтение.
- Ты права, - согласилась Эгвейн и, подумав, добавила: - Но с глазу на глаз, когда никто не видит, я хочу чтобы со мной свободно говорили о платьях… о чем угодно. - Она улыбнулась Найнив и подергала ее за косу. Та встрепенулась. - И хочу, чтобы ты ее вот так дергала, если на меня рассердишься. Должен же кто-то видеть меня, а не один этот проклятый палантин. Не то я просто с ума сойду. Кстати, о платьях. Почему вы до сих пор одеты как Принятые? Давно пора переодеться.
Найнив дернула себя за косу:
- Я и хотела, только эта Нисао заявила, что здесь, наверное, какая-то ошибка, да с тем меня и выставила. А еще сказала, что не собирается терять свою очередь из-за всяких там гуляний.
Снаружи уже доносились отголоски набиравшего силу праздника - гул поднялся такой, что проникал даже за каменные стены. Кажется, слышалась и музыка.
- Нет, никакая это не ошибка, - сказала Эгвейн. Она понятия не имела, о какой очереди говорила Нисао, но расспрашивать не хотела. Тема эта явно была Найнив неприятна. Эгвейн не имела ни малейшего желания омрачать ею же объявленный праздник. Вытащив из-за стола стул, она приметила на сиденье две лоскутные подушки и улыбнулась. Чеза, кто же еще.
- Устраивайтесь поудобнее. Посидим, поболтаем, а потом я помогу вам раздобыть самые лучшие платья, какие только можно найти в Салидаре. Первым делом расскажите мне о ваших открытиях. Анайя упоминала о них лишь вскользь, да и Шириам тоже, а большего ни от той, ни от другой не добьешься.
Найнив и Илэйн замерли и переглянулись. Похоже, им не хотелось рассказывать ни о чем, кроме Исцеления Суан и Лиане, - что Логайн был Исцелен случайно, Найнив повторила раз пять, - и работы Илэйн с тер'ангриалом. Конечно, то были выдающиеся достижения, особенно Исцеление усмиренных, но дальше этого разговор не шел. Эгвейн только и оставалось, что вновь и вновь говорить, как все это замечательно и как она им завидует. Демонстрация много времени не заняла - у Эгвейн не было призвания к Целительству, и Илэйн быстро приметила, что она не особо присматривается к хитроумному плетению Найнив, хотя подруга и обладала умением работать с металлами и даром в обращении как с Огнем, так и с Землей.
Девушки, разумеется, стали расспрашивать Эгвейн о жизни среди айильцев. Судя по удивленным смешкам и вытаращенным глазам, им не очень-то верилось в услышанное, а рассказывала Эгвейн, естественно, далеко не все. Ну а разговор об айильцах не мог не навести на Ранда. Пока Эгвейн рассказывала о его встрече с Айз Седай из Белой Башни, обе подруги не сводили с нее глаз. Все согласились на том, что Ранд лезет в воду, не зная броду, и нуждается в руководстве, чтобы не угодить в омут. Илэйн предположила, что в этом, когда посольство достигнет Кэймлина, может оказаться полезной Мин Эгвейн только сейчас узнала, что Мин, оказывается, и в Салидаре была, и в Кэймлин поехала. Но - в этом она была почти уверена - Илэйн была не вполне искренней и, когда речь зашла о Мин, пробормотала нечто малопонятное.
- Мин лучше, чем я. - Вот что промолвила Илэйн. Найнив взглянула на нее с сочувствием. - Хотела бы я быть там, - заявила Илэйн более решительно, и тут же смутившись, пояснила: - Разумеется, для того чтобы его наставлять. - Затем она перевела взгляд с одной собеседницы на другую, залилась краской и промямлила: - Ну, правда, и для этого тоже.
Эгвейн и Найнив со смеху чуть со стульев не попадали Глядя на них, расхохоталась и сама Илэйн.
- Мне нужно еще кое-что сказать тебе, Илэйн, - отсмеявшись, промолвила Эгвейн и лишь тогда подумала, что после этакого веселья ее слова могут оказаться не к месту. - Прими мои соболезнования по поводу твоей матери, Илэйн. Ты представить себе не можешь, как давно я хотела их принести. - Вид у Илэйн был смущенный, да оно и не диво. - Так вот, дело в том, что Ранд хочет возвести тебя на Львиный и на Солнечный Троны.
К ее удивлению, Илэйн горделиво выпрямилась.
- Он? Возвести меня? - Она слегка выставила подбородок. - У меня есть кое-какие права на Солнечный Трон, и если понадобится, я взойду на него сама. Что же до Львиного Трона, то Ранд ал'Тор не имеет никакого - никакого! - права давать или не давать то, что и так принадлежит мне.
- Что ты! Я уверена, он имел в виду совсем другое, - запротестовала Эгвейн, хотя тут же усомнилась в этой своей уверенности. - Он любит тебя. Уж я-то знаю.
- Если бы все было так просто, - пробормотала Илэйн. К чему относились ее слова, понять было трудно. Найнив хмыкнула:
- Мужчины всегда говорят, что их неправильно поняли и они имели в виду совсем другое. Можно подумать, будто они разговаривают на другом языке.
- Когда я доберусь до него снова, - решительно заявила Илэйн, - он у меня научится говорить на таком языке, на каком надо. Возведет меня! Ишь чего удумал!

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

Единственное, что оставалось Эгвейн, - удержаться от нового взрыва смеха. В следующий раз, когда Илэйн доберется до Ранда, ей наверняка будет не до того - небось они сразу примутся искать укромное местечко. Все это живо напомнило ей старые времена.
- Теперь ты Айз Седай и можешь отправиться к нему, когда захочешь. Никто тебе не помешает.
Илэйн и Найнив обменялись быстрыми взглядами.
- Совет никому не разрешает вот так взять, собраться и уехать, - возразила Найнив. - Да хоть бы и разрешал; мне кажется, мы нашли нечто более важное.
Илэйн закивала:
- Я тоже так думаю. Признаться, как только я услышала, что тебя провозгласили Амерлин, то первым делом подумала: ну уж теперь-то мы с Найнив сможем отправиться на поиски. Все остальное - и радость, и удивление - пришло потом.
Эгвейн растерянно заморгала:
- Выходит, вы что-то нашли и хотите отправиться на поиски этого чего-то? Не слишком понятно.
Придвинувшись к ней, обе подруги заговорили наперебой.
- Найти-то мы нашли, - сказала Илэйн, - но в Тел'аран'риоде.
- Мы использовали надобность, - добавила Найнив. - Искали с ее помощью, сами не зная что, и нашли то, в чем действительно нуждаемся.
- Это чаша, - продолжила Илэйн, - тер'ангриал. Как я понимаю, он достаточно силен, чтобы повлиять на погоду.
- Только вот находится эта чаша где-то в Эбу Дар. Там такая путаница закоулков и нет никаких запоминающихся знаков. Совет отправил письмо Мерилилль, но ей этой чаши нипочем не найти.
- Да она и искать особо не станет. У нее другая задача: внушить королеве Тайлин, что истинная Белая Башня находится здесь.
- Мы им сказали, что тут нужен мужчина, способный направлять Силу. Конечно, это случилось до Логайна. Но уж ему-то они все равно не доверили бы тер'ангриал, - вздохнула Найнив.
- Но на самом деле мужчина вовсе не нужен, - призналась Илэйн. - Мы просто хотели заставить их думать, что им не обойтись без Ранда. А сколько потребуется женщин, я пока не знаю. Может статься, и полный круг из тринадцати.
- Илэйн говорит, что он очень мощный. Ты только подумай, Эгвейн, с его помощью мы, возможно, сумеем исправить погоду! А там, глядишь, и мое чувство погоды выправится.
- Чаша наверняка исправит погоду, - заверила Илэйн, и глаза ее возбужденно сверкнули. - Тебе только и надо. что отправить нас в Эбу Дар.
Словесный поток схлынул, и Эгвейн откинулась на спинку стула.
- Сделаю все, что смогу. Может статься, теперь, когда вы Айз Седай, особых возражений не будет.
Однако у нее было ощущение, что возражения будут. Она уже сделала смелый шаг, возведя их в ранг Айз Седай, и теперь понимала, что все может оказаться не так просто.
- Сделаешь, что можешь? - недоверчиво переспросила Илэйн. - Но ведь ты Амерлин, Эгвейн! Ты приказываешь, а все Айз Седай наперегонки бросаются исполнять. - Она усмехнулась. - Прикажи мне отправиться в Эбу Дар, и я докажу тебе, что так оно и есть.
Эгвейн повернулась на подушках и слегка поморщилась:
- Амерлин-то я Амерлин, но… Пойми, Илэйн, Шириам нет нужды особо напрягать память, чтобы вспомнить послушницу по имени Эгвейн, деревенскую девчонку, которой все было в диковинку и которую она отправляла разравнивать дорожки в Новом саду в наказание за то, что та украдкой яблоки ела. Она собирается водить меня за ручку, а порой, пожалуй, и за шиворот. А Романда с Лилейн - обе они хотели сами стать Амерлин - тоже видят во мне послушницу, и намерения у них те же, что и у Шириам.
Найнив беспокойно сдвинула брови, а Илэйн прямо-таки зашлась от негодования:
- Да что ты такое говоришь, Эгвейн? Если они пытаются… запугать тебя, они должны ответить! По всей строгости! Ты - Амерлин, Это Амерлин приказывает Совету, а не наоборот. Ты должна встать и показать им, что ты настоящая Амерлин.
Эгвейн снова рассмеялась, но в смехе ее слышался оттенок горечи.
- И покажу, Илэйн, но на это потребуется некоторое время. Видишь ли, я долго ломала голову и, кажется, сообразила, почему они избрали меня. Пожалуй, отчасти из-за Ранда. Видимо, они считают, что если он увидит в этом палантине меня, то им будет легче управлять. А отчасти именно потому, что все они помнят меня послушницей, девчонкой, привыкшей делать то, что ей велено, управлять которой для них не составит труда. - Эгвейн прикоснулась к полосатой накидке. - Но каковы бы ни были причины, они избрали меня Амерлин, и я намереваюсь быть ею на самом деле. Во всяком случае на первых порах мне придется проявлять осторожность. Может, Суан и стоило только двинуть бровью, чтобы весь Совет наперегонки бросился исполнять ее повеление, - Эгвейн задумалась, так ли это было на самом деле, - но если я попробую сделать нечто подобное, то боюсь, окажусь первой в истории Амерлин, которую низложат на следующий день после избрания.
Илэйн, похоже, была ошарашена услышанным, а вот Найнив понимающе кивнула. Видать, опыт пребывания деревенской Мудрой и общения с Кругом Женщин позволял понимать суть отношений между Амерлин и Советом лучше, чем поучения насчет того, как следует управлять королевством.
- Илэйн, как только весть о моем избрании распространится повсюду и обо мне узнают правители, я смогу показать Совету, что они избрали Амерлин, а не марионетку. Но до той поры они могут отобрать у меня эту накидку так же быстро, как и вручили. Пока я еще не настоящая Амерлин, и меня ничего не стоит отпихнуть в сторону. Конечно, мое устранение может вызвать некоторые пересуды, но, даже случись такое, они скоренько все замнут. Ведь первое время за пределами Салидара многие будут считать известие об избрании на Престол Амерлин какой-то Эгвейн ал'Вир не более чем слухом. Мало ли слухов плодится вокруг Айз Седай?
- Что ты собираешься делать? - тихо спросила Илэйн. - Не намерена же ты с этим мириться.
Эгвейн от души улыбнулась, ибо то был не вопрос, а утверждение.
- Вовсе не намерена.
В свое время, слушая рассказы Морейн об Игре Домов, она считала это занятие нелепым и думала, что тратит время впустую. Только теперь она искренне надеялась, что не забыла ничего из услышанного. "Пользуйся тем оружием, какое имеешь", - говаривали айильцы.
- Они пытаются водить меня сразу на трех поводках, но может, оно и к лучшему. В зависимости от обстоятельств я могу делать вид, будто меня сильнее тянут в ту или иную сторону. Порой я смогу делать то, что сочту нужным, сумела же я объявить вас полноправными сестрами, но пока это будет не слишком часто. - Эгвейн внимательно посмотрела в глаза обеим подругам: - Хотелось бы сказать, что я возвысила вас за ваши заслуги, но не буду лукавить, я сделала это потому, что вы мои подруги. И потому что надеюсь: будучи Айз Седай, вы сможете лучше помогать мне. Мне ведь и вправду, кроме вас, не на кого положиться. Я пошлю вас в Эбу Дар при первой возможности, но и до, и после того я буду говорить с вами обо всех важных делах. Знаю, что от вас я всегда услышу правду. А путешествие в Эбу Дар, возможно, займет не так много времени, как вы думаете. Я знаю, вы сделали уйму всевозможных открытий, но и у меня найдется, чем вас озадачить.
- Это было бы здорово, - сказала Илэйн, но голос ее звучал как-то рассеянно.
ТОМ III

ГЛАВА 37. Когда начинается битва

Рассеянность эта и последовавшее молчание вызвали у Эгвейн недоумение. Илэйн бросила взгляд на Найнив, потом они обе посмотрели на тонкий серебряный браслет - тот, что у Найнив на руке, - после чего Найнив покосилась на Эгвейн и уставилась в пол.
- Я должна признаться, - произнесла она чуть ли не шепотом. Начало далось ей нелегко, зато следующие слова, хоть голоса она и не повысила, полились потоком. - Я пленила Могидин. - Не поднимая глаз, она помахала запястьем, украшенным серебряным браслетом. - Это ай'дам. Мы держим ее в плену. О ней не знает никто, кроме Суан, Лиане и Бергитте. А теперь и тебя.
- У нас не было другого выхода, - подавшись вперед, с жаром пояснила Илэйн. - Они бы ее казнили. Конечно, она заслуживает смерти, но ее голова полна таких знаний, о каких мы едва осмеливаемся мечтать. Вот откуда все наши так называемые открытия. Все, кроме Исцеления Логайна, Суан и Лиане и моих тер'ангриалов. А они бы ее сразу убили!
У Эгвейн от вопросов голова пошла кругом. Они пленили Отрекшуюся? Но как? Как Илэйн исхитрилась изготовить аи'дам? Эгвейн поежилась, ей и смотреть-то на эту вещицу было страшновато, хотя браслет мало походил на те аи'дам, которые она знала слишком хорошо. Ну пленили, ну сделали ай'дам, но как, при всем этом, они умудряются скрывать Отрекшуюся среди такого множества Айз Седай? Стало быть, Отрекшаяся в плену - и она не предстала перед судом. Не получила по заслугам. Узнай об этом Ранд, едва ли он стал бы доверять Илэйн по-прежнему - учитывая, сколь недоверчив он в последнее время.
- Приведите ее сюда, - промолвила Эгвейн наконец.
Найнив тут же соскочила со стула и вылетела за дверь. С улицы в дом ворвались звуки празднования и тут же, как только дверь захлопнулась, стихли. Эгвейн потерла виски. Одна из Отрекшихся.
- Такое стоит хранить в секрете. щеки Илэйн порозовели. В чем дело, во имя Света?.. Или… Ну конечно.
- Илэйн, я не собираюсь выспрашивать о… о ком я не должна знать.
Золотоволосая девушка подскочила на стуле:
- Я… я тебе расскажу, только не сейчас. Попозже. Может быть, завтра. Только ты, Эгвейн, обещай, что никому-никому не скажешь ни слова. До тех пор, пока я не скажу, что это больше не тайна. Как бы ты сама к этому ни отнеслась. Обещаешь?
- Если ты просишь… - Эгвейн не понимала, с чего это Илэйн так разволновалась. Точнее сказать, не совсем понимала. В свое время - это вышло совершенно случайно - она узнала один секрет Илэйн, но никогда и виду не подавала, что ей это известно. В Тел'аран'риоде Илэйн встречалась с Бергитте, настоящей Бергитте, героиней древних преданий! Может, они продолжают видеться и сейчас? Минуточку, а что там говорила Найнив? "Суан, Лиане и Бергитте". Уж не имела ли она в виду ту самую Бергитте, пребывающую в Тел'аран'риоде в ожидании зова Рога Валир? Значит, Найнив знает секрет Илэйн. Тот секрет, существование которого Илэйн отказывалась признать, даже когда она, Эгвейн, приперла ее к стенке? Но нет, лучше в такие дела не вдаваться. От взаимных упреков и подозрений толку все едино не будет.
- Слушай, Илэйн, хотят они, нет ли, но я Амерлин и у меня есть кое-какие замыслы. Хранительницы Мудрости - те из них, которые умеют направлять Силу, - во многих случаях сплетают потоки совсем не так, как Айз Седай. - Илэйн уже знала о Хранительницах Мудрости, а вот делилась ли она этими знаниями с Айз Седай - теперь уже с остальными Айз Седай, - Эгвейн оставалось только гадать. - Иногда их плетения сложнее, иногда они грубоваты, но кое-что они делают проще, чем нас учили в Башне, а получается у них ничуть не хуже.
- Ты хочешь заставить Айз Седай учиться вместе с айильскими девушками? - Илэйн изумленно разинула рот. - Эгвейн, да проживи ты хоть тысячу лет, у тебя все равно ничего не выйдет. Правда, проверять айильских девиц и брать их в послушницы они, наверное, были бы не против.
Эгвейн поерзала на подушках и призадумалась. И то сказать - чтобы Айз Седай стали учиться у Хранительниц Мудрости? Как обычные ученицы? Такого, конечно же, не будет никогда, хотя, по правде сказать, жаль. Лилейн с Романдой было бы совсем нелишне чуток познакомиться с джи'и'тох. Да и Шириам, и Мирелле, и… Устроившись наконец более- менее удобно, она оставила свои несбыточные фантазии.
- Сомневаюсь, чтобы Хранительницы Мудрости согласились отдать в послушницы айильских девушек. - Может, когда-нибудь такое время и настанет, но сейчас на это рассчитывать не приходилось. Будут разговаривать с Айз Седай достаточно учтиво - и то хорошо. - Я думала не о том, а о какой-нибудь форме объединения. Айз Седай менее тысячи. Хранительниц Мудрости, способных направлять Силу - если, конечно, учесть и тех, которые остались в пустыне, - наверняка больше, чем Айз Седай. Может быть, даже намного больше. Во всяком случае, они не упустят ни одной девчонки с прирожденной искрой. - А сколько женщин по эту сторону Драконовой Стены погибло изза того, что начали направлять Силу, даже не понимая, что происходит? Из-за того, что некому было их научить? - Я хочу обучить как можно больше женщин, Илэйн. Как, например, быть с теми, кого Айз Седай не сумели обнаружить вовремя, а теперь считают слишком старыми для послушниц? По мне, так если женщина хочет учиться, у нее должна быть такая возможность, пусть ей будет хоть сорок лет. Или пятьдесят. Пусть даже ее внуки имеют внуков.
Илэйн покатилась со смеху:
- Ой, Эгвейн, ты меня уморила. Представляю, каково будет Принятым обучать таких послушниц.
- Каково бы ни было, им придется этим заняться, - твердо заявила Эгвейн. Она предполагала, что при воплощении в жизнь этой идеи не столкнется с особыми затруднениями. Айз Седай сами твердили, что учиться никогда не поздно, и к тому же, кажется, уже пересмотрели некоторые прежние правила: в толпе она приметила несколько одетых в белое послушниц, которые были явно старше Найнив. - Пойми, Илэйн, Башня предъявляет слишком строгие требования. Окажешься недостаточно сильной - вон. Откажешься от испытания - вон. Не пройдешь испытания - тоже вон. А надо дать возможность учиться всем, кто может и хочет.
- Но ведь эти испытания проводятся не просто так, - возразила Илэйн. - Необходимо убедиться, насколько женщина сильна - не только в обращении с Источником, но и насколько она сильна духом. Зачем нужна Айз Седай, волю которой запросто можно сломить? Да и Айз Седай, едва способная направлять силу?
Эгвейн хмыкнула. Сорилею выставили бы из Башни даже без проверки на Принятую.
- Может,- такие женщины и не могут стать Айз Седай, но это не значит, что они не способны приносить пользу. В конце концов, в определенной степени Башня все равно вынуждена им доверять - они ведь уходят в мир, сохранив свою способность направлять Силу. Пусть даже самую малую. Так вот, я хочу, чтобы все женщины, способные касаться Источника, были в той или иной степени связаны с Башней. Все до единой.
- Ты имеешь в виду и Ищущих Ветер? Эгвейн кивнула, и Илэйн скривилась, словно от боли.
- Не переживай, Илэйн, вовсе ты их не предавала. Рано или поздно это должно было выйти наружу. Трудно поверить, что они так долго сохраняли все в тайне.
Илэйн тяжело вздохнула:
- Что сделано, то сделано. Нельзя засунуть мед обратно в пчелиные соты. Но если твои айильцы получат особое покровительство, такими же правами должен пользоваться и Морской Народ. Пусть Ищущие Ветер сами учат своих девушек, и пусть Айз Седай не навязывают им свою волю.
- Идет, - сказала Эгвейн и плюнула на ладошку. Илэйн вскинула глаза, а потом плюнула на свою и улыбнулась, когда они ударили по рукам. В следующий момент ее улыбка истаяла.
- Эгвейн, а относится все это к Ранду и его амнистии?
- Отчасти… Ох, Илэйн, как можно быть таким… - Она не знала, как закончить фразу, да и ответа на заданный вопрос у нее не было.
Илэйн печально кивнула - в знак понимания, согласия или того и другого сразу.
Дверь открылась, и на пороге появилась крепенькая женщина в темном шерстяном платье. В руках она держала серебряный поднос с тремя серебряными чашками и серебряным же кувшином. У нее было ничем не примечательное лицо - простолюдинка, какие во множестве встречаются на улицах, - но блестящие темные глаза настороженно перебегали с Илэйн на Эгвейн. В первый момент Эгвейн несколько удивилась тому, что на шее столь невзрачной особы красуется изящное серебряное ожерелье, но тут в комнату вошла Найнив и плотно закрыла за собой дверь. Должно быть, она носилась по Салидару как ветер, поскольку уже успела сменить платье Принятой на темно-голубое, шелковое, с золотым шитьем и довольно глубоким вырезом. Не таким, как у Берелейн, но гораздо ниже, чем Эгвейн ожидала увидеть у Найнив.
- Это Мариган, - сказала Найнив, привычным жестом перекидывая косу через плечо. На правой руке ее блеснуло золотом кольцо Великого Змея.
Эгвейн уже собралась было спросить, с чего вдруг Найнив с таким нажимом произнесла это имя, но тут же сообразила, что ожерелье Мариган явно парное с браслетом Найнив. Она с удивлением уставилась на неприметную простолюдинку, никак в ее представлении не походившую на Отрекшуюся. Заметив ее недоумение, Найнив рассмеялась:
- Смотри, Эгвейн.
Та не только смотрела, она чуть со стула не свалилась и не смогла удержаться от того, чтобы не обнять саидар. Как только Найнив заговорила, Мариган окружило свечение. Лишь на миг, но, когда это свечение исчезло, женщина в простом шерстяном платье полностью преобразилась. По существу, каждая перемена была невелика, почти неуловима, но в совокупности они сформировали совершенно иной облик. Перед Эгвейн предстала женщина если и не миловидная, то статная, горделивая, исполненная царственного величия. Лишь блестящие глаза остались прежними, но, как бы они ни бегали, увиденного оказалось достаточно. Теперь Эгвейн поверила, что и впрямь видит Могидин.
- Как? - только и смогла выдавить из себя она. Илэйн и Найнив пустились в объяснения насчет плетения маскировки и инвертирования потоков. Эгвейн слушала их, но при этом не сводила глаз с Могидин. Возвращение истинного облика будто вливало в нее новые силы - с каждым мгновением она казалась все более величественной и гордой.
- Сделайте ее прежней, - сказала Эгвейн, когда подруги закончили объяснения. Вновь появилось свечение саидар, и спустя считанные мгновения посреди комнаты стояла простая деревенская женщина, которую нелегкая жизнь состарила до срока. Лишь устремленные на Эгвейн черные глаза все так же сверкали. Они были полны ненависти, а возможно, и отвращения к себе самой.
Спохватившись, Эгвейн отпустила саидар. Чувствовала она себя довольно глупо - ведь ни Найнив, ни Илэйн не обнимали Источник. Но у Найнив был тот браслет. Не отводя взгляда от Могидин, Эгвейн встала и протянула руку. Найнив, похоже, была вовсе не прочь избавиться от этой штуковины, и Эгвейн вполне могла ее понять.
- Поставь поднос на стол, Мариган, - велела Найнив, расставшись с браслетом. - И веди себя как можно лучше. Эгвейн не то что мы - она жила среди айильцев.
Стараясь не дрожать, Эгвейн повертела в руках тоненькую серебристую полоску, сработанную столь искусно, что сегменты были совершенно неразличимы. Ей довелось побывать на другом конце ай'дам, и она знала, что это такое. Шончанское устройство, правда, выглядело несколько иначе, браслет и ожерелье там соединял тоненький поводок, но по сути это было одно и то же. В желудке ее стоял ком, чего не было, даже когда она обращалась к Совету или к толпе. Усилием воли она заставила себя замкнуть серебряный ободок на своем запястье. Эгвейн имела некоторое представление о том, чего следует ждать, но все же чуть не подпрыгнула. Все чувства, все оттенки самоощущения Мариган будто сосредоточились в одном, словно отгороженном участке сознания Эгвейн. Главным из этих чувств был пульсировавший, то усиливаясь, то затихая, страх, но и отвращение к себе - то самое, которое Эгвейн уже успела приметить во взгляде Отрекшейся, - тоже имело место. Могидин претил ее нынешний облик, особенно после того, как она побывала в облике истинном.
Эгвейн думала о том, что же за женщина стоит сейчас перед ней. Отрекшаяся, чьим именем веками пугали детей, преступница, заслужившая сотню смертей за свои несчетные злодеяния. Но при всем этом она обладает великими, бесценными познаниями.
Улыбка, которую удалось выдавить из себя Эгвейн, была не слишком теплой. Изобразить дружескую улыбку она и не пыталась, а хоть бы и попыталась, все равно бы ничего не вышло.
- Они правы - я жила у айильцев. Так что, если ты рассчитываешь, что я буду столь же добродушна и снисходительна, как Илэйн или Найнив, сразу же выбрось это из головы. Попробуй допустить хоть малейшую оплошность, и будешь молить о смерти. Но смерти ты не дождешься. С другой стороны, если окажется, что это не просто оплошность…
Улыбка сделалась шире и стала походить на оскал.
Ужас, подавивший все остальные чувства, покатился через ай'дам. Стоявшую у стола Могидин била дрожь, она вцепилась в подол с такой силой, что побелели костяшки пальцев. Да что там Могидин, Илэйн с Найнив уставились на Эгвейн так, словно увидели ее впервые в жизни. О Свет, неужто они думали, будто она будет церемониться с Отрекшейся? Попадись эта Могидин Сорилее, тогда бы она узнала, что такое настоящий страх.
Эгвейн подошла поближе. Ростом Могидин превосходила ее, но сейчас съежилась, попятилась, наткнулась на стол, сбив кубки и едва не опрокинув кувшин с вином, и теперь казалась чуть ли не коротышкой. Ледяным, для чего не потребовалось ни малейших усилий, тоном Эгвейн сказала:
- Тот день, когда я замечу за тобой хотя бы малейшую ложь, будет последним в твоей жизни. Итак, я хочу поговорить о возможности перемещения с места на место - мгновенного перемещения - с помощью отверстия в Узоре. Ты просверливаешь отверстие, а пространство сворачивается так, что расстояние между одним и другим местом исчезает. Насколько хорош этот способ?
- Он совершенно непригоден для женщин, - торопливо ответила белая как мел Могидин. Страх, ощущавшийся с помощью ай'дам, был явственно написан и на ее лице. - Так Перемещаются мужчины А если попробует женщина, то ее затянет в… я не знаю, куда именно. Может быть, в пространство между нитями Узора. Во всяком случае, возврата оттуда нет.
- Перемещение… - качая головой, промолвила Найнив. - Надо же, а мы об этом и не думали.
- Точно, - подтвердила Илэйн, похоже, не слишком довольная собой, - мы с тобой много о чем не думали.
Эгвейн не обратила на них внимания.
- Так какой же способ хорош? - едва слышно спросила она. Тихий голос всегда воздействует лучше, чем крик. Однако Могидин вздрогнула, словно на нее прикрикнули, и поспешно принялась объяснять:
- Надо сделать два места в Узоре одинаковыми. Я покажу, как это делается… Мне будет непросто из-за ожерелья, но я постараюсь…
- Так? - спросила Эгвейн, обнимая саидар и сплетая потоки Духа. На сей раз она не касалась Мира Снов, но в случае удачи ожидала схожего результата. Он оказался совсем иным.
Возникшая тонкая завеса вовсе не мерцала, да и просуществовала она всего мгновение, после чего сомкнулась, словно сжалась, в вертикальную линию, которая, в свою очередь, тотчас превратилась в сверкающую голубовато-серебристую щель. Светящаяся полоса стала быстро расширяться, - кажется, при этом она еще и вращалась, и за ней появилось… Нечто совсем непохожее на будто подернутый туманом вид Тел'аран'риода, непохожее на то, что у Эгвейн получилось тогда в палатке. Прямо посреди комнаты открылся проход, а за ним лежала каменистая, выжженная солнцем земля, в сравнении с которой здешний изнуренный засухой край показался бы цветущим и плодородным. Над пыльной испещренной оврагами и покрытой спекшейся коркой желтоватой глины равниной высились скалистые утесы. Кое-где виднелись пожухлые кусты и колючки.
Эгвейн чуть не вытаращилась. Несомненно, то была Айильская Пустыня, место, находившееся где-то между Крепостью Холодные Скалы и долиной Руидина. Маловероятно, чтобы там вообще кто-нибудь находился, и уж тем более едва ли стоило ждать оттуда угрозы, но, вспомнив о мерах предосторожности, предпринимавшихся при Перемещениях Рандом, - не зря он так оберегал предназначенную для этого комнату в Солнечном Дворце, - подумала, что и ей не мешало бы позаботиться о безопасности. Правда, она никак не ждала подобного результата - думала, что увидит туманную завесу, как в прошлый раз.
- О Свет! - выдохнула Илэйн. - Ты сама-то знаешь, как у тебя это получилось? Мне кажется, у меня бы тоже вышло. Если ты повторишь плетение, я непременно запомню.
- Что запомнишь? - чуть не взвыла Найнив. - Как она это делала? Чтоб ему сгореть, этому проклятому блоку! Илэйн, двинь мне как следует по лодыжке. Ну пожалуйста!
Лицо Могидин окаменело - изумление перекатывалось через браслет почти с такой же силой, как и страх.
- Кто?.. - Могидин облизнула губы. - Кто научил тебя?..
Эгвейн улыбнулась загадочной улыбкой - так, по ее наблюдениям, обычно и улыбались Айз Седай.
- Если тебя о чем-то спрашивают, - холодно сказала она, - то прежде чем отвечать, подумай, не знаю ли я ответ заранее. Пусть это будет тебе уроком. Помни, что я сказала тебе насчет лжи.
Неожиданно она подумала о том, как это все должно выглядеть в глазах Найнив и Илэйн. Ведь это они захватили Могидин, прятали ее в совершенно немыслимых обстоятельствах, вытягивали из нее всевозможные сведения.
Повернувшись к ним, Эгвейн издала виноватый смешок:
- Прошу прощения. Я не должна была брать это на себя.
- Нечего извиняться. - На лице Илэйн появилась широкая улыбка. - Как раз ты и должна взять это на себя, Эгвейн.
Найнив дернула свою косу и сердито уставилась на Эгвейн:
- Ну ничегошеньки не помогает! Почему я не могу разозлиться? А ее - ты ведь все равно не сможешь держать ее тут вечно. А в Эбу Дар мы ее не потащим. Ну почему мне никак не разозлиться? О-о, кровь и кровавый пепел! - Внезапно поняв, что бранится вслух, Найнив хлопнула себя ладошкой по губам.
Эгвейн взглянула на Отрекшуюся. Пока Найнив говорила, Могидин разливала пахнущее пряностями вино по кубкам. Через ай'дам просачивалось нечто странное, но Эгвейн не придала этому значения. Не иначе как проклятая Отрекшаяся пребывает в потрясении и растерянности. Наверно, даже Найнив с Илэйн кажутся ей предпочтительнее новой госпожи, которая с первых же слов принялась угрожать ей смертью.
Послышался решительный стук в дверь. Эгвейн поспешно отпустила саидар, и проход в Пустыню исчез.
- Войдите.
Суан шагнула через порог и остановилась - она мигом приметила и Могидин, и браслет на запястье у Эгвейн, и Найнив с Илэйн. Закрыв за собой дверь, Суан присела - ничуть не ниже, чем Романда или Лилейн.
- Мать, я пришла наставлять тебя в этикете, но если хочешь, могу зайти и попозже… - Брови ее поднялись в молчаливом вопросе.
- Ступай, - бросила Эгвейн Могидин. Раз Найнив с Илэйн не боялись оставлять Отрекшуюся без пригляда, стало быть, этот ай'дам удерживает ее надежно. Хотя, возможно, и не столь надежно, как шончанский, с поводком. Эгвейн непроизвольно потрогала браслет. Он был ей ненавистен, но она решила не снимать его ни днем, ни ночью. - Ступай, но будь всегда под рукой. Попытку скрыться я буду расценивать как ложь.
Через ай'дам прокатилась волна страха, и Могидин опрометью вылетела из комнаты. И как только Илэйн и Найнив справлялись с этими постоянными потоками ужаса? Впрочем, об этом можно поразмыслить позднее.
Эгвейн перевела взгляд на Суан и скрестила руки на груди:
- Я все знаю, дочь моя. Суан склонила голову набок.
- Порой знание не дает никаких преимуществ. Иногда оно лишь умножает опасности.
- Суан! - предостерегающе воскликнула Илэйн, и, к величайшему удивлению Эгвейн - она могла ждать этого от кого угодно, но не от Суан, - та покраснела.
- Не могла же я измениться за одну ночь, - проворчала она.
Эгвейн полагала, что Илэйн и Найнив могли бы помочь ей в том, что предстояло сделать, но, поразмыслив, решила, что коли она хочет быть настоящей Амерлин, то и добиваться желаемого должна своими силами.
- Илэйн, - промолвила она, - мне кажется, тебе не терпится избавиться от платья Принятой. Вот и займись этим. А потом подумай, какие еще утраченные умения можно было бы восстановить. Найнив, займись тем же.
Быстро обменявшись взглядами, подруги поднялись, присели в безукоризненных реверансах и со словами:
"Как повелишь, Мать", - незамедлительно удалились. Но на Суан все это, похоже, не произвело особого впечатления. Во всяком случае, ее взгляд отнюдь не был исполнен почтения.
Обняв на миг саидар, Эгвейн задвинула стулья на прежнее место, после чего поправила палантин, села и долго-долго молча смотрела на Суан.
- Ты мне нужна, - сказала она наконец. - Ты знаешь, что значит быть Амерлин, знаешь, что Амерлин можно, а чего нельзя. Ты знаешь членов Совета, о чем они думают, чего хотят. Мне нужна твоя помощь, и я ее получу. Пусть Шириам, Романда и Лилейн думают, что под этой накидкой у меня по-прежнему белое платье послушницы, - ты поможешь мне убедить их, что дела обстоят иначе. Я не прошу тебя об этом, Суан. Ты будешь мне помогать.
Теперь оставалось только ждать.
Суан посмотрела Эгвейн в глаза, а потом слегка покачала головой и тихонько рассмеялась.
- Они допустили большую промашку, не так ли? Ну, первой, конечно, просчиталась я. Приняла резвую щуку-серебрянку за маленького карася. - Широко раскинув юбки, она присела в глубоком реверансе. - Мать, прошу дозволения служить тебе советом.
- Вот именно, Суан, советом. Слишком многие и без того думают, что привязали мне к ногам и рукам веревочки, а теперь могут за них дергать. От тебя я этого не потерплю.
- Скорее я к себе привяжу эти самые ниточки, - сухо отозвалась Суан. - А ведь знаешь, по правде сказать, я тебя недолюбливала с самого начала. Может быть, потому что видела в тебе слишком многое от себя.
- В таком случае, - столь же сухо промолвила Эгвейн, - можешь называть меня по имени. Разумеется, когда мы одни. А теперь садись и рассказывай, почему Совет до сих пор не выступил против Элайды и что нужно сделать, чтобы сдвинуть их с места.
Суан начала вытаскивать стул, прежде чем вспомнила, что теперь легко может выдвинуть его с помощью саидар.
- Не выступают они потому, что стоит им двинуться, и Белая Башня на самом деле окажется расколотой. Ну а насчет того, как их расшевелить, я думаю…
Изложение того, что она думает, заняло довольно много времени. Кое-что из предложенного приходило в голову и самой Эгвейн, и все выглядело весьма убедительно.
В отведенной ей комнате Малой Башни Романда разливала мятный чай трем другим Восседающим, среди которых только одна была от Желтой Айя. С улицы доносился шум празднества, но Романда изо всех сил старалась не обращать на это внимания. Эти три Айз Седай хотели бы видеть на Престоле Амерлин ее, Романду, девчонку же поддержали лишь для того, чтобы власть не досталась Лилейн. Узнай об этом Лилейн, она бы, наверное, удавилась. И теперь, когда Шириам возвела-таки на Престол это дитя, сестры по-прежнему готовы были слушать Романду. Особенно после той возмутительной истории с вручением шали Принятым по указу. Наверняка тут не обошлось без Шириам, она давно носилась со всеми четырьмя как с писаной торбой. Это ведь ей принадлежала странная идея возвысить Теодрин и Фаолайн над остальными Принятыми, ну а где эти, там и две другие.
Нахмурившись, Романда подумала о том, что же может задерживать Делану, но ждать ее не стала. Оградив с помощью саидар комнату от подслушивания, она начала говорить. Делана узнает все позже, когда придет, - не это главное. Главное - дать Шириам понять, что, заполучив должность Хранительницы Летописей, она вовсе не стала всемогущей.
В отведенном ей доме на другом конце Салидара Лилейн подавала охлажденное вино четырем Восседающим, из которых только одна принадлежала к ее Голубой Айя. Оплетенная саидар комната была защищена от подслушивания. Доносившийся снаружи шум празднества вызывал у нее снисходительную улыбку. Все эти четыре сестры предпочли бы видеть на Престоле Амерлин ее, Лилейн, но выдвигать не рискнули, неудача могла привести к избранию Романды. Такой исход был бы для Лилейн хуже ссылки. Но как бы кусала локти Романда, узнай она, что все эти сестры поддержали девчонку лишь для того, чтобы палантин не оказался на ее плечах. Впрочем, здесь они собрались, чтобы поговорить не о Романде, а о том, как сбить спесь с ухватившей накидку Хранительницы Летописей Шириам. Ясно ведь, что этот постыдный фарс с возвышением четырех Принятых - ее рук дело. Видать, от успеха у Шириам голова вспухла.
По мере того как шел разговор, Лилейн все больше недоумевала, куда же подевалась Делана. Ей давно бы пора быть здесь.
Делана сидела в своей комнате, уставясь на примостившуюся на краешке кровати Халиму. Имя Аран'гар упоминать не следовало - даже думать об этом и то было страшно. Защитное плетение окружало не всю комнату, а лишь их двоих.
- Это безумие, - произнесла она наконец. - Неужто ты сама не понимаешь? Не могу же я без конца делать вид, будто поддерживаю и тех и других. Рано или поздно меня разоблачат!
- Что поделаешь, время от времени всем приходится рисковать. - Твердость, с которой говорила эта женщина, никак не вязалась с ее кукольным ротиком. - И ты по-прежнему будешь настаивать на том, чтобы Логайна укротили. Укротили или убили. - Легкая гримаса сделала Халиму еще красивее. - Если они хотя бы выведут его из дома, я займусь им сама.
Как займется - этого Делана и представить себе не могла, но не сомневалась в том, что добиться своего Халима сумеет.
- В толк не возьму, - сказала она, - с чего это ты так боишься человека, которого день и ночь караулят шесть сестер.
Халима вскочила с места, в ее зеленых глазах вспыхнула ярость.
- Нечего чушь городить, ничего я не боюсь! Я желаю, чтобы Логайн был отсечен от Источника или умерщвлен, - вот и все, что тебе нужно знать. Понятно?
Делана не в первый раз подумала о том, чтобы прикончить Халиму, но почему-то чувствовала, что при первой же попытке погибнет сама. Стоило Делане обнять саидар - и Халима, хоть она и не умела направлять Силу, тут же об этом узнавала. Каким образом - оставалось тайной. Хуже того. Делана понимала, что Халима не убивает ее лишь потому, что нуждается в ее услугах. А значит, не убьет, даже если заподозрит неладное, - но о том, что она сделает в этом случае, страшно было даже подумать.
- Да, Халима, - покорно промолвила Делана, ненавидя себя за эту покорность.
- Вот так в самый раз, - сказала Суан, державшая чашку, в то время как Лилейн подливала ей в чай крепкого бренди. Солнце уже клонилось к закату, но шум на улицах не смолкал. - Ты представить себе не можешь, что за утомительное занятие учить этикету эту неотесанную девицу. Ей кажется, что если она будет вести себя как Мудрая в ее родной деревне, то все будет в порядке. Она и Совет представляет себе чем-то вроде Круга Женщин.
Лилейн сочувственно поохала.
- Так ты говоришь, она жаловалась на Романду? Суан пожала плечами:
- Не то чтобы жаловалась, а… бурчала, дескать, из-за Романды все сиднем сидят здесь, вместо того чтобы взять да выступить на Тар Валон. О Свет, нрав у этой девчонки, что у птицы-рыбака в брачный сезон. Сладу с ней нет. Взять бы ее за шкирку да встряхнуть как следует, но нельзя. Что ни говори, теперь она носит палантин. В общем, как только я закончу ее учить, с меня хватит. Помнишь?..
Мысленно улыбаясь, Суан следила, как жадно впитывает Лилейн ее слова. Глотает и чайком запивает. Впрочем, наживка содержалась уже в первой фразе. Насчет невоздержанного нрава Суан добавила от себя, но полагала, что это будет небесполезно, - глядишь, Восседающие будут держаться с Эгвейн малость поосторожней. К тому же она не солгала. Суан знала, что ей самой уже не бывать Амерлин, и столь же твердо знала, что все попытки манипулировать Эгвейн будут такими же бесплодными, какими в свое время были попытки манипулировать ею. И закончатся столь же плачевно. Учить Амерлин тому, что значит быть Амерлин, и впрямь занятие не из легких, но… Она предчувствовала, что Эгвейн ал'Вир станет такой Амерлин, что одно ее имя заставит содрогаться троны.
- Ну а как насчет моего блока? - спросила Найнив, и Романда бросила на нее хмурый взгляд. В соответствии с расписанием, установленным Желтыми сестрами, они находились в Малой Башне, в покоях, отведенных Романде. С улицы доносились музыка и смех, что, похоже, Романде изрядно досаждало.
- Прежде ты не выказывала такого рвения. Я слышала, будто ты сказала Дагдаре, что нынче ты тоже Айз Седай, а она пусть сунет голову в пруд, чтобы малость поостыть.
К щекам Найнив прилила кровь, но она сдержалась.
- Может быть, я только сейчас поняла, что сделаться Айз Седай еще не значит, что я обрела способность направлять Силу лучше, чем раньше.
- Айз Седай… - хмыкнула Романда. - Далеко тебе еще до того, чтобы… Ну да ладно, попробуем что-нибудь еще. Попрыгай-ка на одной ножке. Только при этом не молчи. - Все еще хмурясь, Романда присела на кресло рядом с кроватью. - Рассказывай какие-нибудь сплетни. Так, легкий разговор обо всякой ерунде. Вот, например, о чем хотела поговорить Амерлин с Лилейн? Найнив чуть не взорвалась от негодования - что за вздор заставлять ее прыгать на одной ножке? - но, вспомнив, что находится здесь вовсе не из-за блока, снова сдержалась. Приподняв подол, начала скакать.
- Эгвейн… Амерлин… говорила не много. Что-то насчет необходимости оставаться в Салидаре…
Обмолвка была, разумеется, не случайной. Найнив надеялась, что, если назвать Амерлин просто по имени, это сработает лучше.
- Я думаю, это сработает лучше, Шириам, - сказала Илэйн, вручая перекрученное, синее с красным кольцо, изготовленное из того, что еще сегодня утром являлось камнем. По правде говоря, оно ничем не отличалось от тех, что были сделаны ею прежде.
Они стояли в стороне от веселившейся толпы, в створе залитого красноватыми солнечными лучами проулка. Совсем неподалеку пищали скрипки и пели
флейты.
- Спасибо, Илэйн. - Шириам, не глядя, засунула тер'ангриал в поясную суму. При всей неизменной безмятежности Айз Седай несколько раскраснелась - Илэйн нашла ее в самой гуще танца, - но взгляд раскосых зеленых глаз. некогда, в бытность ее послушницей, вызывавший у Илэйн дрожь в коленках, был как всегда сосредоточен и строг. - Почему-то мне кажется, Илэйн, что ты пришла ко мне не из-за этого.
Илэйн поморщилась и покрутила на правой руке кольцо Великого Змея. На правой - это помогло вспомнить, что теперь она тоже Айз Седай.
- Дело в Эгвейн… то есть в Амерлин. Мне кажется, я должна поговорить об этом с тобой. Ее что-то тревожит, и я надеюсь, что ты сможешь ей помочь. Ты ведь хранительница Летописей, к кому же мне еще обратиться? В последнее время я ее совсем не понимаю. Ты знаешь, какова Эгвейн, ей хоть ногу отрежь, все одно жаловаться не станет. Но волнуется она, как я думаю, из-за Романды, хотя слышала что-то и насчет Лилейн. Вроде бы обе насели на нее и твердят, будто оставаться в Салидаре и дальше слишком опасно.
- Но это правда, - медленно произнесла Шириам. - Насчет опасности не уверена, но я бы и сама посоветовала здесь не засиживаться.
Илэйн беспомощно развела руками:
- Я знаю. Она говорила, что ты советуешь то же самое, но… Конечно, в этом Эгвейн ни за что бы не созналась, но мне кажется, она немного побаивается их обеих. Теперь она, конечно же, Амерлин, но, сдается мне, в их присутствии до сих пор ощущает себя послушницей. Возможно, она опасается, что если последует их совету, пусть даже вполне разумному, то они захотят и впредь распоряжаться ее поступками. А она… Шириам, она боится, что если сейчас скажет "да", то в другой раз не сможет сказать "нет". И… по правде сказать, этого боюсь и я. Она Амерлин, а Амерлин не должна, не может подчиняться ни Романде, ни Лилейн, ни кому бы то ни было. Ты одна можешь ей помочь. Я не знаю как, но кроме тебя некому.
Шириам молчала так долго, что Илэйн начала опасаться, уж не заявит ли она сейчас, что все это нелепые
выдумки.
- Я сделаю все, что в моих силах, - промолвила наконец Хранительница Летописей. У Илэйн вырвался вздох облегчения.
Подавшись вперед, Эгвейн положила руки .на борта вместительной латунной ванны. Чеза терла ей спину и беспрерывно что-то щебетала - у Эгвейн в одно ухо влетало, в другое вылетало. Конечно, она предпочла бы настоящую баню этой лоханке с мыльной, надушенной цветочным маслом водой. После айильских парилен такой способ очищать тело казался странным. Так или иначе, Эгвейн сделала свой первый шаг в качестве Амерлин. Пусть противник и превосходит ее числом, она выстроила свое войско и повела его в наступление. Руарк говаривал, что, когда начинается битва, вождь перестает контролировать события. Вот и ей теперь оставалось только ждать.
- И все же, - тихонько промолвила она, - думаю, Хранительницы Мудрости были бы мною довольны.

ГЛАВА 38. Неожиданный холодок

Раскаленное солнце за спиной Мэта поднималось к зениту, и он радовался тому, что широкополая шляпа дает хоть немного тени. Алтарский лес был гол, словно зимой, и бур - хуже, чем зимой. Вечнозеленые деревья пожухли, а лиственные и вовсе облетели. Полдень еще не наступил, худшая жара ждала впереди, и сейчас отряд ехал словно сквозь горнило раскаленной печи. Кафтан Мэта был брошен поверх седельных сум, но рубаха так пропиталась потом, что прилипла к телу. Под копытами Типуна похрустывал сухой папоротник и шуршала палая листва, густым слоем покрывавшая землю. Этот шелест и сопровождал движение отряда. Навстречу не попадалось даже белки - лишь редкие птицы порхали с ветки на ветку. Зато всяческого кусачего гнуса и мух было полно, словно в разгар лета, а не за месяц до Празднества Света. По правде сказать, между этими местами и тем, что Мэт видел на берегах Эринин, особой разницы не было. но почему-то именно здесь он испытывал особенную тревогу. Неужто весь мир погружается в пекло?
Авиенда, закинув за спину узел, вышагивала рядом с Типуном. Высохшие деревья и надоедливые мошки кусименя ничуть ее не заботили, ступала она, несмотря на толстую неуклюжую юбку, легко и почти бесшумно. И при этом внимательно присматривалась к окружающим деревьям, по-видимому, разведчики отряда не внушали ей ни малейшего доверия. Ехать верхом она отказалась, - впрочем, Мэт, зная отношение айильцев к лошадям, особо и не настаивал. Особенных хлопот от Авиенды покуда не было, если не считать того, что на каждом привале она принималась с вызывающим видом точить свой нож. Правда, без происшествий все же не обошлось - Олвер, с самого начала не спускавший с Авиенды настороженных глаз, на второй вечер бросился на нее с ножом.
- Они убили папу! - истошно кричал мальчонка.
Конечно же, Авиенда просто отобрала у него нож, а Мэт еще и отшлепал, после чего попытался втолковать Олверу разницу между Шайдо и прочими айильцами, хотя и сам не слишком хорошо понимал, в чем она заключается. Олвер по-прежнему хмуро косился на Авиенду - он ненавидел всех айильцев. Но и она - Мэт решительно не мог понять почему - поглядывала
на паренька озабоченно.
Деревья были достаточно высоки, и ветерок поддувал под облетевшими кронами, но знамена - и флаг отряда, и Драконов стяг, и так называемое Знамя ал'Тора с древним символом Айз Седай - обвисли, и изображенные на них символы невозможно было разглядеть. Может, оно и к лучшему. Седой старший знаменщик нес флаг с эмблемой Красной Руки; при нем был узкоглазый малый с еще большим, чем у Дайрида, количеством шрамов, он настоял на том, что часть дня и он станет держать знамя. В помощь другим знаменосцам Талманес с Дайридом выделили двух молодых солдат, которые, несмотря на юношеские лица, показали себя вполне надежными воинами.
За три дня, пока отряд плелся через алтарский лес,
навстречу не попалось ни одного Принявшего Дракона. Как, впрочем, и никого другого. Мэту хотелось, чтобы так продолжалось и дальше, покуда они не доберутся до самого Салидара. Помимо предстоящей встречи с Айз Седай его основательно беспокоила Авиенда - как бы и вправду не полоснула Илэйн по горлу. Не зря же она без конца точит свой проклятый нож. Чего доброго, придется тащить ее в Кэймлин под стражей, а Дочь- Наследница, со своей дурацкой спесью, будет без конца требовать, чтобы он, Мэт, эту Авиенду вздернул. Ох уж этот Ранд со своими девицами, от них одна
морока.
Мэт полагал, что все, замедляющее продвижение к
Салидару, идет на пользу делу. И ранние привалы, и поздние подъемы, и фургоны с припасами, кое-как тащившиеся в хвосте колонны, - все к лучшему. К сожалению, двигаться медленнее было попросту невозможно. И, как предупреждал Ванин, рано или поздно они все равно на что-нибудь да наткнутся.
Стоило Мэту о нем подумать, как толстый разведчик - легок на помине - появился среди деревьев. Его сопровождали четыре всадника - до рассвета он
уехал с шестью.
Мэт поднял руку, сжал кулак, давая знак остановиться, и по колонне прокатился гул голосов. Первый же приказ, когда отряд вышел из врат, созданных Рандом, на ночной луг, гласил: "Никаких барабанов, никаких труб, никаких флейт и никаких - чтоб им сгореть - песен!" Поначалу некоторые солдаты кривились, но уже после первого дня похода через лес, где и в ста шагах не разглядеть никого и ничего, от недовольства не осталось и следа. Держа копье поперек седла, Мэт дождался, пока Ванин подъехал и коснулся лба
костяшками пальцев.
- Ты их нашел?
Лысеющий толстяк скособочился в седле и сплюнул.
Потел он так, что казалось, вот-вот растает.
- Нашел - едва ушел. Милях в восьми-десяти к западу. Там, в лесу, оказывается, засели Стражи. Один такой налетел как вихрь невесть откуда - разве в таком плаще его углядишь? - хватанул Мара прямо из седла, да и был таков. Помял, конечно, беднягу, но не убил - это я сам видел. Думаю, и Ладвин пропал по
той же причине.
- Выходит, они о нас уже знают, - пробормотал
Мэт. Он не рассчитывал, что пленные разведчики смогут утаить что-либо от Стражей, не говоря уже об Айз Седай. Впрочем, рано или поздно Айз Седай должны были все узнать - просто хотелось, чтобы это случилось попозже.
Мэт попытался прихлопнуть назойливого синего
слепня, но тот с жужжанием отлетел, оставив на его
запястье пятнышко крови. - Сколько? Ванин снова сплюнул.
- Да уж больше, чем я рассчитывал. Мне пришлось пешком пробраться в деревню - так вот, там и шагу ступить нельзя, чтобы не наткнуться на Айз Седай. Их сотни две-три, а то и все четыре. Я не считал, была охота привлекать к себе внимание. - Не успел Мэт переварить это известие, как разведчик выложил еще одну потрясающую новость: - У них и войско есть. Стоит лагерем к северу от деревни. Сильное войско - раза в два больше нашего.
Как раз в это время, потея и прихлопывая кусачую мошкару, подъехали Налесин, Дайрид и Талманес.
- Слыхали? - спросил Мэт. Все трое кивнули.
С воинской удачей Мэта все вроде бы было в порядке, но мериться силой с двукратно превосходящим противником и четырьмя сотнями Айз Седай в придачу как-то не хотелось. Такого испытания никакая удача не
выдержит.
- Мы здесь не для того, чтобы драться, - напомнил Мэт, но физиономии у всех троих оставались кислыми. Да и сам он чувствовал себя немногим лучше. А что, если Айз Седай обрушатся на него со всем своим
войском?
- Готовить отряд к обороне, - распорядился Мэт. - Разбить лагерь, пространство вокруг расчистить, насколько удастся, а из срубленных деревьев соорудить заграждение.
Талманес и Налесин скривились - оба предпочитали сражаться в седле.
- И нечего морщиться. Возможно, Стражи наблюдают за нами даже в эту минуту… - К удивлению Мэта, Ванин кивнул и многозначительно повел глазами направо. - Так вот, ежели они увидят, что мы готовимся к обороне, то смекнут - значит, у нас нет намерения нападать. А коли смекнут, то, может, и вовсе оставят нас в покое. Ну а нет, так на худой конец мы
будем готовы отбить атаку.
Это до них дошло, до Талманеса быстрее, чем до Налесина. Дайрид, тот кивал с самого начала.
Покручивая напомаженную бородку, Налесин пробормотал:
- Ну и что ты собираешься делать? Просто сидеть
и ждать их?
- Вот именно, сидеть и ждать, - отвечал Мэт.
Чтоб Ранду сгореть с его дурацкими предположениями! "Не более полусотни Айз Седай", которых, видишь ли, надо "немножечко попугать". Это ж
надо до такого додуматься!
А вот насчет того, чтобы сидеть на месте и ждать, покуда не явится кто-нибудь из деревни и не спросит, кто да зачем, - мысль неплохая. Главное, чтобы не было никаких та'веренских вывертов. Пусть сражение само ищет его, а он по доброй воле в драку не
полезет.
- Они там? - указав рукой, спросила Авиенда и,
не дожидаясь ответа, пристроила поудобнее узел и зашагала на запад.
Мэт уставился ей вслед. Проклятые айильцы! Теперь какой-нибудь Страж попытается ее схватить, лишится головы, а виноватым во всем окажется он, Мэт. Впрочем, нет, все-таки Страж есть Страж, может, дело обойдется и малой кровью. Но расхлебывать все одно ему. Ну а если Авиенда доберется до Дочери-Наследницы и примется из-за Ранда таскать ее за косы или, хуже того, пырнет ножом… Ишь как припустила к Салидару, чуть ли не рысью. Кровь и проклятый пепел!
- Талманес, принимай командование! До моего возвращения стоять на месте. Никого не задевай, пока на нас не насядут. Чего следует ждать и кого остерегаться, тебе расскажут вот эти четверо парней. Ванин, ты едешь со мной. А ты, Олвер, держись поближе к Дайриду, вдруг ему потребуется послать кому-нибудь сообщение. Можешь научить его играть в змей и лисичек, - добавил Мэт, ехидно ухмыляясь. - Он мне говорил, что был бы не прочь. - У Дайрида аж челюсть отвисла, но Мэт продолжал раздавать указания. - Ты останешься с отрядом, - велел он седому знаменосцу, - а вы двое поедете со мной. Только не вздумайте разворачивать эти штуковины.
Чудной отрядец Мэта довольно быстро нагнал Авиенду. Оставалось надеяться, что Стражи беспрепятственно пропустят всю компанию в Салидар, - в конце концов, четверо мужчин и женщина едва ли могут представлять угрозу для Айз Седай, тем паче, едут они открыто и ни от кого не прячутся. Движения воздуха почти не было, но оба солдата все равно крепко прижимали знамена к древкам - не хватало еще, чтобы налетевший ветер развернул их в самой гуще Айз Седай.
Искоса взглянув на Мэта, Авиенда неожиданно попыталась вытащить его сапог из стремени.
- Дай-ка я сяду.
С чего это вдруг ей вздумалось ехать верхом? Мэт удивился, но вникать не стал. Но и наблюдать, как Авиенда будет битый час карабкаться на коня, тоже не собирался. Прихлопнув очередную мошку, он наклонился и схватил девушку за руку.
- Ну-ка, давай! - Резко потянув на себя, он поднял ее наверх и усадил на круп Типуна у себя за спиной. - Держись за меня. Обхвати за пояс и держись.
Авиенда лишь хмыкнула и, поерзав, устроилась поудобнее. Юбка ее задралась выше колен, но девушку это ничуть не заботило. Красивые ноги, мысленно отметил Мэт. Однако у него не было ни малейшего желания опять связываться с айильской девицей, даже не будь она помешана на Ранде.
Через некоторое время Мэт услышал за спиной ее голос:
- Этот мальчик, Олвер… Шайдо убили его отца?
Мэт, не оглядываясь, кивнул. Он думал о том, успеет ли заметить Стражей, прежде чем окажется слишком поздно. Правда, ехавший впереди Ванин, хоть и походил на мешок с салом, держался настороже и все примечал.
- А мать умерла от голода? - не отставала Авиенда.
- Вроде того. А может, от какой-то болезни. - Плащи у этих Стражей запросто меняют цвет и сливаются с чем угодно. Можно пройти в двух шагах от Стража и ничего не заметить. - Олвер рассказывал не слишком подробно, а я не допытывался. Хватит и того, что он ее сам похоронил. А что? Ты считаешь, что чем-то ему обязана, раз он осиротел из-за айильцев?
- Обязана? - удивилась Авиенда. - Я не убивала ни его отца, ни его мать, а хоть бы и так - они ведь были древоубийцами. С чего бы мне иметь к нему тох? - И без паузы продолжила на прежнюю тему: - А вот ты, Мэт Коутон, плохо о нем заботишься. Я знаю, мужчины ничего не смыслят в воспитании детей, но пойми, он еще слишком мал, чтобы все время проводить среди взрослых.

Предыдущая страница 25 Следующая страница


Властелин хаоса 26

На сей раз Мэт обернулся к ней и удивленно заморгал. Авиенда энергично расчесывала свои темно-рыжие волосы гребнем из полированного зеленоватого камня. Похоже, это занятие поглотило девушку почти целиком, хотя ей приходилось прилагать усилия, чтобы не свалиться с коня. К тому же она уже успела нацепить искусной работы серебряное ожерелье и резной костяной браслет.
Покачав головой, Мэт снова принялся разглядывать лес. Айильцы, не айильцы - в некоторых отношениях все женщины одинаковы. Даже если близится конец, света, женщина все равно найдет время заняться своими волосами. Даже если близится конец света, она найдет время ткнуть мужчину носом в малейшую оплошность. Мэт бы, наверное, рассмеялся, не будь он столь озабочен другим вопросом - наблюдают ли за ним сейчас Стражи?
Солнце уже перевалило зенит, когда лес перед всадниками неожиданно расступился. Деревню отделяла от опушки вырубка шириной шагов в сто, и вырубка, судя по всему, недавняя. Сам же Салидар представлял собой чуть ли не маленький городок - дома каменные, хоть и с соломенными крышами, а на полных народу улицах царит оживление. Мэт натянул кафтан из тончайшей шерсти с золотым шитьем по обшлагам и высокому вороту - самая подходящая одежонка для разговоров с Айз Седай. Правда, застегивать кафтан он не стал, поскольку умирать от жары не собирался даже ради
всех Айз Седай на свете.
Задержать их при въезде в Салидар никто не пытался, но люди внимательно присматривались к маленькому отряду всадников. Ясное дело, об их приближении здесь знали. Считать встречных Айз Седай Мэт перестал, когда их число перевалило за полсотню - чем дальше он ехал, тем больше их попадалось. Душевного спокойствия это отнюдь не добавляло. Солдат в толпе не было, но Стражи в меняющих цвет плащах встречались, и, завидя Мэта со спутниками, некоторые из них тянулись к рукоятям мечей. Отсутствие солдат на улицах означало, что все они находятся в лагере, о котором докладывал Ванин. А раз все войско собрано в лагере, значит, что-то затевается. Мэту хотелось надеяться, что Талманес будет строго придерживаться полученных указаний. Талманес вроде бы не дурак, но хватит ли у него соображения, коли припечет, не поддаться наущениям Налесина? Лучше бы, конечно, поручить командование Дайриду - тот повидал на своем веку слишком много сражений, чтобы лезть на рожон и петушиться, - но он незнатного рода. Чего доброго, лордики встанут на дыбы. К немалому удивлению Мэта, в Салидаре не было мошкары. Видать, им тут известно
что-то, чего я не знаю.
Внимание его привлекла хорошенькая женщина в необычном наряде - широченных желтых шароварах и коротенькой куртке. Ее золотистые волосы были причудливо заплетены в длинную, до самой талии косу. А вооружена она была не чем иным, как луком. Редко случалось, чтобы женщины пользовались луком. Приметив на себе любопытствующий взгляд, незнакомка шмыгнула в ближайший проулок, оставив Мэта гадать, где же он мог ее видеть. Память частенько играла с ним подобные шутки: то и дело навстречу попадались люди, напоминавшие ему, как выяснялось, если всетаки удавалось доискаться до истины, совсем других, умерших добрую тысячу лет назад. Может, и она просто на кого-то похожа. Скорее всего, еще одна Охотница за Рогом, решил для себя Мэт и выбросил ее из
головы.
Когда стало ясно, что первым с ним, по-видимому, никто не заговорит, Мэт кивнул темноволосой худощавой женщине, и та ответила ему вопросительным взглядом. Она была хороша собой, но, на его вкус, слишком уж костлява. Кому охота, обнимаясь, пересчитывать ребра? Не говоря уже о том, что, судя по лишенному признаков возраста лицу, то была Айз Седай.
- Меня зовут Мэт Коутон, - со сдержанным достоинством представился он. Расшаркиваться и отвешивать почтительные поклоны Мэт не собирался, но и вести себя вызывающе было бы просто глупо. - Я разыскиваю Илэйн Траканд, Эгвейн ал'Вир и, пожалуй, Найнив ал'Миру.
Найнив Ранд не упоминал, но, насколько помнил Мэт, она уехала вместе с Илэйн.
Айз Седай удивленно заморгала, но уже в следующий миг к ней вернулась обычная невозмутимость. Оглядев с ног до головы каждого из всадников - особо пристально она присматривалась к Авиенде, - она наконец промолвила:
- Следуйте за мной. Я узнаю, сможет ли Амерлин тебя принять.
Мэт уже пришпорил Типуна, чтобы направить его следом за женщиной, когда услышал недовольный шепот Ванина.
- Расспрашивать Айз Седай о чем бы то ни было - не самая удачная мысль. Я и без нее мог бы показать, куда идти. - Толстяк мотнул головой в сторону трехэтажного каменного здания. - Видишь тот дом? Они называют его Малой Башней.
Мэт беспокойно пожал плечами. Малая Башня, надо же. И оказывается, у них здесь есть своя Амерлин. Едва ли эта женщина собралась отвести его к Элайде. Стало быть, Ранд и тут дал маху. Нет, здешние Айз Седай вовсе не напуганы, и, судя по всему, напугать их весьма непросто.
Костлявая Айз Седай остановилась возле сильно смахивавшего на постоялый двор трехэтажного дома и, бросив Мэту категоричное: "Подожди здесь", - исчезла за дверью.
Авиенда соскользнула на землю, и Мэт быстренько последовал ее примеру. Вздумай девушка метнуться в сторону, он бы тут же схватил ее, ибо не намеревался предоставлять ей возможность удрать и прирезать Илэйн, пока ему придется объясняться с этой так называемой Амерлин. Но удерживать девушку не пришлось. Она спокойно стояла на месте, скрестив на груди руки. Совершенно спокойно, хотя ей следовало бы дрожать от страха. Будь у нее побольше ума, она давно бы уже испугалась. Поскольку вокруг собирались Айз Седай.
Столпившись полукругом перед Малой Башней, они молча рассматривали пришельцев. Кажется, Авиенда почему-то привлекала их внимание не меньше, чем Мэт, но он все равно даже сквозь одежду ощущал на себе пытливые взгляды. С большим трудом ему удалось сдержаться и не потрогать висевшую на цепочке серебряную лисью головку. Сквозь толпу протиснулась Айз Седай с простоватым лицом, державшая за руку стройную девушку в белом. Анайя - ее Мэт немного знал. Но она, похоже, вовсе им не интересовалась.
- Ты уверена, дитя? - спросила она послушницу.
Девушка слегка поджала губки, но, конечно, не позволила раздражению излиться наружу.
- Да, Айз Седай. Он и правда… светится, что ли. Почему - не знаю, но, честное слово, я это вижу.
Анайя с весьма довольным видом улыбнулась девушке.
- Он та верен, Николь. Вот ты и открыла свой первый Дар. Ты можешь увидеть таверена, отличить его от обычного человека. Ну а теперь беги-ка на занятия. Ты ведь не хочешь отстать?
Николь присела и, бросив на Мэта последний взгляд, принялась протискиваться сквозь круг Айз Седай.
Только теперь Анайя посмотрела на Мэта - обычным для Айз Седай взглядом, словно предназначенным внушать неуверенность и беспокойство. И если ее цель была такова, она своего добилась. Конечно, некоторые Айз Седай кое-что о нем знали, иные гораздо больше, чем ему хотелось, но чего ради нужно было говорить такое в присутствии Свет знает скольких Айз Седай с холодными, невозмутимыми глазами? Мэт непроизвольно коснулся древка копья. Лисья голова или нет, но ежели они всей оравой решат его сцапать… Проклятые Айз Седай! Проклятый Ранд!
Но оказалось, что внимание Анайи он привлек лишь на миг. Айз Седай подошла вовсе не к нему, а к Авиенде.
- Как тебя зовут, дитя? - Голос Анайи звучал ласково, но, судя по тону, она ожидала немедленного ответа.
Авиенда взглянула Айз Седай прямо в глаза. Она была на голову выше Анайи и постаралась использовать это преимущество.
- Я Авиенда из септа Девять Долин Таардад Айил. Анайя почувствовала намек на вызов и слегка улыбнулась.
Мэт призадумался о том, кто из них возьмет верх в этой гляделке, но не успел еще заключить пари с самим собой, как к Анайе присоединилась еще одна Айз Седай. Несмотря на отсутствие морщин и блестящие темные волосы, худые щеки позволяли судить о ее возрасте.
- Дитя, ты знаешь, что способна направлять Силу?
- Да, - ответила Авиенда и закрыла рот, словно намеревалась не проронить больше ни слова. Она принялась сосредоточенно поправлять шаль - но не тут-то было.
Айз Седай окружили ее, оттеснив от Мэта.
- Сколько тебе лет, дитя?
- У тебя большие возможности. Стань ты послушницей, мы смогли бы многому тебя научить.
- А часто ли айильские девушки, такие, как ты, или еще моложе, умирают, чахнут из-за?..
- А давно ли ты?..
- Ты могла бы…
- Тебе просто необходимо…Ты обязана…
Найнив появилась на пороге так неожиданно, словно материализовалась из воздуха. Уперев кулаки в бока, она уставилась на Мэта:
- А ты что тут делаешь, Мэт Коутон? Как ты сюда попал? Надеюсь, ты не имеешь ничего общего с той бандой Принявших Дракона, что вот-вот свалится нам на голову невесть откуда?
- Вообще-то, - сухо отозвался Мэт, - я ею командую
- Ты… Что?.. - Опешив, Найнив разинула рот, но тут же спохватилась и принялась поправлять голубое платье, хоть оно в этом отнюдь не нуждалось. Платье было шикарное - шелковое, с золотым шитьем и таким глубоким вырезом, что виднелась соблазнительная ложбинка. Дома Найнив ничего подобного не носила.
- Ну что ж, - резко сказала она, - пойдем. Я отведу тебя к Амерлин.
- Мэт Коутон, - послышался голос Авиенды. - Мэт Коутон!
Окруженная Айз Седай Авиенда озиралась по сторонам и звала его. Вид у нее, во всяком случае для айильской женщины, был весьма растерянный.
Обступившие ее Айз Седай не отставали.
- Лучше всего для тебя было бы…
- Ты должна подумать о…
- Гораздо лучше…
- Едва ли ты станешь…
Мэт ухмыльнулся. Она могла бы схватиться за нож, но в нынешних обстоятельствах от ножа никакого толку. И уж во всяком случае теперь она не скоро доберется до Илэйн. Размышляя о том, не увидит ли он в следующий раз Авиенду облаченной в белое платье, Мэт бросил свое копье Ванину.
- Веди, Найнив. Посмотрим, что у вас за Амерлин.
Найнив окинула его негодующим взглядом, дернула себя за косу и зашагала вперед, бормоча себе под нос:
- Это все Рандовы проделки, не иначе. Ишь чего удумал, пугать всех до смерти. Берегись, лорд-генерал Коутон, а то я напомню, что бывало, когда ты воровал голубику. Это ж надо, эдакого страху нагнать! Даже у мужчины должно быть чуточку больше соображения. И нечего ухмыляться, Мэт Коутон. Я и сама не знаю, как к этому отнесется она.
Внутри, в большой комнате, напоминавшей обеденный зал постоялого двора, стояли письменные столы, за которыми работали Айз Седай. Они что-то писали, читали, отдавали распоряжения, но на него и Найнив не обратили никакого внимания. Ну и порядочки у них здесь, подумал Мэт. Принятая бормочет что-то себе под нос, на Айз Седай даже и не смотрит, а им хоть бы что. В Белой Башне все было по-другому.
Найнив пересекла комнату и распахнула заднюю дверь, знававшую лучшие времена. Впрочем, похоже, здесь все знавало лучшие времена. Мэт ступил через порог - и остолбенел.
В комнате находилась Илэйн, как всегда прехорошенькая и всем своим видом изображавшая высокородную леди, в зеленом шелковом платье с высоким кружевным воротом. При виде Мэта она покровительственно улыбнулась и приподняла брови. Там же была и Эгвейн, и на ее лице играла вопрошающая улыбка. Она, в бледно-желтом платье, сидела за столом, а на ее плечах красовался семицветный палантин Амерлин. Мэт захлопнул за собой дверь, пока в комнату не заглянула какая-нибудь Айз Седай.
- Может, ты и думаешь, что это смешно, - прорычал он, устремляясь по ковру к столу, - но за такие шуточки с тебя шкуру могут спустить. И с тебя, и со всех вас…
Мэт сорвал с Эгвейн палантин, торопливо стащил девушку с кресла - и почувствовал, как холодеет на его груди серебряный медальон. Отпихнув Эгвейн от стола, он сердито уставился на Илэйн и Найнив. Если Эгвейн выглядела лишь озадаченной, то Найнив аж рот разинула, а большие голубые глаза Илэйн и вовсе полезли на лоб. Одна из них пыталась воздействовать на него Силой. Ну-ну. Если он и получил что толковое, побывав в том проклятом тер'ангриале, так это медальон в виде лисьей головки. Тоже, наверное, тер'ангриал, но все равно штуковина полезная. Пока медальон касался его кожи. Единая Сила на Мэта не действовала, во всяком случае саидар. В этом Мэт убеждался неоднократно, - впрочем, с него и одного раза хватило бы. Если кто-то направлял Силу, медальон холодел, только и всего.
Бросив на стол отобранную у Эгвейн накидку и свою шляпу, Мэт уселся, но тут же вскочил и скинул подушки на пол. Потом снова сел, положил одну ногу на край стола и окинул глупых девиц сочувственным взглядом:
- Ежели ваша так называемая Амерлин прознает об этих маленьких шалостях, подушки вам еще понадобятся.
- Мэт, - решительно начала Эгвейн, но Мэт ее оборвал:
- Нет! Если ты хотела поговорить, так и надо было говорить, а не лезть ко мне с этой вашей дурацкой Силой. А теперь говорить буду я, а ты слушай.
- Как ты?.. - недоуменно вымолвила Илэйн. - Потоки… они просто исчезли.
- Мэт Коутон, - в голосе Найнив слышалась угроза, - ты совершаешь самую большую ошибку в своей…
- Я же сказал, слушайте меня! Ты, - он пальцем ткнул в Илэйн, - поедешь со мной в Кэймлин. Все будет в порядке, если Авиенда не прирежет тебя по дороге. Так что, ежели хочешь сохранить целой свою нежную шейку, держись поближе ко мне. Делай, что я скажу, и чтобы никаких вопросов! - Палец переместился в сторону Эгвейн. - Ранд сказал, что отошлет тебя к Хранительницам Мудрости, когда ты захочешь. Судя по тому, как ты здесь забавляешься, тебе не мешало бы вернуться к ним как можно скорее. Прямо сейчас! Как я понимаю, ты научилась Перемещаться. - Эгвейн еле заметно вздрогнула. - И сможешь открыть проход в Кэймлин для всего отряда. - Эгвейн встрепенулась, но он не дал ей и рта раскрыть: - Я же сказал - возражений не потерплю. Ни от тебя, Эгвейн, ни от тебя, Найнив! На твой счет у меня нет никаких указаний, но если хочешь, можешь отправляться с нами. Только предупреждаю:
вздумаешь дергать себя за косу и напускать на меня эту проклятую Силу, клянусь, я тебе задницу поджарю!
Таращились они на Мэта так, словно у него на макушке троллочьи рога выросли, но, во всяком случае, приумолкли. Может, ему все-таки удастся вбить им в головы хоть чуток разумения? Правда, благодарности ему все одно не дождаться. Чего не будет, того не будет. Скажут, как уже не раз бывало, что они и сами бы все уладили. Уж ежели вытаскиваешь женщину из застенка, а она говорит, что никто не просил тебя лезть не в свое дело, - чего еще от них ждать?
Он глубоко вздохнул:
- Так. Когда та разнесчастная дуреха, которую здесь кличут Амерлин, придет сюда, разговаривать с ней буду я. Вряд ли она сильна умишком, иначе нипочем не взялась бы за такую работенку. Придумают же - воздвигнуть Престол Амерлин в паршивой деревне, затерянной посреди трижды паршивого захолустья! Ну да ладно, это не мое дело. Я буду говорить, а вы помалкивайте да почаще делайте реверансы - больше от вас все равно никакого толку. Может, тогда я смогу сберечь ваши шкуры и вы уберетесь отсюда подобру-поздорову - Они по-прежнему молча таращились на него. Вот и прекрасно. - Я все знаю насчет здешнего войска, но войско есть и у меня. Ежели она, эта ваша Амерлин, вконец спятила и собирается силой отбить Башню у Элайды… Ну что ж, может, в таком случае ей достанет ума не ссориться заодно и со мной из-за трех девиц. Ты, Эгвейн, сделаешь те переходные врата и завтра, ну в крайнем случае послезавтра мы уже будем в Кэймлине. Пусть Айз Седай, раз уж они лишились рассудка, воюют с Элайдой, пока она их всех не перебьет. А если у вас тут подобралась своя компания, не все же в этом Салидаре обезумели, то добро пожаловать к нам. Ранд готов предоставить им свое покровительство. От них ничего и не потребуется, разве что присесть перед ним разок в реверансе да поклясться в верности, зато их головы не будут торчать на пиках в Тар Валоне. Ну как, неплохо? Что скажете?
Ни одна даже бровью не повела. Сказали бы "спасибо, Мэт", ему и того достаточно, так ведь нет. Ни слова.
Послышался робкий стук в дверь. Премиленькая зеленоглазая послушница ступила через порог и присела в глубоком реверансе. На Эгвейн она взирала с трепетом и почтением.
- Меня послали узнать, не нужно ли чего, Мать? Для… генерала. Вина… или… или…
- Нет, Табита. - Эгвейн выдернула палантин изпод шляпы Мэта и водрузила себе на плечи. - Мне надо поговорить с… генералом Коутоном с глазу на глаз. Но передай Шириам, что скоро я за ней пошлю. Мне может потребоваться совет.
- Эй, полководец, - промолвила Найнив, как только девушка исчезла за дверью. - Закрой рот, не то мухи залетят.
Сказано это было с глубочайшим удовлетворением.

ГЛАВА 39. Возможности

Поправив палантин, Эгвейн присмотрелась к Мэту. Ему следовало бы походить на загнанного в угол медведя, но он выглядел лишь несколько ошарашенным, словно его огрели по голове. И отчаянно потел. Вопросы, которые Эгвейн не терпелось задать, теснились в голове. Как Ранд ухитрился разузнать о Салидаре? И о том, что она научилась Перемещаться? И что он вообще думает? Но так или иначе, она все равно не собиралась расспрашивать об этом Мэта. Сейчас ей не давал покоя сам факт его появления. Его и этого отряда Красной Руки. Может быть, Ранд, сам о том не догадываясь, преподнес ей неожиданный подарок?
- Мое кресло? - спокойно произнесла Эгвейн. Не худо бы Мэту заметить" что ни она, ни обе ее подруги вовсе не потеют. Ну, Найнив почти не потеет. Суан рассказала им, в чем тут хитрость, - оказалось, что для этого требуется лишь умение особым образом концентрироваться, а Единая Сила тут вовсе ни при чем. Найнив, помнится, здорово разозлилась из-за того, что Суан не научила их этому раньше, но та спокойно пояснила, что подобные умения предназначены для Айз Седай, а вовсе не для Принятых. Так или иначе, теперь Эгвейн удавалось выглядеть в присутствии сестер более или менее пристойно, а то ведь потное лицо едва ли могло добавить авторитета Амерлин. А уж Мэта это непременно должно удивить, если он вообще способен хоть что-то видеть. - Мэт? Мое кресло?
Мэт встрепенулся, поднялся с кресла и отошел в сторонку, молча переводя взгляд с Илэйн на Найнив, словно они представляли собой некую загадку. Впрочем, и они взирали на него тем же манером, и, само собой, оснований для этого у них было побольше.
Отряхнув подушки, Эгвейн положила их на кресло и с нежностью вспомнила о Чезе. Теперь, по прошествии двух дней, надобность в подушках отпала, но пока на… скажем, спине оставался хотя бы намек на царапину, Эгвейн оставалось либо восседать на подушках, либо отказаться от купания. Конечно, прикажи она, Чеза тотчас убрала бы подушки. Амерлин есть Амерлин, особа, которой кланяются короли и королевы, пусть даже никто из правителей пока ничего подобного не делал. В глазах Чезы именно ей, Эгвейн, предстояло низвергнуть и предать заслуженной каре Элайду, уладив все в' Белой Башне, и восстановить повсюду мир и гармонию. Убрать-то убрала бы, но лучше уж сидеть на подушках, чем видеть укоризненные взоры и слушать горестные вздохи преданной служанки, которой не позволяют заботиться о своей госпоже. Усевшись, Эгвейн положила руки на стол и начала:
- Мэт…
Он тут же прервал ее:
- Это и впрямь безумие. - На сей раз он говорил очень тихо. Тихо, но достаточно твердо. - Ты кончишь тем, что тебе отрубят голову! Тебе, Эгвейн, и вам всем. Ваши головы полетят с плеч.
- Мэт… - возвысила она голос, но он продолжал:
- Послушай, ты еще можешь выпутаться из этой заварухи. Раз они и вправду считают тебя Амерлин, тебе ничего не стоит поехать со мной, чтобы… произвести смотр отряда. А там создашь проход, и мы мигом унесем ноги. Вся эта ополоумевшая компания и глазом моргнуть не успеет.
Найнив уже усвоила, что саидар на Мэта не действует, но управляться с парнями она научилась задолго до того, как ощутила способность направлять Силу.
- Задницу мне поджаришь? - глухо прорычала она и, подскочив к Мэту, наградила его таким пинком под зад, что бедняга чуть не упал и едва удержался на ногах, опершись рукой о стену.
Илэйн покатилась со смеху. Правда, уже в следующее мгновение она напустила на себя невозмутимый вид, но глаза ее оживленно блестели. Эгвейн закусила губу - ее тоже тянуло расхохотаться. Все это и впрямь было комично. Мэт медленно повернулся к Найнив, в его широко раскрытых глазах читались негодование и гнев. Затем он насупился, одернул кафтан и стал медленно на нее надвигаться Медленно, поскольку прихрамывал. Эгвейн прикрыла рот ладошкой - смех сейчас мог оказаться совсем неуместным.
Найнив бросила на юношу вызывающий взгляд, но тут же смекнула, что, хоть она и достаточно рассержена, чтобы направлять Силу, толку от этого никакого, поскольку саидар на Мэта не действует. А о том, чтобы справиться с ним без помощи Источника, не приходилось и мечтать - для двуреченца Мэт весьма высок ростом и очень силен. Глаза его опасно поблескивали. Стараясь не поддаться панике, Найнив разгладила платье, бросила взгляд на Эгвейн и попыталась напустить на себя суровый вид. Мэт надвигался. Еще раз взглянув на Эгвейн - на сей раз в ее глазах явно читалось беспокойство, - Найнив отступила на шаг.
- Мэт, - произнесла Эгвейн по возможности ровным тоном. Он не остановился. - Мэт, кончай валять дурака. Ты угодил в переплет, но если будешь вести себя разумно, я смогу тебя выручить.
Наконец он все же остановился и, сердито погрозив Найнив пальцем, повернулся к ней спиной и уперся кулаками о стол Эгвейн:
- По-твоему, это я угодил в переплет, Эгвейн? Да ты просто-напросто сиганула в ров с медведями и радуешься тому, что еще не долетела до низу!
Она невозмутимо улыбнулась:
- Мэт, здесь, в Салидаре, мало кто придерживается хорошего мнения о Принявших Дракона. А если кто и придерживается, то наверняка не лорд Брин и не его солдаты. Мы тут слышали всякие истории, и многим они очень не понравились.
- Принявшие Дракона! - взревел Мэт. - А ято здесь при чем? Какое я имею к ним отношение?!
- Самое прямое, Мэт. - Она произнесла это как само собой разумеющееся. Впрочем, если вдуматься, по существу так оно и было. - Ты исполняешь приказы Ранда. Кто же ты еще, как не Принявший Дракона? Но если будешь слушать меня, мне, возможно, удастся уберечь твою голову и она не окажется на пике. Хотя не думаю, чтобы лорд Брин воспользовался пикой, - он вечно сетует, что их ему не хватает. Однако он что-нибудь придумает, в этом я уверена.
Мэт перевел взгляд на Найнив и Илэйн. Эгвейн поджала губы. Она выразилась достаточно ясно, но Мэт, похоже, искал в ее словах какой-то скрытый смысл. Илэйн ответила ему натянутой улыбкой и легким, определенно подтверждающим кивком. Возможно, она и не догадывалась, к чему клонит Эгвейн, но понимала, что та говорит не ради сотрясения воздуха. Найнив, до сих пор пытавшаяся выглядеть суровой и остервенело дергавшая себя за косу, лишь хмуро покосилась на Мэта - что, возможно, и к лучшему. Правда, из-за всего этого она утратила самоконтроль и опять начала потеть.
- А теперь послушай меня, Эгвейн, - сказал Мэт, ухитряясь каким-то образом соединить рассудительность с до крайности обидным снисходительным тоном. - Ежели тебе приспичило называться Амерлин, изволь. Ранд примет тебя в Кэймлине с распростертыми объятиями даже без всех этих Айз Седай, а приведешь к нему их - еще лучше. Уж он-то сумеет разрешить те трудности, которые возникли у тебя с Элайдой. Она ведь знает, что он Возрожденный Дракон, - а ты это знаешь еще лучше нее. Так что ты заполучишь свою ненаглядную Белую Башню целой и невредимой, причем безо всяких там дурацких сражений. Ты ведь не хочешь кровопролития, Эгвейн?
Это было правдой. Не приходилось сомневаться в том, что, как только между Салидаром и Тар Валоном прольется первая кровь, раскол в Башне станет окончательным и восстановить ее целостность будет очень и очень трудно. Однако Элайду необходимо низложить, и ради этого ей, Эгвейн, придется делать и то, что ей вовсе не по душе. Но не по душе ей было и выслушивать от Мэта то, что ей и без него известно, особенно если он прав. Да еще и сказанное таким тоном. Эгвейн с трудом удерживала руки на столе - ей хотелось встать и надавать Мэту затрещин.
- Как бы я ни решила вести дела с Рандом, - спокойно сказала она, - в одном ты можешь быть уверен. Никакой клятвы верности от Айз Седай ни он, ни кто-либо другой не дождется. - Прозвучало это так, как и следовало, безо всякого нажима. - Как мне разобраться с Элайдой - моя забота. Тебя это не касается. Мэт, если у тебя есть хоть крупица здравого смысла, ты должен вести себя в Салидаре тише воды ниже травы и держать рот на замке. Если тебе придет в голову сказать какой-нибудь Айз Седай, что ей следует преклонить колени перед Рандом, ты услышишь такое, что не обрадуешься. А коли заикнешься о том, чтобы увезти меня, Илэйн или Найнив, и тебя не проткнут мечом насквозь, считай, что тебе очень повезло.
Мэт сердито фыркнул:
- Мы продолжим разговор, когда ты будешь в состоянии воспринимать доводы рассудка, Эгвейн. Скажи-ка лучше, Том Меррилин здесь?
Эгвейн резко кивнула. Том-то ему зачем понадобился? Не иначе как решил с ним наклюкаться. Ну что ж, удачи ему - пусть отыщет здесь таверну.
- Когда ты сможешь уразуметь, что тебе говорят, - угрюмо бросил Мэт и заковылял к двери.
- Мэт, - сказала Илэйн вдогонку. - На твоем месте я бы не пыталась уехать из Салидара. Попасть сюда гораздо легче, чем выбраться. Он ухмыльнулся и смерил ее таким взглядом, что Илэйн с трудом сдержала желание пересчитать ему все зубы.
- Тебя, моя прекрасная леди, я отвезу в Кэймлин, даже если для этого придется завязать тебя узлом. Чтоб мне сгореть, если это не так! А уйду я, уж не сомневайся, тогда, когда мне заблагорассудится. - Он насмешливо поклонился Эгвейн и Илэйн, а Найнив кланяться не стал. Только сверкнул глазами да погрозил ей пальцем.
- И как только Ранд может водиться с этим неотесанным грубияном? - воскликнула Илэйн, едва за Мэтом закрылась дверь.
- Совсем распустился, - прошипела Найнив и встряхнула головой так, что коса ее перелетела за спину. Эгвейн подозревала, что Найнив просто боится оставлять косу под рукой, - не ровен час, оторвет от злости.
- Мне не следовало мешать ему, Найнив. Пусть бы задал тебе взбучку. Может, тогда ты поняла бы, что Айз Седай, а ты теперь Айз Седай, не может раздавать налево и направо пинки да затрещины.
Найнив побагровела и уставилась на нее, силясь что-то вымолвить. Илэйн устремила взгляд на ковер.
Эгвейн вздохнула, сложила полосатый палантин и положила его на край стола. То был условный знак, дававший понять, что они одни и могут говорить без церемоний. Палантин порой заставлял видеть в ней Амерлин, а не Эгвейн ал'Вир. Как обычно, это сработало. Найнив перевела дух. Однако не успела она открыть рот, как заговорила Илэйн:
- Ты часом не собираешься присоединить его и этот его отряд Красной Руки к войску Гарета Брина? Эгвейн покачала головой. Стражи докладывали, что с Мэтом пришло шесть или семь тысяч человек - меньше, чем говорили пленные, но куда больше, чем можно было ожидать. Как помнила Эгвейн, в Кайриэне в отряде было меньше людей. Сила немалая, но солдаты Брина наверняка не захотят иметь ничего общего с Принявшими Дракона. Кроме того, у нее имелся собственный план, и, как только подруги выдвинули стулья и уселись, Эгвейн его выложила.
- Здорово, - сказала Илэйн. По глазам было видно, что говорила она искренне. Впрочем, Илэйн всегда говорила что думала. - Это действительно здорово.
Найнив с сомнением фыркнула:
- С чего ты взяла, что Мэт все так и сделает? А не начнет вставлять палки в колеса, просто ради потехи?
- Я думаю, он дал слово, - просто сказала Эгвейн, и Найнив кивнула. Медленно, неохотно - но
кивнула.
Илэйн выглядела растерянной - она ведь Мэта
толком не знала.
- Илэйн, Мэт всегда делал то, что взбредет ему
в голову…
- …сколько бы его потом за это ни драли, - подхватила Найнив.
- Да, таков уж он, Мэт. - вздохнула Эгвейн. Он всегда был первейшим шалопаем в Эмондовом Лугу, если не во всем Двуречье. - Но он никогда не нарушает данного слова. Думаю, Илэйн, он обещал Ранду доставить тебя в Кэймлин. Ты заметила, он готов был признать меня Амерлин и договариваться о чем угодно, но насчет тебя не уступил ни на волосок. А коли так, он постарается держаться к тебе как можно ближе. А мы, наоборот, даже смотреть на тебя ему не дадим, покуда он не сделает то, что нужно нам. - Эгвейн помолчала, а потом добавила: - Если ты хочешь поехать с ним, Илэйн… Я имею в виду поехать к Ранду, - пожалуйста. Но только после того, как мы вытянем из Мэта и его отряда всю возможную пользу.
Илэйн, почти не задумываясь, покачала головой. И весьма решительно.
- Нет. Эбу Дар слишком важен.
Эта победа - согласие Совета на отправку Илэйн и Найнив в Эбу Дар - далась на удивление просто. Было решено, что они присоединятся к Мерилилль, представлявшей Салидар при дворе Тайлин.
- Но если он будет находиться рядом со мной хотя бы несколько дней, это совсем неплохо. Я постараюсь присмотреться к тер'ангриалу, который он носит. Наверняка у него есть тер'ангриал. Иначе случившегося не объяснишь.
- Может, просто велеть Стражам вывернуть ему карманы, - промолвила Найнив, с немалым удовольствием представляя себе эту картину. - Посмотрим, как понравится такое мастеру Мэтриму Коутону.
- Так-то оно так, - терпеливо промолвила Эгвейн, - только вот не заартачится ли он, вздумай мы его обыскать?
Мэт не из тех, кто охотно подчиняется приказам, а любое упоминание об Айз Седай и Единой Силе вызывало у него желание поскорее унести ноги. Конечно, данное Ранду слово могло удержать Мэта - а могло и не удержать. Рисковать Эгвейн не собиралась. Найнив неохотно кивнула.
- Может быть… - Постукивая пальцами по столу, Илэйн на мгновение задумчиво уставилась в пространство, но тут же продолжила: - Может быть, нам взять Мэта с собой в Эбу Дар? Я бы попробовала подобраться к его тер'ангриалу. Хотя как, коли он останавливает саидар, понятия не имею.
- Взять с собой этого нахального мальчишку! - взорвалась Найнив. - Ты это серьезно, Илэйн? Да Мэт каждый наш день превратит в сплошное несчастье - он на такие штуки мастак. Никогда не делает, что ему велят. И потом, как ты собираешься его туда заманить, он ведь думает лишь о том, чтобы поскорее уволочь тебя в Кэймлин. Ты его отсюда и бычьей упряжкой не вытянешь.
- Но ежели он собрался приглядывать за мной, покуда я не окажусь в Кэймлине, - сказала Илэйн, - у него не будет другого выхода, кроме как последовать за мной в Эбу Дар. Так что никуда он не денется.
- Мысль, кажется, неплохая, - вставила Эгвейн, прежде чем Найнив успела подыскать новое возражение. В необходимости поездки за чашей она по-прежнему не сомневалась, но чем больше думала о том, куда придется отправиться подругам, тем больше тревожилась. - Несколько солдат вам вовсе не повредят, если вы не обзавелись Стражами без моего ведома. Том с Джуилином хороши, да и Бергитте тоже, но у местечка, куда вы собрались, дурная слава.
- Несколько солдат, если, конечно, они умеют подчиняться приказам, могут оказаться совсем нелишними, - сказала Илэйн, слегка покраснев.
Найнив не то чтобы посмотрела на Илэйн, а скорее выдержала паузу, прежде чем раздраженно покачала головой:
- Эгвейн, сколь бы ни были обидчивы жители этого Эбу Дар, мы все же едва ли станем драться с ними на поединках. Вполне можно обойтись Томом и Джуилином. Да и во все эти страшные истории я не очень-то верю. По мне, так их распускают специально, чтобы отвадить нас от поездки. - С тех пор как прошел слух, что Илэйн и Найнив собрались в Эбу Дар, по Салидару стали ходить жуткие рассказы об этом городе. Несколько таких историй пересказала Эгвейн Чеза. Говорили, что в Эбу Дар чужеземцев убивают на месте даже за неверный или неверно истолкованный взгляд. Женщины там остаются вдовами, а дети сиротами из-за одного неосторожного слова. Да и сами женщины дерутся на поединках прямо посреди улиц. - Уж ежели с нами в Танчико ничего не случилось - в Танчико, где с нами были только Том с Джуилином, а противостояли нам Черные сестры во главе с Лиандрин, - то уж в Эбу Дар мы и подавно обойдемся без Мэта Коутона и его солдат. Да и вообще, как может Мэт кем-то там командовать? Да он и папашиных коров подоить забывал, пока его не сажали на табурет и не совали в руки ведро!
Эгвейн тихонько вздохнула. Так всегда происходило, стоило упомянуть о Бергитте: сначала Илэйн с Найнив вздрагивали, будто горячего утюга коснулись, потом обе в разговоре с Эгвейн начинали заикаться или же делали вид, что ничего не слышали. Эгвейн хватило одного взгляда, чтобы убедиться: женщина, которая держится подле Илэйн и Найнив, а особенно рядом с Илэйн, и есть та, кого она видела в Тел'аран'риоде. Легендарная Бергитте, не ведавшая промахов лучница, одна из тех мертвых героев, что ждут зова Рога Валир. По улицам Салидара ходила давно умершая героиня сказаний - но в то же время и живая женщина. Толком Илэйн так ничего и не объяснила, лишь смущенно промямлила, что не может говорить о том, о чем они обещали не говорить. Сама же Бергитте, заметив Эгвейн, разворачивалась в другую сторону либо скрывалась в переулке. И это героиня легенд! О том, чтобы вызвать ее к себе в кабинет и потребовать объяснений, не могло быть и речи, - в конце концов, Эгвейн дала слово, хоть и чувствовала себя в этой ситуации просто по-дурацки. Ну да ладно, от этого не больно. Просто Эгвейн хотелось бы знать причину происходящего. И вообще, как такое может быть.
Эгвейн выкинула Бергитте из головы и склонилась через стол к Найнив:
- Может, заставить Мэта выполнять приказы и не удастся, зато ты увидишь, как он будет изводиться изза необходимости охранять тебя. Разве это не здорово?
- Если Ранд и вправду сделал его военачальником, - задумчиво промолвила Илэйн, - ему такой урок просто не повредит. Матушка частенько говаривала, что даже лучшие из мужчин не склонны к повиновению, а уж Мэта я никак не могу причислить к лучшим. Дураки только самих себя слушают - была у Лини такая присказка. Если мы научим Мэта хоть иногда не выставлять себя полным дураком, то окажем Ранду неоценимую услугу. Кроме того, мне потребуется время, чтобы изучить тот тер'ангриал.
Эгвейн постаралась сдержать .улыбку - Илэйн всегда схватывала все на лету. Однако нынче она, похоже, решила научить Мэта ходить по струнке. На это стоило бы посмотреть. Эгвейн восхищалась силой характера Илэйн, но в этом состязании она бы поставила на Мэта.
Найнив упорствовала. У Мэта, мол, мозги не в ту сторону вывернуты, скажи ему "вверх", он полезет вниз только для того, чтобы всех позлить; заколоти его в бочку, и тогда от него хлопот не оберешься; его постоянно придется вытаскивать из питейных да игорных заведений и вообще… Спор затянулся, но в конце концов возражения Найнив свелись к тому, что он будет щипать Илэйн всякий раз, когда та повернется к нему спиной. Эгвейн уже чувствовала, что они с Илэйн одолевают. Мэт и правда напропалую ухлестывал за женщинами, но Найнив прекрасно знала, что он, похоже, обладал непостижимым даром находить тех женщин, которые хотели, чтобы за ними ухлестывали, даже если, глядя на них, такое трудно было предположить. Найнив уже готова была уступить, когда в дверь постучала Шириам.
Дожидаться разрешения войти она не стала, этого Шириам не делала никогда. Она невозмутимым взглядом окинула Илэйн и Найнив и повернулась к Эгвейн. Хранительница Летописей считалась вторым лицом после Амерлин, но реальной властью над Айз Седай почти не обладала, разве что получала от Престола особые полномочия. И уж разумеется, она не имела права удалять кого бы то ни было из кабинета Амерлин, но тем не менее этот взгляд означал требование удалиться.
Илэйн плавно поднялась и, присев в глубоком реверансе, сказала:
- Прошу прощения. Мать, мне нужно поговорить с Авиендой.
Найнив, со своей стороны, встретилась с Шириам взглядом и не отводила глаз, пока Эгвейн не накинула на плечи палантин и не прочистила горло.
Вспыхнув, Найнив вскочила с места.
- И мне пора идти. Мать. Джания хотела поговорить со мной об утраченных Талантах.
Их восстановление оказалось не столь простым делом, как казалось поначалу Эгвейн. Сложность заключалась в том, что по туманным описаниям Могидин не могла понять, о чем идет речь, а нынешние названия тех или иных Талантов ничего ей не говорили. Есть ли смысл указывать, что "выравнивание жильной породы" придает дополнительную прочность металлам, если в металлах эта женщина понимает еще меньше, чем в Исцелении? И что, во имя Света, такое "прядение земного пламени" или "выдаивание слез"?
Похоже, Могидин старалась изо всех сил, особенно после того, как Суан научила всех трех подруг справляться с жарой. Похоже, в свое время она не захотела помочь Илэйн и Найнив освоить этот несложный фокус, а теперь до смерти боялась, что такой поступок может быть расценен как ложь. Страх ее оказался таким сильным, что трудно было сносить тошнотворные. волны, беспрерывно перекатывавшиеся через ай'дам. Сейчас он лежал у Эгвейн в поясном кошеле. Она с удовольствием избавилась бы от браслета, передав его Найнив, но не могла сделать этого при Шириам, ибо не хотела лишний раз привлекать к нему внимание. Вместо этого Эгвейн сказала:
- Найнив, я думаю, тебе лучше держаться подальше от Мэта, покуда он малость не поостынет. - Возможно, Мэт и не собирался осуществлять свои угрозы, но если кто и мог подтолкнуть его к этому, то прежде всего сама Найнив. А если он устроит ей взбучку, ее ни за что не уговоришь взять его в Эбу Дар. - Или, на худой конец, не разговаривай с ним наедине. Лучше всего в присутствии нескольких Стражей.
Найнив открыла рот, тут же закрыла его, слегка побледнела и сглотнула. Она поняла, что имела в виду Эгвейн.
- Да. Да, Мать. Так, наверное, будет лучше всего.
Шириам проводила Найнив хмурым взглядом, который сохранился и когда она обернулась к Эгвейн:
- Разговор был нелегким, не так ли. Мать?
- Какого и следует ожидать, когда старые знакомые встречаются после долгой разлуки. Найнив помнит Мэта несмышленышем, а он уже давно не таков, вот на него и злится.
Связанные обетом не лгать, Айз Седай ухитрялись выворачивать правду наизнанку. Эгвейн находила это умение весьма полезным. Тем паче в беседе с Айз Седай.
- Порой бывает нелегко помнить, что люди меняются. - Без разрешения взяв стул, Шириам аккуратно расправила свою голубую юбку. - Я так понимаю, тот, кто командует теми Принявшими Дракона, отправил молодого Мэта сюда с посланием от Ранда ал'Тора. Надеюсь, Мать, ты не сказала ничего такого, что может быть истолковано как обещание? Целое войско Принявших Дракона всего-навсего в десяти милях от нас - это ставит нас в сложное положение. И едва ли нам станет легче, если их командир решит, что мы связаны с ним обязательствами.
Некоторое время Эгвейн молча смотрела на Шириам. Похоже, эту женщину ничто не могло вывести из себя. А если и могло, она никогда не подавала виду. Шириам, как и некоторые другие сестры, кое-что знала о Мэте. Можно ли воспользоваться этим, чтобы подтолкнуть его в нужном направлении, или он только хуже заерепенится? О Мэте потом, твердо сказала себе Эгвейн. Сейчас для меня главное - Шириам.
- Не распорядишься ли, чтобы принесли чаю, Шириам? Мне что-то захотелось пить.
Лицо Шириам чуть-чуть напряглось. Чуть-чуть, и обычная безмятежность вернулась к ней в тот же миг, но Эгвейн все же успела это заметить. Она чувствовала, что Шириам с трудом сдерживается, чтобы не засыпать ее вопросами. Ей не терпелось узнать, о чем же шел разговор у Эгвейн с Мэтом, узнать прежде, чем к этому делу успеют примазаться Романда и Лилейн.
Встав со стула, Шириам выглянула за дверь и отдала быстрый приказ, а когда вернулась, Эгвейн, не дожидаясь расспросов, заговорила первой:
- Шириам, как я поняла, именно Мэт и командует Принявшими Дракона, так что в известном смысле это войско и есть послание от Ранда. Ранд хочет, чтобы все мы явились к нему в Кэймлин. Разговор шел и о клятве верности.
Шириам вскинула голову, глаза ее расширились. И не только от негодования. Во взгляде ее угадывался оттенок… того, что Эгвейн, не будь ее собеседница Айз Седай, назвала бы испугом. И этот испуг можно было понять. Если она, Эгвейн, избранная Амерлин отчасти именно потому, что они с Рандом родом из одной деревни, связала себя обещанием, это чревато падением в бездонную пропасть. Слух, как бы ни старалась Шириам, распространится повсюду, и тогда Совет получит в руки сильный козырь. Козырь против нее, Шириам. Не только Романда с Лилейн были недовольны тем влиянием, какое оказывала Шириам на Эгвейн. Многие считали, что новой Амерлин не помешало бы почаще интересоваться мнением Совета. По правде говоря, из всех Восседающих безоговорочно поддерживала Шириам одна только Делана. Да и та прислушивалась к мнениям Романды и Лилейн, будто есть возможность идти разом в три стороны. Но помимо неприятностей с Советом возможны неприятности еще и с Рандом. Когда он узнает о полученном, а потом взятом назад обещании - а от такого обещания, конечно же, придется отказаться, - иметь с ним дело будет гораздо труднее. В сто раз труднее.
Эгвейн дождалась, когда Шириам откроет рот, и снова заговорила первой.
- Но я, разумеется, сказала ему, что это смехотворно.
- Хорошо, - промолвила Шириам, и голос ее звучал не так ровно, как раньше. - Вот и хорошо.
- Но ты права, положение сложилось действительно сложное. Ты дала превосходный совет насчет того, как вести себя с Лилейн и Романдой, но боюсь, что в нынешних обстоятельствах одних только приготовлений к походу будет недостаточно.
Романда без конца твердила одно: спешка ведет к погибели, а самое главное - нужно увеличить войско Гарета Брина до таких размеров, чтобы одна весть о нем могла устрашить Элайду. Кроме того, она не упускала случая подчеркнуть, что все посольства, отправленные из Салидара к правителям, необходимо отозвать. По ее мнению, разногласия в Башне являлись делом одних только Айз Седай, и чем меньше об этом узнают все остальные, тем лучше. Лилейн ни войска, ни правители совершенно не интересовали, хотя и она советовала проявлять осторожность и выжидать. С ее точки зрения, надо только найти правильный подход к сестрам, оставшимся в Башне, и все решится само собой. Можно будет сместить с Престола Амерлин Элайду и поставить на ее место Эгвейн так, что никто, кроме нескольких сестер, и не заметит перемены. А со временем и сами утверждения о том, будто в Белой Башне был какой-то раскол, станут считать нелепыми слухами. Этот план можно было бы счесть неплохим, будь у них побольше времени. И не имей Элайда возможности точно так же пытаться склонить на свою сторону сестер из Салидара.
С Лилейн было не слишком приятно иметь дело еще и потому, что она никогда не расставалась со снисходительной улыбочкой, будто говорила со способной, даже любимой, но все же послушницей или в лучшем случае Принятой. То, что Эгвейн заново открыла Перемещение, вызвало улыбку у многих, хотя редкая сестра обладала достаточной мощью, чтобы создать проход, в который можно было бы просунуть хотя бы руку, а большинству не удавалось даже и этого.
Романда хотела воспользоваться Перемещением для того, чтобы забрать из Башни Жезл Обетов и некоторые другие предметы - какие именно, Эгвейн никто не сказал, - чтобы с их помощью сделать Эгвейн истинной Амерлин и подорвать притязания Элайды. Лилейн, соглашаясь с этой идеей в принципе, возражала против открытия прохода прямо в Башне, ибо риск был слишком велик. А вдруг те, в Башне, обнаружив проход, освоят Перемещение сами? Тогда Салидар утратит важное преимущество. Совет прислушивался к этим соображениям, что совсем не устраивало Романду.
Шириам порой тоже улыбалась и кое в чем соглашалась с Лилейн, но сейчас ей было явно не до улыбок.
- Мать, я уверена, что поняла тебя правильно, - промолвила она нарочито терпеливым тоном. - Приготовлений более чем достаточно, чтобы Совет понял - им тебя не запугать. А преждевременное выступление может оказаться губительным.
Эгвейн ухитрилась придать лицу выражение самой искренней признательности.
- Я понимаю, Шириам. Не знаю, что бы я делала без твоих советов. - Как она предвкушает тот день, когда сможет положить этому конец. Из Шириам могла получиться совсем неплохая Хранительница Летописей - а-может, даже и Амерлин, - но Эгвейн с нетерпением ждала того дня, когда этой женщине придется понять, что она только Хранительница, а отнюдь не Амерлин. Да и Совет должен кое-что себе уяснить. - Но дело в том, что у нас под носом Мэт со своими Принявшими Дракона. Как в таких обстоятельствах поведет себя лорд Брин? Или даже не он, а некоторые его вояки? Я слышала, будто он собирался выслать отряд выследить тех Принявших Дракона, о которых говорят, что они жгут деревни. Я знаю, ему велено держать солдат в ежовых рукавицах, но…
- Лорд Гарет будет делать именно то, что мы… что ты ему прикажешь, и ничего другого.
- Вероятно. - Шириам явно преувеличивала склонность Гарета Брина к безоговорочному повиновению. Суан, проводившая с этим человеком немало времени, рассказывала о нем много интересного. Однако выдавать Суан Эгвейн не собиралась. - Весьма вероятно. Но я не уверена, что то же самое можно сказать о каждом из его солдат. Конечно, на запад, в Амадицию, мы двинуться не можем, но почему бы нам не спуститься вниз по реке? В Эбу Дар? Можно так, можно и через проход. Безусловно, Айз Седай ожидает там теплый прием. Лорд Брин сможет встать лагерем за городом. И еще - наше выступление означало бы, что мы не собираемся принимать предложение Ранда, если это можно так назвать. А уж готовиться к настоящему походу в большом городе, куда ведут дороги, где есть даже гавань с кораблями, было бы куда удобнее. Шириам вновь утратила контроль за своим голосом.
- Эбу Дар - неприветливое место, Мать. Несколько сестер - это одно, но несколько сотен, да еще с армией за спиной… Наше появление может быть истолковано Тайлин как намерение захватить город. И самой Тайлин, и многими алтарскими лордами и леди, только о том и думающими, как свергнуть королеву и захватить Трон Ветров. А что подумают другие правители? Чего доброго, мы рассоримся с ними всеми. Нет, Мать, об этом не может быть и речи.
- Но можем ли мы теперь оставаться здесь, Шириам? Мэт, может быть, и не натворит глупостей, но достаточно кому-нибудь из солдат Брина сделать опрометчивый шаг, и все может обернуться худо… - Эгвейн сдвинула брови, разгладила юбку, будто ее мучили тревожные мысли, и глубоко вздохнула:
- Мне кажется, чем дольше мы сидим, ничего не предпринимая, когда на нас смотрит воинство Преданных Дракону, тем хуже. Я не удивлюсь, если пойдут слухи, будто Принявшие Дракона собираются на нас напасть, и люди станут требовать, чтобы их опередили. - Эгвейн знала, что, если разговор с Шириам ни к чему не приведет, такие слухи действительно поползут. Об этом позаботятся Илэйн, Найнив, Лиане и Суан. Затея опасная, но Эгвейн рассчитывала, что сумеет убедить Мэта отступить, прежде чем полетят искры. - А учитывая скорость, с какой распространяются слухи, я не удивлюсь, если всего через месяц половина Алтары будет считать Принявшими Дракона нас самих.
Такого рода слухи Эгвейн предпочла бы пресечь, знай она как. После Исцеления Логайна Совет больше не созывал в Салидар вельмож, но вербовщики Брина по-прежнему разъезжали повсюду, отряды Айз Седай выискивали новых послушниц, а местные жители посещали соседние деревни, где покупали припасы. Попробуй тут уберечься от расползания слухов.
- Шириам, у меня такое чувство, будто мы угодили в западню и если скоренько из нее не выберемся, то ничем хорошим это для нас не кончится.
- Стало быть, надо отослать отсюда Принявших Дракона, вот и все, - теряя терпение, промолвила Шириам. - Жаль, конечно, выпускать Мэта из рук, но что поделаешь, если деваться некуда. Предложение Ранда ты отклонила, и делать здесь Мэту больше нечего. Скажи ему, пусть уходит.
- Если бы все было так просто, Шириам, - вздохнула Эгвейн. - Но боюсь, Мэт меня не послушает. Он сказал, что останется здесь, сколько ему потребуется. Наверное, хочет дождаться указаний от Ранда, а то и самого Ранда. В Кайриэне поговаривали, будто Ранд частенько Перемещается, да не один, а в сопровождении тех мужчин, которых он учит направлять Силу. И уж что нам делать в таком случае - ума не приложу.
Шириам ухитрилась не измениться в лице, но не смогла сдержать тяжелого вздоха.
В дверь поскреблись, и на пороге появилась Табита со старым серебряным подносом в руках. Не уловив настроения, девушка принялась расставлять чашки, чайник, вазочку с медом, кувшинчик со сливками, раскладывать отделанные кружевами салфетки. Возилась она до тех пор, пока Шириам не прикрикнула на нее, да так, что бедняжка пискнула, присела, чуть не достав носом пол, и вылетела за дверь.
Некоторое время Шириам молча разглаживала юбку.
- Возможно. - неохотно пробормотала она, - нам придется покинуть Салидар раньше, чем мне бы хотелось.
- А единственный возможный путь - на север. - Эгвейн широко раскрыла глаза. О Свет, до чего ей это все надоело! - Но ведь тогда могут подумать, что мы двинулись на Тар Валон.
- Знаю! - чуть ли не огрызнулась Шириам, но тут же вздохнула и сбавила тон: - Прости меня, Мать, я чувствую себя немного… Я не люблю, когда меня к чему-то вынуждают, а из- за Ранда ал'Тора мы будем вынуждены выступить, не успев как следует подготовиться.
- При первой же встрече я поговорю с ним очень строго, - сказала Эгвейн. - Представить не могу, что бы я делала без твоих советов.
Может быть, когда-нибудь появится возможность спровадить Шириам поучиться у Хранительниц Мудрости? Представив себе Шириам через полгода ученичества у Сорилеи, Эгвейн не смогла удержаться от улыбки. Шириам улыбнулась в ответ.
- С медом или не сладкий? - спросила Эгвейн, взяв зеленый фарфоровый чайник.

ГЛАВА 40. Неожиданный смех

- Ты должен помочь мне хоть как-то их вразумить, - сказал Мэт, не вынимая трубки изо рта. - Эй, Том, ты меня слышишь?
Сидя на перевернутых бочонках в довольно скудной тени двухэтажного дома, они покуривали трубки и разговаривали, но в этот момент старого менестреля, похоже, больше всего интересовало переданное Мэтом письмо. Однако, внимательно рассмотрев его. Том сунул письмо в карман, так и не сломав печать, на которой были изображены дерево и корона. Доносившийся с улицы гомон и скрип осей здесь, в конце проулка, казался отдаленным. Лица обоих блестели от пота. Мэт склонен был полагать, что во всяком случае один тревоживший его вопрос на некоторое время улажен. Выходя из Малой Башни, он увидел, как группа Айз Седай увлекла куда-то Авиенду, и вздохнул с облегчением. Едва ли ей в скором времени представится возможность пырнуть ножом кого бы то ни было.
Том вынул изо рта трубку Примечательную трубку с длинным чубуком, украшенную резьбой в виде желудей и дубовых листьев.
- Как-то раз, Мэт, я попробовал выручить одну женщину. Дело было в деревне, где я задержался на пару дней. Ларита была сущим розаном, а муж ее, деревенский сапожник, - самой настоящей скотиной. Чуть что не по нему, он орал на бедняжку, а доведись ей перемолвиться парой слов с мужчиной, тут же пускал в ход хлыст. Негодяй, да и только.
- Том, во имя Бездны Рока! Какое это имеет отношение к вразумлению наших дурех?
- А ты слушай, парень. Вся деревня знала, как он с ней обращался, но Ларита пожаловалась мне сама. Она всхлипывала, причитала и твердила одно - будто она только и мечтает, как бы кто-нибудь ее вызволил. Ну а у меня в ту пору водилось в кошельке золотишко, имелась прекрасная карета, я держал кучера и слугу, да и сам был молод и недурен собой. - Том вздохнул и пригладил длинные белые усы. Трудно было поверить, что это морщинистое лицо могло когда-то выглядеть привлекательным, но Мэт удивился другому. Карета? С каких это пор менестрели стали разъезжать в каретах? - Так вот, Мэт, у меня просто сердце разрывалось от сострадания к бедняжке. Ну и не только от сострадания. Признаюсь, она мне изрядно приглянулась. Как уже сказано, я был молод и считал себя влюбленным, словно какой-нибудь герой из предания. И вот однажды - мы с ней сидели под цветущей яблоней, довольно далеко от дома сапожника, - я предложил увезти ее. Я обещал, что у нее будет дом, собственная служанка и двор с песнями и стихами. Но как только Ларита поняла, к чему я клоню, она пнула меня в коленку так, что я месяц хромал, да еще поддала скамейкой.
- Похоже, на пинки они все мастерицы, - пробормотал Мэт, пытаясь поудобнее устроиться на шатком бочонке. - Небось она тебе не поверила. Можно ли ее в этом винить?
- Еще как поверила. И пришла в ярость оттого, что я решил, будто она способна покинуть любимого мужа. Это ее слово "любимый". Она со всех ног понеслась к этому сапожнику, и мне оставалось либо убить его, либо вскочить в свою карету. Я выбрал последнее. Сдается мне, она до сих пор живет с ним, как и прежде. Крепко держит семейный кошель в своих руках, а когда этот малый случайно наберется в таверне эля, лупит его чем ни попадя. Потом я порасспросил добрых людей и выяснил, что она всегда так поступала.
Мэт почесал голову:
- Не понимаю, какое отношение это имеет к тому…
- Да такое, что не нужно, услышав часть истории, думать, будто ты знаешь ее целиком. Вот скажи, известно ли тебе, что Найнив и Илэйн через день-другой отправятся в Эбу Дар? Мы с Джуилином тоже едем.
- Эбу?!.. - Мэт едва успел подхватить выпавшую изо рта трубку. Налесин рассказывал ему кое-что об этом городе. Конечно, по части женщин и стычек Налесин мог малость приврать, но все равно выходило, что туда лучше не соваться. Место опасное. Так значит, они решили убрать Илэйн подальше? Вон оно что. - Том, ты должен мне помочь.
- Каким образом? - спросил Том. - Избавить их от злодея сапожника? - Менестрель выдул струйку голубоватого дыма. - Ты по-прежнему не знаешь всей истории, парень. Скажи, что ты думаешь о Найнив и Эгвейн? Впрочем, пожалуй, об одной Эгвейн?
Мэт призадумался. И что это менестрель все ходит вокруг да около, уж не задумал ли сбить его с толку?
- Эгвейн мне нравится. Я… чтоб мне сгореть, Том, Эгвейн и есть Эгвейн, что тут скажешь? Поэтому я и стараюсь спасти ее глупую шею.
- То есть избавить ее от сапожника, - пробурчал Том, но Мэт продолжал:
- И ее шею, и шею Илэйн, и даже Найнив, если ей я не сверну шею сам. О Свет, я ведь хочу им только добра! Только помочь. Да и Ранд мне голову оторвет, если с Илэйн случится неладное.
- А тебе не приходило в голову попытаться помочь им сделать то, чего хотят они сами, а не то, что считаешь лучшим ты? Будь моя воля, я усадил бы Илэйн на лошадь и во весь опор помчал в Андор. Но она должна - я думаю, что должна, - заниматься чем-то другим, поэтому-то я и торчу здесь. Потею день и ночь, отираясь возле нее, чтобы ее, не ровен час, не убили. В Кэймлин она, конечно, поедет, но всему свое время.
Том с самодовольным видом пососал трубку, но, судя по тону, все, что он говорил, не слишком нравилось ему самому.
- Сдается мне, - проворчал Мэт. - им не терпится преподнести свои головы Элайде.
Стало быть, Том усадил бы глупую девчонку на лошадь, вот оно как? Хорошенькое дельце - менестрель тащит Дочь-Наследницу короноваться! Да, самомнение у Тома что надо.
- Ты не дурак, Мэт, - тихонько продолжил Том. - Тебе лучше знать. Эгвейн… Трудно представить себе эту девочку Амерлин… - Мэт кивнул, но Том не обратил на это внимания. - Но как мне кажется, у нее есть некоторые необходимые качества. Характер, например. А судя по некоторым событиям, правда, пока трудно сказать, не являются ли они случайностью, у нее, пожалуй, есть и мозги. Вопрос в том, хватит ли ей жестокости? Если нет - ее съедят заживо, вместе с характером, мозгами и всем прочим.
- Кто? Элайда?
- Она самая. Вот уж кому жестокости не занимать. А здешние сестры едва ли воспринимают Эгвейн как Айз Седай. Может, она для них и Амерлин, но не Айз Седай, хотя в такое и трудно поверить. - Том покачал головой. - То же относится и к Илэйн с Найнив. Они стараются не распространяться на сей счет, но даже Айз Седай удается скрывать далеко не все. Ежели к ним присмотреться да пошевелить мозгами, можно догадаться о многом. - Том снова достал письмо и, не глядя на него, повертел в. руках. - Эгвейн шагает по краю пропасти, Мэт, и здесь в Салидаре, существует три клики - три, в этом я уверен, - и от любой можно ждать толчка в спину, стоит девочке сделать один неверный шаг. А если это случится, за Эгвейн последуют и Илэйн с Найнив. А может быть, они сперва столкнут их, чтобы легче добраться до Эгвейн.
- Прямо здесь, в Салидаре? - бесцветным голосом уточнил Мэт. Том спокойно кивнул, и на сей раз Мэт не смог сохранить видимость спокойствия. - И ты хочешь, чтобы я позволил им здесь остаться?
- Я хочу, чтобы ты перестал думать, будто тебе удастся заставить их поступать по-твоему. Они уже решили, что им делать, и от своего не отступятся. Но может быть, не исключено, ты сумел бы помочь мне уберечь их от смерти.
Мэт вскочил на ноги: перед глазами его предстал образ женщины с ножом, вонзенным между грудей. И это было не одно из тех, чужих воспоминаний. В сердцах он пнул бочонок, на котором только что сидел, и тот покатился по переулку. Помочь менестрелю уберечь их от смерти. В голове его всплыло туманное воспоминание о Базеле Гилле, хозяине гостиницы в Кэймлине. Вроде он говорил о Томе что-то… Что именно, Мэту так и не удалось вспомнить.
- От кого это письмо? От еще одной "спасенной" женщины? Или ты, Том, оставил ее там, где ей могут отрубить голову?
- Я ее оставил, - тихо ответил Том. Он поднялся с бочонка и, не промолвив больше ни слова, зашагал прочь.
Мэт рванулся было вдогонку, но удержался, ибо не знал, что сказать Тому. Сумасшедший старик! Нет, Том не сумасшедший. Эгвейн упряма, как мул, но в сравнении с Найнив и она кажется сговорчивой. Хуже того, и та и другая готовы залезть на дерево ради того, чтобы получше разглядеть молнию. Что касается Илэйн, то что с нее взять. Знатным дамам, как правило, недостает ума, чтобы спрятаться от дождя под крышу, зато, промокнув, они возмущаются громче всех.
Выбив трубку, Мэт, чтобы не занялась сухая трава, притоптал каблуком тлеющие угольки, подхватил с земли свою шляпу и, прихрамывая, двинулся в сторону улицы. Мэт нуждался в сведениях из источника понадежнее. Много ли проку от старого менестреля, поднахватавшегося спеси от Дочери-Наследницы и возомнившего о себе невесть что? Приметив выходившую из Малой Башни Найнив, Мэт устремился к ней, петляя между катившими по улице конскими и бычьими упряжками. Она может рассказать ему все, что необходимо. Если, конечно захочет. Мэт вспомнил ее пинок и взвился.
Чтоб мне сгореть, я получу от нее несколько отсветов!
И тут Найнив заметила его приближение. Несколько мгновений она стояла на месте, а потом неожиданно заторопилась в другую сторону, явно стараясь избежать встречи. Она дважды оглянулась через плечо, прежде чем окончательно затерялась в толпе.
Помрачнев, Мэт остановился и надвинул на лоб шляпу. Сначала эта женщина ни с того ни с сего дает ему пинка, а потом еще и говорить не желает! Небось думают, и она и Эгвейн, что коли вконец его изведут, он будет все делать по их указке. Не на того напали, чтоб им сгореть!
Ванин и остальные солдаты дожидались возле конюшни, примыкавшей к каменному зданию бывшего постоялого двора. Сейчас у его дверей можно было видеть то и дело проплывавших туда-сюда Айз Седай. Лошади были привязаны к изгороди, а рядом с Ванином у стены сидели на корточках оба плененных Стражами разведчика. Мар и Ладвин совсем не походили друг на друга - один был высок, худощав, с грубыми чертами лица, другой же, приземистый крепыш, с виду казался мягким и добродушным. Сейчас оба выглядели пристыженными - трудно было смириться с тем, как легко одолели их Стражи. Знаменосцы - их тоже было двое - держались настороженно и не выпускали из рук плотно свернутых знамен. Все чувствовали себя неуютно - сражение одно дело, а все эти Айз Седай - совсем другое.

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

За всей компанией приглядывали два Стража. Не в открытую, они делали вид, будто просто остановились в сторонке поговорить. Но кому охота болтать на самом
солнцепеке?
Подойдя к Типуну, Мэт погладил коня по морде и
принялся осматривать его глаза. Из конюшни вышел детина в кожаной безрукавке; перед собой он толкал тачку с навозом. Ванин подступил поближе и тоже стал
всматриваться в конский глаз.
- Сумеешь добраться до отряда? - не глядя на
него, спросил Мэт.
- Попробую. - Ванин нахмурился и приподнял
Типуну веко. - Ежели повезет, может, и доберусь. Жаль вот только оставлять здесь лошадку.
Мэт кивнул.
- Передай Талманесу: я приказал сидеть на месте.
Дела могут задержать меня здесь на несколько дней, и я не хочу, чтобы они затевали всякие там дурацкие попытки спасения и все такое. Попытайся вернуться сюда. И лучше всего так, чтобы о твоей прогулке никто
не узнал.
Ванин сплюнул в пыль под копытами Типуна.
- Коли связался с Айз Седай, считай, что надел на себя седло и уздечку. Вернусь, когда смогу. - Покачав головой, он смешался с уличной толпой. Неуклюжий, потный толстяк, в котором никак нельзя заподозрить лазутчика.
Один из знаменосцев нерешительно откашлялся и
подступил поближе:
- Милорд, все ли идет… Вы так все и замышляли,
милорд?
- Все идет точно по плану, Вердин, - ответил Мэт, поглаживая Типуна. Все шло точно по плану - у него уже и мешок на голове, и веревочки затянуты. Он обещал Ранду доставить Илэйн в Кэймлин целехонькой, а стало быть, без нее ему отсюда дорога заказана. Да в любом случае он не смог бы уехать и позволить Эгвейн положить голову на плаху. И может быть - о Свет, чего только не приходится делать! - ему не останется ничего другого, кроме как последовать совету Тома. Попытаться хоть как-то удержать пустые головенки этих дурех у них на плечах, а между делом попробовать сберечь и свою. Правда, он чуть не упустил из виду Авиенду - ее бы держать подальше от Илэйн. Впрочем, на худой конец, когда все начнет трещать по швам, он будет рядом. Правда, это слабое утешение. - Все идет так, что лучше и не бывает.
Илэйн рассчитывала найти Авиенду в передней или возле дверей, но очень скоро поняла, почему ее не оказалось ни там, ни тут. Сегодня у Айз Седай было лишь две темы для разговора, и они обсуждали их, позабросив все текущие дела. Мэт был на устах у всех - даже служанки и послушницы, суетившиеся в передней, не упускали случая обменяться суждениями о неожиданном госте.
…Слышали, он ведь та верен… А можно ли таверену находиться в Салидаре, не опасно ли это?.. А правда, что он был однажды в Башне и его просто отпустили?.. Неужто он и на самом деле командует Принявшими Дракона?.. Наверное, его надо арестовать за все те злодеяния, которыми эти Принявшие Дракона повсюду славятся?.. Правда ли, что он родом из той же деревни, что и Возрожденный Дракон, и Амерлин?.. А говорят, будто с Возрожденным Драконом связаны сразу два таверена… Где второй, как его найти?.. Наверное, Мэт Коутон это знает… Мнений оказалось столько же, сколько людей, их высказывающих.
Но было два вопроса, которые Илэйн рассчитывала услышать, но не услышала: что нужно Мэту в Салидаре и откуда Ранд узнал, куда именно его послать? Вслух их не задавал никто, ибо стоило об этом подумать, как становилось не по себе. Не то чтобы Мэт оказался котом в голубятне, но… близко к тому. Ранд знал, где они находятся, - от одного этого прошибал озноб. Авиенду поминали реже, но сестры не могли удержаться от разговоров о ней, и велись они не только ради перемены темы. Не каждый день "дикарка", да еще наделенная такой мощью, сама заявлялась в Салидар. Особый интерес у сестер она вызывала потому, что происходила из Айил. Никогда доселе айильская девушка не обучалась в Башне, и весьма немногим Айз Седай довелось побывать в Пустыне.
Одного-единственного вопроса оказалось достаточно, чтобы узнать, где ее держат. Конечно, никто даже слова подобного не вымолвил, но Илэйн знала, каково иметь дело с Айз Седай, ежели они решили сделать девушку послушницей.
- Сегодня к вечеру она уже наденет белое платье, - уверенно заявила стройная Коричневая сестра по имени Акаррин. Две беседовавшие с ней Айз Седай подтвердили эти слова кивками.
Илэйн торопливо вышла на улицу и увидела впереди трусившую рысцой Найнив. Та почему-то так часто оборачивалась на ходу, что то и дело налетала на прохожих. Илэйн подумала было о том, чтобы догнать ее - в компании-то всяко веселее, но оставила эту мысль. Хоть она и научилась не потеть, бежать по солнцепеку ей вовсе не хотелось. Тем не менее она и сама приподняла подол и зашагала быстрее.
Не успев пройти и пятидесяти шагов, Илэйн ощутила приближение Бергитте и, обернувшись, увидела, что та бежит по улице. С нею была и Арейна, но она, завидев Илэйн, остановилась и с хмурым видом скрестила руки на груди. Хотя Илэйн и стала теперь Айз Седай, эта негодница относилась к ней по-прежнему.
- Думаю, тебе следует знать, - тихонько сказала Бергитте, - что вместе с нами в Эбу Дар собираются отправиться Вандене и Аделис.
- Понятно, - пробормотала Илэйн. В то, что этой парочке вздумалось по какой-то причине присоединиться к Мерилилль, хотя при дворе Тайлин и без того находились три Айз Седай, равно как и в то, что у них есть свои дела в Эбу Дар, Илэйн не верилось. Полученное известие следовало понимать так:
им с Найнив позволяют ехать лишь под присмотром двух настоящих Айз Седай.
- Она понимает, что ей с нами не ехать? - спросила Илэйн.
Бергитте проследила за ее взглядом. Илэйн смотрела на Арейну. Бергитте пожала плечами:
- Арейна? Знает и вовсе тому не радуется. А вот я жду не дождусь, когда мы уберемся отсюда.
Илэйн заколебалась. Она дала слово хранить тайну, пусть даже ей это и не нравилось, но вовсе не обещала не пробовать убедить Бергитте, что в этом нет никакой нужды.
- Послушай, Бергитте. Эгвейн…
- Нет!
- Но почему нет? - Первоначально Илэйн считала, что прежде чем связать Ранда узами Стража, она непременно добьется от него обещания делать, что ему скажут. Но, заполучив в Стражи Бергитте, она все чаще стала подумывать о другом условии - пусть он хотя бы отвечает на заданные вопросы. Бергитте это делала далеко не всегда: иногда отвечала уклончиво, а порой, как, например, сейчас, просто упрямо молчала. - Скажи мне, почему нет, и если твои резоны серьезны, я больше не стану к тебе приставать.
Бергитте бросила на нее сердитый взгляд, а потом схватила за руку и чуть ли не силком потащила в ближайший проулок. Помрачневшая Арейна осталась, где стояла, но Бергитте все равно настороженно огляделась по сторонам и заговорила шепотом:
- Всякий раз, когда очередной оборот Колеса подхватывал меня, я рождалась, жила и умирала, даже не подозревая, что как-то связана с Колесом. Осознавала я это лишь в Тел'аранриоде в промежутках между рождениями. Порой я становилась известной, даже знаменитой, но всегда ощущала себя собой, а не какой-то там героиней преданий. Но на сей раз я была не подхвачена, а просто вырвана из своего ожидания. Впервые я облеклась в плоть, сохранив память о том, кто я такая. Обо мне знают и другие люди - такое тоже случилось впервые. Например, Том с Джуилином. Они молчат, но все знают, это уж точно. Они смотрят на меня не так, как на других людей. Вздумай я заявить, что собираюсь забраться на стеклянную гору и голыми руками убить великана, любой из них лишь спросит, нужна ли мне помощь. И услышав, что не нужна, ничуть не удивится.
- Я не понимаю, - медленно произнесла Илэйн, и Бергитте вздохнула и повесила голову.
- Я не уверена, что могу соответствовать этим ожиданиям. В других воплощениях я делала то, что должна, чего было вполне достаточно для Майрион, Джоаны и любой другой женщины. Но сейчас я - Бергитте из древних преданий, и всякий, кому это известно, будет ожидать от меня соответствующих деяний. Я чувствую себя так, словно мне предстоит исполнить танец с перьями на Тованском конклаве.
Что это за танец и что за конклав, Илэйн спрашивать не стала: всякий раз, когда дело касалось прошлых жизней, объяснения Бергитте были туманными и невразумительными.
- Глупости, - сказала она, решительно взяв Бергитте за руку. - Я-то ведь все знаю и вовсе не жду, что ты примешься убивать великанов. И Эгвейн тоже. Ведь на самом деле она уже знает.
- Пока я сама этого не признала, - возразила Бергитте, - получается так, будто она не знает. И не трудись говорить, что это тоже глупости. Сама знаю, но это ничего не меняет.
- Но подумай о другом: она Амерлин, а ты Страж. Эгвейн заслуживает твоего доверия, Бергитте. И нуждается в нем.
- Ты как, еще не кончила с ней секретничать? - спросила Арейна, оказавшаяся совсем рядом с ними. - Раз уж ты вздумала уйти и бросить меня, то хотя бы напоследок поучила стрелять. Сама ведь обещала.
- Я подумаю об этом, - шепнула Бергитте Илэйн, после чего повернулась к Арейне и схватила ее за косу. - Мы поговорим с тобой о стрельбе, - промолвила она, подталкивая женщину по улице, - но прежде потолкуем о хороших манерах.
Илэйн покачала головой, вспомнила об Авиенде и заторопилась дальше. Идти было недалеко.
Ей потребовалось несколько мгновений, чтобы узнать Авиенду. Илэйн привыкла видеть ее в кадинсор и коротко стриженной, сейчас же она была в юбке и блузе, с шалью на плечах, а рыжеватые волосы отросли ниже плеч. На первый взгляд, Авиенда не испытывала ни малейшей неловкости, хотя на стуле - айильцы непривычны к стульям и креслам - сидела несколько неуклюже. Однако сидела и непринужденно попивала чай в компании пяти Айз Седай. Расположились они в гостиной - в домах, отведенных Айз Седай, имелись гостиные, хотя Илэйн и Найнив по-прежнему ютились в своих комнатушках. Но, приглядевшись, Илэйн поняла, что все это видимость - Авиенда посматривала на Айз Седай затравленно. А на большее у Илэйн не оказалось времени - завидев ее, Авиенда вскочила и выронила чайную чашку. Айильцев Илэйн видела только в Тирской Твердыне, но знала, что они славятся умением владеть собой, и Авиенде это всегда удавалось. Но сейчас в глазах ее застыла неподдельная боль.
- Прошу прощения, - обратилась Илэйн к собравшимся, - но мне нужно забрать ее с собой. Может быть, вы поговорите с ней попозже.
Некоторые сестры заколебались, но возражений не последовало, ибо их не должно было быть. Илэйн была сильнее всех в этой комнате, не считая самой Авиенды, а среди Айз Седай ни одна не принадлежала ни к Совету Башни, ни к кружку Шириам. Илэйн порадовалась тому, что в гостиной не оказалась Мирелле, которая тоже жила в этом доме. Получив шаль, Илэйн остановила свой выбор на Зеленой Айя, была принята и лишь после того узнала, что в Салидаре Зеленых возглавляет Мирелле. Мирелле, совсем недавно - и пятнадцати лет не прошло - ставшая Айз Седай, тогда как здесь, в Салидаре, были Зеленые сестры, носившие шаль уже полвека. Так или иначе, окажись здесь Мирелле,. вся сила Илэйн не значила бы решительно ничего - глава Айя могла бы оставить Авиенду при своей особе. Но ее не было, а из всех собравшихся лишь пучеглазая Белая сестра по имени Шана открыла было рот, да тут же и закрыла, как только Илэйн приподняла бровь. Само собой, все пять сестер обиженно поджали губы, но Илэйн предпочла этого не заметить.
- Спасибо вам, - промолвила она, изобразив теплую улыбку.
Авиенда пристроила свой узелок на спину, но двинулась лишь после того, как Илэйн позвала ее.
- Прошу прощения, - сказала Илэйн, как только они вышли на улицу. - Они взяли тебя в оборот, но больше такого не повторится. - Она знала, что сумеет этого добиться, во всяком случае с помощью Эгвейн. - Боюсь, здесь не так много мест, где можно поговорить наедине. В моей комнате сейчас уже духотища. Может, поищем тень, а там и чайку попьем, если в тебя еще влезет?
- Пойдем к тебе. - Авиенда произнесла эти слова не то чтобы резко, но с таким видом, словно не хотела говорить на улице.
Она внезапно метнулась к проезжавшей мимо груженной хворостом телеге и выхватила ветку длиной примерно с руку и толщиной с большой палец. Вновь присоединившись к Илэйн, она вытащила нож и принялась счищать с ветки кору и обрезать сучки. Нож у нее был острый, как бритва. А в глазах больше не стояла боль - теперь Авиенда выглядела решительно. Шагая рядом, Илэйн искоса поглядывала на нее. Что бы там ни болтал этот неотесанный Мэт Коутон, она не верила, что Авиенда может замышлять против нее зло. Но… Илэйн знала кое-что насчет джиитох. Авиенда сама рассказала ей об этом в Твердыне. Может быть, Ранд сказал или сделал что-то такое… Такое, что долг чести требует теперь от Авиенды… Это казалось невозможным, но вдруг…
Когда они дошли до ее комнаты, Илэйн решила, что спросит об этом первой. Намеренно не обнимая саидар, она взглянула Авиенде прямо в глаза и сказала:
- Мэт утверждает, будто ты хочешь меня убить. Авиенда растерянно заморгала.
- Убить тебя? Ох уж мне эти мокроземцы, вечно они все путают. - Наклонившись, она положила оструганный прут и свой поясной нож возле кровати Найнив. - Эгвейн, моя почти сестра, попросила меня приглядеть за Рандом ал'Тором для тебя, что я ей и обещала. - Узел и шаль опустились на пол рядом с дверью. - Я имею тох по отношению к ней, но гораздо больший - к тебе. - Расстегнув блузу, Авиенда стянула ее через голову, а потом спустила до пояса сорочку. - Я люблю Ранда ал'Тора и как-то раз позволила себе возлечь с ним. Я имею тох и прошу тебя помочь мне исполнить его. - Повернувшись к Илэйн спиной, она опустилась на колени в тесном промежутке между кроватями. - Ты можешь воспользоваться хоть палкой, хоть ножом. Тох мой, но выбор за тобой. - Авиенда выставила подбородок, подставляя шею. - Что бы ты ни выбрала, я согласна.
Илэйн показалось, что у нее подгибаются колени. Конечно, Мин предупреждала насчет третьей женщины, но чтобы Авиенда? Постой-ка, что она там сказала? Что она… с Рандом! Рука Илэйн потянулась к ножу, и она тут же сцепила пальцы.
- Встань. И надень свою блузу. Я не собираюсь тебя бить… - Она сцепила руки еще сильнее. - И уж конечно, не прикоснусь к ножу. Пожалуйста, убери его. - Илэйн протянула бы нож Авиенде сама, но боялась его трогать, ибо не была уверена, что совладает с собой. Ты не имеешь тох ко мне, - произнесла она, надеясь, что выразилась правильно. - Я люблю Ранда, но к тому, что его любишь и ты, отношусь спокойно.
Ложь жгла ей язык. Она "возлегла" с ним! Неужто это правда?
Стоя на коленях, Авиенда обернулась и Нахмурилась:
- Я не уверена, что поняла тебя правильно, Илэйн. Ты предлагаешь нам делить его? Конечно, мы подруги, но для того, чтобы стать сестрами-женами, этого мало. Нужно быть близкими, как первые сестры. Потребуется время, чтобы понять, возможно ли это для нас.
Сообразив, что у нее отвисла челюсть, Илэйн закрыла рот.
- Пожалуй, да, - выдавила из себя она. Мин без конца твердила, будто Ранда придется делить, но ведь не так же! Сама мысль о таком и то неприлична! - Но все обстоит еще сложнее, чем ты думаешь. Его любит и еще одна женщина.
Авиенда стремительно вскочила, и нож неведомо как оказался в ее руке. Зеленые глаза яростно сверкали.
- Как ее имя?
Илэйн чуть не рассмеялась. Только что собиралась его делить и вдруг рассвирепела, как… как… как я, закончила она свою мысль, отнюдь не довольная собой. Стоило злиться, знала ведь, что должна быть третья. Ею могла оказаться и Берелейн. Уж Авиенда-то всяко лучше. я могла бы спокойно с этим разобраться, а не топать ногами, точно капризный ребенок.
Усевшись на кровать, Илэйн сложила руки на коленях:
- Авиенда, прошу тебя, убери нож и сядь. И пожалуйста, надень блузу. Мне нужно многое тебе рассказать. Есть одна женщина, моя подруга, моя почти сестра, ее зовут Мин…
Авиенда оделась, но прошло немало времени, прежде чем она села, и еще больше, прежде чем Илэйн удалось убедить ее, что им не следует объединяться и убивать Мин. В конце концов Авиенда согласилась.
- Но мне нужно с ней познакомиться, - промолвила она. - Я не смогу делить мужчину с женщиной, если не буду любить ее как первую сестру.
При этом она бросила на. Илэйн испытующий взгляд. Та вздохнула. Авиенда намерена делить Ранда с ней, Илэйн. И Мин тоже к этому готова. Неужто из всех троих нормальная только она одна? Если верить карте, той, что лежит под матрасом, Мин пора бы уже доехать до Кэймлина. Что между ними произойдет? Чего бы сама она хотела, Илэйн знала точно - чтобы способность Мин к предвидению смогла помочь Ранду. Мин нужна ему и должна оставаться рядом с ним. А она, Илэйн, отправится в Эбу Дар.
- Авиенда, в жизни хоть что-нибудь бывает простым?
- Нет, если в дело замешан мужчина. Илэйн так и не поняла, что удивило ее больше - собственный смех или смех Авиенды.

ГЛАВА 41. Угроза

Медленно проезжая по Кэймлину под палящими солнечными лучами. Мин почти не видела города. Да и людей, портшезы, повозки и кареты она замечала лишь постольку, поскольку ей приходилось лавировать между ними, направляя гнедую кобылу по кличке Дикая Роза то туда, то сюда. Она всегда мечтала жить в большом городе, но сегодня ей было не до разноцветных башен и поблескивавших черепицей крыш, не интересовали ее и впечатляющие виды, открывающиеся с холмов. В большей степени ее внимание привлекали решительно шагавшие сквозь толпу айильцы и разъезды, состоявшие из бородатых всадников с ястребиными носами, но главным образом потому, что они напоминали ей об историях, слышанных в Муранди. И о виденных по дороге пепелищах, которые все считали делом рук Принявших Дракона. Некоторые Айз Седай казались встревоженными, а об объявленной Рандом амнистии старались говорить как можно
меньше.
На краю площади перед королевским дворцом она
остановила лошадь, тщательно промокнула лицо кружевным платочком и спрятала его в рукав. Овальная площадь была почти пуста - возможно, потому, что распахнутые главные ворота дворца охраняли айильцы. Впрочем, айильцев можно было видеть повсюду - они маячили на мраморных балконах и легко, словно леопарды, скользили между высоких колонн. Над самым высоким куполом дворца колыхалось на ветру знамя с Белым Львом Андора, а чуть пониже, на одном из шпилей, реял темно-красный флаг. Ветерок развернул его, и Мин увидела черно-белый диск. Древний символ
Айз Седай.
При виде айильцев она мысленно похвалила себя за то, что отказалась от сопровождения Стражей, - айильцы и Стражи стоили друг друга, и это, не ровен час, могло бы обернуться стычкой. Хотя по правде сказать, Стражей ей особо не навязывали. Отказ ее, по существу, заключался в том, что она улизнула в город на час раньше, чем следовало, - если верить часам, стоявшим на каминной полке в гостинице. Мерана, которая была родом из Кэймлина, уверяла, что отвела их в лучшую гостиницу Нового Города.
Но задержалась Мин все же не из-за айильцев, хотя страшных историй об убийцах в черных вуалях наслушалась предостаточно. Как всегда, она была одета в мужской кафтан и штаны: правда, шит ее наряд был из самой тонкой светло-розовой шерсти, какую удалось раздобыть в Салидаре, а по манжетам, отворотам и боковым швам штанов красовалась вышивка - крошечные голубые и белые цветочки. И рубаха, тоже скроенная на мужской манер, была из нежного кремового шелка. Когда после смерти отца она осталась на попечении тетушек, те на первых порах пытались сделать из нее "настоящую девушку", хотя тетка Мирен, кажется, понимала, что уж коли Мин десять лет лазила по штольням, нарядившись мальчишкой, то теперь ее, пожалуй, поздно приучать к платью. Тем не менее они не прекращали своих попыток научить ее носить женские наряды и выполнять женскую работу, от чего она всю жизнь последовательно и упорно уклонялась, как и от иголок с нитками. Если не считать того времени, когда ей довелось обслуживать гостей в таверне "Приют рудокопа", - местечко было низкопробное, но и задержалась она там ненадолго. Об этом позаботились Рана, Джан и Мирен. С тех пор - тогда ей было уже двадцать - Мин ни разу не надевала платье по доброй воле, но сейчас ей почему-то пришло в голову, что оно подошло бы случаю лучше, чем этот мальчишеский кафтанчик. Шелковое платье с облегающим лифом, низким вырезом и…
Пусть принимает меня такой, какая я есть, сказала себе Мин, досадливо дергая поводьями. Я не стану меняться ради мужчины. Так-то оно так, только вот совсем недавно наряд ее был столь же незамысловат, как у любого фермера, да и волосы не вились локонами, ниспадая на плечи. Ты будешь такой, какой он захочет тебя видеть, сказал ей внутренний голос. Сердито махнув головой, Мин постаралась отбросить эту мысль, как отпихнула бы любого конюха, вздумай он к ней цепляться, и пришпорила лошадку. Когда дело касалось мужчин, ей претило даже думать о женщинах как о существах слабых. Но в конце концов, скоро ей предстояло самой выяснить,
что к чему.
Спешившись перед дворцовыми воротами, Мин погладила Дикую Розу и опасливо пригляделась к айильцам. Оказалось, что половина из них - женщины и все, кроме одной, выше ее ростом. А все мужчины вымахали с Ранда - многие даже еще выше. Они пристально следили за ней, - видимо, за всеми вокруг, но за ней тоже - и при этом, насколько она могла видеть, даже не моргали. Круглые щиты, копья, луки, колчаны и широкие тяжелые ножи айильцев заставляли вспомнить о сопутствовавшей им славе безжалостных убийц. На грудь им свисали полоски черной материи - не иначе как те самые вуали. Мин слышала, будто айильцы никогда не убивают, не закрыв лица, и сейчас очень надеялась, что это правда.
Обратилась она к самой низенькой из айильских женщин. Ее рыжие волосы, такие же короткие, какие недавно носила и сама Мин, обрамляли лицо, казавшееся высеченным из- камня, но, во всяком случае, ростом она даже уступала Мин. Чуть-чуть.
- Я приехала, чтобы встретиться с Рандом ал'Тором, - неуверенно промолвила Мин, - с Возрожденным Драконом. - О Свет, неужто они вовсе никогда не моргают? - Меня зовут Мин. Он меня знает, и у меня для него важное сообщение.
Рыжеволосая женщина повернулась к своим соратницам и принялась жестикулировать свободной рукой. Остальные весело рассмеялись.
- Я отведу тебя к нему, Мин. Но если выяснится, что он тебя не знает, ты уйдешь отсюда куда быстрее, чем пришла. - Некоторые айильские женщины и эти слова встретили смехом. - Меня зовут Энайла.
- Он меня знает, Энайла, - повторила Мин. В рукаве она заблаговременно спрятала пару ножей - Том Меррилин научил ее ими пользоваться.
Но вот незадача, ей почему-то казалось, что, вздумай она пустить их в ход, эта женщина и ножи отберет, и этими же ножами сдерет с нее шкуру. Над головой Энайлы промелькнул и тут же исчез какой-то образ. Будто бы венок - что это означает, Мин сказать не могла.
- Мне и лошадь с собой вести, а? - спросила она. - Не думаю, чтобы Ранду захотелось поговорить и с ней.
К ее удивлению, некоторые айильцы - и мужчины и женщины - рассмеялись. У Энайлы дрогнули губы - видать, шутка понравилась и ей.
Подошедший мужчина взял Дикую Розу под уздцы и повел на конюшню. Несмотря на белое одеяние и потупленный взор, Мин почему-то показалось, что он тоже айилец. Следуя за Энайлой, она пересекла широкий двор и оказалась в самом дворце, где увидела наконец деловито сновавших по увешанным гобеленами коридорах самых обыкновенных слуг в красно-белых ливреях. На айильцев они поглядывали хоть и с опаской, но не слишком внимательно - не иначе как пообвыкли. Мин облегченно вздохнула - она уже начала бояться, что в этом дворце никого, кроме айильцев, и вовсе нет, а сам Ранд встретит ее одетым в этот чудной, в серо-коричнево-зеленых разводах наряд и уставится на нее не моргая.
Подойдя к высоким, украшенным резными львами дверям, Энайла остановилась и на языке жестов обратилась к двум айильским женщинам, стоявшим на страже. Одна из них - светловолосая, выше большинства мужчин - завертела пальцами в ответ.
- Подожди здесь, - сказала Энайла и ступила за
порог.
Мин подалась следом, но путь ей, будто бы невзначай, преградило копье светловолосой стражницы. А может, это было сделано намеренно - об этом Мин уже не думала. Она увидела Ранда.
Одетый в красный кафтан с густым золотым шитьем, он сидел на массивном золоченом троне, будто бы изготовленном из драконьих тел, и держал в руках чтото вроде копья с бело-зелеными кистями. Позади престола Ранда на высоком пьедестале высился еще один трон, тоже золоченый, с изображением белого льва, выложенным драгоценными камнями на красном фоне. Львиный Трон. Ранд выглядел смертельно усталым и был так красив, что у Мин защемило сердце. Вокруг его головы плясало множество образов - они вспыхивали, угасали и появлялись снова. Айз Седай и Стражам тоже всегда сопутствовали образы, но на них Мин старалась не смотреть, тем паче что истолковать их значение ей удавалось не чаще, чем в любых других случаях. Однако сейчас она вынуждена была смотреть на эти картины, чтобы заставить себя оторвать взгляд от его лица. Один из множества образов представал ее взгляду всегда, когда Мин смотрела на Ранда. Мириады огней, похожих на звездочки или светлячков, устремлялись в непроглядную черную бездну, стараясь рассеять тьму, заполнить ее собою, - и мгновенно поглощались безбрежным мраком. А вокруг всего этого полыхала никогда не виденная ею ранее аура - странное смешение желтого, коричневого и пурпурного цветов. Желудок Мин сжался комом.
Стараясь отвлечься, она решила присмотреться к аурам находившихся в тронном зале вельмож - надо полагать, все эти люди в богатых, с изысканным шитьем нарядах и пышных шелковых одеяниях были вельможами, - но смотреть оказалось не на что. Так обычно и бывало - вокруг обычных людей редко возникают яркие образы. Тем не менее Мин присматривалась ко всем, понимая, что, если ей удастся разглядеть и истолковать хотя бы одно видение, это может принести Ранду пользу. Судя по историям, которые ей довелось слышать по приезде в Андор, он нуждался в помощи. В любой помощи, какую только мог получить.
Однако в конце концов ей пришлось отказаться от попыток что-то увидеть. Нет смысла пыжиться и щуриться, если смотреть все равно не на что. Мин сокрушенно вздохнула.
Неожиданно она поняла, что вельможи с поклонами покидают зал, а Ранд поднялся с места. Энайла помахала рукой, делая Мин знак войти. Ранд улыбнулся, и Мин показалось, что сердце прямо сейчас выскочит у нее из груди. Так вот, значит, что испытывали все те женщины, над которыми она прежде так потешалась. Но нет, она не такая. Она старше его и свой первый поцелуй подарила тогда, когда он еще пас овец и не задумывался о… О Свет, только бы не подогнулись колени.
Небрежно бросив Драконов скипетр на сиденье трона, Ранд спрыгнул с помоста, подбежал к Мин и, подхватив ее на руки, принялся подбрасывать и вертеть еще до того, как лорды и леди покинули Тронный Зал. Некоторые из них выглядели весьма удивленными.
- О Свет, Мин, до чего я рад тебя видеть, - весело тараторил Ранд. Смотреть на нее и впрямь было приятнее, чем на каменные физиономии Дайлин или Эллориен. Но даже если бы Аймлин, Араттеле, Пеливар, Луан и все прочие, вместо того чтобы поглядывать на него с презрением, принялись ликовать по случаю скорого возвращения Илэйн в Кэймлин, появление Мин обрадовало бы его ничуть не меньше.
Когда он наконец поставил Мин на пол, девушка покачнулась и, тяжело дыша, припала к его груди.
- Прости, - промолвил он. - Я не хотел, чтобы у тебя голова закружилась. Просто очень тебе обрадовался.
- А она закружилась, пастух, - пролепетала Мин, прижимаясь к его груди. - Я всегда говорила, что у тебя башка вместо мозгов шерстью набита. - Она слегка отстранилась и бросила на него взгляд из-под длинных ресниц. - Я проделала долгий путь, приехала сюда чуть ли не среди ночи, при первой возможности сломя голову примчалась к тебе, а ты давай меня бросать да крутить, точно куль с овсом. Неужто тебя так и не научили хорошим манерам?
- Пастух, - рассмеялся Ранд, - с шерстью вместо мозгов. Можешь мне не верить, но я и это рад слышать снова. Называй меня, как тебе захочется.
Но Мин молчала и лишь смотрела на него снизу вверх, совсем не сердито. Ресницы ее казались еще длиннее, чем он помнил.
Спохватившись. Ранд взял девушку за руку. Тронный Зал не самое лучшее место для встречи старых
друзей.
- Пойдем ко мне. Мин, выпьем холодного пуншу. Сомара, я иду в свои покои. Можешь отослать всех
прочь.
Похоже, Сомара не слишком обрадовалась этому приказу, но тем не менее Дев отпустила - остались лишь она сама и Энайла. Причем обе выглядели хмуро, а почему. Ранд мог только гадать. Он позволил Сомаре собрать во дворце столько Фар Дарайз Май лишь потому, что сегодня к нему приезжали андорские вельможи. Башир находился в расположенном к северу от города лагере своих всадников. Присутствие Дев представлялось оправданным, ибо вельможам требуется напоминать, что к чему, и отсутствие Башира тоже было кстати, ибо такого рода напоминания не должны быть, чрезмерными. Сейчас ему хотелось одного: чтобы Девы не стали вести себя с ним как с младшим братишкой. Порой такое случалось. Эти две частенько оказывались в карауле, куда чаще, чем могла бы подойти их очередь - так представлялось Ранду, но Нандера была столь же непреклонна, как и Сулин, когда он пытался выяснить, с чего бы это так происходит. Ранд мог отдавать приказы Фар Дарайз Май, но он не Дева Копья и все остальное не его дело.
Ранд вел Мин за руку по длинному коридору, а она рассматривала яркие гобелены, инкрустированные столики и сундуки, золоченые чаши, стоявшие в нишах фарфоровые вазы, изготовленные мастерами Морского Народа, даже Сомару с Энайлой. Только на Ранда Мин не взглянула ни разу и не сказала ему ни слова. Рука ее тонула в его руке, и по пульсировавшей жилке он мог почувствовать, как бешено колотится ее сердце. И чувствовал, но надеялся, что это не из-за того, что она слишком уж рассердилась на его неуклюжее приветствие.
К великому облегчению Ранда, Сомара и Энайла заняли свои места по обе стороны от двери. Правда, когда он попросил пуншу, обе подняли глаза, и ему пришлось с нажимом повторить свою просьбу.
Оказавшись наконец в гостиной, Ранд с удовольствием сбросил кафтан.
- Садись, Мин, садись. Отдыхай, чувствуй себя как дома. Пунш скоро принесут. И рассказывай, я хочу знать все. Где ты была, как попала сюда, почему приехала ночью. Разъезжать по ночам небезопасно, а уж нынче тем более. Я отведу тебе лучшие покои во дворце… вообще-то самыми лучшими считаются эти, но уж лучшие после них ты получишь. А захочешь посмотреть город - я выделю для сопровождения айильцев. В их присутствии самые завзятые скандалисты и драчуны жмутся по стеночкам.
На миг Ранду показалось, что Мин сейчас рассмеется, но она лишь глубоко вздохнула и вытащила из
кармана письмо.
- Ранд, я не могу сказать тебе, откуда я приехала, - обещала не говорить, - но там сейчас Илэйн, и…
- Так ты из Салидара, - сказал он и улыбнулся, увидев, как расширились ее глаза. - Я тоже кое-что знаю, Мин. И может быть, больше, чем считают некоторые.
- Я… я вижу… - едва слышно пролепетала она, вложила письмо ему в руку и отступила. Когда девушка заговорила снова, голос ее звучал тверже: - Я обещала, что перво-наперво вручу тебе это письмо. Так что давай читай.
Печать - лилию на темно-желтом воске - и стремительный, летящий почерк Ранд узнал сразу. Он призадумался, вскрывать ли письмо, но не смог удержаться. Пробежав листок глазами, он уселся прямо поверх кафтана и перечитал снова. Письмо было весьма кратким.
"Ранд!
Я дала тебе понять, каковы мои чувства. Знай, что они не изменились. Надеюсь, ты испытываешь ко мне то же, что и я к тебе. Слушай Мин, она хочет тебе помочь. Я люблю ее как сестру и хочу, чтобы так же любил ее и ты.
Илэйн".
Последние строки выглядели как-то коряво - чернила, что ли, у нее подошли к концу? Мин вытягивала шею и крутила головой, стараясь незаметно заглянуть в письмо, но, когда Ранд поднялся, чтобы взять свой кафтан - ангриал в виде маленького толстяка с мечом находился в кармане, - снова отступила.
- Неужто все женщины только о том и думают, как свести человека с ума? - пробормотал он.
- Что?
Ранд не отрывал глаз от письма и говорил, кажется, не столько для Мин, сколько для себя самого:
- Илэйн так красива, что на нее не наглядеться, но зачастую мне трудно понять, что она хочет: чтобы я поцеловал ее или чтоб встал перед ней на колени. Хотя, по правде сказать, меня и самого порой тянуло преклонить перед ней колени. Ох, помоги мне Свет! Вот и сейчас она пишет, будто я знаю, каковы ее чувства. Но до того она написала мне два письма - в одном признавалась в любви, а в другом утверждала, что знать меня не желает. Хотелось бы верить, что правду она написала в первом, но… Или вот Авиенда, она тоже очень красива. Но каждый день рядом с ней походил на сражение. Правда, от нее мне не приходится ждать поцелуев, и чувства ее ко мне вполне понятны. Она с большим удовольствием убралась от меня подальше, да и для меня ее уход явился облегчением. Так- то оно так, но мне все время кажется, что я сейчас обернусь и ее увижу. Но ее нет, и мне кажется, будто с ней я утратил частицу самого себя. Мне не хватает этих каждодневных сражений, и я все чаще думаю, что мне было за
что бороться.
Мин молчала, но что-то в ее молчании заставило Ранда взглянуть на нее. Вид у девушки был непроницаемый, словно у Айз Седай.
- Тебе никогда не говорили, что в присутствии одной женщины говорить о другой невежливо? - спокойно поинтересовалась она. - А уж тем более о двух
женщинах сразу?
- Мин, - протестующе воскликнул он, - но мы ведь друзья! Я никогда не думал о тебе как о женщине. Едва вымолвив это, он понял, что свалял дурака.
- Вот как? - Она подбоченилась, но не так, как делают женщины, если злятся.
Она выглядела так, словно… Неожиданно Ранд понял, что, пожалуй, только сейчас заметил, как выглядит Мин. Оказалось, что кафтанчик на ней - не привычный темно- коричневый, а розовый, да еще расшитый цветочками. И вместо короткой стрижки появились
вьющиеся локоны.
- Ну что, похожа я на мальчишку?
- Мин, я…
- Похожа я на мужчину? Или, может, на жеребца? - Мин сделала быстрый шаг вперед и… плюхнулась ему прямо на колени.
- Мин, - ошарашенно пробормотал Ранд, - что
ты делаешь?
- Стараюсь втолковать тебе, дубовая голова, что я
женщина. Разве я не похожа на женщину, а? Разве я не… впрочем, довольно. Ну-ка отвечай, пастух пустоголовый!
Ранд только сейчас учуял, что от нее пахнет цветами, однако давно знакомые слова "голова дубовая" да "пастух пустоголовый" усыпили его бдительность и развеяли тревогу. То была прежняя Мин, та самая Мин, которая всегда считала его деревенским парнишкой с соломой в волосах и ветерком в голове.
- О Свет, Мин, я прекрасно знаю, что ты женщина. Я совсем не хотел тебя обидеть. Но ведь мы с тобой все равно друзья, разве не так? Мне хорошо с тобой рядом, уютно. С тобой я не боюсь выставить себя дураком, а потому могу рассказать тебе то, чем не поделился бы даже с Мэтом или Перрином. Вот ты пришла, и я будто какую-то ношу сбросил, смог наконец расправить плечи. Понимаешь меня, Мин? Мне хорошо с тобой. Мне тебя очень недоставало.
Сложив руки, Мин искоса взглянула на него и нахмурилась. Нога ее дернулась - пожалуй, она постукивала бы ногой об пол, да только дотянуться не могла.
- Ты лучше скажи мне про Илэйн. И про эту, как ее… Авиенду. Кстати, кто она вообще такая? Мне кажется, ты любишь их обеих. Так или нет? Отвечай прямо и не вздумай крутить.
- Может, и так, - вздохнул Ранд. - Помоги мне Свет, боюсь, что это именно так. Кто же я после этого - развратник? Или просто алчный глупец?
Мин открыла рот - и тут же закрыла, да еще и поджала губы. Не дожидаясь, когда она все же скажет, кто он таков, - по правде говоря, Ранд не слишком жаждал это услышать, - он продолжил:
- Так или иначе, нынче с этим покончено. Авиенду я отослал и возвращения ее не допущу. Ну а к Илэйн я не позволю себе приблизиться и на десять миль.
- Во имя любви!.. Но как же так. Ранд? Что дает тебе право решать за них?
- Мин, неужто ты не понимаешь? Я - мишень. И любая женщина, которая любит меня, тоже становится мишенью. Даже если стрела нацелена в меня, она может угодить в нее. - Ранд, тяжело вздохнув, откинулся назад и вцепился в резные подлокотники. Мин слегка повернулась и сейчас смотрела на него со столь серьезным выражением, какого он у нее еще не видел. Мин всегда улыбалась, вечно ее что-то смешило. Но не сейчас. Впрочем, сейчас и ему было не до смеха. - Лан говаривал, что в некоторых отношениях мы с ним схожи, и он был прав. Он говорил, что есть люди, словно излучающие смерть, сеющие ее вокруг себя. Такие, как он. И я. И если такой человек влюбится, то лучший подарок, какой он может преподнести любимой, - это сделать так, чтобы она держалась от него как можно дальше. Ты ведь это понимаешь, правда?
- Что я понимаю… - Она приумолкла. - Ладно. Мы с тобой друзья, и я рада, что ты это знаешь. Но не надейся, я от тебя не отстану, покуда ты не усвоишь, что я не мужчина. И не лошадь.
- Мин, я сказал, что я…
- Хватит, пастух. Пока хватит. - Мин крутанулась у него на коленях так, что Ранд аж закашлялся, и ткнула его пальчиком в грудь: - Я хочу, чтобы ты говорил со слезами на глазах. Чтобы у тебя голос дрожал. Я заставлю тебя заплатить за все, так и знай.
Ранд рассмеялся:
- Как все-таки здорово, Мин, что ты здесь. И видишь во мне прежнего двуреченского простофилю.
Настроение Мин мигом изменилось.
- Я вижу тебя таким, какой ты есть, Ранд, - сказала она нарочито равнодушным тоном и попыталась напустить на себя строгий вид, хотя мудрено сидеть у кого-то на коленях со строгим видом. - Но мы отвлеклись, а мне стоило бы рассказать о том, с чем я, собственно, приехала. Как я вижу, ты уже знаешь о Салидаре - могу себе представить, как это кое-кого озадачит. Но чего ты наверняка не знаешь, так это того, что приехала я не одна. Сюда, в Кэймлин, прибыло посольство из Салидара. Посольство к тебе.
Словно отдаленный гром донеслось бормотание Льюса Тэрина. С того дня как Аланна связала Ранда узами, он возбуждался, хоть и не так сильно, как при появлении Таима, при любом упоминании об Айз Седай.
Но Ранд улыбнулся, несмотря на звучавший в его голове голос. О прибытии посольства он догадался, как только Мин вручила ему письмо от Илэйн, и вот пожалуйста - не ошибся. Это ли не доказательство того, что они там, в своем Салидаре, смертельно напуганы. Да и как иначе, ведь они мятежницы и вынуждены скрываться от Элайды под самым носом у Белоплащников. Небось теперь локти кусают да только о том и думают, как бы им испросить прощение у Элайды и вернуться в свою драгоценную Башню. Но, судя по тому, что знал об Элайде Ранд, им едва ли стоило рассчитывать на помилование. И это они должны знать никак не хуже его. Вот они и направили посольство к Возрожденному Дракону - мужчине, способному направлять Силу, это ведь, почитай, все равно что попросить его о покровительстве. Они не то что Элайда - та, кажется, всерьез считает, что его можно купить и держать в золоченой клетке, словно певчую пташку. Стало быть, хоть Эгвейн и напускала туману, она не зря говорила об Айз Седай, готовых его поддержать.
- А как зовут эту посланницу? - спросил Ранд. - Может, я ее знаю?
На самом деле из всех Айз Седай толком он знал лишь одну Морейн, но с несколькими был немного знаком. Появись здесь одна из них, это могло бы осложнить дело - ведь как и для Мин, для любой из этих сестер он по-прежнему оставался деревенским парнишкой, на которого Айз Седай способна нагнать страху одним лишь взглядом.
- Она не одна, Ранд. Вообще-то их девять. - Ранд встрепенулся, и Мин торопливо пояснила: - Это знак почета, Ранд, особое отличие. К королю или королеве принято посылать только трех сестер. Возглавляет посольство Мерана, она из Серой Айя. Сегодня после обеда она нанесет тебе визит. Одна. И потом они будут приходить к тебе по одной, если тебя это устроит. Они остановились в Новом Городе, в гостинице "Розовый венец", и вместе со Стражами и прислугой заняли ее чуть ли не целиком. Мерана послала меня вперед, подготовить почву для встречи - она ведь знает, что мы знакомы. Дурного против тебя они не замышляют, в этом я уверена.
- У тебя было видение или тебе просто так кажется?
Казалось довольно чудным вести серьезный разговор с женщиной, примостившейся у тебя на коленях, но ведь это же Мин. Она совсем другое дело. С Мин все просто - нужно только все время об этом помнить.
- Мне так кажется, - неохотно признала она. - Что же до видений, Ранд, то я присматривалась к этим сестрам всю дорогу, от самого Салидара. Задумай они что-то недоброе, я бы обязательно углядела. Не верю, чтобы дурной замысел никак не проявился. - Поерзав, Мин бросила на него беспокойный взгляд, тут же сменившийся решительным и строгим. - И раз уж об этом зашла речь, я тебе вот еще что скажу. В Тронном Зале я увидела вокруг тебя ауру - Айз Седай замыслили против тебя зло. Если не Айз Седай, то, во всяком случае, женщины, способные направлять Силу. Видение было смутным, путаным, так что насчет Айз Седай я не могу быть уверена. Зато знаю, что тебе попытаются причинить вред, и, возможно, не раз. Может, поэтому видение и было таким путаным. - Ранд молча взглянул ей в глаза, и она улыбнулась: - Вот что мне всегда в тебе нравилось. Ранд. Ты принимаешь все как есть: что я могу и чего не могу. Не спрашиваешь, когда это случится да как. Никогда не пытаешься услышать больше, чем я в силах сказать.
- Но кое о чем я все-таки должен тебя спросить, Мин. Ты уверена, что я должен остерегаться других Айз Седай, не тех, с которыми ты приехала?
- Нет, - просто ответила она. Это нравилось ему в ней - Мин никогда не пыталась уклониться от прямого ответа.Я должен держаться настороже, встревоженно шептал Льюс Тэрин. Даже полуобученные девчонки могут оказаться опасными, если соберутся вдевятером. Я должен…
Не ты, а я, мысленно твердо произнес Ранд, и после недолгого замешательства Льюс Тэрин исчез. Укрылся в потаенных уголках сознания. Так бывало всегда, если Ранд обращался к нему, однако с каждым разом Льюс Тэрин старался проявить все больше самостоятельности. Вся трудность была в том, что Льюс Тэрин во всем, казалось, видел и слышал куда больше и желал действовать. Новой попытки овладеть саидин он пока не предпринимал, но Ранд все равно держался начеку. Этот человек стремился завладеть сознанием и телом Ранда, ибо считал, что все это принадлежит ему. И если он преуспеет, то ходить и разговаривать будет Льюс Тэрин, а Ранд ал'Тор превратится в звучащий в его голове голос.
- Ранд, - обеспокоенно промолвила Мин, - не смотри на меня так. Я на твоей стороне, раз уж дело дошло до этого. Они хотят, чтобы я пересказывала им наши с тобой разговоры, но не дождутся. Без твоего ведома я не скажу им ни слова, а велишь мне солгать, так и солгу. Но, по-моему, они хотят разузнать о тебе побольше, чтобы суметь найти правильный подход. К тому же они понятия не имеют о моих видениях. Ты же знаешь, для тебя я готова проверить любого, на кого ты укажешь. И Мерану, и всех остальных.
Усилием воли Ранд придал своему голосу теплоту и мягкость:
- Успокойся, Мин. Я знаю, ты и вправду на моей стороне.
В чем в чем, а в этом Ранд не сомневался. Ели уж не доверять Мин, то тогда надо подозревать и самого себя. Но сейчас, поскольку ему удалось отделаться на время от Льюса Тэрина, следовало вплотную заняться Мераной и ее посольством.
- Скажи им, чтобы приходили по три. Такой совет Ранд получил в Кайриэне от Льюса Тэрина - не более трех за раз. Кажется, Льюс Тэрин не сомневался в том, что сумеет совладать с тремя Айз Седай. Впрочем, он довольно пренебрежительно относился к тем, кого именовали Айз Седай теперь. Но Кайриэн Кайриэном, а здесь обстоятельства иные. Похоже, Мерана желает, чтобы он успокоился и расслабился еще до первой встречи. Пусть -ка поломает голову над тем, почему он приглашает к себе сразу трех сестер.
- Но без моего разрешения ни одна из них не должна появляться во Внутреннем Городе. И не должна даже пытаться направлять Силу в моем присутствии. Скажи им, как только любая из них попробует хотя бы коснуться Источника в моем присутствии, я тут же это почувствую. И мне это не понравится. Так им и передай.
- Им все это тоже не понравится, - сухо отозвалась Мин, - но я передам.
Неожиданно послышался громкий звон.
Ранд вздрогнул и, обернувшись, увидел застывшую у окна Сулин. Лицо ее так налилось кровью, что шрам на щеке казался белее, чем обычно. Серебряный, с золотым ободком поднос валялся у ее ног, золоченые кубки разлетелись, а кувшин для пунша, с дребезжанием подпрыгивавший на подносе, под взглядом Ранда замер и чудесным образом не опрокинулся. Впрочем пуншу на ковер и поднос вылилось столько же, сколько осталось в кувшине.
Мин попыталась вскочить на ноги, но Ранд обхватил ее за талию и усадил обратно. Пора бы уже понять, что с Авиендой все кончено. Мин особо не сопротивлялась - подергалась для виду и положила голову ему на грудь.
- Сулин, - промолвил Ранд, - хорошие слуги не разбрасываются подносами. Подбери все это и подай как положено.
Он долго ломал голову над тем, как лучше помочь Сулин исполнить тох и снять хотя бы часть своих обязательств по отношению к ней. Сейчас она обслуживала только его покои, будто превратившись в его личную служанку. Конечно, эта работа вызывала у нее отвращение, но, во всяком случае, ей не приходилось драить полы по всему дворцу или без конца таскать тяжеленные ведра с водой для прачечной. Ранд догадывался, что, будь воля Сулин, та предпочла бы сделать свидетелями своего позора всех айильцев, собравшихся по эту сторону Драконовой Стены, только не его. Но, облегчив ее труды, он несколько облегчил и свою совесть, а если необходимость работать на него столь для нее непереносима, стало быть, и ее тох таким образом будет исполнен быстрее. Сулин следует ходить в кадинсор и носить копья, а не перестилать постели, облачившись в ливрею.
Подхватив с пола поднос, она пересекла комнату, со стуком поставила поднос на инкрустированный поделочной костью столик и уже поворачивалась к выходу, когда Ранд сказал:
- Сулин, это Мин. Мы с ней друзья. Она не знает айильских обычаев, но если с ней случится что-то дурное, я буду недоволен. - Только сейчас ему пришло в голову, что у Дев может быть свой взгляд на происходившее: едва отослав Авиенду, он тут же завел себе другую женщину. И повести себя они могут в соответствии со своими взглядами. - Более того, любую нанесенную ей обиду я буду рассматривать как нанесенную мне
- Кому, кроме Авиенды, может прийти в голову причинять вред этой женщине? - мрачно промолвила Сулин. - Ей бы следовало поменьше вздыхать по тебе, а побольше учить, тогда бы ты и сам это знал. - Она передернулась и пробурчала: - Милорд Дракон.
Сулин присела в реверансе, чуть при этом не перекувырнувшись, и вышла из комнаты, захлопнув за собой дверь.
Мин с недоумением посмотрела на Ранда:
- Отроду не видывала, чтобы служанка так… Ранд, будь у нее нож, она бы тебя пырнула.
- Не думаю, - рассмеялся он. - Пнуть еще могла бы, но зарезать - никогда. Она считает меня кем-то вроде давным-давно потерявшегося братишки, который нежданно-негаданно нашелся. - Приметив по глазам, что Мин вконец сбита с толку, он предпочел предупредить возможный водопад вопросов: - Это долгая история, Мин. Я ее расскажу как-нибудь в другой раз.
Ранд действительно собирался рассказать, но, конечно, не все. Никто не должен знать, что ему приходилось сносить от Энайлы, Сомары и прочих. Девам, тем, конечно же, все известно, но кроме них, никому.
Мелэйн вошла на айильский манер - просунула голову в дверь, огляделась и ступила через порог. Что могло помешать кому-то из айильцев войти, Ранд не знал. Вожди, Хранительницы Мудрости и Девы, не задумываясь, заходили в покои, когда он был в одном нижнем белье, лежал в постели или принимал ванну. Подойдя поближе, золотоволосая Хранительница Мудрости уселась на ковер в нескольких шагах перед ним. Она скрестила ноги, побренчав браслетами, аккуратно расправила юбку и устремила на Мин взгляд своих зеленых глаз.
На сей раз Мин не предприняла ни малейшей попытки встать - она даже не пошевелилась. Уж не заснула ли, подумал Ранд, прислушиваясь к ровному дыханию девушки. В конце концов, она ведь добралась до Кэймлина ночью и едва ли успела выспаться. Неожиданно он понял, что обнимает Мин за талию, и решительно переместил руку на подлокотник. Девушка вздохнула - кажется, с сожалением - и устроилась поудобнее. Никак и вправду собралась спать.
- У меня есть новости, - промолвила Мелэйн, - и я не знаю, какая из них самая важная. Начну с того, что Эгвейн ушла из лагеря. Она отправилась в место, называемое Салидар, где ее ждут Айз Седай. Это те Айз Седай, которые могут оказать тебе поддержку. По ее просьбе мы ничего не говорили тебе раньше, но теперь я могу сказать, что все они, я имею в виду этих Айз Седай, женщины упрямые, своевольные и слишком высокого о себе мнения.
Мелэйн так разгорячилась, что даже встряхнула головой.
Итак, ходящие по снам из Кайриэна разговаривали с Мелэйн в ее снах. Ранд толком почти ничего не знал о возможностях айильских ходящих по снам, каковы бы они ни были. Хранительницы Мудрости не спешили предоставить эти, возможно весьма полезные, умения в его распоряжение. Удивительным ему показалось то, что говорила Мелэйн о Салидарских сестрах. В большинстве своем айильцы вели себя так, словно ожидали от Айз Седай наказания, причем наказание считали заслуженным и готовы были принять не дрогнув. Даже Хранительницы Мудрости, если уж упоминали об Айз Седай, то непременно уважительно. Видимо, кое-что изменилось.
Однако в ответ Ранд сказал только одно.
- Я знаю, - и не стал расспрашивать, что, как да почему. Будь у нее желание рассказать, Мелэйн сделала бы это без напоминания, а так и спрашивать бесполезно, все едино ничего не добьешься. - Знаю и про Эгвейн, и про Салидар. Здесь, в Кэймлине, сейчас находятся девять Салидарских сестер. Мин приехала вместе с ними
Мин шевельнулась у него на груди и что-то тихонько пробормотала. Льюс Тэрин снова принялся бубнить, но на сей раз так тихо, что ничего нельзя было разобрать. И ладно, это бормотание отвлекло Ранда, а то ощущать рядом Мин ему было.. очень хорошо. Узнай она, обиделась бы до глубины души. Но если подумать, ее обещание заставить его заплатить могло быть всего лишь насмешкой. Может быть. Иногда Мин походила своей живостью на ртуть.
Мелэйн не выказала ни малейшего удивления осведомленностью Ранда, даже не поправила шаль. Кажется, выйдя замуж за Бэила, она малость притихла, если такое можно сказать об этой женщине. Во всяком случае, стала менее вспыльчивой.
- А вторая новость. Ранд ал'Тор, состоит в том, что тебе следует их опасаться, - промолвила она. - Ты должен проявить твердость, иначе от них уважения не добиться.
Да, что-то определенно изменилось.
- У тебя будут две дочурки, - пробормотала Мин, - близняшки. Похожие как две капли воды.
Если до сих пор Мелэйн делала вид, будто ничему не удивляется, то теперь от ее невозмутимости не осталось и следа. Глаза ее расширились, и она едва не вскочила с места.
- Как ты… - начала Мелэйн и тут же остановилась, видимо, желая собраться с духом. Правда, и собравшись. она говорила придыханием- - До сегодняшнего дня я и сама не знала, что ношу ребенка. Откуда же узнала ты?
Тут Мин встала и бросила на Ранда взгляд, слишком хорошо ему знакомый. По правде сказать, и у нее были недостатки, пусть небольшие, но были. Вот и сейчас она принялась возиться со своим кафтанчиком, глядя куда угодно, только не на Мелэйн, а когда посмотрела на Ранда во второй раз, взгляд этот, как, впрочем, и первый, означал одно: "Ты меня в это втянул, ты теперь и выпутывайся".
- Все в порядке. Мин, - промолвил Ранд. - Она Хранительница Мудрости и знает такие вещи, от которых у тебя бы волосы закурчавились. - Только сказав это, он сообразил, что волосы у Мин как раз вьющиеся. Раньше он ничего подобного не замечал. - Я уверен, она пообещает не выдавать твой секрет, а на ее обещание можно положиться.
Чуть ли не запинаясь, Мелэйн пробормотала, что не скажет никому ни слова.
И все равно, прежде чем усесться рядом с Мелэйн, Мин одарила Ранда еще одним взглядом, по всей видимости укоризненным. А как еще, по ее мнению, должен он был выпутываться? Мелэйн не забудет, что он обратился к ней с просьбой, но секрет безусловно сохранит. Как сохранила достаточно тайн от него.
Начала Мин неохотно, но разговорилась и в конце концов выложила больше, чем когда- либо рассказывала за один раз даже ему. Подталкивали ее к этому и постоянные вопросы Мелэйн, и, главное, менявшееся на глазах отношение к собеседнице. По-видимому, необычное дарование Мин заставило Мелэйн проникнуться уважением к этой уроженке мокрых земель - она говорила с ней как с равной.
- Замечательно, - промолвила наконец Мелэйн. - Очень интересно. Что-то вроде толкования снов, только без сновидений. Так ты говоришь, две девочки? То-то Бэил обрадуется. Доринда уже подарила ему двоих сыновей, но мы обе знаем, что он хочет еще и девочку.
Мин моргнула и покачала головой. Ну конечно, откуда ей знать о сестрах-женах.
Тут женщины заговорили о родах. Ни та ни другая еще не выносили ребенка, но обеим случалось помогать повивальным бабкам.
Ранд громко прокашлялся. Тема его не смущала - он принимал и ягнят, и жеребят, и телят. Раздражало то, что они, похоже, вовсе о нем позабыли.
Поскольку ни одна из них даже не обернулась, он кашлянул во второй раз, гораздо громче.
Мелэйн пододвинулась к Мин поближе и заговорила шепотом - таким, что его можно было услышать в соседней комнате:
- Слабонервные они, эти мужчины. Они частенько лишаются чувств…
- …и всегда это случается в самый неподходящий момент, - подхватила Мин.
Видели бы они его на конюшне Мэтова отца, с ног до головы залитого кровью, да еще и с тремя сломанными ребрами. Та кобылка жеребилась впервые, очень боялась, вот со страху его и лягнула. А жеребеночек родился славный. И в следующий раз эта кобылка не лягалась.
- Но пока я еще не лишился чувств, - с усмешкой промолвил Ранд, усаживаясь на ковер рядом с ними, - может быть, вы все-таки расскажете мне побольше об этих Айз Седай?
Он бы уселся на пол и раньше, только вот куда было девать Мин? У айильцев кресла имели лишь вожди, да и те пользовались ими, только оглашая приговоры или принимая изъявления покорности от побежденных врагов.
Похоже, его замечание задело обеих - и та и Другая принялись приводить в порядок свою одежду, избегая смотреть ему в глаза. Но, начав говорить, они забыли о минутном смущении. Мин твердо держалась того мнения, что Айз Седай из Салидара никакого зла против Ранда не умышляют, а возможно, и окажут ему помощь. Она же, со своей стороны, будет держать его в курсе всех этих разговоров и действий.
- Пойми, Мелэйн, я не предательница. Я познакомилась с Рандом, когда знать не знала никаких Айз Седай, кроме Морейн, и, по правде сказать, стала служить ему верой и правдой задолго до того, как Морейн погибла.
Впрочем, Мелэйн вовсе и не считала Мин предательницей - Хранительницы Мудрости смотрели на соглядатаев и лазутчиков иначе, нежели прочие айильцы. Не соглашалась она с другим: по ее мнению, всем Айз Седай, за редкими исключениями, так же как и Шайдо, можно было доверять лишь в том случае, если они взяты в плен и обращены в гай'шайн. Не то чтобы она предлагала немедленно пленить остановившихся в "Розовом венце" сестер, но вовсе не отметала такой возможности.
- Как ты можешь им доверять, Ранд ал'Тор? У них же нет чести, ни у одной, кроме Эгвейн ал'Вир, а та… - Мелэйн в очередной раз поправила шаль. - Если какая-нибудь Айз Седай докажет, что у нее столько же чести, как у Эгвейн, я стану ей доверять. Но не раньше.
Ранд, со своей стороны, больше слушал, чем говорил, и, произнеся не больше десятка слов, узнал очень много. Отвечая на возражения Мелэйн, Мин поименно назвала всех входивших в посольство сестер, отметила, что каждая из них говорила относительно возможной поддержки Ранда, и откровенно признала, что в целом все это не внушает радужных надежд. Мерана Эмбри и Голубая сестра Кайрин Станг были родом из Андора. Их весьма тревожило пребывание Ранда в Кэймлине, и обе не исключали, что Моргейз все же убил именно он. Рафеле Синдал, тоже из Голубой Айя, пришлись по нраву перемены, произведенные Рандом в Тире - ведь прежде там запрещалось направлять Силу и всякую девушку, обнаружившую способность касаться Источника, немедля отправляли в изгнание. Но она высказывалась редко, и ее тоже беспокоила судьба Моргейз. Сеонид Трайган, Зеленая, размышляла над каждой весточкой из ее родного Кайриэна и по большей части помалкивала, тогда как Фаэлдрин Гарелла, тоже из Зеленой Айя, без конца говорила о жестокостях и бесчинствах Принявших Дракона в Алтаре, Муранди и в Тарабоне, причем упорно не желала принимать во внимание тот факт, что усобица расколола ее родной Тарабон в те времена, когда о Возрожденном Драконе никто еще и не слышал. Но несмотря на возражения Мелэйн, Мин утверждала, что все Айз Седай признают Ранда Возрожденным Драконом. А потому всю дорогу из Салидара осторожно расспрашивали ее, Мин, что он за человек и как лучше к нему подступиться, чтобы случайно не напугать или не обидеть.
Услышав это, Ранд фыркнул - надо же, заботятся, как бы его не напугать, - но Мелэйн принялась гнуть свое. Если столько женщин из этого посольства считают, что у них есть основания относиться к Ранду недружелюбно, то и все это посольство никакого доверия не заслуживает. Она, Мелэйн, не доверила бы этим Айз Седай даже таскать сухой навоз для костра. Но Мин упорно отстаивала свою точку зрения. Чуть поморщившись, она принялась говорить о том, что в Арад Домане Принявших Дракона ничуть не меньше, чем в Тарабоне, да и распри там столь же кровавые, но Коричневая сестра Демира Эрифф только и говорит что о будущей встрече с Рандом и об основанной им в Кайриэне школе. По ее мнению, тот, кто основал школу, не может быть дурным человеком. Беренисия Морсад, Желтая сестра из Шайнара, слышала от шайнарцев в Салидаре, что Ранд побывал в Фал Дара, где был принят великим полководцем лордом Агельмаром Джагадом, - в ее глазах эта честь имела немалое значение. Лорд Агельмар не стал бы принимать разбойника, негодяя или глупца. Того же мнения придерживалась и Масури Сокава, Коричневая сестра, происходившая из граничащего с Шайнаром Арафела. А Валинде Натенос с несвойственной Белой Айя живостью твердила, что Ранду следует изгнать Саммаэля из Иллиана. Пообещай он это - хотя бы попробовать, - и Мин не удивилась бы, узнав, что Валинде принесла ему клятву верности. К последнему утверждению Мелэйн отнеслась с изрядным сомнением, заявив, что не видывала Айз Седай, у которой хватило бы на это здравого смысла. Мин, однако же, уверяла, что все так и есть и что главное - с самого начала взять с ними правильный тон.
- Ладно, - сказал Ранд, когда Мин наконец иссякла, - я выкажу им столько почтения, сколько можно, не преклоняя колен. Но доверять, пока не получу доказательств их добрых намерений, не буду ни на йоту, - добавил он для Мелэйн. Ранду казалось, что он должен был угодить обеим, ведь каждая услышала от него то, чего добивалась, но, судя по кислым физиономиям, ему не удалось угодить ни той ни другой.

Предыдущая страница 27 Следующая страница


Властелин хаоса 28

Он опасался, что после столь горячего спора они, чего доброго, вцепятся друг дружке в волосы, но ничего подобного не произошло. Судя по всему, видение Мин и беременность Мелэйн создали между ними особую связь, помогавшую терпимо относиться к любым разногласиям. Расставались они с объятиями и улыбками.
- Вот уж не думала, - сказала на прощание Мелэйн, - что ты мне так понравишься. Обязательно назову одну из моих девочек Мин - в твою честь. Я сейчас пойду расскажу Бэилу, а то еще станет ревновать из-за того, что Ранд узнал эту новость раньше его. Да обретешь ты всегда тень и прохладу. Мин. - Обернувшись к Ранду, она добавила: - А ты, Ранд ал'Тор, присматривай за этими Айз Седай и, если что, возьми Мин под защиту. Коли они проведают, что она верна тебе, ей не поздоровится.
С тем Мелэйн и отбыла, ограничившись прощальным кивком, - больших церемоний от нее никто и не ждал.
Ранд снова остался наедине с Мин, но на сей раз он почему-то испытывал неловкость.

ГЛАВА 42. Черная Башня

Довольно долго Ранд и Мин молча смотрели друг на друга. Наконец он сказал:
- Ты не хочешь побывать со мной на ферме?
Мин встрепенулась:
- На ферме?
- Ну… на самом деле это что-то вроде школы. Для мужчин, приходящих ко мне в связи с амнистией. Девушка побледнела:
- Нет, я… пожалуй, нет… Меня ведь Мерана ждет, да-да, и я должна как можно скорее передать Айз Седай твои условия. Любая из них может ненароком забрести во Внутренний Город, а ты ведь не хочешь… Мне и правда нужно идти.
Ранд не понимал ее. Она даже не видела ни одного из учеников Таима, но заранее боялась их всех, боялась, поскольку они были мужчинами, способными направлять Силу. Уразуметь такое было совсем нетрудно, когда бы речь шла не о Мин. Но ведь ей ничего не стоило ткнуть его в бок, обозвать последними словами - в шутку, конечно - или взъерошить ему волосы. То, что Ранд способен направлять Силу, ее, похоже, вовсе не волновало.
- Ладно. Но тогда я велю проводить тебя до "Розового венца". Грабители порой орудуют даже среди бела дня, нечасто, но все же поостеречься не мешает. Я бы не хотел, чтобы с тобой случилось неладное.
Мин выдавила из себя нервный смешок, - видать, и впрямь расстроилась из-за этой фермы.
- Я могла позаботиться о себе, когда ты, деревенщина, еще пас отцовских овец, - промолвила она, и неожиданно в каждой ее руке появилось по ножу. Мгновение - и ножи скользнули обратно в рукава, хотя и не так плавно, как появились. - Позаботился бы лучше о себе. Ранд, - серьезно добавила она. - Тебе не мешало бы отдохнуть. Ты выглядишь усталым. - К немалому удивлению Ранда, Мин поднялась на цыпочки и коснулась его губ поцелуем: - Рада была повидать тебя, пастух.
С очередным смешком, на сей раз явно довольным, она выскользнула за дверь.
Бормоча что-то нечленораздельное. Ранд снова натянул кафтан и отправился в спальню, чтобы достать из здоровенного, украшенного резьбой в виде роз шкафа хранившийся там меч. Он и впрямь деревенщина, глупый пастух да и только. А Мин просто-напросто над ним потешается. Интересно, долго она собирается дразнить его за одну случайную обмолвку?
Выдвинув инкрустированный лазуритом ящик, Ранд достал из-под вороха чулок не слишком вместительную матерчатую суму - содержимое ее звякнуло - и спрятал в карман. В другой карман, в тот, где уже лежал ангриал, отправился маленький бархатный мешочек. Серебряных дел мастер, изготовивший содержание сумы, почитал за честь выполнить заказ Возрожденного Дракона и даже пытался отказаться от платы. Золотых дел мастер - он сделал тот единственный предмет, что лежал в бархатном мешочке, - запросил вчетверо против того, что, по мнению Башира, стоил заказ. Парочка Дев стояла у мастера за спиной, пока он не закончил работу.
О посещении фермы Ранд задумывался уже давно. Он не любил Таима, да и Льюс Тэрин приходил в возбуждение от одного присутствия этого человека, но и тянуть с посещением до бесконечности представлялось неразумным. Особенно в нынешних обстоятельствах. Насколько мог судить Ранд, Мазрим Таим умело поддерживал дисциплину и никаких происшествий с учениками покуда не случалось - иначе это уже стало бы известно. Но рано или поздно на ферме узнают о прибытии посольства Мераны, а слухи запросто могут превратить девять посланниц Салидара в девять, а то и девять десятков Красных сестер, выслеживающих мужчин, чтобы укрощать их. И что тогда? Ученики или разбегутся кто куда, или заявятся в Кэймлин, чтобы нанести упреждающий удар. Ни того ни другого Ранд допустить не мог.
Город уже сейчас полнился слухами об Айз Седай. Аланна и Верин с двуреченскими девушками представали в этих рассказах чуть ли не как половина Башни. Поговаривали, что Айз Седай непрерывно прибывают в город, невидимыми проходя ночами сквозь запертые ворота. Об исцелении бродячих кошек судачили уже на каждом углу, но как Башир ни старался, ему не удалось выяснить, на чем основаны эти толки. Видать, на том же, что и утверждение, будто все окружающие Возрожденного Дракона женщины - все до единой! - переодетые Айз Седай.
Непроизвольно повернувшись. Ранд уставился на стенную панель, украшенную резными львами и розами, точнее, не на панель, а куда-то за нее. Аланны не было в "Кулэйновом псе". Она нервничала; не будь эта женщина Айз Седай, он бы сказал, что ей недалеко и до нервного срыва. Прошлой ночью он проснулся, почувствовав, что она плачет, - ощущение было весьма отчетливым и сильным. Но порой, несмотря на постоянную связь, он просто забывал о ней: все-таки человек может привыкнуть к чему угодно. Сегодня утром Аланна горячилась. Да, пожалуй, это самое подходящее слово. А сейчас - Ранд готов был побиться об заклад, поставив на кон весь Кэймлин, - прямая линия, проведенная от его глаз, уперлась бы прямо в "Розовый венец". Аланна находилась там, и наверняка не одна, а вместе с Верин. Стало быть, Айз Седай не девять. Их одиннадцать!
Льюс Тэрин беспокойно заворчал. Испытывал беспокойство и Ранд. Хоть одиннадцать и не тринадцать, но и этого числа вполне достаточно. Одиннадцать Айз Седай могут спеленать его, как ребенка, - если он предоставит им такую возможность. Последняя мысль вызвала у Льюса Тэрина смех - хриплый, прерывистый, нечто среднее между настоящим смехом и рыданием.
Подумав было о Сомаре и Энайле, Ранд махнул рукой и открыл проход прямо в спальне, над расшитым золотом голубым ковром. Хоть они сегодня и не в духе, это не помешает им тут же раззвонить о его уходе, а Ранд, памятуя предыдущие посещения, не хотел появляться на ферме в сопровождении двух десятков Дев. Ученики поглядывали на них с опаской, а страх - далеко не лучший способ внушить людям столь необходимую им уверенность в себе.
В одном Таим несомненно прав - держась за саидин, человек чувствует, что он жив. Даже наведенная Темным порча, порождавшая тошнотворное ощущение, словно погружаешься в маслянистый поток нечистот, даже нестерпимый жар, способный расплавить кости, и немыслимый холод, что, кажется, мог бы обратить человека в ледышку, даже понимание того, что минутная слабость или один опрометчивый шаг означают смерть, - ничто не могло умалить ощущения полноты жизни. О Свет, лишь направляя Силу, чувствуешь, что действительно жив. Но, несмотря на все это, Ранд отпустил Источник, как только ступил через проход. И не потому, что стремился избавиться от порчи, хотя омерзительная тошнота одолевала его сильнее, чем когда-либо прежде. Истинная причина заключалась в том, что он боялся. Боялся держаться за саидин, когда перед ним будет Мазрим Таим, а в голове - Льюс Тэрин.
В сравнении с прошлым посещением прогалина побурела еще сильнее. Еще больше опавших листьев шуршало под его сапогами, тогда как на деревьях листвы почти не осталось. Многие сосны пожелтели, а посеревшие, голые болотные мирты казались мертвыми. Но что там прогалина, сама ферма изменилась почти до неузнаваемости.
Хозяйский дом отремонтировали и подвели под новую кровлю, а амбар и вовсе перестроили - он стал заметно шире и больше не кренился. Рядом с амбаром появился большой загон для лошадей, а коров и овец отогнали подальше. Козы тоже содержались в особом загоне, а домашняя птица - в выстроившихся ровными рядами клетях. Лес заметно отступил, а на вырубке за амбаром появилось несколько дюжин длинных белых палаток. Неподалеку выстроились остовы двух строящихся зданий - каждое гораздо больше старого фермерского дома. Кучка занимавшихся рукоделием женщин присматривала за гонявшими обруч, подбрасывающими мячи или игравшими с куклами детишками. Но самые существенные изменения коснулись облика учеников - теперь почти все они носили наглухо застегнутые черные кафтаны с высоким воротом и мало кто из них потел. И собралось их здесь не меньше сотни, самого разного возраста. Ранд не мог подивиться, насколько успешно шла у Таима вербовка. Казалось, что сам воздух был пропитан ощущением саидин. Ученики упражнялись с плетениями, поджигая пни, или дробя камни, или пытаясь поймать друг друга в свитые из Воздуха ловушки. Другие, тоже с помощью Силы, управлялись по хозяйству - переносили по воздуху ведра с водой, перекатывали тачки с навозом или укладывали вязанками хворост. Но не все работали с Источником. Несколько обнаженных по пояс мужчин с деревянными мечами в руках тренировались в фехтовании. Надзирал за ними красноносый, с венчиком редких седых волос вокруг проплешины Генри Хаслин. Старый рубака был не дурак выпить, но дело свое знал и учил столь же въедливо и придирчиво, как и в бытность свою Наставником Меча андорской королевской гвардии. Другая группа учеников, тоже полуобнаженных, занималась под руководством седовласого Сэрика, Гошиен из Красной Воды, лишившегося в бою правой руки. Эти осваивали айильские способы ведения боя без оружия - один ряд снова и снова наносил с разворота удары ногами, да такие, что нога поднималась до уровня головы, в то время как другой отрабатывал стремительные удары руками. Ничего похожего на ту жалкую кучку неумех, какую видел здесь Ранд в первое свое посещение.
Неожиданно перед Рандом вырос остроносый, средних лет мужчина в черном кафтане.
- А ты кто таков? - насмешливо спросил он с отчетливым тарабонским акцентом. - Небось тоже хочешь учиться в Черной Башне? Ну-ну, только зря ты тащился сюда сам. Мог дождаться в Кэймлине очередного фургона, глядишь, и покрасовался бы еще денек в этом петушином кафтанчике.
- Я Ранд ал'Тор, - спокойно произнес Ранд. Очень спокойно, чтобы не дать волю неожиданно подступившему гневу. Любезность ничего не стоит, ну а если этот болван не поймет…
Насмешливая улыбка стала еще шире.
- Вот оно что, надо же! - Тарабонец нахально оглядел Ранда с головы до пят. - А вид у тебя не больно-то важный. Сдается мне, что я и сам мог бы…
Поток Воздуха крепко ударил насмешника пониже уха, и тот рухнул на землю.
- Чтобы поддерживать порядок, порой приходится проявлять строгость, - промолвил подошедший Таим, поглядывая на распростертого на земле человека. Голос его звучал чуть ли не весело, но в темных раскосых глазах таилась угроза. - Тут уж ничего не поделаешь:
внушив человеку, что он обладает мощью, способной сотрясать землю, трудно ожидать от него смирения. Драконы, вившиеся по рукавам черного кафтана Таима, сверкнули на солнце. Отчего блестит золотое шитье - понятно, но сверкали и голубые нити.
Неожиданно Таим возвысил голос:
- Эй, Кисман! Рочайд! Оттащите Толвара в сторонку да и бросьте. Пусть валяется, пока сам не очнется. И никакого Исцеления! Может быть, хоть это научит его следить за своим языком.
Двое парней в черных кафтанах - оба помоложе Ранда, - подбежав, склонились над Толваром, немного заколебались и вопросительно взглянули на Таима. В следующий миг Ранд ощутил, как их наполняет саидин. Потоки Воздуха подхватили обмякшее тело. Торопливый рысцой ученики удалились - Толвар, покачиваясь, плыл между ними.
Я должен был убить его, задыхаясь, промолвил Льюс Тэрин. Я должен был… Давным- давно… убить…
Он потянулся к Источнику.
Нет, чтоб тебе сгореть! - подумал Ранд. Нет, ничего не выйдет! Тебя нет, ты всего-навсего голос!
Завывания Льюса Тэрина удалились и стихли.
Ранд перевел дух. Таим поглядывал на него со своей обычной странной улыбкой.
- Ты учишь их Целительству? - спросил Ранд.
- Тому немногому, что знаю сам. Всему, что может пригодиться даже на первых порах, как, скажем, умение не потеть в жару. Им предстоит стать оружием, а что проку от оружия, которое выйдет из строя от первого же повреждения? Пока что у меня один человек погиб, зачерпнув слишком много, и трое себя выжгли. От меча, - Таим ухитрился вложить в слово "меч" изрядную долю презрения, - пока не пострадал никто.
- Понятно, - отозвался Ранд.
Стало быть, один мертвый и трое выжженных. Интересно, а каковы потери у Айз Седай, в Башне? Может, и меньше, но ведь они могут позволить себе не спешить.
- А что это за Черная Башня, о которой толковал
тот малый? Не нравится мне, как это звучит, Таим. Льюс Тэрин забормотал что-то невнятное. Таим пожал плечами и окинул ферму горделивым
хозяйским взглядом:
- Просто название, им ученики пользуются. Нельзя же было так и называть все это фермой. Может, они и чувствуют, что название… не самое удачное, но лучшего не нашли. Людям хочется чего-то большего, вот и появилась Черная Башня. Как бы в противовес Белой. - Он склонил голову набок, глядя на Ранда чуть ли не искоса. - Но если хочешь, я прикажу забыть это название. Никто его и вымолвить не посмеет.
Вымолвить-то не посмеют, подумал Ранд, а вот забыть - это вряд ли. А какое-то название все равно требуется, почему бы и не Черная Башня? Взглянув на фермерский дом и каркасы пусть и больших, но деревянных строений, он не удержался от улыбки:
- Не стоит, пусть все остается как есть. Может быть, некогда и Белая Башня начиналась так же скромно. Правда, Черная Башня едва ли успеет окрепнуть настолько, чтобы действительно стать соперницей Белой. Улыбка исчезла, и Ранд бросил невеселый взгляд на детишек. Он тоже играл, как и они. Делал вид, будто в состоянии построить нечто, способное пережить века.
- Собери учеников, Таим. Я хочу им кое-что сказать. Отправляясь сюда, Ранд намеревался собрать учеников вокруг, но их оказалось больше, чем ожидалось, и поэтому он решил выступить со старой кособокой телеги. Однако эта развалюха куда-то подевалась, зато выяснилось, что Таим обзавелся специальным помостом в виде огромной глыбы отполированного до зеркального блеска черного камня. С задней стороны в валуне были вырублены две ступеньки. Высился он на открытом пространстве позади фермерского дома, вокруг простиралась голая, утрамбованная земля. С одной стороны площадки собрались любопытствующие женщины и детишки.
Взобравшись на возвышение и окинув взглядом всех собравшихся, Ранд убедился в том, что своих учеников Таим вербует даже в самых дальних краях. Джахар Наришма, юноша с прирожденной искрой, о котором Ранд уже слышал, носил две длинные косы с серебряными колокольчиками на концах. На бледном, исполненном уверенности лице выделялись темные, большие, словно девичьи глаза. Арафелец, припомнил Ранд. Но в толпе он видел и бритые, с пучками волос на макушке головы шайнарцев, и прозрачные вуали, какие в Тарабоне носят и женщины, и мужчины, и раскосые глаза салдэйцев. Были здесь и бледные, низкорослые выходцы из Кайриэна; и немолодой мужчина с бородкой, напомаженной на манер лорда из Тира, каковым, судя по обветренной физиономии, этот малый отнюдь не являлся; и по меньшей мере трое выходцев из Иллиана, которых было легко узнать по манере носить бороду, но выбривать верхнюю губу. Хотелось верить, что, вербуя там учеников. Таим не привлек внимание Саммаэля. Ранд предполагал, что на ферме соберутся в основном молодые люди, но седеющих перестарков вроде Дамера оказалось ничуть не меньше, чем таких юнцов, как Эбен или Федвин. Впрочем, это не имело значения, почему бы и деду не учиться вместе с внуком, коли у того есть желание?
Ранд не любил произносить речи и пошел на это лишь по необходимости, обдумав заранее все, что собирался сказать.
- Все вы, наверное, слышали толки насчет того, что Башня… Белая Башня раскололась. Так вот, это чистая правда. Мятежные Айз Седай вполне могут присоединиться ко мне, они уже прислали посольство. Сейчас в Кэймлине находятся девять Айз Седай, которые ждут моего волеизъявления. Так что не верьте никаким пугающим слухам - все они смехотворны. Теперь вы знаете, откуда в городе Айз Седай и чего они хотят.
Ответом ему было гробовое молчание. Ученики просто стояли и смотрели на него снизу вверх, - кажется, даже не моргая. Мазрим Таим выглядел довольно кисло. Нащупав в кармане матерчатый мешок. Ранд продолжал:
- Вам нужно имя. Слово Айз Седай на Древнем Наречии означает Слуги Всего Сущего, или Всеобщие Слуги - что-то в этом роде. - Сам-то он знал на этом языке лишь несколько слов - кое-что подхватил от Морейн, кое-что от Асмодиана, а кое-что от Льюса Тэрина. Но все, что требовалось для этой речи, ему втолковал Башир. - Есть в Древнем Наречии и другое понятие: Ашаман - защитник, опекун или охранитель. Я уже говорил, что у древних слов может быть по нескольку значений. Мне кажется, защитник - самое подходящее. Но нельзя назвать ашаман того, кто защищает неправое дело. Ашаман - защитник истины и справедливости, не отступающий, даже когда уже нет надежды. - О Свет, всякая надежда умрет, лишь только начнется Тармон Гай'дон, если не раньше. - Вот для чего вы здесь. Закончив учение, вы станете Аша'ман.
Слово было подхвачено десятками голосов - по рядам прокатился негромкий гул, но довольно быстро стих. Внимательные взгляды устремились на Ранда - он чувствовал, что люди навострили уши, ожидая продолжения. Ну что ж, лучше такая реакция, чем вовсе никакой. Ранд извлек из кармана слабо позвякивающий матерчатый мешок.
- Айз Седай начинают обучение с послушниц, затем становятся Принятыми, а уж потом полноправными сестрами. У вас тоже будут степени, но не такие, как у них. И, в отличие от них, мы не будем никого отсылать прочь. - О Свет, какое там отсылать! Он готов был разве что не силой удерживать всякого, кто способен хотя бы касаться Источника. - Человек, лишь начинающий обучение в Черной Башне… - Ох, до чего же ему все-таки не нравилось это словечко, - …будет именоваться солдатом, поскольку он вступает в ряды воинства, призванного сражаться с Тенью. И не только с Тенью, но и со всеми, кто попирает справедливость или угнетает слабых. Получив определенные знания и навыки, солдат может быть возведен в звание Посвященного и получить право носить вот это.
Он извлек из мешочка один из изготовленных серебряных дел мастером значков - серебряный меч с длинной рукоятью и слегка искривленным клинком.
- Таим! - окликнул Ранд.
Мазрим Таим подошел к возвышению, и Ранд, склонившись, прикрепил серебряный меч к высокому вороту его кафтана. На иссиня-черной шерсти серебро, казалось, засверкало еще ярче. На лице Таима не было никакого выражения - оно походило на камень под ногами Ранда.
Ранд передал ему мешочек и шепнул на ухо:
- Отметишь тех, кого сочтешь нужным. Только смотри, чтобы они и вправду были готовы. - Хотелось верить, что значков все-таки хватит - Ранд никак не рассчитывал увидеть здесь столько народу. - Посвященный, который приобретает особые навыки и умения, станет именоваться Аша'ман и получит право носить вот это.
Ранд вынул из кармана бархатный мешочек и продемонстрировал всем его содержимое - солнечные лучи заиграли на искусно сработанном из золота и яркокрасной эмали изображении дракона, точно таком же, как и на Драконовом стяге. Дракон тоже оказался на вороте Таима, только по другую сторону.
- Пожалуй, первым Аша'ман был я, - заявил Ранд, - но Мазрим Таим стал вторым. - В сравнении с лицом Таима даже камень показался бы мягким. Что все-таки происходит с этим человеком? - Я надеюсь, что со временем все вы станете Аша'ман, но даже если этого не случится, не забывайте о том, что вы солдаты. Впереди немало сражений, возможно, и не таких, каких мы ожидаем, а увенчает их Последняя Битва. Если будет на то воля Света, мы победим. Победим, ибо должны победить.
В этом месте следовало ожидать приветственных возгласов - Ранд не питал иллюзий насчет своего ораторского искусства и вовсе не считал себя способным заставить толпу вопить от восторга, но ведь эти люди знали, зачем они здесь, и упоминание о победе должно было вызвать хоть какой-то отклик. Но они молчали. Ранд соскочил с валуна.
- Разойдись, - коротко приказал Таим, и ученики - солдаты - так же молча, как и стояли, вернулись к своим занятиям и трудам. Лишь некоторые тихонько переговаривались.
Мазрим Таим указал на фермерский дом. Мешочек с мечами он сжимал так сильно, что оставалось лишь удивляться, как они не кололи ему руку.
- Не найдет ли милорд Дракон время, чтобы выпить кубок вина?
Ранд кивнул - он не хотел возвращаться во дворец, не докопавшись до сути происходящего.Передняя комната фермерского дома выглядела так, как и следовало ожидать, - голый, безупречно выметенный пол, стулья с решетчатыми спинками и камин из красного кирпича, без малейших признаков копоти и сажи. Трудно было поверить, что когда-то в нем разводили огонь. Маленький столик покрывала белоснежная скатерть с вышитыми по краям цветами. Сора Грейди молча поставила на скатерть деревянный поднос с ярко-голубым кувшином и двумя кружками, украшенными белой глазурью. Ранд надеялся, что по прошествии времени она станет поприветливее, но не тутто было. Молчаливый укор в ее взгляде заставил его вздохнуть с облегчением, как только женщина удалилась. Но он успел приметить, что она потела. Бросив мешочек на поднос, Таим залпом осушил кружку.
- А что, разве женщин ты не учишь концентрироваться? - спросил Ранд. - Хорошо ли, если их мужья не потеют, а они страдают от жары?
- Они сами того не хотят, - резко отозвался Таим. - Никто от них ничего не скрывает. Некоторым мужья да любовники предлагали их обучить, но они даже слушать отказались. Видите ли, это, возможно, имеет отношение к саидар.
Ранд промолчал, уставясь на темное вино в своей кружке. Он твердо решил не поддаваться раздражению.
- Я доволен тем, как идет набор, - промолвил он наконец. - Ты, кажется, говорил, что мы сумеем меньше чем за год сравняться с Башней… С Белой Башней… - Белая Башня, Черная Башня. Что за легенда будет сложена обо всем этом? Если, конечно, вообще будет… - Теперь я вижу, если дело и дальше пойдет столь же споро, так оно и будет. Ума не приложу, как ты находишь так много способных к учению.
- Когда моешь золото, от большой кучи песка, - натянуто отозвался Таим, - рано или поздно на лотке останется одна-другая драгоценная крупица. Сам я теперь выезжаю нечасто, этим занимаются другие. Дамер, Грейди… Есть несколько человек, примерно дюжина, на которых можно положиться, они достаточно пожили, и от них не приходится ожидать глупостей. Ну а кроме того, у меня достаточно молодых парней, чья сила позволяет открыть любой проход. Они сопровождают старших, если тем не дается Перемещение. До конца года у тебя будет уже тысяча… солдат. Ну а как насчет тех, кого я отослал в Кэймлин? Ты уже составил из них войско? Там ведь побольше тысячи наберется.
- Я предоставил это Баширу, - ответил Ранд, и губы Таима насмешливо дрогнули.
Ранд поставил кружку на стол, чтобы ненароком не разбить со зла. Башир делал все возможное, даже невозможное, если учесть, что в его учебном лагере где-то к западу от города собрались по большей части разорившиеся фермеры, беглые подмастерья и неудачливые ремесленники, отродясь не державшие в руках меча, не ездившие верхом и вообще не отлучавшиеся из родного захолустья далее чем на пять миль. Но у Ранда хватало своих забот, и он не собирался ломать голову еще и над этим. Башир получил разрешение делать с этим сбродом, что он считает нужным, и повеление не беспокоить Ранда, если только новобранцы не поднимут мятеж.
Глянув на Таима, и не пытавшегося скрыть презрение, Ранд за спиной сжал кулаки. Где- то в отдалении, словно эхо его собственного гнева, сердито грохотал голос Льюса Тэрина.
- Эй, что это сегодня с тобой? Тебе словно колючка в штаны попала, как только я прицепил эти значки. Это из-за них, что ли? Если так, я не понимаю. Эти люди будут больше ценить свои знаки отличия, увидев, что ты принял такие же от самого Возрожденного Дракона. Да и к тебе почтения прибавится. Может, тогда и не придется поддерживать порядок, раздавая удары по голове. Ну, говори, в чем дело.
Начал Ранд хорошо, спокойно, хотя и твердо, - он и не хотел, чтобы голос его звучал слишком уж мягко, - но выдержать взятый тон до конца не сумел. На крик, правда, не сорвался, но последний вопрос походил на удар хлыста.
И тут с Таимом произошло нечто странное. Он содрогнулся - как показалось Ранду, скорее от ярости, чем от страха, - и тут же вновь стал самим собой. Не слишком дружелюбным, немного насмешливым, но, во всяком случае, спокойным и непринужденным.
- Я могу сказать, что меня беспокоит. Две вещи - Айз Седай и ты. Девять Айз Седай, прибывших с посольством, да две, которые уже давно в городе, стало быть, уже одиннадцать. А вдруг где-то скрывается еще одна? Или две? Я пока не смог их найти, но…
- Я велел тебе не показываться в городе, - ровным голосом промолвил Ранд.
- Есть люди, помогающие мне узнавать новости, - сухо отозвался Таим. - Сам же я не совался туда с того дня, как спас тебя от Серого Человека.
Ранд это пропустил. Едва. Почти. Голос в его голове был слишком тих, чтобы разобрать слова, но походил на отдаленные раскаты грома. Таим его спас?
- Твои шпионы только на то и годятся, чтобы ловить пальцами дым, - вырвалось у Ранда.
Мазрим Таим дернулся. Лицо осталось спокойным, но глаза сверкнули, словно черные бриллианты.
- А если они объединятся с Красными Айя? - Голос Таима звучал насмешливо и невозмутимо, но глаза по-прежнему блестели. - В окрестностях города появились Красные сестры. Только за последние дни прибыло несколько групп. Они пытаются перехватывать откликнувшихся на амнистию мужчин.
Я убью его! - взревел Льюс Тэрин, и Ранд почувствовал, как он нащупывает подход к саидин.
Убирайся! - решительно приказал Ранд. Но Льюс Тэрин не исчез. И не умолк.
Я убью его. Его, а потом их. Они служат ему. Это ясно: они служат ему.
Убирайся! - мысленно приказал Ранд. Ты всего-навсего голос. Но этот голос упорно тянулся к Источнику.
О Свет, я всех их убил. Всех, кого любил, всех. Надо убить его, убить за них. Может быть, это восполнит… Нет, ничто не восполнит, никогда. Но я должен его убить. И его, и их. Убить. Я должен. Должен.
Нет! - мысленно вскричал Ранд. Ты мертв, -Льюс Тэрин! Я живой, а ты, чтоб тебе сгореть, мертвец!
Неожиданно Ранд осознал, что стоит, тяжело опираясь на стол, колени у него подгибаются, а с губ срываются слова:
- Ты мертв… Я живой, а ты мертвец… Он не схватился за саидин. Не схватился и Льюс
Тэрин. Содрогнувшись, Ранд поднял глаза на Таима и
удивился, заметив на его лице участие.
- Ты должен держаться, - мягко сказал Таим, - не терять рассудка, пока есть силы. Если не справишься, цена будет слишком велика.
- Я справлюсь. - Ранд оттолкнулся от стола и выпрямился. Льюс Тэрин молчал. В голове не было ничего, кроме собственных мыслей. И, конечно, Аланны. - Эти Красные, они уже кого-нибудь захватили?
- Я о таком не слышал. - Таим говорил осторожно, словно ожидал очередного взрыва. - Нынче большинство новичков прибывает через проходы, да и дороги полны народу. Поди узнай, куда идет человек да зачем, если он сам не проболтается. - Немного помолчав, Таим добавил: - В любом случае от этих Красных можно легко избавиться.
- Нет, - отрезал Ранд, гадая, действительно ли Льюс Тэрин ушел. Он хотел в это верить, но чувствовал, что, поверив, сделал бы большую глупость. - Если они и вправду начнут хватать людей, мне придется принять меры, но пока от них никакого вреда нет. И уж ты мне поверь, Красные, которых послала Элайда, не захотят иметь ничего общего с теми Айз Седай, что сегодня в городе. И одни и другие скорее объединятся с тобой, чем друг с другом.
- А как насчет тех, кто уже в городе? Их одиннадцать? Один-два несчастных случая могли бы сократить это число до более безопасного. Если ты не хочешь пачкать руки, я готов…
- Нет! Сколько раз тебе говорить одно и то же - нет! Если я узнаю, что какой-то мужчина направляет в Кэймлине Силу, тебе, Таим, не поздоровится. И не думай, что тебе удастся меня провести. Ежели одна из этих Айз Седай ненароком свернет себе шею, поскользнувшись на ровном месте, я буду знать, кто виноват. Попомни мои слова.
- Боюсь, ты не учитываешь всех возможностей, - сухо заметил Таим. - Если Саммаэль или Демандред подбросят тебе на порог несколько мертвых Айз Седай, я что, и за это должен буду ответить?
- Пока они ничего такого не делали и, будем надеяться, не станут. А ты, еще раз повторяю, помни мои слова.
- Внимаю словам милорда Дракона и повинуюсь. - Мазрим Таим слегка склонил голову. - Но по-прежнему утверждаю, что одиннадцать - опасное число.
Ранд не выдержал и рассмеялся:
- Таим, я собираюсь научить их танцевать под мою флейту.
О Свет, сколько же воды утекло с тех пор, когда он последний раз играл на флейте? И где она теперь, эта флейта?
Он услышал, как тихонько хихикает Льюс Тэрин.

ГЛАВА 43. 'Розовый венец'

Нанятый Мераной экипаж, мерно покачиваясь, медленно катил по забитым народом улицам, направляясь к гостинице "Розовый венец". Сама Мерана, темноволосая женщина с безмятежным взором, сидела, сложив на коленях руки с тонкими, изящными пальцами, и внешне казалась совершенно спокойной. Но спокойствие это было деланным. Тридцать восемь лет назад ей довелось быть посредницей на переговорах между Тарабоном и Арад Доманом - предполагалось, что они должны положить конец раздорам из-за Алмотской Равнины. И доманийцы, и тарабонцы плутовали и изворачивались как могли. Трижды переговоры заходили в тупик; мир висел на волоске, а представители и той и другой стороны без конца расточали льстивые улыбки, всячески демонстрируя свою добрую волю. К тому времени когда высохли чернила на пергаменте, Мерана чувствовала себя так, словно ее спустили с вершины горы, заколотив в бочку. Причем в бочку, утыканную изнутри гвоздями. А в результате вышло, что этот договор не стоил даже шнуров и воска на скрепивших его печатях. Ей хотелось надеяться, что от переговоров, начатых сегодня в королевском дворце, будет больше толку - они просто должны привести к успеху, - но ощущение было такое, словно она вновь побывала в той самой бочке.
Мин сидела, откинувшись назад, глаза ее были закрыты. Создавалось впечатление, что эта особа никогда не упустит случая поклевать носом. Две другие сестры, сидевшие в экипаже, - спокойная, сдержанная Сеонид, облаченная в зеленую парчу, и стройная, улыбчивая Масури в коричневом платье с цветочным узором по подолу - на прием к Ранду все оделись официально, в цвета своих Айя, - то и дело поглядывали на девушку.
Мерана не сомневалась: глядя на Мин, они думали о том же, что и она. Сеонид, во всяком случае, должна была догадаться, хотя нет, как раз за нее нельзя поручиться. Эта женщина всегда отличалась методичностью и практичностью, а к Стражам относилась чуть ли не как к породистым волкодавам. И привязанность ее к ним была примерно такой, какую испытывает хозяйка к домашнему любимцу. Наверняка, поняла Масури - та любила потанцевать и вскружить кому-нибудь голову, хотя мигом забывала своего избранника, прослышав о каком-нибудь древнем манускрипте. Сама Мерана не влюблялась со времен Пятого Фалмского Договора, но что это такое, не забыла и, приметив обращенный к ал'Тору взгляд Мин, тут же смекнула: эта девица отбросила прочь разум и целиком отдалась порывам сердца. Из этого еще не следовало, что Мин пренебрегла всеми их указаниями и выболтала ал'Тору доверенные ей секреты, но, так или иначе, о Салидаре он знал. Так же как знал, что там находится Илэйн. Все их увертки и недомолвки его просто- напросто забавляли. Теперь придется следить за каждым своим словом, сказанным в присутствии Мин, что, в совокупности со всем прочим, пугало. Страх был для Мераны непривычным чувством. Правда, ей довелось испытать его в год смерти Базана - она так и не связала себя узами с другим Стражем, отчасти потому, что не хотела вновь пройти через нечто подобное, отчасти же из-за отсутствия подходящего человека, - но то был последний раз, когда она не просто предчувствовала недоброе, как перед Айильской Войной, а боялась. Боялась она и сейчас, и это ей вовсе не нравилось. Все еще могло обернуться удачно, ничего страшного не случилось, но Ранд ал'Тор, сам Ранд ал'Тор, внушал ей страх.
Качнувшись последний раз, экипаж остановился на конюшенном дворе гостинице "Розовый венец". Слуги в расшитых розами ливреях бросились открывать дверцы кареты.
Обеденный зал был под стать всей гостинице - чудесному трехэтажному зданию из белого камня. На фоне полированных стенных панелей из темного дерева выделялись беломраморные камины. На одной из каминных досок стояли позолоченные часы, каждый час мелодично отбивавшие время. Прислужницы в голубых платьях и белых, с вышитыми на них венками из роз фартуках были приветливы, сноровисты и красивы или, во всяком случае, миловидны. Обычно в "Розовом венце" останавливались благородные господа, не имевшие в Кэймлине собственных домов, но сейчас за всеми столами сидели одни лишь Стражи. И Аланна с Верин. Будь на то воля Мераны, этим женщинам пришлось бы дожидаться на кухне, со слугами. Остальные сестры куда-то вышли. Нельзя было терять времени.
- Если вы не против, - сказала Мин, - я немножко прогуляюсь. Мне бы хотелось посмотреть город, пока не стемнело.
Мерана дала согласие, а когда девушка устремилась к выходу, переглянулась с Сеонид и Масури. Интересно, быстро эта девчонка добежит до дворца?
Госпожа Синчонин, пухленькая, как и все известные Меране содержательницы гостиниц, вышла навстречу, кланяясь и потирая розовые ладошки:
- Чем могу служить, Айз Седай? Может, что-нибудь принести?
Она принимала Мерану в своей гостинице и до, и
после того, как узнала, что та Айз Седай.
- Ягодного чаю, - с улыбкой сказала Мерана. - Наверх, в малую гостиную.
Улыбка исчезла, как только Синчонин удалилась, хлопотливо подзывая служанок. Мерана жестом велела Аланне и Верин следовать за собой, и все пять Айз Седай молча поднялись по лестнице.
Из окон гостиной открывался вид на улицу, но у Мераны не было ни малейшего желания любоваться видами. Плотно, чтобы в помещение не проникал уличный шум, прикрыв окна, она повернулась к ним спиной. Сеонид и Масури уселись на стулья по обе стороны от Аланны и Верин. Те остались стоять. Темное шерстяное платье Верин казалось помятым, хотя таковым и не было, на кончике носа у нее сидело чернильное пятнышко, но острые, наблюдательные птичьи глаза примечали все. Глаза Аланны поблескивали - вполне возможно, от гнева. Руки ее дрожали и то и дело хватались за подол голубого шелкового платья с желтым лифом, выглядевшего так, словно она в нем спала. Конечно, известное оправдание у нее имелось. Но недостаточное.
- Аланна, - твердо начала Мерана, - пока я не знаю, не приведут ли твои действия к нежелательным последствиям. Он не поднимал вопроса о том, что ты - против его воли! - связала его узами, но был суров… очень суров и…
- Разве он установил дополнительные ограничения? - встряла Верин, по-птичьи склонив голову набок. - Мне кажется, все идет хорошо. Он не сбежал, прослышав о вашем прибытии, и принял вас, надо полагать, довольно любезно - иначе бы вы вовсю метали громы и молнии. Он вас немного побаивается, потому и установил ограничения, но не счел нужным вводить дополнительные, значит, вы пользуетесь той же свободой, какая была предоставлена нам, - значит, вовсе не пришел в ужас. И это прекрасно, его не следует пугать сверх меры.
Трудность заключалась в том, что Аланна и Верин не входили в состав посольства, а стало быть, Мерана не имела над ними власти. Они уже слышали о Логайне и Красных и считали необходимым лишить Элайду власти, но сейчас это не имело значения. Конечно, Аланна представляла собой проблему разве что теоретически. Она и Мерана обладали примерно одинаковой мощью: выяснить это точнее можно было, лишь померившись силами, а такими вещами занимались только послушницы, да и то до тех пор, пока их не поймают и не устроят выволочку. Аланна пробыла послушницей шесть лет, а Мерана всего пять, но, что гораздо важнее, к тому дню, когда повивальная бабка поднесла Аланну к материнской груди, Мерана носила шаль уже десять лет. Она имела бесспорное преимущество. О таких вещах не вспоминали, пока не возникала необходимость, но все знали обычаи и приноравливались к ним. Аланна не подчинялась Меране, но испытывала к ней естественное почтение. К тому же она чувствовала себя виноватой.
Куда сложнее обстояло дело с Верин. Мощь их тоже была примерно равна, обе пробыли по пять лет в послушницах и по шесть в Принятых - такие вещи знали друг о друге все Айз Седай. Однако Верин была старше Мераны, возможно, на столько же лет, насколько та была старше Аланны. Легкая проседь в волосах Верин подчеркивала это. Будь Верин одной из посольства, все это не имело бы значения, но в нынешних обстоятельствах Мерана уже не раз ловила себя на том, что невольно прислушивается к словам этой женщины. Сегодня утром ей дважды пришлось напомнить себе самой, что возглавляет посольство она, а вовсе не Верин. Правда, Верин чувствовала, что в какой-то мере разделяет с Аланной ответственность за содеянное, и это несколько упрощало дело. В противном случае она сидела бы на стуле, а не стояла рядом с Аланной. Но было бы совсем неплохо найти какой- нибудь способ заставить ее безвылазно сидеть в "Кулэйновом псе" да присматривать за ее бесценными сокровищами - девчушками из Двуречья.
Усевшись, Мерана аккуратно расправила юбку и шаль. Возможность сидеть, в то время как другие стоят, давала ощущение превосходства. В первую очередь морального - ей содеянное Аланной представлялось чуть ли не изнасилованием.
- По существу, он все же установил еще одно ограничение. Прекрасно, что вам удалось обнаружить, где находится его школа, но теперь я настоятельно советую вам выбросить из головы все мысли, которые, скорее всего, возникли у вас по этому поводу. Он… велел… велел нам держаться подальше от… его людей.
Прикрыв глаза, она с содроганием вспомнила, как грозно приподнялся он на своем ужасном престоле - Львиный Трон был выставлен, словно трофей, позади него, - да еще сжимая в руке копье. Копье-то зачем - не иначе, какой-нибудь айильский обычай.
- Послушай меня, Мерана Седай, - промолвил он достаточно любезно, но весьма твердо. - Я не хочу неприятностей между Айз Седай и Ашаман. Своим солдатам я велел держаться от вас подальше, но не допущу, чтобы они стали вашей добычей. Вздумаете вредить Черной Башне, охотиться за моими людьми - глядите, как бы вам не угодить на вертел. Давайте вместе постараемся избежать осложнений.
Мерана пробыла Айз Седай достаточно долго, чтобы не вздрагивать, оказавшись в шаге от могилы, но на сей раз ей действительно было не по себе. Аша'ман. Черная Башня. Мазрим Таим! Как могло все зайти так далеко? Но Аланна уверяла, что у него уже не меньше ста человек. Откуда ей это известно, она умалчивала, да никто к ней и не приставал - ни одна сестра не раскроет своих лазутчиков. Впрочем, не это важно. За двумя зайцами погонишься - ни одного не поймаешь, гласила старая пословица, а нынче самый важный заяц в мире - ал'Тор. Другим придется подождать.
- А он… он еще здесь или… ушел? - спросила Мерана. И Верин и Аланна весьма спокойно отнеслись к известию о способности Ранда Перемещаться, а вот Меране это внушало некоторое беспокойство. Кто знает, какие еще забытые Айз Седай умения он освоил? - Аланна? Ты меня слышишь?
Стройная Зеленая сестра вздрогнула, возвращаясь оттуда, куда увлекли ее мысли. Похоже, отвлекалась она частенько.
- Он в городе. Полагаю, что во дворце. - Голос ее все еще звучал мечтательно и будто сонно. - Дело в том, что… у него рана в боку. Старая рана, лишь наполовину исцеленная. Как только сосредоточусь на ней, слезы наворачиваются. Как можно жить с такой болью?
Сеонид кольнула Аланну взглядом - всякая женщина, имевшая Стража, ощущала его раны. Но Мерана знала, что испытала Аланна, потеряв Овэйна, и потому, когда заговорила, голос ее звучал не слишком резко:
- Что ж, когда были ранены Терил с Фареном, я едва не лишалась чувств - это при том, что мы не ощущаем всей боли. Но ни один из них даже не замедлил шагу.
- Я думаю, - тихонько сказала Масури, - мы не о том толкуем. - Она всегда говорила тихо, но, в отличие от многих Коричневых, всегда по существу.
Мерана кивнула:
- Да. Я размышляла о том, чтобы занять рядом с ним место Морейн…
Послышался стук в дверь, и на пороге появилась служанка в белом переднике, с чайным подносом в руках. Заварной чайник был серебряным, а чашки фарфоровыми - в "Розовом венце" привыкли к знатным постояльцам. К тому времени когда служанка, поставив поднос, удалилась, от мечтательности Аланны не осталось и следа. В ее темных глазах сверкало пламя, какое Меране едва ли доводилось видеть. Зеленые весьма ревниво относятся к своим Стражам, а Ранд ал'Тор теперь принадлежал ей, каким бы способом она этого ни добилась. От почтительности не осталось и следа;
она напряглась, как клинок, дожидаясь лишь следующих слов Мераны, чтобы дать ей достойный отпор. Но Мерана умолкла, подождала, пока разольют чай, а потом пригласила к столу и Верин с Аланной. Глупая женщина заслуживала того, чтобы малость помучиться, но… Может, это вовсе и не похоже на изнасилование.
- Да, хотела, но, поразмыслив, отказалась от этого, - продолжила Мерана. - Может, мне и стоило попытаться, но боюсь, Аланна, что после твоего поступка он не испытывает особого довери'я к Айз Седай и рассмеялся бы мне в лицо.
- Он высокомерен, словно король, - сердито сказала Сеонид.
- Таков, каким его описывали Найнив и Илэйн, - добавила, качая головой, Масури. - Даже хуже. Надо же, заявил, будто способен чувствовать, когда женщина направляет Силу. Я уж хотела было обнять саидар, чтобы поставить его на место, но раздумала.
- И все эти айильцы, - неприязненно произнесла Сеонид, происходившая из Кайриэна, - и мужчины и женщины… Думаю, моргни мы не так, они закидали бы нас своими копьями. Одна рыжая, она, по крайней мере, была в юбке. смотрела на нас прямо-таки с ненавистью.
Порой, подумала Мерана, Сеонид забывает, что главная угроза может исходить от самого ал'Тора.
Аланна непроизвольно покусывала верхнюю губу, ну прямо как молоденькая девушка. Хорошо, что за ней присматривает Верин, в таком состоянии ее нельзя оставлять одну. Верин спокойно попивала чай, но ее острые глазки могли смутить кого угодно.
Мерана поймала себя на том, что сочувствует Аланне. Она слишком хорошо помнила, что после смерти Базана представляла собой обнаженный клубок нервов.
- К счастью, - промолвила она, - у его подозрительности есть и положительные стороны. В Кайриэне его посетило посольство Элайды - он рассказал об этом со всей откровенностью. Так вот, благодаря своей подозрительности он их близко не подпустит.
Сеонид поставила чашечку на блюдце:
- Он попытается использовать нас друг против друга.
- И возможно, до известной степени в этом преуспеет, - сухо заметила Масури. - Но у нас есть преимущество, мы знаем о нем больше, чем Элайда. Я думаю, ее посланницы рассчитывали встретить пастуха, обряженного в шелковый кафтан. А Ранд, кем бы он ни был, уже не таков. Похоже, Морейн неплохо его обучила.
- Мы были предупреждены, - сказала Мерана. - А они - едва ли.
Растерянно заморгав, Аланна уставилась на них:
- Значит… выходит, я ничего не испортила? - Три Айз Седай кивнули. Аланна перевела дух и расправила юбку, словно только сейчас заметила складки. - Может быть, я еще сумею заставить его принять меня. - Лицо ее стало гораздо спокойнее, в глазах появилась уверенность. - Что же до его амнистии, то нам, видимо, придется временно воздержаться от осуществления каких-либо планов. Но это не значит, что мы не должны их строить. На минуту Мерана пожалела о своей снисходительности. Женщина совершила такой поступок и думает лишь о том, не повредит ли это ее успеху. Однако она вынуждена была признать, что Аланна, наверное, вела бы себя иначе, сумей она действительно заполучить Ранда.
- Все так, Аланна, но это "временно" продлится столько, сколько потребуется.
Аланна поджала губы, однако, выдержав паузу, кивнула.
- Но как привести его к послушанию? - промолвила Верин. - В таком деле нужна осторожность. Волк не собака, он любой поводок оборвет, как нитку.
Мерана призадумалась. Она не собиралась раскрывать все карты перед этой парочкой, не слишком-то уж приверженной Совету в Салидаре, и к тому же опасаясь, как бы Верин не попыталась взять руководство на себя. Сама-то Мерана считала, что знает, как совладать с Рандом; потому ей и поручили возглавить посольство; вся ее жизнь прошла в труднейших переговорах и улаживаниях споров между, казалось, непримиримыми врагами. Ее посредничество всегда приводило к заключению договоров и мирных соглашений, а если в конечном итоге они и нарушались, то такова уж несовершенная человеческая природа. Единственной неудачей Мераны - единственной за все сорок шесть лет - был Пятый Фалмский Договор. Все это она знала, но за долгие годы некоторые инстинкты укоренились слишком глубоко.
- По счастью, сейчас в Кэймлине находятся некоторые влиятельные особы. Мы встретимся с ними и…
- Меня беспокоит Илэйн, - твердо заявила Дайлин. Тем более твердо, что она находилась наедине с Айз Седай, а в присутствии Айз Седай нельзя дать почувствовать слабину. Особенно если ты одна. И Айз Седай знает, что ты с ней наедине.
Кайрин Седай улыбнулась, но ни ее улыбка, ни спокойные голубые глаза решительно ни о чем не говорили.
- Вполне возможно, Дочь-Наследница еще объявится и воссядет на Львиный Трон. То, что люди считают невозможным, редко оказывается таковым для Айз Седай.
- Возрожденный Дракон говорит, что…
- Мужчины не в меру разговорчивы, леди Дайлин, но ты знаешь, что я не лгу.
Поглаживая серую шею тайренского скакуна, Луан внимательно посматривал по сторонам - вдруг в конюшню войдет кто-нибудь посторонний - и едва увернулся от конских зубов. Вообще-то от всяких неожиданностей должен был уберечь Страж Рафелы, но в последнее время Луан не доверял никому. Особенно тем, кто наносит такого рода визиты.
- Я не уверен, что понял вас правильно, - коротко сказал он.
- Единство лучше раскола, - отозвалась Рафела, - мир лучше войны, а терпение лучше смерти.
Луан моргнул, услышав столь неожиданное окончание более чем банальной фразы, а круглолицая Айз Седай улыбнулась:
- Лорд Луан, разве для Андора не будет благом, если Ранд ал'Тор оставит эту страну единой и мирной?
Запахнув халат, Эллориен уставилась на Айз Седай, ухитрившуюся без доклада попасть к ней в ванную, - не иначе как никто из слуг ее не заметил. Сидевшая на табурете по другую сторону полной воды мраморной ванны меднокожая женщина, похоже, не видела в этом ничего особенного.
- Кому, - прервала молчание Эллориен, - тогда достанется Львиный Трон, Демира Седай?
- Колесо плетет, как ему угодно, - услышала она и поняла, что другого ответа не будет.

ГЛАВА 44. Цвет веры

После того как Ванин отправился к стоянке отряда, Мэт занялся собственным устройством и довольно скоро выяснил, что свободных комнат в Салидаре нет, все заняты послушницами, Принятыми и Айз Седай, и даже конюшни забиты битком. Однако серебряная монетка помогла ему договориться с тощим, пронырливым конюхом; шесть их лошадей получили место на отгороженном высокой стеной дворе, который пришлось для этого освободить от мешков с овсом, а Мэт и его солдаты устроились на сеновале, где, пожалуй, было даже прохладнее, чем в
комнатах.
- Ничего ни у кого не просите, - распорядился Мэт, раздавая оставшиеся деньги своим людям. - И не принимайте никаких подарков. Платите за все - отряд не должен быть никому и ничем обязан. Он напустил на себя уверенность и сумел все-таки внушить ее своим спутникам. По его приказу они развернули знамена - оба, и с Драконом, и с символом Айз Седай, - выставили их перед входом на сеновал на всеобщее обозрение. У бедолаги конюха глаза полезли на лоб, но Мэт мигом успокоил его, швырнув золотую марку.
- Пусть все знают, кто мы такие, - с усмешкой пояснил он.
Следовало дать Эгвейн понять, что ей не удастся так просто от него отделаться, а из-за этого приходилось выглядеть дураком. Впрочем, толку от этих знамен никакого не было. Правда, люди на них глазели, показывали пальцами, даже несколько Айз Седай подошли, посмотрели и невозмутимо удалились. Мэт ожидал, что от него потребуют убрать знамена, но этого не случилось. Зато когда он снова заглянул в Малую Башню, какая-то Айз Седай недвусмысленно заявила: Амерлин весьма занята, а если и может его принять, то только через денек-другой. Илэйн вообще исчезла, так же как и Авиенда, но, поскольку никаких слухов об убийстве не появлялось, Мэт предположил, что Айз Седай пытаются силком натянуть на айильскую девицу белое платье. Это его не волновало, лишь бы никто никого не резал. Ему бы не хотелось докладывать Ранду о том, что одна из них убила другую. Как- то раз он мельком приметил Найнив, но та мигом шмыгнула за угол, а когда он сам доковылял до этого угла, ее и след простыл.
Большую часть дня после обеда он провел в поисках Тома и Джуилина - любой из них мог бы побольше рассказать о том, что здесь к чему, и, кроме того, Мэт хотел извиниться перед менестрелем за свои замечания насчет того письма. Увы, оба словно сквозь землю провалились. Задолго до темноты Мэт пришел к выводу, что их от него прячут. Не иначе как Эгвейн добивается, чтобы он вскипел, решил Мэт и отправился танцевать.
Пусть видят, он даже не горячится.
Судя по всему, празднование по поводу избрания Амерлин предполагалось продолжать в течение целого месяца, и хотя днем все в Салидаре работали, с наступлением темноты возобновлялось гуляние. На всех перекрестках разжигали костры, и невесть откуда появлялись скрипки, флейты и даже цимбалы. Городок полнился музыкой и смехом, а спать люди ложились уже далеко за полночь. Айз Седай танцевали прямо на улицах с конюхами и возчиками в грубом домотканом платье, а Стражи вовсю отплясывали со скинувшими фартуки служанками и кухарками. Но Эгвейн нигде не было видно, - видать, решила, что Амерлин не пристало выделывать коленца на улице. Однако пропали и Илэйн, и Найнив, и Джуилин, и Том. Старый волокита не упустил бы случая повеселиться, даже сломай он обе ноги, - стало быть, его и вправду удерживают где-то силком. Ну и ладно, решил Мэт, буду веселиться. Пусть видят, что мне на них наплевать. Но веселье его обернулось не совсем так, как задумывалось.
Некоторое время он танцевал с необычайно красивой - такой красотки ему, пожалуй, еще не случалось видеть - стройной, но притом полногрудой женщиной, жаждавшей узнать о Мэте Коутоне как можно больше. Это, конечно, не могло не льстить. Она прижималась к нему так, что Мэт чуть ли не поневоле заглядывал ей за вырез платья. Все бы ничего, но посматривала на него эта Халима - так ее звали - довольно странно, и усмешка у нее была хитрая. К тому же танцевала она скверно, все время порываясь вести сама, - и в конце концов Мэт запросил пощады.
Оно бы и ладно, но не успел он отойти и на десяток шагов, как серебряная лисья головка похолодела. Мгновенно обернувшись, он увидел Халиму, в упор смотревшую на него при свете костра. Продолжалось это всего лишь миг - в следующий она схватила за руку рослого Стража и закрутила его в вихре танца, но Мэт мог поклясться, что успел заметить потрясение на ее прекрасном лице.
Скрипки наигрывали знакомую ему мелодию, знакомую по старым воспоминаниям, но за тысячу лет она почти не изменилась. Зато слова теперь, наверное, совсем другие. Те, что звучали у него в голове, многим бы здесь не понравились.
Айз Седай убеждает, в сладких речах, Что покоится мир на ее плечах. Положись на нее во всем и всегда, И минует тебя любая беда.
Но вера гнетет, словно тяжкое бремя, Прорастает ею темное семя, Из сердца кровавая хлещет струя, Цвет последнего вздоха - вот вера моя И смерти самой цвет.
- Айз Седай? Эта? - Вопрос Мэта вызвал у молодой толстушки презрительный смех. Она была миленькой, и в других обстоятельствах Мэт не упустил бы случая ее приголубить. - Куда ей! Халима всего лишь помощница Деланы Седай. Вечно цепляется к мужчинам, она такая. Вешается на шею каждому встречному просто ради забавы. Всыпать бы ей как следует, но Делана покровительствует этой вертихвостке.
Королева твердит с высокого трона, Будто тяготы власти несет корона, Справедливость вершит испокон времен, Положись на нее, коли ты умен.
Но вера гнетет с неистовой силой,
Как собачий вой над разверстой могилой.
Подступает тьма, измену тая,
Звук последнего вздоха - вот вера моя
И смерти самой звук.
Может, он все же ошибся. Наверное, ошибся, а потрясена она была тем, что он ее оставил. Кто же бросит такую красавицу, пусть даже она и не слишком хорошо танцует? Надо полагать, в этом-то все и дело. Правда, оставался вопрос: кто и почему? Мэт окинул взглядом танцующих и зевак, стоявших в сторонке и ждущих своей очереди. Златовласая Охотница за Рогом, казавшаяся до боли знакомой, танцевала с каким-то простоватым с виду малым, коса ее развевалась. Айз Седай было нетрудно узнать по лицам, но как выяснишь, которая из них пыталась… что бы она там ни пыталась.
Мэт зашагал к следующему костру, стараясь выкинуть из головы надоедливую песенку, но она звучала в его голове куплет за куплетом - от "короля на престоле" и "лорда и леди" до "любви всей жизни". Та, древняя память подсказывала, что некогда он написал эту песню, желая выразить любовь к жизни. "И смерти самой вкус". На следующем перекрестке скрипач и женщина с флейтой играли "Пух и перья" - славную деревенскую песенку.
Можно ли доверять Эгвейн? В какой мере? Она ведь теперь, надо думать, Айз Седай. Конечно, Айз Седай, раз уж сделалась Амерлин, пусть даже у здешней компании дурех. Впрочем, будь Эгвейн хоть сто раз Айз Седай, она не из тех, кто наносит удары исподтишка. Найнив, та могла бы, хотя ограничилась бы пинком… Бедро у Мэта до сих пор ныло. И одному Свету ведомо, что может откаблучить Илэйн. Но во всяком случае они явно пытаются его отпугнуть. И дальше будут пытаться. Ну и пусть, лучше всего просто не обращать на них внимания. Все одно они со своей дурацкой Силой ничего с ним поделать не смогут, и чем чаще будут пробовать, тем скорее поймут, что все это без толку.
Подошла Мирелле и, остановившись рядом с Мэтом, стала наблюдать за танцующими. Мэт помнил ее, но смутно, и не думал, что она может быть для него опасной. Вовсе нет. Она была хороша собой - не столь красива, как Халима, но все же очень хороша, - и, когда на ее лице играли блики костра, он почти забывал, что эта женщина Айз Седай.
- Славный сегодня вечерок, - с улыбкой промолвила она и как бы невзначай завела разговор. Любовавшийся ею Мэт даже не сразу сообразил, к чему она клонит.
- Мне так не кажется, - кратко, но вежливо ответил он, как только представилась такая возможность. Вот что бывает, стоит забыть, что Айз Седай есть Айз Седай.
Она улыбнулась:
- Ты получил бы ряд преимуществ, и уж поверь, мне и в голову не пришло бы пристегнуть тебя булавкой к своему подолу. А получить ты бы мог многое. Ты избрал опасную стезю - или ее для тебя избрали. У Стража больше возможностей остаться в живых.
- Я так не считаю. Спасибо за предложение, но…
Нет.
- Все-таки подумай, Мэт. Если только… если
только Амерлин уже не связала тебя узами.
- Нет.
Эгвейн ни за что бы не стала… Или все-таки?.. Может, и попробовала бы, не будь у него медальона.
- Прошу прощения, - промолвил Мэт и с легким поклоном поспешил к хорошенькой голубоглазой молодой женщине, притопывающей ножкой в такт музыке.
Губки у нее были прямо-таки созданы для поцелуев, а ему, в конце-то концов, хотелось просто порадоваться
жизни.
- Завидя такие глазки, я не мог пройти мимо. Может, потанцуем?
Мэт слишком поздно заметил кольцо Великого Змея на правой руке красотки, а услышав несомненно знакомый голос, совсем опешил.
- Помнится, я спрашивала, не из тех ли ты, мальчик, кто прибегает тушить пожар, когда дом уже сгорел дотла, но ты, похоже, взял за обычай прыгать прямо в огонь. А теперь ступай, поищи другую. Может, кто-нибудь с тобой и станцует.
Суан Санчей! Суан, усмиренная и убитая - это все знали, - помолодела, похорошела и снова носит кольцо Айз Седай. Это ж надо, он пригласил на танец Суан
Санчей!
Прежде чем Мэт успел проморгаться, к нему подлетела гибкая, молодая Доманийка в таком тонком платье, что на фоне костра оно просвечивало насквозь. Бросив на Суан ледяной взгляд и получив в ответ точно такой же, доманийская красотка схватила Мэта за руку и чуть ли не затащила в круг. Ростом она не уступала айилкам и оказалась чуточку выше Мэта.
- Ты меня не узнаешь? - проворковала она медовым голоском. - Я Лиане, может, еще помнишь. - Женщина рассмеялась бархатным, ласкающим слух смехом.
Мэт едва не сбился с такта. Лиане тоже носила кольцо. Двигался он механически, почти не понимая, что делает. Хоть Лиане была высока ростом, в его руках порхала как перышко. Танцевала она прекрасно, однако Мэту было не до того.
Как? Как, во имя Света?.. Мэт ничего не мог уразуметь. В довершение ко всему, как только танец закончился, .Лиане со словами "Ты очень хорошо танцуешь" одарила его таким поцелуем, какого он и припомнить не мог. Мэт был настолько ошарашен, что так и остался стоять на месте. Вздохнув, она погладила его по щеке:
- Чудесно танцуешь. А если в другой раз будешь думать только о танце, получится еще лучше.
Она с веселым смехом выхватила из толпы зевак какого-то малого и снова закружилась в танце.
Мэт решил, что на сегодня с него хватит, а потому отправился на сеновал, где и улегся спать, пристроив под голову седло. Сны его можно было бы счесть приятными, не мелькай в них Мирелле, Суан, Лиане и Халима.
Проснувшись, Мэт увидел спавшего на сеновале Ванина, - стало быть, тот уже вернулся из отряда, - и решил, что сегодняшний день, пожалуй, будет удачней минувшего. Разведчик доложил, что Талманес приказ понял и выполнит его" неукоснительно, а за отрядом, конечно же, наблюдают Стражи. Наблюдают незаметно и даже не пытаются приблизиться. Менее приятный сюрприз ожидал Мэта во дворе - там он увидел серую лошадь Олвера и самого мальчишку, свернувшегося клубочком на одеялах в углу.
- Нужно, чтобы кто-нибудь прикрывал тебе спину, - мрачно пояснил он. - Ей доверять нельзя. Парнишка, разумеется, имел в виду Авиенду. Олвер не выказывал ни малейшего интереса к играм с салидарскими сверстниками, а как привязанный повсюду таскался за Мэтом, пытаясь подражать летящей походке Стражей. На Мэта насмешливо косились прохожие, паренек же повсюду высматривал Авиенду. А той нигде не было. Так же как и Илэйн с Найнив. Ну а "Амерлин" по-прежнему была "занята". Том с Джуилином - тоже. Ванину удалось кое-что разузнать, но Мэта услышанное отнюдь не порадовало. Ежели Найнив и вправду исцелила Лиане и Суан, то теперь наверняка заважничает сверх всякой меры. Она и раньше-то была о себе высокого мнения, а тут еще и совершила невозможное. Небось голова у нее раздуется, что твой арбуз. Однако это известие было не самым худшим. Рассказ о Логайне и Красных Айя заставил Мэта поежиться, - похоже, с такими вещами Айз Седай и впрямь не могли смириться. И не собирались - войско Гарета Брина отнюдь не являлось необученным сбродом, подкрепленным для виду несколькими Стражами. И, как утверждал Ванин, для этого войска заготавливались припасы. Все это предвещало неприятности. Крупные неприятности - все одно что оказаться за одним столом с Отрекшимся или столкнуться в дверях с дюжиной троллоков. Здешняя дурость дошла до опасного предела. Помнится, Том талдычил, что нужно "помочь им исполнить их долг". Хоть бы объявился да попробовал объяснить как.
Вечером Мирелле снова прицепилась к Мэту, убеждая стать ее Стражем, и несколько помрачнела, услышав в ответ, что это уже пятое предложение, отклоненное им с сегодняшнего утра. Может, она и не поверила, но резко повернулась и ушла от него в гневе, во всяком случае, так показалось Мэту, хотя прежде ему не доводилось видеть разгневанных Айз Седай. А между тем он сказал правду. Первое предложение - он тогда только-только собрался позавтракать - поступило от той самой Деланы, которой служила Халима. Крепкая светловолосая женщина с водянистыми голубыми глазами оказалась более чем настойчивой и, кажется, была близка к тому, чтобы заставить его уступить. В тот вечер он не пошел танцевать и улегся спать на сеновале. С улицы доносились смех и музыка, но Мэта они не веселили.
В полдень, на второй день пребывания Мэта в Салидаре, к нему явилась хорошенькая веснушчатая девушка в белом платье и изо всех сил пыжась изобразить ледяное достоинство, что ей почти удалось, изрекла:

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

- Тебе надлежит предстать перед Амерлин. Немедля.
Больше она не сказала ни слова. Мэт знаком велел послушнице идти впереди, что ее, кажется, вполне устроило.
На сей раз в уже знакомой ему комнате Малой Башни собрались все: и Эгвейн, и Найнив, и Илэйн, и Авиенда, - правда, последнюю, обрядившуюся в платье из тонкой голубой шерсти с кружевным воротником и манжетами, он узнал не сразу. Но по крайней мере, ни она, ни Илэйн не пытались друг дружку придушить, хотя лица у обеих были каменными. Как, впрочем, и у Найнив с Эгвейн. Все они таращились на Мэта без всякого выражения. Затем Эгвейн, сидевшая за столом в полосатом палантине, изложила Мэту свой взгляд на то, что ему следовало делать, и предложила выбор.
- Бездельники и лоботрясы мне в Салидаре не нужны, - закончила она. - Помни, что я могу велеть привязать тебя к лошади и отослать в твой отряд. Так что решай - или отправляешься с Илэйн и Найнив в Эбу Дар, либо убираешься отсюда восвояси. Посмотрим, кого ты напугаешь своими знаменами.
На самом деле никакого выбора у Мэта не было, так он им и сказал. Ни у одной даже выражение лица не изменилось, разве что у Найнив оно стало еще более деревянным.
- Я рада, что ты сделал выбор, - сказала Эгвейн, - а сейчас, Мэт, извини - у меня дел невпроворот. Я постараюсь встретиться с тобой до отъезда.
Выставила, точно прислужника, - Амерлин занята. Разве что медяка не кинула.
Вот почему следующее утро застало Мэта на прогалине между Салидаром и лесной опушкой.
- Они останутся здесь до моего возвращения, - сказал Мэт Талманесу и оглянулся на дома. Он хотел дать все указания до появления Эгвейн, а то ведь она наверняка будет вставлять палки в колеса. - Во всяком случае я надеюсь на это. Но если все-таки выступят, следуй за ними, куда бы их ни понесло. Но в отдалении, так, чтобы не напугать. А если тебе попадется молодая женщина по имени Эгвейн, хватай ее в охапку, хоть бы тебе пришлось продырявить башку Гарету Брину, и скачи в Кэймлин. - Конечно, существовала возможность того, что они и сами отправятся в Кэймлин, но Мэт в это не очень верил. Скорее всего, они нацелились на Тар Валон - на Тар Валон и прямиком на плаху. - И возьми с собой Нерима.
Талманес покачал головой:
- Ты ведь берешь с собой Налесина. Возьми и кого-нибудь из моих людей, не то я обижусь.
Мэту очень хотелось, чтобы Талманес хоть иногда улыбался - это помогло бы понять, шутит он или нет. Вид у него был вполне серьезный.
Нерим стоял в сторонке, рядом с Типуном и собственной низенькой и плотной лошаденкой и двумя вьючными лошадьми, с набитыми доверху плетеными коробами. Человек Налесина, крепыш по имени Лопин, помимо своего мерина, с мордой, походившей на молот, и рослого вороного жеребца Налесина, держал под уздцы только одну вьючную лошадь.
Но Мэт брал с собой не только их. Никто не хотел посвящать его ни во что, кроме самого необходимого - где быть да когда, однако Мирелле, в очередной раз убеждая его стать ее Стражем, чуть ли не походя дала понять, что он может сноситься со своими людьми сколько вздумается, только бы отряд не приближался к Салидару. Это было последнее, что могло прийти Мэту в голову, но таким образом удалось отобрать нужных людей. Помимо Ванина - тот мог служить лазутчиком где угодно, - Мэт решил взять в Эбу Дар дюжину самых рослых и крепких парней, еще в Мироуне показавших, что они умеют поддерживать порядок. Налесин утверждал, что крепкие кулаки и дубинки - то, что нужно, чтобы выпутываться из неприятностей, в которые их наверняка втравят Найнив и Илэйн. Последним был Олвер, на серой лошадке по кличке Ветерок. Длиннющие ноги животного наводили на мысль, что оно, пожалуй, носит это имя заслуженно. Насчет того, брать ли мальчонку, долго гадать не пришлось. Отряд, если ему придется следовать за этой ополоумевшей компанией, запросто может нарваться на неприятности со стороны Брина. Мало кому из знатных господ понравится, если по их землям пройдут две армии, - до сражения дело вряд ли дойдет, но ночные налеты и попытки угнать коней, скорее всего, будут, да и стрелы наверняка полетят из-за каждого второго куста. Так что в городе мальчишка целее будет.
Солнце уже поднялось над вершинами деревьев и отчаянно припекало, но Айз Седай так и не появились.
Мэт досадливо качнул своей шляпой:
- Налесин знает Эбу Дар, Талманес. - Отчаянно потевший тирский лорд ухмыльнулся и кивнул. Выражение лица Талманеса не изменилось. - Ну ладно, - сдался Мэт. - Беру Нерима с собой.
Талманес слегка поклонился; видимо, он все-таки не
шутил.
Наконец на околице появилась группа женщин, ведущих лошадей. Мэт ожидал увидеть только Илэйн и Найнив, но компания оказалась куда как больше. Авиенда обрядилась в серое платье для верховой езды, но на свою поджарую мышастую кобылку посматривала с явным недоверием. Охотница, которая вела здоровенного серого мерина с массивным крупом, выказывала куда больше уверенности и, кажется, пыталась внушить Авиенде что- то насчет ее лошадки. Их-то как сюда занесло? Были здесь и две, не считая Илэйн с Найнив, Айз Седай, обе стройные, но совершенно седые. Таких Айз Седай Мэт еще не видел. За ними следовал жилистый старик, помимо своего коня он вел вьючную лошадь. Волос у бедолаги осталось немного, да и те, что были, совсем поседели. Лишь по менявшему окраску плащу Мэт догадался, что это Страж. Вот, стало быть, каково оно, быть Стражем, эти Айз Седай заездят так, что облысеешь до срока. Небось помрешь, так они и костям покоя не дадут.
Чуть поотстав, шли Том с Джуилином; у них тоже была вьючная лошадь. Шагах в пятидесяти женщины и Страж остановились; на Мэта и его людей они даже не смотрели. Менестрель глянул на Найнив, потом перемолвился с Джуилином, и оба, держа коней в поводу, направились к Мэту, но остановились на полпути, словно не были уверены в том, какой прием им окажут. Мэт двинулся им навстречу.
- Я должен извиниться, Мэт, - промолвил Том, поглаживая длинные усы. - Илэйн дала мне понять, что в дальнейшем я не должен разговаривать с тобой. Смилостивилась только сейчас. Несколько месяцев назад я сдуру дал слово во всем ее слушаться, и теперь она без конца тычет это мне в нос.
- А мне Найнив пригрозила глаз вышибить, если только я к тебе подойду, - угрюмо пробормотал Джуилин, опираясь на свой бамбуковый посох. Даже красная тарабонская шапка на его голове, и та выглядела мрачно. К тому же вовсе не защищала от солнца.
Мэт повернулся к женщинам. Найнив, похоже, следила за ним, но, приметив его взгляд, тут же спряталась за свою каурую кобылу. Он никак не думал, что Найнив способна эдак уездить Джуилина, но смуглый ловец воров вовсе не походил на того человека, с которым Мэт свел краткое знакомство в Тире. Небо и земля! Тот Джуилин был готов на все, этот же постоянно морщил лоб, словно чего-то боялся.
- Ничего, Джуилин, в пути мы научим ее хорошим манерам. А ты, Том, не извиняйся. Это я должен просить прощения за глупости, которых наговорил тебе насчет того письма. Это все жара виновата, жара и тревога за наших глупых женщин. Надеюсь, там были хорошие
новости.
Том только пожал плечами. Он тоже казался Мэту непохожим на себя прежнего, может быть, потому, что сейчас на нем не было покрытого цветными заплатами
плаща.
- Хорошие новости? Я этого как-то не заметил. Часто бывает, что сразу не разберешь, друг тебе женщина, враг, возлюбленная или и то, и другое, и третье сразу. Такое тоже случается. - Мэт ожидал, что Том рассмеется, но он лишь нахмурился и вздохнул. - Похоже, все женщины любят напустить туману, чтобы казаться загадочными. Могу привести пример, Мэт. Помнишь Алудру?
Мэту пришлось напрячь память.
- Алудру? Уж не ту ли Алудру, которую мы выручили в Арингилле? Женщину из Гильдии Иллюминаторов?
- Ее самую. Так вот, мы с Джуилином повстречали ее во время наших скитаний, и она меня не узнала. Точнее, не захотела узнать. Почему - понятия не имею, но навязываться я не стал. Незнакомкой я ее встретил, незнакомцами мы и расстались. Ну и как ты ее после этого назовешь - другом или врагом?
- Возлюбленной, - сухо отозвался Мэт. Он был бы не прочь снова встретить Алудру; в свое время подаренные ею фейерверки сослужили ему добрую службу. - А если хочешь узнать побольше о женщинах, спрашивай не меня, а Перрина. Я в них ничего не смыслю. Думал, что Ранд в этом разбирается, но похоже, он такой же, как я. Перрин - вот кто все о них знает.
Тем временем Илэйн под бдительным приглядом Охотницы за Рогом вела беседу с седовласыми Айз Седай, одна из которых обернулась и смерила Мэта оценивающим взглядом. Держались они невозмутимо и горделиво, и Илэйн им под стать. Словно она уже королева и сидит на своем распроклятом троне.
- Что ж, - пробормотал Мэт себе под нос. - Надеюсь, мне не слишком долго придется терпеть эту компанию. Что бы они ни затевали, это вряд ли займет много времени, и мы вернемся дней через десять. А повезет, так и через пять.
Если повезет, он вернется назад прежде, чем отряду придется выступить на защиту этих лишившихся ума женщин. Ясное дело, что приметить целых две армии проще, чем стянуть пирог, но Мэт не собирался слишком уж задерживаться рядом с Илэйн.
- Десять дней? - удивился Том. - Мэт, даже с помощью этого прохода мы доберемся до Эбу Дар только дней через пять-шесть. Это, конечно, не месяц, но…
Мэт перестал слушать. Раздражение, копившееся с того мгновения, как он снова увидел Эгвейн, захлестнуло его. Сорвав с головы шляпу, он решительно зашагал к Илэйн и ее спутницам. Мало того, что они держат его в неведении, - как в таких обстоятельствах он может оберегать их от неприятностей? - так еще и вытворяют нечто совсем уж нелепое! Завидя его приближение, Найнив почему-то опять спряталась за свою кобылу.
- Будет весьма интересно путешествовать с тавереном, - промолвила одна из седовласых Айз Седай. Щеки ее были такими же гладкими, как и у всех сестер, но долгие годы все же каким-то образом наложили отпечаток на ее лицо. А может, так только казалось из-за седых волос. Вторая Айз Седай походила на зеркальное отражение первой, может, они и впрямь сестры. - Меня зовут Вандене Намелле.
У Мэта никогда не было особого желания разглагольствовать о таверенах, а уж сейчас тем более.
- Что за чушь вы тут городите насчет пяти или шести дней, чтобы добраться до Эбу Дар? - сердито спросил он. Старый Страж выпрямился, бросил на него суровый взгляд, и Мэт понял, что недооценивал этого худощавого, но крепкого, словно корень старого дуба, мужчину. Понять-то понял, но тона все равно не сбавил. - Разве нельзя открыть проход перед самым Эбу Дар? Мы ведь не войско, которое может напугать людей. А если появимся из воздуха, то не велика беда. Вы ведь Айз Седай, от вас люди только того и ждут, что вы будете возникать из ничего и проходить сквозь
стены.
- Боюсь, ты не к тем обратился, - сказала Вандене, переглянувшись со второй седой Айз Седай, которая слегка покачала головой. - Ни я, ни Аделис не сильны в этих новых умениях.
Поколебавшись, Мэт надвинул пониже свою шляпу и повернулся к Илэйн. Та вздернула подбородок.
- Кажется, мастер Коутон, ты знаешь гораздо меньше, чем воображаешь, - холодно произнесла она. Только сейчас Мэт заметил, что она не потела, как и… две другие Айз Седай. Охотница за Рогом уставилась на него с вызовом - ее-то какая муха укусила? - Вокруг Эбу Дар на много миль раскинулись поля и фермы, - продолжала Илэйн с таким видом, как будто втолковывала несмышленышу очевидные вещи. - Проход очень опасен. Я не хочу случайно убить овцу или корову какого-нибудь бедолаги, не говоря уже о нем самом.Мэта в этой девице раздражало решительно все, и прежде всего то, что она была права. Признавать поражение Мэт не собирался и судорожно подыскивал способ отступить с честью, но тут неожиданно заметил приближающуюся Эгвейн. Ее сопровождали чуть ли не два десятка Айз Седай, почти все в шалях с бахромой цветов своих Айя. Она вышагивала впереди с гордо поднятой головой, плечи ее укутывал полосатый палантин. Остальные следовали за ней, разбившись на маленькие группы. Шириам в голубой накидке Хранительницы Летописей беседовала с Мирелле и какой-то Айз Седай, ухитрившейся выглядеть по-матерински, несмотря на довольно грубые черты лица. Остальных, если не считать Деланы, Мэт не знал. У одной из них седые волосы были собраны в пучок на макушке - сколько же лет должна прожить Айз Седай, чтобы волосы ее побелели?
И тут он понял, что все они разговаривают друг с другом, совершенно не обращая внимания на ту, кого сами же называли Амерлин. Эгвейн осталась в одиночестве. Зная ее, он понимал, что девушка изо всех сил старается соответствовать своему титулу. А они вот, значит, как?
Провалитесь вы в Бездну Рока, мрачно подумал Мэт, если считаете, что я позволю вам так обращаться с двуреченкой.
Шагнув навстречу Эгвейн, он взмахнул шляпой и отвесил самый изысканный поклон, на какой был способен, - Мэт умел блеснуть, когда находил это нужным.
- Доброе утро, Мать! Да осияет тебя Свет, - сказал он так громко, что могли бы услышать и в деревне.
Преклонив колени, он приложился губами к кольцу Великого Змея и, обернувшись, скорчил гримасу Талманесу и солдатам. Айз Седай этого не видели, ибо Мэта от них загораживала Эгвейн, а вот Мэтовы вояки углядели и поняли.
- Да осияет тебя Свет, Мать! - заорали они на все лады и гурьбой повалились на колени. Том с Джуилином присоединились к ним.
Эгвейн удивилась, но быстро смекнула, что к чему.
- Спасибо, Мэт, - с благодарной улыбкой негромко сказала она.
Он взглянул ей в глаза, а потом прочистил горло и встал, отряхивая колени. Шириам и все прочие взирали на него с интересом.
- Не ожидал я тебя здесь увидеть, - тихонько промолвил Мэт, - но я много чего не ожидал. Скажи-ка лучше, разве пристало самой Амерлин провожать людей в путешествия? И вообще, может, ты растолкуешь мне, в чем дело?
Он уж надеялся, что она растолкует, но в последний момент Эгвейн поджала губы и слегка покачала головой'
- Я всегда буду провожать своих друзей, Мэт. А с тобой я бы поговорила и раньше, да только времени не было. Постарайся там, в Эбу Дар, хоть бы не лезть на рожон.
Мэт уставился на нее с негодованием. Ну и дела - он преклоняет колени, целует кольцо, а она советует ему не лезть на рожон. Как будто он отправляется в этот дурацкий Эбу Дар не для того, чтобы оберегать от неприятностей Илэйн и Найнив!
- Я постараюсь. Мать, - сказал он с кривой ухмылкой. Не слишком заметной: Шириам с компанией находились поблизости. - А сейчас прошу прощения, я должен подготовить своих людей.
Отвесив еще один поклон, он попятился на несколько шагов и лишь потом повернулся и зашагал к Талманесу и солдатам, все еще стоящим на коленях.
- Вы что, решили так стоять, покуда корни не пустите? - проворчал Мэт. - По коням! Все, кроме Талманеса, уселись в седло. Эгвейн обменялась несколькими словами с Илэйн и Найнив, тогда как Вандене и Аделис принялись беседовать с Шириам, но все это продолжалось недолго. Приспело время отправляться. Мэт ожидал, что раз уж Эгвейн заявилась сюда в этой накидке, то она устроит какую-нибудь церемонию, но и она, и все остальные, остававшиеся в Салидаре, просто отступили на безопасное расстояние. Илэйн шагнула вперед, и перед ней возникла светящаяся полоска, которая, расширяясь, превратилась в щель, а затем и в отверстие, сквозь которое виднелся покрытый побуревшей травой холм. Возник проход, такой, какие делал Ранд. Точнее, почти такой.
- Слезайте с коней, - приказал Мэт. Илэйн была чрезвычайно довольна собой и сияющей улыбкой призывала Найнив с Авиендой разделить ее торжество, только вот проходик у нее получился куда меньше того, сквозь который Ранд отправил сюда отряд. Правда, с другой стороны, их здесь было меньше, чем в отряде. Хорошо еще, что ее врата достаточно высоки, чтобы провести в них лошадь.
По ту сторону прохода, насколько хватало глаз, расстилались бурые низкие холмы, и лишь далеко на юге что-то темнело. Не иначе как лес.
- Нельзя слишком утомлять лошадей, - промолвила Аделис, как только проход исчез, и тут же забралась на свою крутобокую кобылку.
- Разумеется, - поддержала ее Вандене, взбираясь на черного мерина.
Сделав знак следовать за ними, седовласые сестры направились к югу. Престарелый Страж ехал за ними по пятам.
Илэйн и Найнив раздраженно переглянулись, но ударили каблуками своих лошадей и пустились вдогонку. Охотница с золотыми косами следовала за ними так же неотступно, как и Страж. Из-под копыт вздымались облака пыли.
Вздохнув, Мэт снял висевший на шее черный шарф и повязал его на лицо, прикрыв рот и нос. Хоть и приятно было посмотреть, как седовласые сестры поставили на место этих задавак, Илэйн и Найнив, больше всего он хотел, чтобы все обошлось без происшествий и после краткого пребывания в Эбу Дар они поскорее вернулись в Салидар. Прежде чем Эгвейн совершит что-нибудь непоправимое. Вечно ему морока с этими женщинами. И за что такая напасть?
Проход исчез, и Эгвейн глубоко вздохнула. Хотелось верить, что Илэйн и Найнив не позволят Мэту натворить глупостей. Во всяком случае, непоправимых - желать большего было бы уж слишком. Она почувствовала укол совести - хорошо ли вот так использовать земляка? - но, в конце концов, там от него могла быть хоть какая-то польза, да и удалить Мэта от этого отряда было настоятельно необходимо. Да и поделом ему. Пусть-ка Илэйн поучит его хорошим манерам.
- А теперь, - промолвила Эгвейн, обращаясь к сопровождавшим ее членам Совета и компании Шириам, - займемся тем, чем собирались.
Все взоры обратились к кайриэнцу в темном кафтане - как раз в это время он садился в седло. Вроде бы Мэт называл его Талманесом; Эгвейн не решалась задавать слишком много вопросов. Некоторое время он молча смотрел на них, потом покачал головой и скрылся среди деревьев.
- От него надо ждать неприятностей, это я вам точно говорю, - промолвила Романда. Лилейн кивнула:
- Верно. От таких молодцев лучше держаться подальше.
Эгвейн сдержала улыбку. Первую службу отряд уже сослужил, но теперь очень много зависело от того, какие именно распоряжения оставил Мэт Талманесу. У нее были основания рассчитывать, что распоряжения именно те, какие нужны. По словам Суан, Ванин, Мэтов лазутчик, ухитрялся добывать кое-какие сведения даже раньше, чем она успевала сунуть их ему под нос. Раз Мэт надеялся, что она "образумится" и обратится к отряду за защитой, значит, отряд должен оставаться где-то неподалеку от нее.
- Не пойти ли нам к нашим лошадкам? - предложила она. - Если тронемся сейчас, то еще до заката нагоним лорда Брина.

ГЛАВА 45. Горькая мысль

Серебристые и белые прожилки на сером камне городской стены поблескивали в лучах полуденного солнца. Вилнар, ехавший по улицам Нового Города во главе конного патруля, размышлял, не сбрить ли ему бороду, - многие уже побрились. Но хотя все и твердили, что жара нынче стоит неестественная, дома, в Салдэйе, должно быть прохладнее.
Он мог позволить себе думать о посторонних вещах - управлять конем Вилнар сумел бы даже во сне, и едва ли какому-нибудь воришке придет в голову обтяпывать свои делишки на виду у десяти салдэйцев. Патруль не следовал по определенному маршруту - Вилнар по наитию сворачивал то в одну, то в другую сторону, так что грабители и буяны нигде не могли чувствовать себя в безопасности. По правде говоря, его всадникам вовсе не приходилось гоняться за нарушителями спокойствия. Порой самые отпетые громилы в Кэймлине добровольно сдавались салдэйскому патрулю, лишь бы не попасться айильцам. Зная все это, Вилнар смотрел на улицу вполглаза, а мыслям позволял витать далеко-далеко. Он вспоминал девушку, на которой собирался жениться, - она осталась дома, в Мегаре. Отец Тирьян был купцом и, кажется, хотел заполучить солдата в зятья даже больше, чем его дочка - в мужья Еще он подумывал об игре, которую предложили ему те айильские женщины, - она называлась поцелуй Девы. Звучало заманчиво, только вот глаза у этих Дев как-то подозрительно блестели Но более всего мысли Вилнара занимали Айз Седай.
Вилнару всегда хотелось хоть краешком глаза посмотреть на Айз Седай, а лучшего случая, чем сейчас, в Кэймлине, пожалуй, и не представится. Разве что когда-нибудь его занесет в Тар Валон. Он даже подъезжал к "Кулэйнову псу", где, по слухам, их остановилась целая сотня, но в последний момент не смог заставить себя войти. Верхом на коне и с мечом в руке Вилнар не испугался бы ни людей, ни троллоков, но мысль об Айз Седай внушала ему робость. Да и пустое болтали о той гостинице - в ней никак не могла разместиться целая сотня женщин, а сновавшие у дверей девчонки явно не были Айз Седай. Он подъезжал также к "Розовому венцу" и, наблюдая за входом с противоположной стороны улицы, приметил нескольких женщин, но полной уверенности в том, то они Айз Седай, не было. А стало быть, выходило, что Айз Седай он так и не видел.
Внимание Вилнара привлекла вышедшая из высокого, наверное, принадлежавшего зажиточному купцу дома стройная женщина, которую несколько портил мясистый нос. Хмуро оглядевшись по сторонам, она нахлобучила широкополую соломенную шляпу и поспешила прочь. Вилнар покачал головой. С первого взгляда он не сказал бы, сколько ей лет. Но этого недостаточно. Он точно знал, как распознать Айз Седай. Пусть Джидар твердит, будто они до того прекрасны, что их улыбка разит насмерть, пусть Риссен уверяет, будто каждая из них на целый фунт выше любого мужчины, - все это чепуха. Он, Вилнар, точно знал - лица Айз Седай лишены признаков возраста. Время над ними не властно. Уж такое лицо наверняка ни с чем не спутаешь.
Но как только патруль свернул к увенчанной надвратной башней сводчатой арке Беломостных Ворот, Вилнар мигом и думать забыл об Айз Седай. Прямо за воротами располагался один из фермерских рынков - огороженные загоны, полные телят, свиней, овец, уток и кур, и длинные ряды сложенных из камня лавчонок под пурпурными и красными черепичными крышами, где торговали всякой всячиной, от бобов до репы. Обычно у ворот стоял разноголосый гомон, торговцы вовсю зазывали покупателей, но сейчас там царила тишина. Нарушали ее разве что содержавшиеся в загонах животные. А причиной тому было появление одной из самых диковинных процессий, какие Вилнару доводилось видеть.
Длинной колонной, по четыре в ряд, к воротам приближались ехавшие верхом фермеры. Обычные фермеры, если судить по грубым домотканым кафтанам, только вот за спиной у каждого висел длиннющий - прежде Вилнар таких и не видывал - лук, на поясе с одной стороны - полный стрел колчан, а с другой - кинжал или короткий меч. Замыкала колонну вереница повозок, а во главе ее несли белое знамя с красной каймой и красным же изображением волчьей головы. Под знаменем собралась чудная компания, подстать всей этой колонне. Три айильца - один мужчина и две Девы, - разумеется, вышагивали пешком, а рядом с ними ехал какой-то малый в ярком кафтане в зеленую полоску и ядовито-желтых штанах. Вроде бы Лудилщик, но за спиной у него висел меч. Он вел в поводу здоровенного, под стать нашунскому тяжеловозу коня, на спине которого красовалось седло, годное разве что для великана. Главным, судя по всему, был могучий, широкоплечий парень с всклокоченной шевелюрой и короткой бородкой, на поясе которого висел весьма грозный с виду топор. А бок о бок с этим малым, не сводя с него влюбленного взгляда, ехала салдэйская женщина…
Вилнар подался вперед - он узнал ее. Узнал и подумал о лорде Башире, находившемся сейчас в королевском дворце. Потом Вилнар вспомнил о леди Дейре - она тоже пребывала во дворце, - и сердце его упало. Вздумай какая-нибудь из Айз Седай взмахнуть рукой и превратить всех этих людей в троллоков, Вилнар только бы обрадовался. Вот и доигрался, нечего предаваться на дежурстве пустым мечтаниям. Думай он больше о деле, патруль бы давно миновал ворота. Но теперь следовало действовать согласно приказу.
Гадая, не станет ли его голова мячиком для леди Дейры, Вилнар выстроил своих людей в проеме ворот.
Шагах в десяти от городских ворот Перрин натянул поводья и остановил своего мышастого жеребца. Ходок обрадовался возможности отдохнуть - он не любил жары. В воротах, преграждая дорогу, выстроились всадники, судя по ястребиным носам и раскосым глазам - салдэйцы. Некоторые имели черные бороды, и все, кроме одного, держались за рукояти мечей. С их стороны повеял легкий ветерок - запаха страха не было. Перрин обернулся к Фэйли, но она склонилась над выгнутой шеей Ласточки и сосредоточенно рассматривала уздечку. Пахло от нее травяным мылом - и тревогой. Еще миль за двести до Кэймлина они услышали, что в городе салдэйское войско и командует им вроде бы отец Фэйли. Фэйли почему-то считала, что ее мать тоже в Кэймлине. Правда, она уверяла, будто это ее ничуть не волнует.
- Нам даже лучники не потребуются, - спокойно промолвил Айрам, поглаживая торчащую над плечом рукоять меча. Его темные глаза горели, а запах говорил о решимости. - Их всего-то десяток. Мы и вдвоем запросто прорвемся.
Гаул поднял вуаль; само собой, так же поступили и Байн с Чиад. державшиеся со стороны Фэйли.
- Никаких лучников и никаких прорывов, - распорядился Перрин. - И никаких копий, Гаул.
К Девам он обращаться не стал - они все равно слушались только Фэйли. А она все не могла оторваться от своей уздечки, даже головы не поднимала.
Гаул опустил вуаль и покачал головой. Айрам насупился.
Перрин снова повернулся к салдэйцам. Зная, что его желтые глаза порой пугают людей, он старался говорить как можно мягче:
- Мое имя Перрин Айбара. Думаю, Ранд ал'Тор захочет меня видеть.
Бородатый малый - единственный, кто не держался за меч, - слегка поклонился в седле.
- Лорд Айбара, я подлейтенант Вилнар Барада, присягнувший мечом лорду Баширу. - Последние слова он произнес с нажимом. Но упорно не смотрел на Фэйли. Та, услышав имя отца, тяжело вздохнула и сердито покосилась на игнорировавшего ее Вилнара. - Согласно приказу лорда Башира… и Лорда Дракона, - добавил офицер, будто поразмыслив, - ни один благородный господин не может войти в Кэймлин в сопровождении более чем двадцати воинов или пятидесяти слуг.
Айрам заерзал в седле. Во всем, что касалось чести Перрина, он был еще более щепетилен, чем Фэйли, а это говорило о многом. Правда, благодарение Свету, Лудильщик не обнажит меча без приказа.
Перрин обернулся и сказал через плечо:
- Даниил, отведи людей на луг - помнишь, мы его проходили, он милях в трех отсюда? - и разбей там лагерь. Ежели заявится какой-нибудь фермер и примется жаловаться на потраву, отсыпь ему золота. Скажи, что мы возместим все убытки. Айрам, ты пойдешь с ними.
Даниил Левин, тощий, как жердь, малый с густыми усами, коснулся лба - он вечно так поступал, - Перрин и говорил, что вполне достаточно простого "хорошо" или "будет сделано", - и немедленно принялся разворачивать колонну в обратном направлении. Айрам набычился - он не любил разлучаться с Перрином, - но ничего не сказал. Порой Перрину казалось, что в лице бывшего Лудильщика он заполучил волкодава. Человек не должен вести себя так, но что тут поделать, Перрин не знал.
Перрин опасался, что Фэйли воспротивится отправке двуреченцев в лагерь и потребует соответствующей его так называемому высокому положению свиты, чего доброго и вправду захочет взять с собой полсотни сопровождающих, но она свесилась с седла и принялась тихонько переговариваться с Байн и Чиад. Прислушиваться Перрин не стал, хотя все равно разбирал некоторые слова. Говорили они о мужчинах и, судя по тону, потешались. Женщины, ежели говорят о мужчинах, всегда или смеются, или сердятся. А ведь это из-за Фэйли он взял с собой всех этих людей, да еще и знамя. Точно из-за нее, хотя Перрин так и не понял, как она его уломала. В фургонах ехали слуги, мужчины и женщины в самых настоящих ливреях, с изображением волчьей головы на плече. Ладно беженцы, тем деваться некуда, но даже двуреченцы вовсе не находили это зазорным.
- Так годится? - спросил Перрин Бараду. - В таком случае отведи нас к Ранду. Едва ли ты хочешь, чтобы мы болтались без пригляду по городу.
- Пожалуй… - Барада метнул взгляд на Фэйли, но тут же отвел взгляд. - Пожалуй, так будет лучше всего.
Тем временем Фэйли выпрямилась, а Байн и Чиад трусцой направились к цепи всадников и проскочили ворота, словно в них никого и не было. Салдэйцы, похоже, ничуть не удивились, впрочем, они, должно быть, привыкли к айильцам. По слухам, айильцев в Кэймлине было видимо-невидимо.
- Я должен найти своих братьев по копью, - промолвил Гаул. - Да обретешь ты всегда прохладу и воду, Перрин Айбара.
Он устремился вслед за Девами, а Фэйли ухмыльнулась, но прикрыла лицо рукой, затянутой в серую перчатку. Перрин покачал головой. Гаул хотел взять Чиад в жены, но, по айильским обычаям, попросить об этом должна была она. Со слов Фэйли выходило, будто она не имела ничего против того, чтобы стать его возлюбленной, но ни за что не желала отречься от копья и выйти замуж. Гаула же это, кажется, оскорбляло, как оскорбило бы подобное предложение любую двуреченскую девушку. Вдобавок ко всему этому вроде бы имела какое-то отношение и Байн, хотя в чем там дело, Перрин не понимал. И выяснить было не у кого - Фэйли с излишней поспешностью принималась уверять, будто и сама ничего не знает, а Гаул, стоило его спросить, мрачнел и замыкался в себе. Чудной народ.
Салдэйцы прокладывали путь сквозь густую толпу, но Перрин не обращал внимания ни на толпу, ни на город. В Кэймлине он уже бывал, и то посещение у него не вызвало особой привязанности к городам. Смотрел он не по сторонам, а на жену, причем искоса, стараясь, чтобы та не заметила. Впрочем, с равным успехом можно было таращиться на нее во все глаза. Она ничего не замечала, ибо. напряженно сидя в седле, уставилась в спину Барады. Тот ерзал, словно чувствовал на себе ее гневный взгляд. И то сказать, до Фэйли и соколу далеко.
Перрин предполагал, что думает она - пусть даже несколько иначе - о том же, о чем думал и он сам. О ее отце. Ну что ж, возможно, и ей придется держать ответ, коли она без спросу сбежала из дома и сделалась Охотницей за Рогом, но он, Перрин, должен будет предстать перед лордом Башира, Тайра и Сидоны и сообщить, что его дочь вышла замуж за кузнеца. Он никогда не считал себя особенным храбрецом - невелико геройство драться, коли другого выхода нет, - но до сих пор не предполагал, что может оказаться трусом. При мысли об отце Фэйли у Перрина пересыхало во рту. Может, ему стоило самому заняться устройством лагеря, а лорду Баширу послать письмо. Хорошая мысль - объяснить все в письме. Чтобы все растолковать как следует, потребуется дня два-три. А то и больше - он ведь не мастак на слова.
Вид темно-красного знамени, лениво полоскавшегося над королевским дворцом, вернул его на землю. Об этом знамени тоже ходили слухи. Одни утверждали, что оно принадлежит Айз Седай, которые служат Ранду, другие - будто он сам служит Айз Седай, почему и вывесил такой флаг. Перрина удивляло одно - почему Ранд не поднял Драконов стяг? Он по-прежнему чувствовал исходившее от Ранда тяготение: могучий та верен притягивал к себе менее сильного. Но эта тяга была не того рода, чтобы указала ему, в каком направлении двигаться. Покинув Двуречье, он поначалу собирался направиться в Тир или Свет ведает куда, а сюда, в Кэймлин, его привели ходившие по всему Андору слухи. Порой весьма тревожные. Так или иначе, он ощущал потребность быть рядом с Рандом, да и Ранд, наверное, чувствовал нечто подобное. Это походило на зуд между лопаток - и терпеть трудно, и почесать не дотянешься. А сейчас, в конце долгого пути, Перрин едва ли не желал, чтобы ничего этого не было. Однажды ему приснился сон - узнай о нем Фэйли, она бы очень смеялась. Приснилось, будто он живет с ней в маленьком деревянном домике. Где-то в глуши, вдалеке от городов и раздоров. Вокруг Ранда всегда были раздоры. Но Ранд нуждался в нем, и он, Перрин, собирался исполнить свой долг до конца.
Оказавшись на большом, окаймленном колоннадой дворе, на который выходили мраморные балконы, Перрин расстегнул пояс с топором и повесил его на седло. Он был рад отделаться от топора, хотя бы и ненадолго. Одетые во все белое мужчина и женщина увели на конюшню Ходока и Ласточку, а Фэйли и Перрина Барада передал на попечение айильцев с холодными глазами, многие из которых носили алые головные повязки, отмеченные черно-белыми дисками. Те провели их внутрь и передали Девам, столь же холодным и отстраненным. Знакомых по Тирской Твердыне среди них не оказалось, а на попытки Перрина завести беседу они отвечали ледяными взглядами. После короткого разговора на языке жестов Девы выбрали для него и Фэйли провожатую, худощавую женщину примерно тех же лет, что и Фэйли, с волосами цвета песка. Она представилась - звали ее Лериан - и предупредила, чтобы они не отставали. Перрин жалел, что здесь нет Байн или Чиад - приятней было бы увидеть знакомые лица. Фэйли шествовала по коридорам с видом важной дамы, каковой она безусловно являлась, но при этом у каждого перекрестья бросала быстрые взгляды в обе стороны. Очевидно, боялась, как бы отец не застал ее врасплох.
Наконец они подошли к дверям, украшенным резными изображениями львов. Охранявшие их две Девы поднялись с корточек, молниеносно обменялись несколькими знаками с Лериан, и та без стука ступила внутрь.
Интересно, подумал Перрин, что за порядки тут завел Ранд? Кругом айильцы, и никто даже слова не вымолвит…
Дверь распахнулась, и перед ними предстал Ранд. В одной рубахе.
- Перрин! Фэйли! Да осияет Свет вашу свадьбу, - рассмеялся он, легонько целуя Фэйли в щеку. - Жаль, что меня там не было.
Фэйли, кажется, смутилась, да и сам Перрин тоже.
- Откуда ты знаешь? - воскликнул он, и Ранд рассмеялся снова, хлопая его по плечу:
- Так ведь Боде здесь, в Кэймлине. И Дженеси, и много других девчонок. Верин с Аланной довезли их досюда, прежде чем узнали о расколе в Башне. - Выглядел Ранд усталым, взгляд его казался опустошенным, но смех звучал искренне. - О Свет, Перрин, мне тут понарассказывали о твоих подвигах. Лорд Перрин Двуреченский. А что говорит на это госпожа Лухан?
- Зовет меня лордом, вот что, - с кислым видом пробормотал Перрин. В детстве ему доводилось получать шлепки от Элсбет Лухан чаще, чем от родной матери. - Зовет лордом, да еще и в реверансе приседает. Честное слово. Ранд, приседает.
Фэйли искоса посмотрела на мужа. Она утверждала, будто он только смущает людей, пытаясь убедить их обходиться без всех этих поклонов и реверансов, а до того, как его смущают подобные церемонии, ей и дела не было. Послушать ее, так выходило, что это та цена - только часть цены, - которую он должен платить. Хотелось бы знать за что.
Дева, вошедшая в покои с докладом, протиснулась к выходу мимо Ранда, и он вздрогнул.
- О Свет, что же я держу вас в дверях! Заходите, располагайтесь. Лериан, скажи Сулин, что мне нужно побольше пуншу. Дынного. И попроси ее не мешкать.
Три Девы залились смехом, будто бы услышали какую-то шутку. Шагнув в глубь гостиной, Перрин ощутил запах цветочных духов и догадался о присутствии женщины, прежде чем ее увидел. А когда увидел, вытаращил глаза.
- Мин? - Лицо вроде бы ее, но на голове кудряшки, а кафтанчик и штаны голубые, да еще и с шитьем. - Мин, ты ли это? - Рассмеявшись, Перрин заключил ее в объятия. - Опять мы собираемся вместе, вот здорово. Фэйли, это Мин. Я тебе о ней рассказывал.
Он спохватился - что подумает о нем жена? - и поставил Мин на пол. Та улыбалась. Неожиданно Перрин осознал, что облегающие штаны подчеркивают красоту ног. Недостатков у Фэйли почти не было, но имелась некоторая склонность к ревности. Предполагалось, что он не знает, как она добрых полмили гналась за Калле Коплин с палкой. Как будто ему могло прийти в голову посмотреть дважды на другую женщину, когда у него есть она.
- Фэйли, - Мин протянула ей руки, - любая женщина, способная выносить этого волосатого увальня настолько, чтобы выйти за него замуж, заслуживает всяческого восхищения. Думаю, если его обломать, из него выйдет неплохой муж.
Приветливо улыбаясь, Фэйли взяла Мин за руки, но запах от нее исходил довольно колючий.
- Обломать? Я еще не преуспела в этом искусстве, Мин, но надеюсь, он не сбежит от меня прежде, чем я научусь.
- Госпожа Лухан приседает в реверансах? - недоверчиво покачал головой Ранд. - Ну и дела, Ни за что не поверю, пока сам не увижу. А где Лойал? Он с вами? Надеюсь, ты не оставил его за воротами?
- Он был с нами, - отвечал Перрин, стараясь незаметно поглядывать на Фэйли, - но здесь его пока нет. Он говорил, что устал и должен побывать в стеддинге. Вот я и рассказал ему об одном заброшенном стеддинге, к северу от дороги на Беломостье. Лойал отправился туда пешком. Он сказал, что почувствует стеддинг, как только окажется милях в десяти от него.
- Ты, наверное, очень хорошо знаешь Ранда и Перрина? - спросила Фэйли, и Мин глянула на Ранда.
- Я бы не сказала. Мы познакомились вскоре после того, как они впервые покинули свое Двуречье. Тогда Байрлон казался им большим городом.
- Пешком? - переспросил Ранд
- Да, - промолвил Перрин. Кажется, Фэйли перестала ревновать, запах от нее исходил почему-то уже не столь острый и ревнивый. - Почему пешком? Ну ты же знаешь, так ему больше нравится. Он побился со мной об заклад на золотую крону, что доберется до Кэймлина не позднее десяти дней после нашего прибытия.
Женщины смотрели одна на другую - Фэйли улыбалась, Мин слегка краснела. Если судить по запахам, Мин была несколько смущена, тогда как Фэйли - довольна. И чем-то удивлена, хотя на лице это никак не отражалось.
- Я не хотел спорить, - продолжал Перрин, - ему ведь надо сделать крюк миль в пятьдесят, а то и поболее, но Лойал настоял. Да еще говорил, что мог бы обернуться и за пять дней.
- Лойал всегда утверждал, будто может обогнать лошадь. - Ранд рассмеялся, но смех быстро истаял. - Надеюсь, он доберется благополучно.
Ранд действительно устал, устал и изменился. Насколько помнил Перрин, Ранд еще в Тире не отличался мягкотелостью, но по сравнению с нынешним тот Ранд казался простоватым деревенским пареньком. Глаза его напомнили Перрину об обороне Эмондова Луга - такие глаза были у мужчин, знавших, что помощи против троллоков ждать неоткуда, но твердо решивших сражаться до конца
- Милорд Дракон, - промолвила Фэйли, изрядно удивив этим Перрина, ибо до сих пор она всегда говорила о Ранде только как о Ранде, безо всяких титулов. - Прошу прощения, но перед тем как оставлю вас наедине, я хотела бы сказать словечко мужу.
Почти не дожидаясь согласия Ранда - тот тоже был несколько удивлен, - она подступила вплотную к Перрину.
- Сердце мое, я не отойду далеко. Мы с Мин хотим посудачить о своих делах, которые вам наверняка неинтересны. - Взяв мужа за отвороты, она перешла на быстрый шепот, столь тихий, что любому, кроме Перрина, бесполезно было бы и прислушиваться. Выходит, иногда она помнит о его остром слухе. - Помни, Перрин, что он не просто друг твоего детства. Он Возрожденный Дракон. Лорд Дракон. Но и ты - лорд Двуречья. Уверена, ты не посрамишь ни себя, ни Двуречья.
Фэйли одарила Перрина такой полной любви и веры улыбкой, что тот едва сдержался, чтобы не расцеловать ее прямо сейчас. От запаха ревности не осталось и следа.
Присев перед Рандом в изысканном реверансе и промурлыкав "милорд Дракон", она протянула руку Мин:
- Пойдем поболтаем.
Мин тоже присела, но куда менее ловко, и Ранд уставился на нее с удивлением.
Не успели они выйти из комнаты, как одна створка дверей со стуком распахнулась и высокая женщина в дворцовой ливрее внесла серебряный поднос с кубками и кувшином, от которого исходил аромат вина и сока медовой дыни.
На нее с удивлением уставился Перрин. Несмотря на красно-белое платье, ее можно было принять за мать или бабушку Чиад. Хмуро покосившись на уходивших женщин, служанка подошла к ближайшему столу и поставила на него поднос. На лице ее застыла маска покорности.
- Мне было велено принести четыре кубка, милорд Дракон, - промолвила она каким-то странным тоном. Перрину казалось, что она вроде бы старается выказывать почтение, но дается это ей нелегко - при каждом слове словно ком в горле встает. - Велено было четыре, я четыре и принесла.
В сравнении с ее реверансом сделанный Мин показался бы верхом совершенства, а дверь за собой она захлопнула со стуком.
Перрин недоуменно посмотрел на Ранда:
- Тебе никогда не казалось, что женщины, они… чудные?
- Нашел кого спрашивать. Кто из нас женатый человек? - Наполнив пуншем кубок с серебряной насечкой, Ранд протянул его Перрину. - А коли и ты не знаешь, надобно поспрошать Мэта. Я с каждым днем понимаю их все хуже и хуже.
- Я тоже, - вздохнул Перрин. Пунш оказался освежающим, а Ранд, тот, похоже, и вовсе не потел. - А кстати, где он, Мэт? Небось сидит в ближайшей таверне или с костями в руках, или с девчонкой на коленях.
- Лучше бы ему до поры обойтись и без игры и без девчонок, - угрюмо промолвил Ранд, поставив на стол нетронутый кубок, - Вообще-то он должен сейчас везти сюда Илэйн. Короноваться. А с нею, хочется верить, и Найнив с Эгвейн. О Свет, сколько всего надо сделать, чтобы подготовиться к ее прибытию. - Голова его качнулась, как у загнанного в угол медведя, и он впился взглядом в Перрина: - Послушай, не съездишь ли ты в Тир? Мне очень нужно.
- В Тир? Ранд, я провел в дороге два месяца! У меня уже задница приняла форму седла.
- Я мог бы доставить тебя туда сегодня же вечером. Сегодня. А там ты сможешь спать в шатре полководца и не садиться в седло, сколько тебе вздумается.
Перрин поднял брови - Ранд говорил вроде бы серьезно. Долго ли ему удастся сохранять рассудок? - подкралась незваная мысль. О Свет, он же должен дотянуть до Тармон Гай'дон. Перрин отхлебнул сладкого пунша, желая отогнать горькую мысль. Ну и ну, разве можно так думать о друге.
- Ранд, даже имей ты возможность отправить меня туда сию секунду, я бы сказал "нет". Мне нужно поговорить кое с кем здесь, в Кэймлине. Да и Боде с девочками не мешало бы повидать.
Но Ранд, похоже, его не слышал. Он упал в одно из позолоченных кресел и устремил на Перрина суровый взгляд.
- Помнишь, как Том жонглировал шариками? Со стороны казалось, будто это легко. Так вот, я сейчас тоже жонглирую чем могу, и приходится мне ох как непросто. Саммаэль в Иллиане, а где попрятались остальные Отрекшиеся, ведомо одному Свету. Но мне порой кажется, что они еще не самое страшное. Мятежники считают меня Лжедраконом, а Принявшие Дракона считают возможным сжигать деревни от моего имени. Ты слышал о Пророке, Перрин?
- Нет.
- Неважно, он не хуже прочих. Мои союзники ненавидят друг друга, а лучший полководец, способный противостоять Иллиану, хочет одного - оставить должность и умереть. Илэйн, если повезет, доберется досюда месяца через полтора, но я не уверен, что до тех пор здесь не поднимут мятеж. О Свет, а ведь я хочу передать ей страну в целости и сохранности! Я уж подумывал, не доставить ли ее самому, но это, пожалуй, худшее, что я мог бы сделать. - Ранд потер лицо руками и, не отнимая ладоней, повторил: - Самое худшее.
- А что говорит Морейн? Ранд опустил руки:
- Морейн погибла, Перрин. Убила Ланфир и погибла сама. Вот так.
Перрин сел. Морейн?.. Не может быть.
- Если здесь Аланна и Верин… - Он покатал кубок между ладонями. По правде говоря, ни та ни другая доверия у него не вызывала.
- Ты с ними советовался?
- Нет! - Ранд рубанул воздух ладонью. - Я велел им держаться от меня подальше. Ясно дал понять, чтобы сюда не совались.
Перрин решил, что лучше будет попросить Фэйли поговорить с Аланной и Верин да выяснить, что к чему. Ему Айз Седай внушали смутное беспокойство, но Фэйли вроде бы ладила с ними обеими.
- Ранд, ты ведь знаешь, каково ссориться с Айз Седай. Взять хотя бы Морейн. Она ведь приехала в Двуречье за нами, в первую очередь за тобой, но порой, по-моему, готова была убить всех троих - и меня, и тебя, и Мэта.
Ранд промолчал, хотя сейчас он, кажется, слушал, склонив набок голову.
- Даже если лишь десятая часть слухов, доходивших до меня в последнее время, правда, - продолжал Перрин, - сейчас не лучшее время, чтобы восстанавливать против себя Айз Седай. Я, конечно, не знаю, что нынче делается в Башне, но…
Ранд встрепенулся и подался вперед:
- Башня раскололась, Перрин, ровно на две половинки Одна половинка думает, что меня можно купить, как свинью на рынке, а другая… Что думает другая, я точно не знаю. Три дня кряду я встречаюсь с их посланницами - сегодня пополудни встречусь снова - и никак не могу припереть их к стенке. Они предпочитают спрашивать, а не отвечать на вопросы, и не слишком радуются, получая от меня не больше ответов, чем дают сами. Во всяком случае, посланницы Элайды - она новая Амерлин, если ты не слышал, - малость поразговорчивее, хотя и считают, что мне можно задурить голову льстивыми словами да реверансами.
- О Свет, - выдохнул Перрин. - Свет! Ты хочешь сказать, что часть Айз Седай восстала, а ты оказался как раз между Башней и мятежницами? Умно, ничего не скажешь. Два медведя собрались подраться, а ты - между ними морошки набрать. Неужто не понимаешь, что неприятностей от Айз Седай у тебя и без того хватит? Я серьезно, Ранд. У меня от Суан Санчей душа в пятки уходила, хотя от нее-то хоть знаешь, чего ожидать. Она смотрела на меня так, словно я - лошадь, а она прикидывает, сгожусь ли я для долгой трудной скачки. Но она, по крайней мере, ясно давала понять, что не станет самолично тебя седлать.
Ранд рассмеялся - хрипло и совсем не весело.
- Ты и вправду считаешь, что если я оставлю Айз Седай в покое, то и они от меня отцепятся? Да этот раскол в Башне словно специально для меня устроен. Только благодаря ему они могут заняться мною вплотную. Иначе, куда я ни сунься, меня поджидало бы двадцать Айз Седай. Пятьдесят! Сейчас у меня в тылу Тир, Кайриэн, да и здесь есть зацепка. А не случись раскола, я и рта бы раскрыть не мог, не услышав: "Такто оно так, но Айз Седай говорят…" Перрин, Морейн изо всех сил пыталась привязать мне веревочки к рукам и ногам, пока я не вынудил ее бросить эти попытки. Хоть и не уверен, что она действительно их бросила. Когда Айз Седай уверяет, что будет только советовать, а решать предстоит тебе самому, это означает следующее: она лучше знает, что хорошо и что плохо, и сделает все, чтобы заставить тебя поступить' так, как считает нужным она. - Подняв кубок, он отпил большой глоток и продолжал уже спокойнее: - Будь Башня цела, они этими веревочками опутали бы меня с ног до головы, чтобы я и ступить не мог, не испросив разрешения у шести Айз Седай.
Перрин тоже едва не рассмеялся. И тоже невесело.
- Стало быть, по-твоему, лучше подыгрывать мятежницам и подливать масло в огонь. Помнишь присловье? Коль станешь дразнить и быка, и медведя, то будешь затоптан, а после и съеден.
- Все не так просто, Перрин, хотя они этого не знают, - заметил Ранд, самодовольно покачивая головой. - Есть еще и третья сила, готовая преклонить передо мной колени. Если они… О Свет, Перрин, ну разве так следует проводить время старым друзьям?! Толкуя об Айз Седай? Давай-ка лучше про Эмондов Луг. - На лице Ранда появилась хитрая ухмылка - теперь он снова стал самим собой. - Я лишь чуток поговорил с Боде, но она успела упомянуть про всякие новшества. Расскажи-ка мне побольше, Перрин. Что у нас изменилось, что осталось по-прежнему.
Довольно долго друзья толковали о беженцах и привнесенных ими нововведениях: невиданных сортах бобов, тыкв, яблок и груш, ткацких станках, позволяющих делать тонкие сукна и даже ковры, черепичных крышах, кирпичной кладке и мебели, до того изукрашенной, что прежде в Двуречье такой и не видывали. Перрин привык к тому, что народ валом валит через Горы Тумана, а вот Ранда это известие ошарашило. Рассказ о том, что некоторые предлагали обнести Эмондов Луг да и прочие деревни стеной, но никак не могли прийти к согласию, каменной или деревянной, распотешил Ранда, а уж услышав, как двуреченские женщины поначалу хором поносили тарабонские и доманийские платья, а потом половина из них пустила старые наряды на тряпки, он и вовсе покатился со смеху. Да, то был прежний Ранд. Его искренне смешили истории про парней, отращивавших тарабонские усищи или заостренные бородки на манер жителей Равнины Алмот. О том, что большинство двуреченцев предпочло носить такие бородки, как у него, Перрин почел за лучшее умолчать.
Но он был потрясен, узнав, что Ранд не собирается даже побывать в двуреченском лагере, хотя там находилось много его знакомых.
- Ни тебя, ни Мэта я защитить не могу, - кратко пояснил он, - но навлекать беду еще и на них не
желаю.
После этого разговор как-то сам по себе увял. Почувствовав это. Ранд встал, запустил руки в волосы и со вздохом огляделся по сторонам.
- Ладно, Перрин, ты ведь притомился с дороги, тебе надо умыться и отдохнуть. Не буду мешать. Я распоряжусь, чтобы вам с Фэйли отвели покои.
Уже провожая Перрина к выходу, он неожиданно
добавил:
- Ты все-таки подумай о Тире, это очень важно. А опасности никакой нет. Ты станешь четвертым, кто будет посвящен в этот план. - Лицо Ранда стало суровым. - Но это секрет. Его нельзя доверять никому. Даже Фэйли.
- Я умею держать язык за зубами, - ответил Перрин. С грустью, ибо Ранд опять стал нынешним. - А насчет Тира я подумаю.

ГЛАВА 46. За воротами

Перрин почти не обратил внимания на распоряжения, отданные Рандом одной из Дев.
- Скажи Сулин, чтобы она приготовила покои для Перрина и Фэйли. Да пусть повинуется им так же, как и мне.
Девы, по всей видимости, сочли сказанное превосходной шуткой, они прямо-таки покатились со смеху, но Перрину было не до них. И не до шуток, ибо неподалеку, возле увешанной шпалерами стены, стоял невысокий худощавый мужчина с густыми, тронутыми сединой висячими усами. Даврам Башир. Перрин не сомневался в этом, хотя чертами лица немолодой салдэйец совсем не походил на Фэйли. А ростом был, пожалуй, даже чуть ниже ее, но осанка, посадка головы и взгляд - так ястреб мог бы смотреть на курятник - не оставляли места сомнениям. То был он. И он все знал.
Распрощавшись с Рандом, Перрин глубоко вздохнул и побрел по коридору, жалея, что с ним нет топора. Башир, тот носил меч.
- Лорд Башир? - Перрин поклонился, но ответного поклона не последовало. Этот человек источал холодную ярость. - Я - Перрин Айбара.
- Нам надо поговорить, - бросил Башир и повернулся на каблуках.
Перрину ничего не оставалось, кроме как последовать за ним; он едва поспевал, хотя и был выше ростом.
Миновав два поворота, Башир вошел в небольшую гостиную и, впустив Перрина, закрыл дверь. В высокие окна врывался солнечный свет, а высокий потолок не спасал от духоты. Два мягких кресла с высокими резными спинками стояли напротив друг друга возле инкрустированного лазуритом столика, на котором красовался серебряный кувшин с тонким горлышком и два серебряных же кубка. Судя по запаху, в кувшине был не пунш, а чистое крепкое вино.
Наполнив кубки, Башир протянул один из них Перрину, властным жестом указав на одно из кресел. Губы его кривились в улыбке, но казалось, что губы и глаза принадлежат разным людям. Таким взглядом можно забивать гвозди.Я полагаю, перед вашей… свадьбой Заринэ немало порассказала тебе о моих владениях. О Сломанной Короне. Она всегда была не в меру разговорчивой девушкой.
Башир продолжал стоять, поэтому не садился и Перрин. Что еще за сломанная корона? Фэйли ни разу не упоминала ни о чем подобном.
- Сначала она говорила, будто вы торгуете мехами. Или, может, сперва сказала, что строевым лесом, а уж потом мехами. А еще говорила про ледяные перцы, дескать, вы и их продаете.
- Торгую мехами? - удивленно пробормотал Башир.
- То одним, то другим, она и сама путалась, - продолжал Перрин. - Ну а со временем я приметил:
больно уж часто она повторяет ваши слова насчет того, что да как должен делать военачальник. Пришлось спросить ее напрямик и… - Он опустил голову, но потом заставил себя встретиться с собеседником взглядом. - Узнав, кто вы такой, я чуть было не раздумал на ней жениться, да только Фэйли уже все для себя решила, а уж коли она чего решит, ее с места не сдвинешь. Ровно упряжку мулов, коли они заартачатся. Ну и потом, я любил ее… Люблю ее.
- Фэйли? - рявкнул Башир. - Что еще за Фэйли, провались она в Бездну Рока? Мы говорим о Заринэ, моей дочери!
- Она назвалась Фэйли, став Охотницей за Рогом, - терпеливо пояснил Перрин, желая произвести на Башира хорошее впечатление. Ведь не ладить с тестем все равно что не ладить с тещей. - Давно, еще до того, как мы встретились.
- Охотницей? - Башир неожиданно ухмыльнулся, и в его голосе прозвучала гордость. Запах гнева почти исчез. - Надо же, озорница, а мне и словечком не обмолвилась. Должен признать, имя Фэйли подходит ей больше, чем Заринэ. Это ее матушка настояла, а я… - Он вдруг встрепенулся и с подозрением уставился на Перрина. В воздухе повис гнев. - Слушай, парень, не пытайся заморочить мне голову! Мы говорим о моей дочери и о вашем так называемом браке..
- Так называемом! - Перрин всегда умел держать себя в руках, даже госпожа Лухан ставила его в Пример другим. Это не так трудно. Если ты гораздо сильнее большинства сверстников и в драке можешь кого-нибудь ненароком покалечить, поневоле научишься сдерживаться. Но сейчас спокойствие давалось ему с трудом. - Обряд совершила Мудрая, в присутствии свидетелей, как ведется в Двуречье испокон веку!
- Да хоть бы его совершил огирский Старейшина, а свидетельницами были шесть Айз Седай! Заринэ еще не достигла тех лет, когда можно выходить замуж без согласия матери. Она такого согласия не испрашивала и, само собой, не получала. Сейчас она как раз беседует с Дейрой. Уж не знаю, удастся ли моей дочке убедить мать в том, что она созрела для замужества. Не удастся - Дейра заберет ее в мой лагерь. И задаст ей хорошую трепку. Ну а тебя… - Пальцы Башира невольно поглаживали рукоятку меча. - Ну а тебя я убью. - Слова эти прозвучали почти весело.
- Фэйли моя! - прорычал Перрин. Вино пролилось ему на запястье, и он с удивлением понял, что сплющил в кулаке кубок. Искореженный кусок серебра Перрин осторожно положил на стол, рядом с кувшином, но со своим голосом ничего поделать не мог. - Никто не отберет ее у меня. Никто! Попробуйте забрать ее в свой лагерь или куда угодно, и я явлюсь за ней.
- Со мной девять тысяч человек, - промолвил Башир на удивление мягким тоном.
- И что, их трудней убивать, чем троллоков? Попробуйте забрать ее, и мы выясним. - Перрина била дрожь, а кулаки он сжал так, что они заболели. Он и припомнить не мог, когда ему случалось впасть в такой гнев.
Башир оглядел его с головы до пят и покачал головой:
- Пожалуй, убив тебя, я совершил бы позорную ошибку. Наш Дом нуждается в притоке свежей крови. Еще мой дед говорил, что мы становимся все мягче, и он был прав. Я, хоть и стыдно в этом признаться, и вполовину не таков, как он. А уж Заринэ, она совсем мягкая. Не слабая, заметь… - Он помолчал и кивнул, видимо, поняв, что Перрин не собирается утверждать, будто Фэйли слабая. - Но все равно слишком мягкая.
Услышанное настолько потрясло Перрина, что он даже не заметил, как уселся в кресло. Уж не спятил ли этот человек, с его перепадами настроения? И надо же такое сказать, Фэйли слишком мягкая! Конечно, она умеет быть восхитительно мягкой, но вовсе не в том смысле, какой имел в виду ее отец.
Башир поднял со стола искореженный кубок, внимательно осмотрел его, положил на место и уселся сам.
- Ладно. Прежде чем Заринэ отправилась к матери, она немало порассказала мне о лорде Перрине Двуреченском, грозе троллоков. Это неплохо. Мне по нраву люди, не отступающие перед троллоками. Но я хочу узнать о тебе побольше.
Перрин пожалел, что не захватил с собой от Ранда дынного пуншу. В горле пересохло, и он даже не помнил, успел ли отпить вина из своего кубка. Как ни хотелось ему произвести хорошее впечатление, но начинать приходилось с правды.
- Дело в том, что на самом деле я никакой не лорд. Я кузнец. Просто так вышло - когда нагрянули троллоки… - Он осекся, увидев, что Башир так смеется, что ему приходится утирать слезы.
- Парень, Творец никогда не создавал Домов. Некоторые об этом забыли, но покопайся в любой родословной - и непременно доберешься до простолюдина, который не струсил и в трудную минуту, когда все бегали и гоготали, как ощипанные гуси, взял ответственность на себя. И заметь, многие забывают и о другом: путь вниз может оказаться столь же скорым и неожиданным. В Тайре у меня есть две горничные: они были бы леди, не сваляй их предки дурака лет двести назад. А один сидонский дровосек уверяет, будто он потомок древних королей, правивших еще до Артура Ястребиное Крыло. Может, и не врет, дровосек-то хороший. Дорог вниз столько же, сколько и наверх, причем все они скользкие и крутые. - Башир фыркнул, так что у него зашевелились усы. - Глупец стонет, когда судьба сталкивает его вниз, но дважды глупец тот, кто стонет, ежели судьба его возносит. Я хочу знать, не кем ты был и даже не кем ты стал, - для меня важно, что у тебя внутри. Положим, моя жена не сдерет с Заринэ шкуру, а я, так и быть, оставлю тебя в живых - что дальше? Знаешь ли ты, как следует обращаться с женой?
Памятуя о необходимости производить хорошее впечатление, Перрин не стал говорить, что предпочел бы снова стать кузнецом.
- Я обращаюсь с Фэйли, как умею, - промолвил он, взвешивая каждое слово. Башир снова хмыкнул:
- Как умеет, а?.. Тебе стоит научиться этому как следует, парень, а не то… Надеюсь, ты меня понял. Жена не солдат, чтобы бегать туда-сюда по приказу. К ней можно применять разве что половину той строгости, какая тебе кажется необходимой. Иначе будет плохо. Ты ведь не хочешь, чтобы Заринэ было плохо? Надеюсь, мы друг друга поняли. - Неожиданно улыбка Башира стала чуть ли не смущенной, а голос зазвучал почти по-дружески. - Вообще-то из тебя может получиться неплохой зять, Айбара, но если ты сделаешь ее несчастной… - Пальцы его снова коснулись рукояти меча.
- Постараюсь, чтобы она была счастлива, - серьезно ответил Перрин. - Обидеть ее - последнее, чего бы я мог захотеть.
- Вот и прекрасно. Потому как это последнее, что тебе удалось бы сделать в этой жизни. - Башир попрежнему ухмылялся, но у Перрина не было оснований сомневаться в серьезности его слов. - А сейчас, пожалуй, самое время отвести тебя к Дейре. Пойдем ка туда, покуда они друг дружку не поубивали. Они малость увлекаются, когда спорят, а Заринэ уже слишком большая, чтобы ее так запросто можно было отшлепать. - Башир поставил кубок на стол и, уже направляясь к двери, произнес: - Одно, парень, я советую тебе иметь в виду. Если женщина говорит, будто чему-то верит, это далеко не обязательно правда. То есть она-то говорит правду, потому как действительно верит, но то, во что верит женщина, еще далеко не истина. Учти это.
- Непременно, - пообещал Перрин. Кажется, он понял, что имел в виду Башир. Фэйли порой обращалась с истиной весьма вольно. Не в том, что было действительно важным или казалось таковым ей, но… Если она давала обещание, исполнять которое ей не хотелось, то всегда ухитрялась оставить какую-нибудь лазейку, позволявшую поступить по-своему, формально не нарушив слова. Чего он не мог взять в толк, так это того, какое отношение имели слова Башира к матери Фэйли.
Идти пришлось далеко, по длинным коридорам и вверх по высоким лестницам. Салдэйцы во дворце встречались не часто, зато айильцы, прежде всего Девы, чуть ли не на каждом углу. То и дело попадались одетые в красно-белые ливреи слуги - они кланялись или приседали, - а также женщины и мужчины в белом, вроде тех, что увели лошадей. Эти сновали с подносами или ворохами белья, потупя очи и, кажется, не замечая никого вокруг. Неожиданно Перрин заметил, что у многих из них на голове такие же красные повязки, как и у некоторых айильцев. Должно быть, они тоже айильцы. Но он обратил внимание и на другое - такие повязки носили и мужчины и женщины из числа одетых в белое, тогда как среди айильцев в обычных нарядах - только мужчины. Ни одной -Девы в такой повязке он не углядел. Гаул рассказывал ему кое-что об айильцах, но ни о каких повязках даже не упоминал.
Как только Перрин с Баширом вошли в комнату, устланную узорчатым красно-зелено- золотым ковром, на котором стояли инкрустированные костью кресла и маленькие столики, чуткий слух Перрина мигом уловил доносившиеся из-за двери, из внутренних покоев, женские голоса. Слов он не разобрал, понял только, что один из голосов принадлежит Фэйли. Неожиданно донесся шлепок и почти сразу же за ним другой. Перрин поежился. С одной стороны, нужно быть последним болв'аном, чтобы встрять между женой и тещей, когда они ссорятся, - обычно такому дураку достается от обеих. Однако, хоть он и не сомневался в способности Фэйли постоять за себя, ему доводилось видеть, как женщины сильные и решительные, сами имевшие детей, а то и внуков, перед своими матерями робели, словно девчонки.
Расправив плечи, он шагнул к дверям, но Башир опередил его и неспешно, словно времени у него немерено, постучался костяшками пальцев. Ну конечно, он-то ведь ничего не слышал и небось не знает, что они там сцепились, словно кошки в мешке. Мокрые кошки.
Стук мигом прекратил перепалку - ее как ножом обрезало.
- Войдите, - послышался громкий спокойный голос.
Перрину все же удалось не проскочить вперед мимо Башира, но, оказавшись внутри, он тут же принялся искать глазами жену. Она была там - сидела в кресле с широкими подлокотниками, поставленном так, чтобы яркий свет из окна не слепил глаза. Ковер в этой комнате лежал темно-красный, что наводило на мысль о крови, а на одной из шпалер красовалось изображение женщины, верхом на коне охотившейся с копьем на леопарда. На другой была изображена яростная битва, завязавшаяся вокруг знамени с Белым Львом. От Фэйли исходило множество запахов, свидетельствовавших о противоречивых, накладывавшихся одно на другое чувствах, а на левой щеке виднелся красный след от пощечины, но, завидев Перрина, она слабо улыбнулась.
Зато сам Перрин удивленно заморгал. После всех этих разговоров о голубках он ожидал увидеть хрупкое, воздушное существо, но леди Дейра оказалась на дюйм выше мужа и весьма… величавой. Не крупная, как госпожа Лухан, и не такая здоровенная, как Дейз Конгар, которой впору махать молотом в кузне, но величавая. И полногрудая, хотя, конечно, не следовало думать так о собственной теще. Теперь Перрин понял, от кого досталась Фэйли ее красота. Лицом она точь-в-точь походила на мать, только без проблеска седины в волосах. Если, доживи до таких лет, Фэйли будет выглядеть так же, Перрин может считать себя счастливейшим человеком. С другой стороны, характерный салдэйский нос делал леди Дейру похожей на орлицу, а устремленный на Перрина взгляд темных раскосых глаз усиливал это впечатление. Ни дать ни взять орлица, готовая закогтить нахального кролика. От нее исходил запах ярости и презрения. Но Перрин с удивлением отметил, что и на ее щеке красуется багровый отпечаток.
- Отец, мы только что говорили о тебе, - промолвила Фэйли с нежной улыбкой и расцеловала Башира в обе щеки. Перрин ощутил легкий укол ревности:
почему это она расточает нежности отцу, а не мужу? С него, значит, и улыбочки хватит?

Предыдущая страница 29 Следующая страница


Властелин хаоса 30

- Обо мне? Так, может, Заринэ, мне не помешало бы куда-нибудь спрятаться? - со смехом отозвался Башир. Со смехом, будто не заметил, что они надавали друг дружке пощечин!
- Она предпочитает, чтобы ее называли Фэйли, Даврам, - рассеянно обронила леди Дейра. Сложив руки под пышной грудью, она с ног до головы окинула Перрина откровенным, оценивающим взглядом.
- Теперь все зависит от него, - шепнула Фэйли отцу. Тихонько, но Перрин услышал. И вынужден был признать: наверное, так, коли дело дошло до обмена оплеухами.
Расправив плечи, он уже собрался сказать леди Дейре, что будет обходиться с Фэйли ласково, словно она котенок, а вести себя смирно, словно сам он ягненок. Конечно, на самом деле все обстояло несколько иначе - смиренного ягненка Фэйли мигом насадила бы на вертел, - но деваться Перрину было некуда. Чего не сделаешь ради сохранения мира. Кроме того, он ведь и вправду старался быть нежным с Фэйли. Ну а лорд Башир, наверное, завел свою песню насчет мягкости из-за леди Дейры - мало у кого хватило бы смелости обращаться с ней иначе.
Но Перрин и рта раскрыть не успел, как заговорила мать Фэйли:
- Не думай, что, раз у тебя глаза желтые, ты уже и волк Достаточно ли ты крепок, молодой человек, чтобы управиться с моей дочерью? Судя по ее рассказам, ты размазня. Потакаешь всем ее дурацким капризам. Она из тебя веревки вьет.
Перрин опешил. Башир уселся в кресло, где прежде сидела Фэйли, и, закинув ногу на ногу, принялся с добродушным видом рассматривать носки своих сапог. Фэйли уселась на подлокотник, бросила негодующий взгляд на мать и ободряюще - так же, как и когда наставляла Перрина не поддаваться Ранду, - улыбнулась мужу.
- Не думаю, чтобы она вила из меня веревки, - пробормотал Перрин. Попытки такие были, в этом он отдавал себе отчет, но ни одна из них не увенчалась успехом. Так. во всяком случае, ему казалось. Ежели он в таких случаях и уступал, то только чтобы сделать ей приятное.
Дейра многозначительно фыркнула.
- Слабаки никогда так не думают. Женщине нужен сильный мужчина, сильнее ее самой. Вот так-то. - Она ткнула Перрина пальцем в грудь, да так сильно, что он охнул от неожиданности. - Никогда не забуду, как Даврам впервые показал мне, кто в доме хозяин. Взял за шкирку да тряхнул как следует - это было великолепно! - Перрин растерянно моргал - ничего подобного он и представить себе не мог. - Если женщина сильнее мужчины, она рано или поздно начинает его презирать. Перед ней встает выбор: или тиранить мужа, или, чтобы не унизить его, делать вид, будто она слабее, чем на самом деле. Но если муж и вправду силен, - она ткнула Перрина еще раз, гораздо ощутимее, чем в первый, - она может не только не скрывать своей истинной силы, но и стать еще сильнее. Тебе придется доказать Фэйли, что ты не слаб. - Очередной тычок оказался еще крепче. - Женщины из моей семьи подобны леопардам. Охотничьим леопардам - обучишь Фэйли охотиться по твоей команде, и она будет относиться к тебе так, как ты заслуживаешь. Но хватит ли у тебя на это сил?
От очередного тычка Перрин подался назад.
- Может, хватит толкаться? - прорычал он, потирая грудь. Фэйли вовсе не думала ему помогать, просто сидела себе да улыбалась. Башир поглядывал на него, поджав губы и подняв брови. - Если я ей и потворствую, то потому, что мне так хочется. Мне нравится видеть, как она улыбается. Ежели вы надеетесь, что буду ее шпынять, то можете об этом забыть.
Видать, он все-таки ляпнул что-то не то. Мать Фэйли вновь принялась пристально его рассматривать, а исходивший от нее запах говорил о таком клубке чувств, распутать который не представлялось возможным. Кажется, он ощущал оттенки гнева и холодного презрения. Ну и пусть, решил Перрин. Не удастся им понравиться, значит, не судьба, но сколько же можно пытаться подгадать, что они хотят услышать.
- Я ее люблю, и она любит меня. Что тут еще говорить, я не знаю.
- Кое-что он сказал, - неторопливо вставил Башир. - Сказал, что если ты вздумаешь забрать нашу дочь в лагерь, то он отобьет ее силой. По-моему, он считает, что девяти тысячам салдэйских всадников не совладать с несколькими сотнями двуреченских лучников.
Его жена окинула Перрина еще одним не слишком ласковым взглядом, но тут же взяла себя в руки и вскинула голову:
- Все это хорошо, но мечом всякий может размахивать. Я хочу знать, под силу ли ему укротить капризную, своевольную, взбалмошную…
- Ну хватит, Дейра, - добродушно прервал ее Башир. - Раз уж ты, как я вижу, решила, что наша Заринэ… Фэйли уже не ребенок, то и говорить не о чем. Я думаю, Перрин ей вполне подходит.
К удивлению Перрина, Дейра послушно склонила голову:
- Как скажешь, душа моя. - При этом она искоса посмотрела на Перрина, и во взгляде ее не прослеживалось и тени покорности. Кажется, она давала ему понять, что именно так и должен муж управляться с женой.
Башир пробормотал под нос что-то насчет внуков, свежей крови, а Фэйли улыбнулась Перрину так, что он почему-то почувствовал себя неуютно. Со сложенными руками, скрещенными лодыжками и склоненной набок головкой она каким-то образом ухитрялась выглядеть… покорной. Фэйли! Похоже, в этой семейке все чуток не в себе.
Закрыв за Перрином дверь, Ранд налил себе кубок пунша и расположился в кресле. Хотелось верить, что Перрин сумеет поладить с Баширом. Ну а не поладит, тоже не беда - тогда с ним будет легче сговориться насчет Тира. В Тире ему нужен либо Мэт, либо Перрин, иначе Саммаэль не поверит, что настоящий удар готовится именно оттуда. Эта мысль заставила Ранда невольно рассмеяться - ну хорошо ли так думать о друге? Льюс Тэрин принялся бормотать что-то насчет друзей и предательства. Ранду захотелось заснуть и не просыпаться год.
Вошла Мин, разумеется, без стука и без доклада. Девы иногда посматривали на нее странно, но что бы ни говорили Сулин или, может быть, Мелэйн, Мин стала одной из немногих, кого беспрепятственно пропускали к Ранду в любое время. Она взяла в привычку ставить табурет рядом с его ванной и болтать с ним, пока он моется, словно это самое обычное дело. Сейчас она помедлила, лишь чтобы налить себе пунша, и тут же с кубком в руках уселась ему на колени. На лице ее поблескивала пелена пота. Учиться не ощущать жары Мин не захотела, со смехом заявив, что она не Айз Седай и становиться ею не собирается. Она превратила Ранда в свое любимое кресло, используя его в этом качестве в каждое свое посещение, но он был уверен, что Мин просто дурит и рано или поздно бросит эту игру. Потому-то он и прятался как мог от нее в ванной, вместо того чтобы с помощью Воздуха лишить ее возможности видеть то, чего видеть не полагается. Ведь если Мин поймет, как действует на него ее присутствие, эта игра не кончится никогда. Кроме того, как ни стыдно в этом сознаваться, держать на коленях девушку очень даже приятно Он ведь не деревянный.
- Ну как, хорошо поговорила с Фэйли?
- Разговор был недолгий. За ней явился отец и забрал ее с собой. Она сразу бросилась ему на шею, а обо мне и думать забыла. Я после этого немножечко прогулялась.
- Она тебе не понравилась? - спросил Ранд, и глаза Мин расширились. Длинные ресницы делали их еще больше. Если мужчина сам догадывается о том, чего женщина не собиралась ему говорить, это всегда вызывает у нее удивление.
- Не то чтобы не понравилась, - сказала Мин, старательно подбирая слова. - Просто… Ну, она такая: если уж чего хочет - вынь да положь. Жаль мне бедного Перрина. Знаешь, чего она от меня хотела? Выяснить, нет ли у меня намерения охмурить ее драгоценного муженька. Ты, может, и не заметил, мужчины никогда ничего не замечают. - Девушка осеклась, сообразив, что кое-что он все-таки видит, вскинула глаза и, лишь убедившись в отсутствии намерения поднимать ее на смех, продолжила: - Я с первого взгляда поняла, что он, бедолага, от нее без ума. Как, впрочем, и она от него, но ему от этого не легче. Сдается мне, он и не взглянет ни на какую другую женщину, но вот беда, она думает иначе. Особенно ежели приметит, что женщина посмотрела на него первой. Она соответствует своему имени - нрав у нее соколиный, да и когти тоже. А сокол не станет делиться добычей с ястребом. - Мин поперхнулась и припала губами к кубку.
Ранд знал: она расскажет, что имела в виду, надо только попросить. Прежде Мин говорила о своих видениях неохотно, но с тех пор многое изменилось. Попроси он, и она готова рассказать что угодно и о чем угодно, даже если ей это не нравилось.
Заткнись! - мысленно приказал Ранд Льюсу Тэрину. Исчезни! Ты мертв! Мертвец, однако же, не умолк - в последнее время такое случалось все чаще, - а продолжал бубнить, что ты предаешь своих друзей, а друзья предают тебя.
- Ты видела что-нибудь, касающееся меня? - спросил Ранд.
Благодарно ухмыльнувшись, Мин по-приятельски - по-приятельски ли? - припала к его груди и, прихлебывая пунш, принялась рассказывать.
- Когда вы с Перрином оказались рядом, я вновь увидела этих светляков и мрак, еще более непроглядный, чем раньше. Уф, нравится мне этот дынный пунш. Но пока он оставался в этой комнате, мрак не поглощал огоньки светляков с такой скоростью, как прежде, когда ты был один. И еще я заметила. Дважды он должен быть рядом с тобой, иначе… - Она опустила голову, уткнувшись в кубок, так что Ранд не мог видеть ее лица. - Короче говоря, если его не окажется рядом, с тобой случится что-то плохое. - Голос ее звучал испуганно. - Очень плохое.
Ранд не стал спрашивать, что именно, где да когда, ибо понимал: Мин выложила ему все, что знала сама.
- Значит, мне просто придется держать Перрина при себе, - промолвил Ранд по возможности бодро. Он не хотел, чтобы Мин пугалась.
- Не знаю, будет ли этого достаточно, - пролепетала она, уткнувшись в свой пунш. - Если его не будет, беда случится обязательно, но это еще не значит, что в его присутствии она непременно тебя минует. Тебе будет плохо. Ранд, очень плохо. При одной только мысли об этом мне становится…
Ранд приподнял ее лицо и с удивлением увидел льющиеся по щекам слезы.
- Мин, прости меня, - ласково сказал он. - Я и не знал, что эти видения причиняют тебе боль.
- Что ты вообще знаешь, пастух, - пробормотала она и, достав из рукава кружевной платочек, промокнула глаза. - Просто соринка попала. Велел бы лучше Сулин подметать почаще, а то развели здесь пылищу. - Платочек со взмахом исчез в рукаве. - Ну ладно, мне надо вернуться в "Розовый венец". Я задержалась, чтобы рассказать тебе насчет Перрина.
- Мин, будь осторожна. Может, тебе не стоит приходить ко мне так часто? Сдается мне, ежели Мерана прознает, чем ты занимаешься, она тебя по головке не погладит.
Ответная ухмылка живо напомнила ему прежнюю Мин, да и глаза, хоть и затуманенные слезами, лукаво поблескивали.
- Позволь мне самой о себе позаботиться, пастух. Они думают, что я, разинув рот, любуюсь красотами Кэймлина, как всякий деревенский простофиля. А не приходи я сюда каждый день, откуда бы ты узнал, что они встречаются со здешней знатью?
Об этом Мин узнала совершенно случайно, увидев, как в окне богатого дома на мгновение показалась Мерана. Дом, что оказалось нетрудно выяснить, принадлежал лорду Пеливару. Считать эту встречу случайной было бы в высшей степени наивно.
- Будь осторожна, Мин, - твердо повторил Ранд. - Я не хочу, чтобы тебе из-за меня досталось.
Мгновение она молча смотрела на него, затем поднялась и коснулась его губ мимолетным поцелуем. Впрочем, мимолетным ли? Уходя, Мин всякий раз целовала Ранда на прощание, и с каждым разом - или это ему только мерещилось? - поцелуи ее становились все крепче и крепче.
- Мин, лучше бы ты этого не делала, - пробормотал Ранд. Еще можно позволять девушке сидеть у тебя на коленях, но поцелуи могут завести слишком далеко.
- Ты пока еще говоришь без слез, пастушок, - улыбнулась она. - И без запинки.
Взъерошив Ранду волосы, словно десятилетнему мальчишке, она направилась к выходу, да так грациозно, что Ранд просто не мог не смотреть ей вслед. Неожиданно Мин обернулась:
- Эй, пастух, да ты никак покраснел? А я-то думала, что жара на тебя не действует. Ну да ладно, я только хотела сказать, что буду осторожной. И приду к тебе завтра. Обязательно надень чистые носки.
Лишь когда за ней затворилась дверь, Ранд перевел дыхание. Чистые носки? Да он меняет носки каждый день! Да, непросто иметь дело с женщинами, даже такими, как Мин. Ранд мог бы притворяться, будто она нисколько его не волнует, или же ему лучше сдаться и начать заикаться. Или лучше попросить ее?.. Тогда она, конечно, перестанет так себя с ним держать, но и начнет поддразнивать, а Мин любит поддразнивать. Но оттолкнуть ее, проявить холодность и суровость он не мог. Мин - верный друг. Ведь не мог бы он оттолкнуть Авиенду или Илэйн? Эти имена пришли ему на ум первыми, но они явно не подходили случаю. Может, Мэта с Перрином? Так или иначе, он не мог понять, почему до сих пор чувствует себя наедине с ней неловко. Пора бы привыкнуть ко всем ее шуточкам, а он смущается.
С того момента как прозвучало упоминание об Айз Седай, голос Льюса Тэрина становился все громче, и сейчас Ранд отчетливо слышал каждое слово. Раз они пытаются вступить в сговор со знатью, я должен буду что-нибудь предпринять.
Убирайся! - скомандовал Ранд.
Их девять. Пусть они и невежды, это опасно. Слишком опасно. Им нельзя позволять… Нельзя. Нет… нет…
Убирайся, Льюс Тэрин! Ты мертв!
Я не мертв! - взвыл голос. Заслуживаю смерти - да. Но я жив. Жив! Жив! Жив!
Мертв! - закричал Ранд в ответ. Ты давно мертв, Льюс Тэрин!
Жив… Голос удалялся, но, пока он не стих, в голове Ранда звучало: Жив… жив…
Содрогаясь, Ранд наполнил кубок и залпом осушил его. Оказалось, что он вспотел, даже рубаха прилипла к телу. Сконцентрироваться снова удалось не сразу. Льюс Тэрин становился все более настырным. Но если Мерана действительно плетет интриги с вельможами, особенно с теми из них, кто готов поднять мятеж, коли Илэйн не объявится в ближайшее время, ему и впрямь придется что-то предпринять. Одна беда - Ранд понятия не имел, что именно.
Убить их, донесся шепот Льюса Тэрина. Девять слишком опасны, но если я убью нескольких… и прогоню прочь… убью… заставлю их бояться меня… Я не умру снова… Я заслуживаю смерти, но не хочу умирать… Хочу жить!.. Льюс Тэрин зарыдал.
Ранд снова наполнил кубок и попытался не слушать.
Возле Ориганских Ворот, ведущих во Внутренний Город, Демира Эрифф замедлила шаг. Встречные мужчины таращились на нее с восхищением, и она в тысячный раз сказала себе, что надо перестать носить доманийские платья, - и в тысячный раз тут же об этом забыла. Не в платьях дело. Если какой-нибудь мужчина, не поняв, что перед ним Айз Седай, проявит излишнюю прыть, достаточно объяснить, с кем он вздумал заигрывать. Это отвадит любого.
Сейчас ее внимание привлекали лишь Ориганские Ворота - огромная, отделанная белым мрамором арка, прорезавшая белокаменную стену. Поток людей, подвод и экипажей лился сквозь них как река. Охранявшие ворота айильцы вроде бы ни к кому не присматривались, но Демира прекрасно знала, что это не так. Они видели все, и Айз Седай узнали бы с первого взгляда. Кроме того, айильцы следили за ней от самой гостиницы - их штаны и куртки, сливающиеся со скалами, на многолюдных городских улицах бросались в глаза. Итак, даже если бы она захотела рискнуть и не побоялась навлечь на себя гнев Мераны, любая попытка пробраться во Внутренний Город в нарушение запрета ал'Тора обречена на провал. Как все же возмутительно, что Айз Седай приходится испрашивать разрешения у мужчины! А ведь и надо-то лишь повидать некоего Милама Харндера, второго хранителя дворцовой библиотеки. И ее давнего - уже в течение тридцати лет - соглядатая.
Здешняя библиотека никак не могла соперничать с таковой в Белой Башне, или с Королевской Библиотекой в Кайриэне, или с Теранским Книгохранилищем в Бандар Эбан и к тому же сейчас была для нее столь же недостижима, как и любая из них. Но все же, сумей она связаться с Миламом, он тут же занялся бы поиском нужных ей книг. Существовала вероятность, что в библиотеке имеются рукописи, содержащие сведения о Печатях на узилище Темного. Возможно, даже занесенные в каталог, хотя надеяться на такое было бы слишком. Однако в большинстве книгохранилищ мира по дальним уголкам всегда можно найти пыльные манускрипты, которые почему-то забыли внести в списки лет сто или даже пятьсот назад. Во многих библиотеках хранятся сокровища, о которых и не подозревают сами библиотекари.
Она терпеливо ждала, позволяя толпе обтекать ее со всех сторон, но знакомой лысины и круглого лица Милама так и не углядела. Наконец Демира вздохнула, - видимо, он не получил ее послания. Иначе непременно оказался бы здесь к назначенному часу. Ну что ж, значит, ей придется дожидаться своей очереди сопровождать Мерану во дворец и надеяться, что ал'Тор разрешит - разрешит! - ей поработать в библиотеке.
Отвернувшись от ворот, она случайно встретилась глазами с рослым, худощавым малым, который тут же восторженно ей подмигнул.
Нет, решила Демира, все-таки обязательно надо завести несколько платьев попроще. И почему я раньше об этом не позаботилась? К счастью, Демира уже бывала в Кэймлине, несколько лет назад, и в "Розовом венце" ее должен был дожидаться Стивен, приберегавшийся ею на всякий случай. Подумав об этом, она скользнула в узенький, затененный проем между лавкой ножовщика и таверной.
Кэймлинские переулки казались еще грязнее, чем когда она была здесь в прошлый раз, и вонища в них, несмотря на сушь, стояла ужасная. Стены здесь были глухими, без окон - наружу выходили лишь маленькие дверцы или калитки, но и те, судя по всему, открывались нечасто. И людей здесь не было - навстречу попадались лишь тощие коты да облезлые бродячие собаки. Демира не опасалась, что ее могут исцарапать или покусать. Кошки вообще, похоже, отличали Айз Седай от прочих людей, видя в них родственных себе существ:
никто не слышал, чтобы даже самый свирепый кот цапнул Айз Седай. Зато собаки относились к Айз Седай враждебно, будто тоже признавали в них кошачью породу, но нападать не решались и, полаяв да порычав, разбегались.
И собак, и кошек в проулках оказалось больше, чем помнилось Демире по прошлому разу, зато людей гораздо меньше. До поворота она вообще никого не встретила, а свернув за угол, увидела шестерых айильцев. Смеясь и болтая, они шли в ее сторону. Неожиданная встреча их, видимо, застала врасплох.
- Просим прощения, Айз Седай, - хором пробормотали они, вжимаясь в стену, хотя разойтись в переулке можно было и без того.
Демире показалось, что именно эти айильцы следили за ней от самой гостиницы. Во всяком случае один, коренастый малый с разбойничьей физиономией, определенно уже попадался ей на глаза. Кивнув, она пробормотала слова благодарности и двинулась мимо.
Удар копья в бок оказался столь неожиданным, что Демира даже не вскрикнула. В отчаянии она потянулась к саидар, но еще один удар повалил ее в пыль. Над ней склонилось то откуда-то знакомое лицо - Демира отчетливо видела насмешливые черные глаза. Человек что-то говорил, но она не слушала, из последних сил пытаясь дотянуться до Источника, пытаясь… Над ней сомкнулась тьма.
Когда Перрин и Фэйли, закончив нелегкий и долгий разговор с ее родителями, вышли наконец в коридор, там их поджидала Сулин. Кафтан Перрина до того пропитался потом, что под мышками расплылись темные пятна, а сам он чувствовал себя так, будто его заставили пробежать десять миль, на каждом шагу охаживая палками. Зато Фэйли, с ее упругой походкой и горделивой улыбкой на лице, выглядела так же, как когда привела жителей Сторожевого Холма на выручку осажденному троллоками Эмондову Лугу. Сулин приседала чуть ли не до полу всякий раз, когда кто-нибудь из них на нее смотрел, а с ее рассеченного шрамом лица не сходила казавшаяся чужой подобострастная улыбка. Если навстречу попадались Девы, Сулин приседала и перед ними, хотя - Перрин с его слухом ошибиться не мог - и скрипела при этом зубами. Даже Фэйли начала поглядывать на нее с опаской.
Приведя Фэйли и Перрина в отведенные им покои, состоявшие из гостиной, спальни с кроватью под балдахином, на которой могло бы разместиться человек десять, и длинного мраморного балкона, выходившего на внутренний дворик с фонтанами, Сулин принялась показывать и растолковывать гостям все, включая и то, что они и без нее прекрасно понимали. Коней их почистили, поставили в стойло и задали корма, а седельные сумы распаковали, развешав содержимое в шкафах или сложив в комоды. Топор Перрина стоял, прислоненный к камину, словно им собирались строгать щепу для растопки. Один из серебряных кувшинов содержал охлажденный на льду чай с мятой, а другой - сливовый пунш. Расческа и костяной гребень Фэйли лежали на столике перед одним из трех огромных зеркал - Сулин показала каждое, хотя не заметить их мог бы разве что слепой. Она еще говорила что-то насчет воды для мытья и медных лоханей, когда потерявший терпение Перрин вложил в ее натруженную ладонь золотую крону.
- Спасибо, - сказал он. - А сейчас не оставишь
ли ты нас…
На миг ему показалось, что Сулин сейчас швырнет монету ему в физиономию, но она лишь присела в очередном неловком реверансе и ушла, хлопнув на прощание дверью.
- Уж не знаю, кто здесь обучает прислугу, - пробормотала Фэйли, - но этот человек своего дела не знает. Со слугами надобно обходиться вежливо, но твердо. Кстати, именно так не мешало бы тебе обходиться с нашими слугами. - Она повернулась к Перрину спиной и прошептала: - Может, поможешь -мне расстегнуть пуговицы?
Всякий раз, когда ему доводилось расстегивать ее платье, Перрин чувствовал, какие толстые и неуклюжие у него пальцы. Он все время боялся оторвать пуговицу, а то и вовсе платье порвать, но раздевать жену ему нравилось. Обычно этим занималась горничная - уж она-то пуговиц не отрывала.
- Ты часом не о той чепухе, которую говорила
своей матери?
- Чепухе? Но разве ты не укротил меня, муж мой? Разве я не спешу к тебе по первому твоему зову? Разве не готова на все, лишь бы тебе угодить?
От Фэйли исходил запах лукавства, и выглядела она лукаво, но в то же время искренне, словно говорила, что думала.
Матери она сказала почти то же самое, причем почему-то чуть ли не с гордостью. Чудные они, эти женщины, больше ничего и не скажешь. А уж ее мать!.. Да и отец, кстати! Пожалуй, решил Перрин, не помешает сменить тему. О чем там упоминал Башир?
- Фэйли, а что это за сломанная корона? Она досадливо фыркнула, и неожиданно Перрин учуял запах огорчения.
- Ранд покинул дворец, Перрин.
- Да? Откуда ты знаешь? - спросил он, с трудом расстегивая крохотную жемчужную пуговку.
- Девы Байн и Чиад - только ты никому не говори! - научили меня немножечко понимать их язык жестов. Кажется, они пожалели об этом, когда узнали, что здесь полно айильцев. Но вышло неплохо - здешние Девы и не догадываются, что я их понимаю. А они, похоже, так и вьются вокруг Ранда. - Повернувшись к мужу, Фэйли бросила на него проказливый взгляд и погладила его бородку. - Тем Девам, которых мы встретили первыми, понравились твои плечи, но они не слишком-то заглядывались. Айильские женщины вообще не видят проку в бороде.
Он покачал головой, подождал, пока она не отвернулась, и спрятал в карман оторвавшуюся-таки пуговицу. Ладно, может, Фэйли и не заметит. Сам Перрин как-то неделю проходил без пуговицы на кафтане и не знал о том, пока Фэйли его носом не ткнула. А что до бороды, то Гаул говорил, что айильцы всегда ходили бритыми, а Байн и Чиад постоянно отпускали насчет его бороды странные шуточки. Он не раз подумывал побриться, при этакой-то жарище, но Фэйли борода нравилась.
- А что Ранд? Нам-то какая разница, во дворце он или нет?
- Да такая, что тебе следует знать, что он делает за твоей спиной. Ты ведь не знал, что он собрался уйти, да? Помни, он - Возрожденный Дракон. Это что-то вроде короля, короля королей, а короли порой даже друзей используют в собственных целях - случайно
или намеренно.
- Ранд такого делать не станет. И потом, что ты
мне предлагаешь? Шпионить за ним?
Он-то думал, что пошутил, но Фэйли откликнулась
серьезно:
- Не тебе, любовь моя. Шпионить - занятие для
жены.
- Фэйли! - Едва не оторвав еще одну пуговицу,
Перрин взял жену за плечи и повернул лицом к себе: - Ты же не собираешься шпионить за Рандом?
Она упрямо поджала губы и сузила глаза, но упрямства и ему было не занимать.
- Фэйли, ну-ка вспомни о послушании, которым ты тут только что похвалялась. - Насколько понимал Перрин, Фэйли готова была слушаться его, когда это ее устраивало, в противном же случае начисто забывала о какой-либо покорности независимо от того, прав он или нет. - Фэйли, я говорю серьезно. Я хочу, чтобы ты пообещала мне… Я не желаю участвовать ни в чем…
- Обещаю, любовь моя, - промолвила она, приложив пальчик к его губам. - Обещаю не шпионить за Рандом. Видишь, сколь я покорна мужу, моему повелителю. А ты помнишь, скольких внуков ожидает моя
матушка?
Неожиданная смена темы заставила его заморгать.
Но, так или иначе, Фэйли дала слово, а это уже немало.
- Вроде бы шестерых. Я сбился со счета, когда
она стала говорить, сколько должно быть мальчиков и сколько девочек. Леди Дейра давала поразительно откровенные советы насчет того, как этого добиться; к счастью, большую часть Перрин прослушал, ибо в это время гадал, не пуститься ли ему наутек. Фэйли же воспринимала все эти поучения, сделанные в присутствии отца и мужа, как нечто само собой разумеющееся. Еще и кивала при этом.
- По меньшей мере шесть, - повторила Фэйли с весьма ехидной ухмылкой. - Перрин, она от нас не отстанет, пока я не скажу ей, что ношу первенца… Может, тебе все-таки удастся расстегнуть остальные пуговицы?.. - После стольких месяцев замужества она все еще краснела, несмотря на все свои ухмылочки. - Я так долго не видела настоящей кровати, что становлюсь откровенной, словно крестьянская девушка на уборке урожая.
Порой Перрин задумывался, каковы же они, эти салдэйские крестьяночки. Ежели они столь же откровенны, как Фэйли, когда оказывается с ним наедине, остается лишь удивляться, что у них в Салдэйе вообще собирают урожай. Расстегивая платье, он оторвал еще две пуговки, но Фэйли не рассердилась. Кажется, она и сама порвала ему рубаху.
Открыв глаза, Демира с удивлением обнаружила себя в собственной комнате, в гостинице "Розовый венец". На кровати, под полотняной простыней. Она была жива. В ногах постели сидел на табурете Стивен, ухитрявшийся выглядеть и сочувствующим, и осуждающим одновременно. Худощавый Страж, кайриэнец, был на голову ниже ее и лет на двадцать моложе, хоть на висках его и серебрилась седина, однако порой пытался опекать ее, как отец, разве что за ручку не водил. Демира опасалась, что теперь опека усилится, ибо у него появились для того лишние основания. По одну сторону постели с хмурым видом стояла Мерана, а по другую - Беренисия. Пышнотелая Желтая сестра хмурилась всегда, а сейчас выглядела мрачнее тучи.
- Как? - с трудом выдавила из себя Демира. О Свет, какой же усталой она себя чувствовала. Ее Исцелили, но даже выпростать руки из-под простыни ей удалось с немалым трудом. Видимо, она была на волосок от смерти. Шрамы после Исцеления исчезают, но слабость остается. И память тоже.
- В гостиницу заявился какой-то малый, - сказал Стивен. - Заказал эля, а потом сообщил, что видел, как айильцы выслеживают одну Айз Седай - он описал тебя очень точно - и вроде бы собираются убить. Он еще говорить не кончил, когда я почувствовал… - Страж скривился, словно от боли.
- Стивен чуть ли не потащил меня за собой, - подхватила Беренисия. - Мы с ним всю дорогу бежали. Честно говоря, я до последнего момента не была уверена, что поспела вовремя. Пока ты, вот сейчас, не открыла глаза.
- Конечно, - безо всякого выражения произнесла Мерана, - все это звенья одной цепи. И предостережение, и нападение. Айильцы и тот человек - они из одной компании. Жаль, что ему позволили уйти, но мы так беспокоились о тебе, что не догадались его задержать.
Демира думала о Миламе, о том, как случившееся отразится на ее библиотечных поисках, и смысл сказанного Мераной поняла не сразу.
- Задержать? Предостережение? Одна компания? Ты о чем?
Беренисия - язычок у нее был как бритва - пробурчала, что Демира способна понять лишь то, что написано в книге.
- Демира, ты видела, чтобы хоть кто-нибудь зашел в гостиницу выпить эля, с тех пор как здесь поселились мы? - терпеливо промолвила Мерана.
И точно, ничего подобного не случалось. Одна-две Айз Седай, остановившиеся в гостинице, в Кэймлине событие не столь уж редкое, но известие о девяти Айз Седай распугало всех любителей выпить, об этом порой заговаривала и хозяйка.
- Так, стало быть, он хотел сообщить, что меня убили айильцы… Или чтобы меня нашли и успели спасти. - Неожиданно Демира вспомнила, что, склонясь над ней, прорычал тот головорез. - Мне было сказано кое-что передать. Вот точные слова. "Держись подальше от ал'Тора. И другим ведьмам передай, пусть держатся подальше от Возрожденного Дракона". Что и кому могла бы я передать, будучи мертвой? Куда я была ранена?
Стивен бросил на нее исполненный страдания взгляд.
- Обе раны были не такие, чтобы умереть на месте, но ты потеряла столько крови…
- Что мы теперь будем делать? - торопливо спросила у Мераны Демира, чтобы не дать Стивену возможности завести разговор о ее опрометчивости.
- Думаю, надо отыскать тех айильцев, - решительно заявила Беренисия, - и преподать им урок. - Она была родом из Шайнара, где хорошо знали, что такое айильские набеги. - Сеонид со мной согласна.
- О нет! - протестующе воскликнула Демира. - Не надо! В кои-то веки представилась возможность изучить айильцев, стоит ли ее лишаться? Вряд ли мы таким образом чего-то от них добьемся. Кроме того, предупредивший вас человек не был айильцем, да? А раз так, айильцы действовали не сами по себе, они выполняли приказ. Я полагаю, все вы знаете, кто в Кэймлине может отдавать приказы айильцам.
- Остальные из нас, - промолвила Мерана, бросив взгляд на Беренисию, - согласны с тобой, Демира. Я тоже не хочу тратить время на ловлю нескольких собак из сотен, тогда как науськавший эту свору хозяин гуляет как ни в чем не бывало.
Беренисия кивнула не сразу. Сначала поморщилась, но так она поступала всегда.
- Уж по крайней мере, - категорично заявила Желтая сестра, - мы просто обязаны показать ал'Тору, что он не может так обращаться с Айз Седай. - Поймав взгляд Мераны, она умерила тон и добавила: - Но, конечно, не таким образом, чтобы разрушить все достигнутое.
Демира провела пальцами по губам и вздохнула - она была еще очень слаба.
- Мне тут кое-что пришло в голову. Обвинять его открыто неразумно - он будет все отрицать, а доказательств-то у нас нет. И потом, может, куда полезней всего ничего не предпринимать?
Мерана с Беренисией обменялись взглядами и понимающе кивнули. Стивен стиснул зубы - он не любил спускать тем, кто причинял ей боль.
- Он-то наверняка ждет ответного хода, - продолжала Демира, - а наше бездействие заставит его попотеть, гадая, что у нас на уме.
- Попотеть ему не помешает, - с порога заявила вошедшая в комнату Верин. - Ал'Тор должен научиться уважению к Айз Седай, иначе с ним нельзя будет иметь дело.
Она знаком отослала Стивена, - разумеется, он ушел только после кивка Демиры - и уселась на его табурет.
- Раз уж ты превратилась в мишень… - начала Верин, но прервалась, бросив взгляд на Мерану и Беренисию. - Может, вы все-таки сядете? Я не хочу вывернуть шею, глядя на вас снизу вверх.
Пока они устраивались на единственном стуле и втором табурете, Верин продолжила:
- Так вот, раз уж ты, Демира, стала мишенью, тебе и решать, какой урок лучше всего преподать мастеру ал'Тору. У тебя, надо думать, уже есть соображения на сей счет?
- А я считаю… - начала было Мерана, но Верин перебила ее:
- Погоди минуточку. Первое слово за Демирой. У той перехватило дыхание. Демира ждала взрыва, но его не последовало. Как казалось, Мерана постоянно ожидала одобрения своих решений Верин, что вполне понятно при сложившихся обстоятельствах, хоть и несколько неловко, однако сейчас впервые Верин выказала себя старшей. По крайней мере, в присутствии других. Мерана только поджала губы, а потом кивнула. Означает ли это, что Мерана уступает первенство Верин? - гадала Демира. Похоже, другого выхода у Мераны и не оставалось. Все ожидающе смотрели на Демиру; взгляд Верин был особенно пронзителен.
- Если мы хотим, чтобы Ранд обеспокоился нашими намерениями, я предлагаю никому сегодня во дворец не ходить. Без всякого объяснения или, если это уж слишком, с какой- нибудь пустой отговоркой. Пусть-ка проглотит.
Мерана кивнула, и, что, судя по тому, какой оборот приняло дело, было еще важнее, кивнула Верин. Приободрившись, Демира продолжила:
- А может, нам стоит не посылать никого несколько дней, чтобы он малость потомился. Я хочу его немного подогреть, а когда он дойдет до кипения. Мин нам об этом сообщит. Тогда мы…
Демира очень хотела участвовать во всем лично. В конце концов, пролилась ее кровь, и одному Свету ведомо, когда ей теперь удастся попасть в библиотеку. За одно это ал'Тору следовало преподать урок. Никому не позволено забывать, кто такие Айз Седай.

ГЛАВА 47. 'Странница'

Мэт хотел, чтобы поездка в Эбу Дар прошла без особых происшествий, и в каком-то смысле так оно и получилось. Однако, ежели приходится путешествовать в обществе шести женщин, причем четыре из них - Айз Седай, повод для раздражения найдется непременно.
В тот первый день они добрались до дальнего леса, когда солнце стояло еще высоко, проехали несколько часов под навесом из облетевших ветвей и лишь перед закатом остановились на привал возле обмелевшего ручейка. Худощавый Гарнан - на щеке его красовалась татуировка в виде ястреба - проследил, чтобы все было сделано как положено: коней почистили, стреножили и накормили, развели костры и выставили караул. Нерим и Лопин суетливо сетовали на отсутствие палаток - откуда им было знать, что путешествие предстоит долгое, если господа ни о чем не предупреждают, так что, если теперь господа подхватят простуду да и помрут, так в том они, господа, и будут виноваты. Оба слуги вторили друг другу эхом. Ванин, само собой, занимался своими делами, не забывая, впрочем, приглядывать за Олвером. Он даже помог мальцу почистить коня - в тех местах, докуда паренек не мог дотянуться, даже подставив под ноги седло.
Женщины остановились тут же, но от становища Мэта их лагерь будто отделяла невидимая черта. Найнив, Илэйн, обе седовласые Айз Седай, а также Авиенда и Охотница собрались возле собственного костра и почти не смотрели туда, где расстилали одеяла солдаты Мэта. Насколько он мог понять из доносившихся обрывков разговора, Вандене и Аделис высказывали озабоченность явным намерением Авиенды всю дорогу до Эбу Дар вести свою лошадь под уздцы. Том пытался заговорить с Илэйн, но та лишь погладила его по щеке и отослала к Джуилину и Джаэму, жилистому, старому Стражу Вандене, проводившему чуть ли не все свое время за заточкой меча.
Впрочем, Мэт был даже доволен тем, что женщины держались отдельно. От них исходила напряженность, причины которой он понять не мог. Во всяком случае, от Найнив с Илэйн, да и от Охотницы тоже. Иногда они как-то по-особенному посматривали на Айз Седай… на других Айз Седай - Мэт никак не мог привыкнуть именовать так Илэйн и Найнив, - но ни Ванделе, ни Аделис, да и Авиенда тоже, похоже, этого не замечали. Как бы то ни было, Мэт предпочитал держаться подальше. Полыхнет пламя, или уголья будут тлеть неведомо сколько - разумный человек в любом случае предпочтет иметь как можно меньше общего с Айз Седай. Поэтому досадовал Мэт не столько на женщин, сколько на себя самого. На собственную непредусмотрительность. Рассчитывая оказаться в Эбу Дар в тот же день, он не позаботился о припасах, и теперь у его людей не было никакой снеди, кроме вяленого мяса и черствых лепешек. А в этом лесу не встречались даже белки, не говоря уже об оленях, так что поправить дело с помощью охоты не представлялось возможным. Когда Нерим установил для Мэта маленький складной столик и табурет - Лопин раскладывал другой для Налесина, - Мэт велел ему поделиться с товарищами по оружию всем, что было припасено в навьюченных на лошадей корзинах. Увы, результат оказался не тем, на какой рассчитывал Мэт.
Стоя возле столика Мэта, Нерим наливал воду из серебряного кувшина с таким видом, будто это драгоценное выдержанное вино, и печально следил за тем, как исчезают в солдатских глотках изысканные деликатесы.
- Маринованные перепелиные яйца, милорд, - провозглашал он заупокойным тоном. - Они предназначались на завтрак милорду… Самый лучший копченый язык, милорд. Если бы только милорд знал, на что мне пришлось пойти, чтобы раздобыть в этой жалкой деревушке копченый язык в меду. Тем паче что времени на поиски не было, а все лучшее расхватали эти Айз Седай.
На самом деле больше всего Нерим печалился из зависти к Лопину - тот ухитрился раздобыть для Налесина запеченных в горшочке жаворонков. Теперь они хрустели у Налесина на зубах, отчего самодовольная улыбка Лопина становилась все шире, а физиономия Нерима вытягивалась. Что же до солдат, то, судя по тому, как раздувались их ноздри, когда ветерок доносил запахи от костров Айз Седай, они предпочли бы копченому языку в меду и паштету из гусиной печенки хороший кусок баранины и миску супу. Олвер не мог оторвать от женщин завистливых глаз.
- Сходи к ним, - предложил Мэт. - Тебя они
угостят.
- Мне нравится копченый угорь, - твердо заявил мальчуган, но тут же, поморщившись, добавил: - Только она, наверное, что-то туда подложила.
Он по-прежнему следил за всеми передвижениями Авиенды, причем, кажется, проникся неприязнью и к Охотнице, проводившей немало времени в явно дружеских разговорах с айилкой. Авиенда словно чувствовала на себе взгляд Олвера и порой сама искоса посматривала на паренька.
Вытирая подбородок и поглядывая в сторону костра Айз Седай, - по правде сказать, он и сам бы предпочел суп да баранину, - Мэт неожиданно приметил отсутствие Джаэма. Ванин недовольно заворчал, - дескать, все я да я. будто других нету, - но Мэт отослал его на разведку. Конечно, Страж разведает все как надо, но Мэт не собирался полагаться на сведения, которыми соблаговолят поделиться с ним Айз Седай. Найнив он, может, и поверил бы - будучи Мудрой, она и сама не лгала и лжецам спуску не давала, - но как раз Найнив поглядывала на него из-за плеча Аделис с явным недоверием.
К немалому его удивлению, Илэйн, едва, закончив ужин, поднялась и плавной, скользящей походкой пересекла невидимую разграничительную линию. Похоже, некоторые женщины обладают способностью ходить, едва касаясь земли.
- Мастер Коутон, не отойдешь ли со мной в сторонку? - прохладным тоном спросила она. Без особой любезности, но и не грубо.
Мэт жестом указал на лес, и они отошли за караулы. Блики лунного света играли на золотых волосах девушки. Будь она кем угодно, подумал Мэт, только не такой… Он имел в виду не то, что она теперь Айз Седай, и даже не ее отношения с Рандом. А Ранд, бедняга, совсем запутался. Не везет ему на женщин, все такие попадаются, что хуже для мужчины и не придумаешь. Вроде этой…
Прервав размышления Мэта, Илэйн заговорила и сразу, без всяких предисловий, перешла к делу.
- У тебя есть тер'ангриал. - Она плавно шагала вперед, не глядя на Мэта; под ногами шуршала листва. Похоже, девушка была уверена, что он, будто охотничий пес, будет идти рядом. - Некоторые полагают, что все тер'ангриалы принадлежат Айз Седай, но я не требую, чтобы ты отдал его насовсем. Никто не отберет его у тебя. Но такие вещи следует изучать. Поэтому я хочу, чтобы каждый вечер, как только мы остановимся на привал, ты давал этот тер'ангриал мне. Я буду возвращать его тебе поутру.
Мэт покосился на Илэйн с сомнением, - кажется, она говорила все это вполне серьезно.
- Не знаю, как уж и благодарить тебя за любезное согласие оставить мне то, что мне и принадлежит. Только вот не возьму в толк, с чего ты взяла, будто у меня есть этот… тер… Как его там?
В глазах Илэйн, обернувшейся к нему, вспыхнуло пламя, но голос оставался холодным, как лед.
- Ты прекрасно сознаешь, что такое тер'ангриалы, мастер Коутон. Я слышала, как Морейн рассказывала тебе о них в Тирской Твердыне.
- В Твердыне? - учтиво переспросил Мэт. - Ах да, Твердыня. Мы там чудесно провели время. Но не думаю, что это дает тебе право требовать от меня чего бы то ни было. Я нахожусь здесь, чтобы в ваших шкурах - твоей и Найнив - не понаделали дырок. И только. Вот доставлю тебя к Ранду, и можешь толковать с ним о тер'ангриалах сколько угодно.
Илэйн долго смотрела на него так, словно хотела взглядом сшибить на землю, потом молча повернулась и зашагала прочь. Последовав за ней, Мэт с удивлением отметил, что направилась Илэйн не к своим Айз Седай, а в его лагерь. Она осмотрела стреноженных лошадей, проверила костры и одеяла, сокрушенно покачала головой над остатками скудной трапезы. Мэт мог лишь гадать, что это на нее накатило, пока Илэйн, вздернув подбородок, не повернулась к нему.
- Твои люди неплохо знают свое дело, - промолвила она так громко, чтобы слышали все. - В целом я ими довольна. Но продумай ты все заранее, солдатам не пришлось бы налегать на еду так, что, боюсь, большую часть ночи им будет не до сна. Впрочем, для начала и это неплохо. Надеюсь, впредь ты будешь предусмотрительнее.
С этими словами она направилась к своему костру, а ошарашенный Мэт остался на месте. Он и слова вымолвить не успел.
Но увы, на дурацких попытках Дочери-Наследницы делать вид, будто он ее подданный, все не кончилось. Не успел Мэт добраться до своего одеяла после Илэйновой "инспекции", как лисья головка похолодела.
Он был настолько потрясен, что сначала уставился себе на грудь и лишь потом догадался посмотреть на Айз Седай. Они стояли вдоль разграничительной линии - Авиенда тоже была с ними. Илэйн что-то пробормотала - слов Мэт не разобрал, - и седовласые сестры кивнули, а Аделис к тому же достала перо и, обмакнув его в висевшую на поясе чернильницу, принялась делать записи в маленькой книжице. Найнив дергала себя за косу и невнятно ворчала.
Все это продолжалось несколько мгновений. Затем холодок исчез, а женщины, тихонько переговариваясь и то и дело оглядываясь на Мэта, вернулись к своему костру. Оборачивались они до тех пор, пока он не улегся спать.
На второй день они выбрались на дорогу, и Джаэм снял свой меняющий цвета плащ. Дорога представляла собой полосу утрамбованной грязи, из-под которой местами проглядывали остатки каменного мощения. С выходом на нее движение почти не ускорилось, поскольку она беспрестанно вилась между поросшими лесом высокими холмами и скалистыми утесами и по ней в обоих направлениях двигалось множество народу. По большей части это были грязные оборванные люди с отупевшими лицами, у них едва хватало соображения посторониться, чтобы дать дорогу бычьей упряжке или купеческому обозу. Вскоре по пути стали попадаться фермы с хозяйственными постройками, сложенными из светлого камня, а в середине третьего дня путники увидели первую деревню - кучку белых, оштукатуренных домов под плоскими крышами из красной черепицы.
Тем временем Илэйн продолжала донимать Мэта своими обходами и проверками. Когда он весьма язвительно заметил, что бесконечно счастлив услышать ее похвалу, она одарила его царственно-снисходительной улыбочкой и промолвила:
- Поступай так и впредь, мастер Коутон.
Словно он говорил серьезно!
Когда путники стали останавливаться на ночь в гостиницах, Илэйн взяла в обычай наведываться в стойла и на сеновалы - проверять, как устроили лошадей и солдат. Мэт попробовал было попросить ее этого не делать, но она лишь выгнула бровь и даже не удостоила его ответом. Илэйн постоянно совалась с распоряжениями, которые он собирался отдать и без нее, - например, проверить подковы в первой же гостинице, в какой найдется кузнец, - и, что раздражало еще больше, с такими, о необходимости которых он не догадывался. Неведомо как она прознала, что у Тэда Кандела вскочил на заднице чирий - Мэту солдат не сказал ни слова, - а Лодрин Мендэйр припрятал в седельных сумках ни много ни мало пять фляжек бренди. Канделов чирий пришлось вскрывать ланцетом - в отряде многие разделяли отношение Мэта к Целительству, - Мендэйрово бренди вылить в канаву, но несносная девица все время находила что-то новое.
Вся беда заключалась в том, что распоряжения Илэйн были разумны - ляпни она какую глупость, Мэт мигом послал бы ее подальше. Он чуть ли не мечтал об этом. Только попробовала бы заикнуться об этом дурацком тер'ангриале, он бы ей показал. Но Илэйн словно забыла о своей недавней просьбе. Само собой, Мэт объяснил солдатам, что они не обязаны выполнять приказы Илэйн, - по правде сказать, они этого и не делали, - но похвалы ее выслушивали с нескрываемым удовольствием и гордо выпячивали грудь. Даже Ванин, и тот улыбался, кланялся и бормотал:
"Рад стараться, достойная леди". Услышав это, Мэт чуть язык не проглотил. Остальные женщины и вовсе не желали иметь с ним дела. Авиенда заявила, что у него нет чести и ежели он не проявит к Илэйн должного почтения, она его этому почтению научит. Авиенда, которая вроде бы собиралась прирезать Илэйн, а теперь называла ее не иначе, как почти сестрой. Вадене и Аделис смотрели на Мэта, словно на диковинного жучка, прикнопленного к доске. Охотнице он предложил пострелять, ради забавы или на спор, на монету, - не зря же она таскает с собой лук, да еще и назвалась Бергитте, - но та посмотрела на него как-то странно и отказала. Мало того, стала его сторониться. Зато как репей цеплялась к Илэйн и оставляла Дочь-Наследницу в покое, лишь когда та подходила к Мэту. А Найнив…
Найнив избегала Мэта, словно от него дурно пахло. На третий вечер, в гостинице под названием "Брачный кинжал", Мэт заметил, что Найнив осталась в конюшне одна, и решил во что бы то ни стало с ней потолковать. Найнив кормила увядшей морковкой свою лоснящуюся кобылку и, когда Мэт подошел и попытался заговорить с ней - ему хотелось поговорить о Боде, ведь не у каждого сестренка собирается стать Айз Седай, - подскочила и чуть не огрела его кулаком.
- Оставь меня в покое, Мэт Коутон! - Вот и все, что он от нее услышал. После этого случая, стоило Мэту оказаться поблизости, она всякий раз пряталась за спину Илэйн и выглядывала оттуда с таким видом, словно хотела показать ему язык. Похоже, все эти женщины тронулись умом.
Хорошо еще хоть Том с Джуилином порой ехали с ним рядом - если только Илэйн не призывала их к себе. Ему назло, в этом можно было не сомневаться. Но порой им удавалось вырваться на волю и с удовольствием распить с Мэтом и Налесином жбанчик- другой эля в какой-нибудь таверне или на постоялом дворе. Говорили в основном об Эбу Дар. Оказалось, что Том, отроду там не бывавший, знал об этом городе довольно много. Налесин с удовольствием рассказывал о своем единственном посещении, упирая главным образом на поединки и конские бега. Джуилин тоже кое-что слышал от бывалых людей, причем некоторым его рассказам Мэт отказывался верить, покуда их не подтверждали и Налесин с Томом. В Эбу Дар мужчины сражались на поединках из-за женщин, а женщины - из-за мужчин, причем приз - так там называли того или ту, из-за кого возникала ссора, - доставался победителю. Безо всяких с его или ее стороны возражений. Заключая брак, мужчина вручал своей избраннице кинжал, а вместе с ним и право убить мужа, если он вызовет ее неудовольствие. Ни больше ни меньше! Такого рода убийство там не считалось за преступление. В Эбу Дар мужчины вообще ходили вокруг женщин на цыпочках и сносили от них все, за что друг другу мигом перерезали бы глотку. Илэйн в этом городе наверняка понравится. Как, впрочем, и Найнив.
Затрагивали Том с Джуилином и другую тему - странные отношения между Илэйн, Найнив и старшими Айз Седай, годившимися им в матери, если не в бабушки. Илэйн вечно пыталась взять главенство на себя, словно уже стала королевой и командует в своем Андоре, и никаких увещеваний Тома слушать не хотела. Твердила одно: он ничего не понимает и не поймет. Однако Вандене и Аделис, судя по рассказам Тома и Джуилина, относились к этому более чем терпимо.
- "Ну что ж, дитя, коли ты так хочешь, мы не против". - повторил Джуилин слова Вандене, рассказывая об одном таком случае. - И что ты думаешь, Мэт? У Илэйн в глазах разыгралась снежная буря, а Найнив так заскрежетала зубами, что я испугался, как бы они не повыпадали. А ведь лишь несколько дней назад обе они были всего-навсего Принятыми.
Они сидели в обеденном зале постоялого двора, носившего название "Брачный кинжал". Ванин, Гарнан и прочие солдаты сидели за соседними столами, на скамьях вперемежку с местными жителями. Здешние мужчины были в длинных и ярких - впору Лудильщикам - безрукавках, по большей части на голое тело;
женщины красовались в светлых тонов платьях с глубокими узкими вырезами, подолы с одной стороны были приподняты сборками до колена, открывая столь яркие нижние юбки, что рядом с ними бледно выглядели и жилеты мужчин. Многие из местных мужчин, а женщины все как одна, носили серьги в виде больших, похожих на обручи колец и перстни со вспыхивавшими на солнце цветными стеклами. У всех - и у мужчин, и у женщин - за пояс были заткнуты кривые кинжалы, и все, мрачно поглядывая на чужеземцев, поглаживали рукояти. В "Брачном кинжале" остановились и два купеческих обоза из Амадиции, но купцы прятались по своим комнатам, и даже еду им подавали туда, а их возчики не отлучались от подвод. Илэйн, Найнив и прочие женщины тоже находились наверху.
- Женщины… они другие. Не такие, как мы, - со смехом сказал Налесин вроде бы в ответ Джуилину, хотя слова его явно предназначались для Мэта. Обычно Налесин держался с простонародьем непринужденно, но Джуилин был простолюдином из Тира. Видимо, для Налесина это имело значение.
-У тирских крестьян есть поговорка: Айз Седай - это десять женщин под одной шкурой. Они порой выказывают немало сообразительности, эти самые крестьяне. Сгори моя душа, если не так.
- Во всяком случае, ничего, скажем так, страшного они пока еще не натворили, - промолвил Том, - хоть мне и стало не по себе, когда Илэйн случайно обмолвилась о том, что сделала Бергитте своим первым Стражем.
- Охотницу? - воскликнул Мэт. Несколько местных обернулись в его сторону, и он понизил голос: - Выходит, она Страж? Страж Илэйн?
Это кое-что объясняло.
Том и Джуилин переглянулись.
- Ты, стало быть, сообразил, что она Охотница за Рогом, - промолвил Том, утирая эль с усов. - Ну-ну, ей будет приятно это услышать. Так вот, эта Охотница стала Стражем, и Джаэм сразу же отнесся к ней как к младшей сестре, а вот Вандене с Аделис… - Он тяжело вздохнул. - Им совсем не понравилось то, что Илэйн уже завела себе Стража, ведь обычно на поиски Стража у Айз Седай уходят годы. А особенно не понравилось им то, что она выбрала женщину. А их недовольство раззадоривает Илэйн еще пуще.
- Видать, старые Айз Седай не одобряют новшеств, - пробормотал Джуилин.
- Женщина-Страж, - покачал головой Налесин. - Я догадывался, что с появлением Возрожденного Дракона многое изменится, но не до такой же степени!
Мэт пожал плечами.
- А по мне, так почему бы и нет? Если, конечно, она и вправду умеет стрелять из своего лука. Что, не в то горло попало? - спросил он, ибо Джуилин при этих словах поперхнулся элем. - На мой взгляд, хороший лук стоит любого меча. Только хотелось бы верить, что она не станет мешать, когда придет время отправлять Илэйн к Ранду.
- Сдается мне, она не худо стреляет. - Том потянулся через стол и похлопал Джуилина по спине. - Совсем не худо, Мэт.
Уже на следующее утро после первой, неудачной попытки женщины вновь попробовали воздействовать на Мэта Силой. Седлая Типуна и отгоняя Нерима, считавшего, что седлать Мэтова коня - его работа, он ощутил, как по груди полоснуло холодком, но не подал виду. А потом решил не подавать и впредь. Не озираться, не сердиться, никого не обвинять. Пусть-ка они поварятся в собственном соку. Благо возможностей не обращать внимания открылось предостаточно - серебряный медальон холодел дважды, прежде чем они выбрались на дорогу, а уж там пошло-поехало… Это случалось каждый день, - и днем, и вечером. Иногда Мэт и глазом не успевал моргнуть, как холодок исчезал, но порой ему казалось, что медальон оставался холодным часами. И конечно же, он никогда не мог определить, которая из них пытается на него воздействовать. Правда, как-то раз Мэт приметил Найнив, смотревшую на него столь свирепо, что погонявший палкой бычью упряжку поселянин оробел и заспешил прочь, - видать, испугался, как бы она взглядом не прикончила и животных, и его самого. Но стоило Мэту метнуть на Найнив столь же грозный взгляд, как она подскочила, да так, что чуть из седла не вывалилась, а холодок мигом исчез. В остальных случаях уверенности ни в чем не было. Иногда Мэт замечал, как две-три женщины глядят на него, в том числе и Авиенда, которая по-прежнему шла пешком и вела лошадь в поводу. Другие же тем временем тихо переговаривались, или следили за полетом орла по безоблачному небу, или наблюдали за громадным черным медведем, раза в полтора выше человека, стоявшим в виду дороги среди деревьев на крутом склоне холма. Одно утешало: Илэйн явно была не в лучшем расположении духа. Почему - Мэт не знал, да и не особенно интересовался. Она и так надоела ему до крайности. Лезет со своими похвалами, куда не просят. Всыпать бы ей как следует, но он, Мэт, не так воспитан. К тому же он с каждым разом ощущал все большую уверенность: как они ни пыжились, толку от их потуг было не больше, чем от мази, которую Нерим втирал ему в грудь. Уверяя, что это никакое не обморожение.
На четвертый день, когда они остановились в деревеньке под названием Со Тегар, уверенность Мэта пошла прахом. Поставив Типуна в стойло, он направлялся к затрапезному постоялому двору "Южный обод", когда что-то мягко шлепнуло его по спине, между лопаток. Запах конского навоза не оставлял сомнений в том, что именно. Мэт резко обернулся, готовый - плевать на все их ножи! - задать трепку вконец распустившимся мальчишке или деревенскому мужичью - местные посматривали на пришельцев без особой симпатии. Но ни сорванцов, ни угрюмых крестьян позади не оказалось. Лишь Аделис деловито строчила в своей маленькой книжице, кивая себе. Руки ее были совершенно чисты.
Зайдя в таверну, Мэт потребовал пунша, но передумал и заказал бренди. Хозяйка уверяла, будто принесенная ею мутная жидкость изготовлена из слив, но по вкусу казалась настоянной на ржавчине. Джуилин при виде подобного угощения хмыкнул, а Том и того делать не стал. Даже Налесин сделал всего один глоток, а уж он-то пил все. везде и всегда. В итоге Мэт, потеряв счет крошечным оловянным стаканчикам, нализался так, что Нерим с Лопином едва дотащили его до постели. До сих пор он не задумывался о пределах возможностей медальона, знал лишь, что лисья головка останавливает саидар. И вот выяснилось, что они могут поднять с помощью Силы какую-нибудь штуковину да и запустить в него… Лучше уж такой талисман, чем вовсе никакого, твердил себе Мэт, ворочаясь на сбившейся постели и глядя на ползущие по потолку лунные тени. Гораздо лучше. Но имей он возможность передвигаться самостоятельно, непременно спустился бы вниз за бренди.
Вот почему утром следующего, пятого, дня он пребывал в прескверном расположении духа - голова трещала, рот казался набитым перьями, пот лился ручьями. В таком состоянии он и поднялся на очередной холм, откуда неожиданно открылся вид на широкую судоходную реку Элдар и оседлавший ее город и огромный залив со множеством кораблей. Эбу Дар.
В первую очередь в глаза бросалась белизна. Белые дома, белые дворцы, белые башни и шпили. Купола, напоминавшие по форме заостренные репы или груши, зачастую были прочерчены темно-красными, золотыми или голубыми полосками, но основным цветом являлся белый. Отраженный солнечный свет слепил глаза. Ворота, к которым вела дорога, были прорезаны в белой оштукатуренной стене - такой толстой, что путники проехали в тени под аркой шагов двадцать, прежде чем снова оказались под открытым небом. Казалось, весь город состоял из несчетного числа мостов, каналов и больших, забитых народом площадей, украшенных статуями или фонтанами. Каналы были узкими и широкими, по ним плыли баржи, которыми правили мужчины с шестами в руках. Некоторые мосты были столь широки, что вдоль них рядами выстраивались лавки. Дворцы, обнесенные колоннадами, и четырехэтажные дома с огромными арочными окнами, прикрытыми ставнями-жалюзи, соседствовали с конюшнями, мастерскими и лавками. На одной из таких площадей Вандене придержала поводья, вознамерившись переговорить с Аделис, что вызвало явное неудовольствие Найнив и Илэйн. Авиенда, по настоянию Илэйн все-таки въехавшая в город верхом, тут же слезла со своего долговязого мышастого коня, так же неуклюже, как и забиралась. Она озиралась по сторонам с тем же любопытством, что и Олвер, а уж парнишка чуть все глаза не проглядел. Бергитте, похоже, старалась подражать Джаэму и следовала за Илэйн столь же неотступно, как он - за Вандене.
Воспользовавшись остановкой, Мэт обмахнулся шляпой и огляделся.
Одну сторону площади занимал самый большой дворец, какой Мэту только доводилось видеть, - четырехэтажное нагромождение куполов, шпилей и колоннад. С трех других сторон высокие жилые дома и гостиницы стояли вперемежку с лавками и мастерскими. Статуя - женщина в летящей одежде, стоящая на еще более высоком постаменте, - указывала простертой рукой на юг, в сторону моря. Народу на площади было мало - кому охота гулять под палящим солнцем? Несколько человек перекусывали на нижних ступенях постамента, бросая крошки голубям и чайкам. Картина безмятежного спокойствия. Неожиданно Мэт почувствовал, как в голове его перекатываются игральные кости. Это ощущение он знал прекрасно. Порой он испытывал его перед удачной партией в карты, порой - в преддверии битвы. И почти всегда в тех случаях, когда следовало принять важное решение. Столь важное, что оплошность могла обернуться перерезанной глоткой.
- Сейчас мы въедем туда через одни из малых ворот, - объявила Вандене. Аделис согласно закивала. - Мерилилль позаботится, чтобы нам отвели комнаты и мы могли освежиться.
Так значит, это и есть Таразинский дворец, тот самый, откуда восседающая на Троне Ветров Тайлин Квинтара из Дома Митсобар правила своим королевством, - по правде сказать, власть ее простиралась не более чем на сотню миль вокруг города. За время путешествия Мэт сумел прознать, что в этом дворце уже есть Айз Седай, и они, конечно же, с ней встретятся. И с Тайлин - Айз Седай непременно должны встретиться с королевой. Окидывая взглядом беломраморную громаду, Мэт прикидывал, стоит ли останавливаться во дворце. По правде сказать, дворцы со множеством слуг, раззолоченной мебелью и пуховыми перинами ему очень даже нравились. Но ежели дворец королевский, там небось не протолкнуться от придворных, всяких там лордов и леди. А Мэту за глаза хватало одного Налесина. Кроме того, оказавшись в этом муравейнике, он будет вынужден или постоянно гадать, где находятся Илэйн с Найнив, или неотступно таскаться за ними по пятам. Трудно сказать, что хуже. Он представил себе, как Илэйн с обычным высокомерием просит подыскать подходящее помещение для "мастера Коутона и моих людей", и скривился. Она непременно так и поступит. И будет без конца указывать на то, что ему и без нее прекрасно известно. Нет, ему в этом дурацком дворце делать нечего. А вот Илэйн с Найнив пусть остаются там, это даже к лучшему. Вряд ли в этом городе найдется место безопаснее королевского дворца. Ну а ему не помешает подыскать такое местечко, где можно заказать чашу пунша и усадить на колени девчонку. И унять головную боль. Не худо бы раздобыть и влажные полотенца. Нотация о вреде пьянства, прочитанная поутру Илэйн, еще звенела у Мэта в ушах - тогда он был слишком слаб, чтобы возражать, и думал лишь о том, сумеет ли взгромоздиться на Типуна.
Если сейчас же не положить этому конец, она его совсем изведет. Все эти мысли промелькнули в голове Мэта за время, какое потребовалось Вандене, чтобы развернуть крутобокого гнедого мерина ко дворцу.
- Я со своими людьми остановлюсь в одной из этих гостиниц, - громогласно объявил Мэт. - Найнив, если ты или Илэйн захотите прогуляться по городу, дайте мне знать, и я выделю вам сопровождение. - На это Мэт, разумеется, не рассчитывал: всякая женщина считает себя способной придушить медведя голыми руками. Однако он полагал, что они едва ли сумеют улизнуть из дворца незаметно. Джуилин, ловец воров, сумеет за ними проследить. Да и Ванин тоже не промах. - Я буду там. - Мэт наугад ткнул пальцем в сторону стоявшего по другую сторону площади здания. над арочными воротами которого красовалась какая-то вывеска.
Вандене переглянулась с Аделис, Илэйн - с Найнив. Авиенда хмуро посмотрела на него.
Однако Мэт не предоставил им возможности высказывать свое мнение.
- Том, Джуилин, - промолвил он, - что вы скажете насчет кружечки-другой пунша? Самому-то ему больше бы подошла вода - прежде он никогда так не напивался. Том покачал головой:
- Может, чуток попозже, Мэт. Я могу понадобиться Илэйн. - Почти отеческая улыбка менестреля, обращенная к девушке, пропала с лица, когда он увидел, в каком замешательстве Илэйн смотрит на Мэта.
Примерно то же самое пробормотал и Джуилин, хотя и не улыбался.
- Как хотите - Мэт снова надел шляпу - Ванин! Эй, Ванин!
Толстяк встрепенулся и покраснел, оторвав благоговейный взгляд от Илэйн. Действительно покраснел! О Свет, что эта женщина делает с людьми!
Мэт уже развернул Типуна, когда сзади послышался голос Илэйн, еще более чопорный, чем поутру:
- Не разрешай солдатам напиваться, мастер Коутон. Некоторые мужчины не умеют вовремя остановиться. Помни, мальчику не место среди пьяных.
Заскрежетав зубами, Мэт пришпорил коня и, не оглядываясь, поскакал через площадь. Олвер ехал рядом, искоса посматривая на него. Надо и впрямь предупредить людей, чтобы не напивались в присутствии паренька. Особливо Мендэйра. Свет, опять ведь она права! Просто с души воротит.
Гостиница, куда заявился Мэт, называлась "Странница", но, судя по тому, как выглядел обеденный зал и что сулила вывеска, в ней мог неплохо провести время и мужчина. Благодаря высоким потолкам и ажурным, резным деревянным ставням внутри было прохладнее, чем на улице. Помимо местных за столами сидели и чужаки - долговязый мурандиец с вьющимися усами, кандорец с двумя серебряными цепями, пересекавшими грудь, и несколько других - откуда они, Мэт с первого взгляда сказать не мог. В воздухе вился табачный дымок, а две женщины с визгливыми флейтами и малый с барабаном между коленями наигрывали диковинную мелодию. Но главное, все служаночки как одна были милашками, сразу за четырьмя столами бросали кости, а кандорский купец тасовал картишки.
Исполненная достоинства хозяйка, судя по карим глазам, родилась вовсе не в Эбу Дар, но имя носила местное - Сеталль Анан.
- Добрые лорды, - промолвила она, поклонившись Мэту и Налесину, - позволено ли будет "Страннице" предложить вам скромный приют?
Несмотря на легкую седину в волосах, хозяйка была хороша собой. С плотно охватывавшего шею ожерелья свисал брачный кинжал - украшенная красными и белыми камнями рукоять покоилась в щедро открытой взорам соблазнительной ложбинке. Еще один кинжал, кривой, торчал за поясом. Но все эти ножи не помешали Мэту с довольным видом ухмыльнуться:
- Госпожа Анан, у меня такое чувство, словно я попал домой.
Странное дело, в голове у него перестали перекатываться игральные кости.

ГЛАВА 48. Разговор начистоту

Намотав на голову полотенце, Найнив вылезла из здоровенной медной лохани, медленно вытерлась и, отослав упорно порывавшуюся ей помочь пухленькую служанку, сама надела темно-зеленое платье с широким воротом из светлых мерадских кружев, рассматривая себя в узком, высоком стоячем зеркале. Тяжелое золотое кольцо Лана - лучше об этом и не думать! - лежало в ее кошельке рядом с одним из перекрученных тер'ангриалов, а на третьем пальце правой руки сверкало золотом кольцо Великого Змея. Правой, о чем тоже лучше было не думать.
Высокий потолочный плафон изображал голубое небо с белыми облаками, вся мебель стояла на высоких ножках в виде львиных лап и была покрыта, пожалуй, чрезмерно густой резьбой и позолотой, но, несмотря на все эти излишества, комната выглядела уютной. Одной из самых уютных, в каких Найнив случалось останавливаться. Здесь даже было прохладнее, чем на улице. Только вот успокоиться ей никак не удавалось.
Ощутив плетение саидар, Найнив вышла из комнаты и увидела сеть, свитую Илэйн вокруг гостиной для защиты от подслушивания. Бергитте и Авиенда, успевшие переодеться и освежиться, тоже находились там.
Все четыре спальни выходили в общую гостиную, потолок которой тоже был расписан под небо, а четыре высоких стрельчатых окна вели на длинный балкон с окрашенной в белый цвет кованой железной решеткой. Сквозь ажурное металлическое кружево можно было наблюдать за улицей, оставаясь незамеченным. Под балконом расстилалась площадь Мол Хара. Проникавший сквозь окна легкий ветерок приносил запах моря и, как ни странно, относительную прохладу. Что было немаловажно, ибо раздражение не позволяло Найнив сосредоточиться, и почти с самого прибытия в Таразинский дворец она страдала от жары.
Тому с Джуилином отвели комнатушку во флигеле для прислуги, что раздражало Илэйн куда больше, чем их обоих. Том только смеялся - но он мог себе это позволить.
- Превосходный чай, Найнив. Угощайся, - промолвила Илэйн, расстилая на коленях белоснежную салфетку.
Кресло, в котором сидела девушка, вместо ножек стояло на золоченых шарах - такие же шары во множестве украшали высокую рифленую спинку. Авиенда сидела, скрестив ноги, рядом, на выложенном бледнозеленой плиткой полу, с которым удивительно сочеталось по тону ее зеленое платье с высоким воротом. А к платью прекрасно подходило сложного плетения серебряное ожерелье. Найнив не могла припомнить, чтобы Авиенда хоть раз уселась на стул, - недаром на постоялых дворах на нее таращились с изумлением.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

- С мятой и морошкой, - добавила Бергитте, наполняя еще одну тонкую фарфоровую чашку. Она была в своем обычном наряде - серых шароварах и короткой голубой куртке. Бергитте порой надевала платья, но проявляла столь своеобразный вкус, что лучше бы это случалось как можно реже. Вся эта троица принарядилась, прихорошилась, а никто их не зовет.
Серебряный кувшин был подернут влагой, охлажденный чай приятно освежал, а Найнив восхищалась спокойным - и сухим! - лицом Илэйн. Сама-то она, несмотря на ветерок, уже начинала ощущать жару.
- Должна сказать, - пробормотала Найнив, - я рассчитывала на другой прием.
- Правда? - спросила Илэйн. - Это после того, как отнеслись к нам Вандене и Аделис?
- Я надеялась, - вздохнула Найнив. - Похоже, никто не считает нас настоящими Айз Седай, а я так надеялась, что по выезде из Салидара все пойдет подругому.
Их встреча с Мерилилль Синдевин прошла негладко. Точнее сказать, она свелась к тому, что Вандене представила свежеиспеченных сестер, после чего их отпустили. Отослали, дабы настоящие Айз Седай могли поговорить без посторонних. Мерилилль высказала предположение, что им не мешало бы освежиться с дороги, оставив непростой выбор: или подчиниться, словно они Принятые, или заартачиться подобно капризным девчонкам. Стоило Найнив вспомнить об этом, как все ее попытки сосредоточиться пошли прахом и по лицу ее заструился пот. И это было еще не все. Мерилилль - стройная, элегантная Серая сестра с блестящими черными волосами и большими прозрачными глазами - выглядела так, словно ничто и никогда не могло, не может и не сможет ее удивить. Но когда ей сказали, что Илэйн и Найнив теперь Айз Седай, брови Мерилилль поползли вверх, а при известии об избрании Эгвейн Амерлин у нее чуть глаза на лоб не полезли. Бергитте в качестве Стража тоже поразила ее, но к тому времени Мерилилль уже справилась с потрясением, сведя его внешнее выражение к поджатым губам и быстрым недовольным взглядам. Авиенда заинтересовала Мерилилль меньше всего, она лишь пробурчала, что та не пожалела бы, став послушницей. А потом их всех отослали. И предложили - а по существу велели - отдохнуть с дороги несколько дней.
Достав из рукава кружевной платочек, Найнив принялась обмахиваться им, хоть толку от этого было мало.
- Все равно они что-то скрывают. Илэйн покачала головой.
- Найнив, мне самой не нравится, как они с нами обошлись, но стоит ли делать быка из мыши? Раз Вандене и Аделис приспичило искать беглянок, пусть себе ищут. Или ты предпочитаешь, чтобы они принялись за поиски чаши?
На протяжении всего пути они даже и речи не заводили о разыскиваемом тер'ангриале, опасаясь, как бы эта парочка не пронюхала да не прибрала дело к своим рукам. Так или иначе, старшие Айз Седай действительно что-то скрывали, в этом Найнив не сомневалась. Как-то раз, случайно, она услышала реплику Аделис насчет поисков беглянок в Эбу Дар, а когда, не чая дурного, поинтересовалась, что да почему, Вандене с подозрительной поспешностью принялась толковать о необходимости возвращать беглянок в Башню. Все это представлялось полнейшей бессмыслицей. Из Салидара пока еще никто не бежал. Послушницы, не выдерживая суровой учебы, пытались бежать из Башни довольно часто, а изредка пускались в бега и отчаявшиеся дождаться шали Принятые, но мало кому удавалось хотя бы выбраться из Тар Валона. Женщину могли выставить из Башни за пустяшную, по ее мнению, провинность, за нерадивость, за неспособность к учению или провал на испытаниях - без последнего, на право быть полноправной Айз Седай, Илэйн и Найнив счастливо удалось обойтись, - но никому, кроме самих Айз Седай, не дозволялось покидать Белую Башню по собственной воле.
Удачный побег с острова был редкостью, да хоть бы и нет. Все равно оставалось неясным, почему беглянок надобно ловить именно в Эбу Дар. И почему, когда у Вандене и Аделис спросили об этом, обе замкнулись, словно створчатые раковины? Впрочем, Найнив опасалась, что ответ на последний вопрос ей известен. Было очень трудно не дергать себя за косу, хотя в последнее время ей это, кажется, удавалось.
- Во всяком случае, Мэт знает, что мы Айз Седай, - проворчала она. А ей теперь известно, как можно с ним совладать. Поднять что-нибудь с помощью Силы да и запустить в него - вот и все дела. - Не мешало бы ему это усвоить.
- То-то я смотрю, ты избегаешь его, точно челтанка сборщика налогов, - с усмешкой заметила Бергитте, и Найнив покраснела. А она-то думала, будто научилась скрывать свои чувства.
- Он слишком раздражает, даже для мужчины, - пробормотала Авиенда. - А ты, Бергитте, должно быть, побывала в дальних краях, таких, о которых мне и слышать-то не приходилось. Где, например, находится этот Челтан? Или Челта?
Усмешка мигом пропала с лица Бергитте, ибо где бы это место ни находилось, оно находилось там тысячу, а то и более лет назад, если не в прошлую Эпоху. Как Бергитте ни старалась, такого рода обмолвки время от времени случались. Найнив хотела бы посмотреть, как она признается Эгвейн в том, что Эгвейн на самом деле давно известно. С тех пор как Эгвейн завела дружбу с Айил, она стала на удивление волевой и убеждать других научилась и теперь редко готова смириться с тем, что сама полагает чушью. Судя по всему, Бергитте такая встреча не сулит ничего приятного.
Однако Бергитте нравилась Найнив больше, чем Авиенда с ее суровыми взглядами и кровожадными разговорами. Да и потом, хоть Бергитте порой и раздражала, Найнив обещала не выдавать ее тайну.
- Мэт… угрожал мне, - поспешно выпалила Найнив первое, что пришло ей на ум, чтобы отвлечь Авиенду, и последнее, что она хотела произнести во всеуслышание. Щеки ее вновь разгорелись. Илэйн улыбнулась, хотя у нее достало такта скрыть это, уткнувшись в чайную чашку. - Ну, не совсем так, - добавила Найнив, когда Авиенда сдвинула брови и потянулась к ножу. Похоже, с точки зрения Авиенды, с помощью ножа можно решить все вопросы. - Просто… он… - Бергитте с Авиендой с нескрываемым любопытством ждали продолжения. - Он сказал…
Подобно тому как Найнив пришла на выручку Бергитте, на выручку ей самой пришла Илэйн.
- Я думаю, хватит нам болтать о мастере Коутоне, - решительно заявила она. - Он здесь лишь по указанию Эгвейн, а что предпринять в отношении тер'ангриала, я решу позднее.
Илэйн на миг поджала губы - ей вовсе не понравилось, когда Вандене и Аделис попытались воздействовать на Мэта без ее ведома. И еще меньше ей понравилось, что Мэт улизнул в ту гостиницу. Но разумеется, теперь уже ничего не поделаешь. Сама Илэйн утверждала, что если с самого начала говорить ему, что надо делать и что ему так и так придется сделать, то у Мэта войдет в привычку прислушиваться к ее указаниям.
- Так или иначе, все, что связано с ним, для нас дело не самое важное, - твердо закончила она.
- Да, - согласилась Найнив, - важнее всего чаша.
- Я думаю, мне не мешало бы сначала провести разведку, - промолвила Бергитте. - Эбу Дар кажется опаснее, чем был… раньше, а тот район, который вы описывали, по-видимому, хуже, чем… - Она не то чтобы глянула на Авиенду, но явно подумала о ней и вздохнула: - Чем весь остальной город.
- Если речь идет о разведке, - живо вступила в разговор Авиенда, - то и я не прочь этим заняться. Я прихватила с собой кадинсор.
- Вообще-то разведчик не должен выделяться, - мягко вставила Илэйн. - Я думаю, нам следует подыскать подходящие платья и одеться на здешний манер, тогда мы не будем привлекать к себе внимания. Найнив будет легче всех, - добавила она, улыбнувшись Бергитте и Авиенде.
Почти все виденные ими жители Эбу Дар были черноволосыми и темноглазыми. Авиенда вздохнула, а Найнив чуть не подхватила ее вздох, вспомнив о том, какие низкие здесь носят вырезы. Узкие - да, но очень, очень низкие. А вот Бергитте ухмыльнулась - у этой женщины стыда ни на грош.
Продолжить разговор они не успели, ибо в гостиную без стука - что Найнив сочла верхом невежливости, сколько бы Илэйн ни твердила, будто для слуг это в порядке вещей, - вошла коротко стриженная черноволосая женщина в ливрее Дома Митсобар. Платье на ней было белым, с прилегающим лифом и длинным разрезом слева, открывающим зеленую нижнюю юбку. На груди слева красовалась вышитая эмблема - зеленые меч и якорь. Вырез платья, узкий и очень низкий, напомнил Найнив о ее страхах. Пухленькая, средних лет женщина поначалу замешкалась, но тут же собралась, присела и обратилась ко всем присутствующим:
- Королева Тайлин желала бы видеть трех Айз Седай, если они не против.
Женщины обменялись недоуменными взглядами.
- Но здесь только две Айз Седай, - ответила по прошествии мгновения Илэйн. - Может быть, тебе следовало зайти к Мерилилль?
- Меня послали в эти покои… Айз Седай. - Служанка сделала столь долгую паузу, что почтительное титулование прозвучало как явный вопрос.
Илэйн встала и расправила юбку - посторонний человек вовек бы не догадался, что за этим невозмутимым лицом таится гнев. Лишь уголки рта и глаз слегка натянулись.
- Ну как, идем? Найнив? Авиенда? Бергитте?
- Я не Айз Седай, Илэйн, - промолвила Авиенда, и служанка поспешно вставила:
- Мне велено пригласить только Айз Седай.
- Мы с Авиендой пойдем и, пока вы беседуете с королевой, посмотрим город, - встряла Бергитте, не дав Илэйн и рта раскрыть. Лицо Авиенды оживилось.
Илэйн бросила на эту парочку колючий взгляд и вздохнула:
- Ну что ж, во всяком случае, постарайтесь быть осторожными. Найнив, ты идешь или тоже захотела посмотреть город?
Слова эти прозвучали сухо и сопровождались еще одним взглядом в сторону Бергитте.
- Иду, иду! - воскликнула Найнив. - Разве можно упустить случай встретиться с кем-то, кто считает… - Присутствие служанки заставило ее прикусить язык. - Не следует заставлять королеву ждать.
- О да, - подтвердила служанка, - промедление может стоить мне ушей.
Однако, несмотря на желание уберечь уши, она довольно долго вела их по бесконечным коридорам. Словно для того, чтобы уравновесить наружную белизну, внутри дворца буйствовали яркие цвета. В одном коридоре потолок был зеленым, а стены синими, в другом стены розовыми, а потолок желтым. Устилавшие полы ромбовидные плитки пестрели множеством оттенков в самых немыслимых сочетаниях. Шпалеры, почти исключительно с изображениями морских пейзажей, попадались нечасто, зато в многочисленных сводчатых нишах стояли высокие вазы из золоченого фарфора Морского Народа, а также резные хрустальные кубки, чаши и статуэтки. Само собой, повсюду сновала челядь, одетая в те же цвета, что и их проводница, - мужчины носили белые штаны и долгополые зеленые безрукавки поверх белых рубах с пышными складчатыми рукавами Неожиданно Найнив застыла на месте и схватила Илэйн за руку - навстречу им шагал рослый седеющий мужчина с глубоко посаженными безжалостными глазами. Джайхим Карридин. Белый плащ вился за его спиной, по лицу струился пот, но внимания на это он обращал не более, чем на встречных женщин.
- Что он здесь делает? - спросила Найнив. - Этот человек учинил кровопролитие в Танчико и наверняка еще Свет знает где.
Служанка ответила ей недоуменным взглядом.
- Чада Света тоже прислали посольство, уже несколько месяцев назад. Королева… Айз Седай?.. - Она снова заколебалась.
Илэйн ухитрилась любезно кивнуть, но Найнив сдержаться не смогла.
- Может, поспешим, чтобы королеве не пришлось долго ждать, - резко бросила она.
Мерилилль только и сказала, что Тайлин любит во всем точность и аккуратность. Это Найнив устраивало, но она была в таком настроении, что не собиралась никому позволить усомниться в ее принадлежности к Айз Седай. Даже королеве.
Наконец служанка ввела их в просторные покои с бледно-голубым потолком, желтыми стенами и длинным рядом тройных стрельчатых окон, выходивших на обнесенный кованой железной оградой балкон и пропускавших приятно освежающий соленый бриз. Илэйн и Найнив сделали реверанс, точно такой, какой подобало делать Айз Седай перед правителями, - легкий поклон и едва заметный наклон головы.
Тайлин умела произвести впечатление. Будучи ничуть не выше Найнив, она обладала столь царственной осанкой, что ей могла бы позавидовать даже Илэйн. Тайлин надлежало ответить им таким же приветствием, но она лишь подняла на вошедших большие, внимательные глаза.
Черные, чуть тронутые сединой на висках волосы обрамляли все еще красивое, хотя и тронутое морщинками лицо королевы. Но куда более морщин обращали на себя внимание два тонких, - видимо, очень давних и уже еле заметных - шрама на обеих щеках. Само собой, за плетеным золотым поясом торчал кривой кинжал с рукояткой и ножнами, усыпанными драгоценными камнями. Правда, голубой шелковый наряд Тайлин мало подходил для женщины, имеющей обыкновение сражаться на поединках. Вздумай она опустить руки, кружевные манжеты скрыли бы ее пальцы, приподнятая спереди над коленями юбка открывала несколько слоев бледно-зеленых нижних юбок, а сзади волоклась на несколько шагов наподобие шлейфа. Лиф, обшитый все тем же кружевом, казался таким тесным, что Найнив оставалось лишь гадать, что неудобнее: стоять в таком платье или сидеть. Кружевной воротник охватывал шею, а с ожерелья плетеного золота свисал рукояткой вниз брачный кинжал в белых ножнах, покоившийся в овальном вырезе, не менее глубоком, чем все те узкие вырезы, которые девушки уже видели.
- Вы, должно быть, Илэйн и Найнив? - Тайлин уселась в раззолоченное кресло и, не отрывая от них глаз, аккуратно расправила юбки - Я так понимаю, что должна быть еще одна. Авиенда.
Голос ее был глубок, мелодичен и властен. Найнив и Илэйн переглянулись. Королева не пригласила их сесть, даже взглядом на кресло не указала.
- Она не Айз Седай. - спокойно начала Илэйн, но Тайлин заговорила раньше, чем она успела продолжить:
- А вы? Тебе, Илэйн, от силы восемнадцать лет. А тебе, Найнив… Тебе, тебе, и не смотри на меня, как кошка, которой наступили на хвост! Сколько тебе лет, двадцать два? От силы двадцать три? Двинь меня в печенку! Мне разок довелось побывать в Тар Валоне и в Белой Башне. Не верится, чтобы женщина в вашем возрасте могла надеть это кольцо на правую руку.
- Мне двадцать шесть! - выпалила Найнив. Еще с Эмондова Луга, где многие из Круга Женщин говаривали, что она слишком молода для Мудрой, у нее укоренилась привычка демонстративно указывать свой возраст. - Мне двадцать шесть, и я Айз Седай из Желтой Айя. - Эти слова Найнив произнесла с гордостью. - Илэйн восемнадцать, но она тоже Айз Седай, только из Зеленой. Неужели вы думаете, что Вандене или Мерилилль позволили бы нам носить эти кольца в шутку? В мире многое изменилось, Тайлин. Эгвейн ал'Вир, наша Амерлин, годами не старше Илэйн.
- Вот как? - произнесла Тайлин. - Мне об этом не говорили. Айз Седай, бывшая моей советницей с того дня, как я взошла на этот трон, прежде она была советницей моего отца, неожиданно без всяких объяснений покинула город и отбыла в Башню. А потом я узнала, что слухи о расколе в Башне верны, откуда-то, словно из-под земли, появились Принявшие Дракона;
в противовес Элайде выбрали Амерлин, и прямо посреди Алтары собрали войско. Заметьте, обо всем этом я узнала уже как о свершившемся факте. Должно ли такое положение дел вызывать у меня восторг?
Найнив надеялась, что ее смущение не написано на лице. И когда она научится придерживать свой язык? Неожиданно она поняла, что не может ощущать Истинный Источник, - смущение и гнев не слишком хорошо сочетаются. Может, оно и к лучшему. А то, не ровен час, вздумала бы направлять Силу и выставила бы себя еще большей дурочкой.
Илэйн поспешила разрядить обстановку.
- Позвольте, - промолвила она, - присоединить свои извинения к извинениям Мерилилль и прочих. Конечно, мы не должны были собирать войско в ваших владениях без вашего дозволения. В оправдание могу сказать лишь одно: события разворачивались так быстро, что мы в Салидаре оказались застигнутыми врасплох. Конечно, это не снимает с нас вины, но никакого зла против Алтары мы не замышляли и уж паче того не хотели нанести вам оскорбление. А сейчас, пока мы тут разговариваем, Гарет Брин ведет войско на север. Оно уходит из Алтары.
Тайлин вперила в девушку пристальный взгляд.
- До сих пор я не слышала никаких объяснений или извинений. Но правителям Алтары не привыкать глотать без соли оскорбления, наносимые теми, кто сильнее. - Глубоко вздохнув, она взмахнула рукой. так, что взметнулись кружева: - Садитесь, садитесь. Обопритесь на нож… - Она неожиданно ухмыльнулась. - Не знаю, как принято говорить у вас в Андоре, а у нас эти слова означают - давайте поговорим откровенно, по душам.
Найнив с удовольствием отметила, как расширились голубые глаза Илэйн, поскольку сама она ахнула от удивления. И это Тайлин, та самая, которая, по утверждению Мерилилль, шагу не ступала без подобающих церемоний. С удовольствием усевшись в кресло, Найнив вспомнила ходившие по Салидару слухи и принялась гадать, уж не пытается ли королева… что? О Свет, до чего же она привыкла ждать отовсюду подвоха.
Илэйн напряженно присела на самый краешек кресла.
- Я буду говорить то, что думаю, - настойчиво промолвила Тайлин, - и жду того же от вас. Ничто услышанное не будет воспринято мною как оскорбление. - Судя по тому, как она постукивала пальцами по усыпанной камнями рукояти кинжала, королева вполне могла счесть таковым молчание
- Не знаю даже, с чего начать, - пробормотала Найнив и с неудовольствием отметила кивок Илэйн - она-то надеялась, что Илэйн знает, как разговаривать с королевами. Ну что она как воды в рот набрала?
- С начала, вот с чего, - нетерпеливо сказала королева. - Почему из Салидара в Эбу Дар прибыли еще четыре Айз Седай? Ведь не для того же, чтобы перещеголять посольство Элайды; Теслин даже не именует его таковым, и только она да Джолин… Вы не знали? - Она со смехом откинулась на спинку кресла. - А о Белоплащниках знаете? - Она рубанула воздух ладонью, и веселье ее поумерилось. - Глаза бы мои на них не смотрели! Но мне приходится иметь дело со всеми, кто видит во мне возможного союзника. Будь то Лорд Инквизитор Карридин или кто угодно.
- Но почему? - спросила Найнив. - Я рада слышать, что вы не любите Белоплащников, но зачем же принимать Карридина? Этот человек палач, мясник…
Еще не кончив говорить, Найнив поняла, что допустила промашку, - Илэйн сосредоточенно уставилась на широкий белый камин, а остатки веселья Тайлин истаяли без следа.
- Ты поймала меня на слове, - тихо сказала королева. - Я сама предложила говорить начистоту, вот и… - Темные глаза смотрели в пол, по-видимому, королева собиралась с духом.
Найнив покосилась на Илэйн, надеясь уловить хотя бы намек на то, где же она дала маху, но Илэйн лишь покачала головой и вновь сосредоточилась на разглядывании камина. Может, и ей не стоит смотреть на королеву? Однако Тайлин сама подняла глаза. Одной рукой она погладила рукоять кривого кинжала, а другой коснулась маленькой рукоятки, покоившейся в ложбинке на груди.
Брачный кинжал мог немало рассказать о Тайлин. Вандене и Аделис не скупились на сведения, касающиеся тех бытующих в Эбу Дар обычаев, незнание которых могло обернуться для чужака, ежели его не сопровождает вооруженная до зубов стража, серьезными неприятностями. Белые ножны означали вдовство и отсутствие намерения вторично выходить замуж. Четыре жемчужины и один огневик на позолоченной рукояти говорили о том, что она родила четырех сыновей и одну дочь, а белое эмалевое обрамление огневика и красное трех жемчужин свидетельствовало: в живых остался лишь один сын. Все прочие дети умерли, когда им было не меньше шестнадцати лет. Погибли на поединках, иначе обрамление было бы черным. Каково же матери постоянно носить такое напоминание? Но Вандене утверждала, что женщины гордились красной или белой оправой, что бы она ни обрамляла: жемчужины, огневики или цветные стекляшки. А если дети отказывались сражаться, матери снимали их камни с кинжалов и более этих детей не признавали. Наконец Тайлин сняла руку с кинжала за поясом, но по-прежнему продолжала поглаживать брачный нож.
- Я хочу, чтобы мой сын унаследовал Трон Ветров, - мягко пояснила она. - Беслан твой ровесник, Илэйн. В Андоре наследование есть нечто само собой разумеющееся, хотя там наследует только дочь, да и в большинстве других земель тоже, но только не в Алтаре. И не в Муранди, там дела обстоят почти так же, как и у нас. За тысячу лет со времен Артура Ястребиное Крыло лишь одному алтарскому Дому удалось удерживать трон в течение пяти поколений, но падение Анарины было столь сокрушительным, что Дом Тоданд и поныне пребывает в упадке. Ни в одном другом Доме не появлялось более двух правителей подряд. Я в своем вторая. Когда мой отец взошел на Трон Ветров, даже в самом городе владения других Домов превосходили таковые Дома Митсобар. Вздумай он высунуть нос из дворца без сильной охраны, его мигом зашили бы в мешок с камнями и кинули в реку. Но, умирая, он оставил мне то, чем я владею теперь. В сравнении с другими правителями это, наверное, немного - меняя лошадей на подставах, можно всего за день доскакать до границы моего домена. Но я и сама не сидела сложа руки и надеялась, что сумею оставить Беслану вдвое против того, что имею. И надежных союзников. Но падение Тирской Твердыни и Калландор изменили все и вся. Теперь я вынуждена благодарить Пейдрона Найола за то, что он не вторгается в Алтару, а всего лишь отторгает кусок в добрых сто миль. Я выслушиваю Джайхима Карридина и не плюю ему в глаза, а ведь в Белоплащникову Войну погибло столько алтарцев… Я улыбаюсь Карридину, Теслин и Мерилилль и молю Творца лишь о том, чтобы я смогла хоть что-то передать своему сыну. А то ведь меня могут найти утонувшей в собственной ванне в тот же день, когда Беслан случайно погибнет на охоте. - Тайлин вздохнула, в голосе ее слышалась нервозность - Так вот, считайте, что я стою перед вами, обнажив грудь, как на рыбном рынке, но и от вас жду правдивых ответов. Почему мне оказана честь принимать сразу четырех Айз Седай?
- Мы прибыли сюда, чтобы найти тер'ангриал, - промолвила Илэйн и, пока Найнив изумленно на нее таращилась, выложила все: от Тел'аран'риода до пыльной комнаты, где находилась чаша.
- О, вернуть нормальную погоду было бы благословенным деянием, - задумчиво промолвила Тайлин, - но описанное тобою место слишком уж похоже на Рахад, что за рекой. Даже Гражданская Стража опасается туда соваться. Простите, я понимаю, что вы Айз Седай, но в Рахаде любой может получить нож в спину прежде, чем сообразит, в чем дело. У них там в ходу тонкие стилеты, так что крови почти не выступает. Может, вам все- таки стоило предоставить это Вандене и Аделис? Что ни говори, а они много старше вас.
- Они рассказывали о чаше? - нахмурившись, спросила Найнив, но королева покачала головой:
- Нет, сказали лишь, что собираются что-то здесь искать. Айз Седай, они ведь без крайней нужды и слова лишнего не скажут. - По лицу ее вновь промелькнула улыбка, оно казалось веселым, хотя шрамы на щеках обозначились отчетливее. - Во всяком случае, все, кроме вас. Да не изменят вас годы. Я частенько жалею о том, что Кавандра вернулась в Башню - с ней я могла говорить так же.
Поднявшись, Тайлин знаком велела им оставаться на своих местах, а сама плавно пересекла комнату и ударила костяным молоточком в маленький, но, как выяснилось, весьма гулкий серебряный гонг.
- Я пошлю за охлажденным мятным чаем, и мы продолжим нашу беседу. Обсудим, чем я могу вам помочь. Посылать за реку солдат было бы неразумно - это чревато новыми Винными Бунтами. И возможно, вы растолкуете мне, почему залив полон кораблей Морского Народа, но они не причаливают и не ведут торга…
Через некоторое время - оно прошло в разговорах за чаем, касавшихся главным образом опасностей Рахада и, увы, ограниченных возможностей Тайлин, - в покои ввели Беслана. Спокойный черноглазый юноша почтительно поклонился, но, похоже, испытал облегчение, когда мать его отпустила. Уж он-то не усомнился в том, что обе они Айз Седай. Наконец Найнив с Илэйн распрощались с королевой и направились в свои покои.
- Стало быть, они собираются наладить свои поиски, - пробормотала Найнив, озираясь по сторонам - а вдруг кто из слуг подслушает. Тайлин узнала о них слишком много и слишком быстро. И, несмотря на все улыбочки, присутствие Айз Седай в Салидаре ей вовсе не нравилось. - Илэйн, разумно ли было так откровенничать? А ну ей придет в голову, что лучший способ закрепить трон за мальчишкой - это позволить нам найти чашу, а потом взять да и рассказать все Теслин? - Найнив помнила эту Теслин - неприятная особа, к тому же из Красной Айя.
- Найнив, я помню, как моя мать относилась к тому, что Айз Седай разъезжали по всему Андору, не спросив ее. И представляю, что почувствовала бы я Кроме того, я вспомнила, что значит эта фраза - насчет того, чтобы опереться на нож и все такое. Ответить на подобное предложение ложью равносильно смертельному оскорблению. - Илэйн слегка вздернула подбородок. - Что же до Вандене с Аделис, то зря они думают, будто взяли верх. Может, этот Рахад и опасное место, но уж всяко не хуже Танчико, да и Черных Айя там нет. Бьюсь об заклад, уже дней через десять мы заполучим чашу, а я вдобавок сумею выяснить, как работает тер'ангриал Мэта. Он будет кланяться нам так же низко, как мастер Ванин. Мы скоренько присоединимся к Эгвейн, а Вандене и Аделис останутся здесь, в компании Мерилилль и Теслин, так и не поняв, как же все произошло.
Найнив громко рассмеялась. Долговязый слуга, переносивший здоровенную золоченую вазу, уставился на нее, и она показала ему язык. Бедняга едва не уронил свою ношу.
- Спорить не стану, разве что насчет Мэта. Итак, на всё у нас десять дней.

ГЛАВА 49. Зеркало Туманов

Прислонившись спиной к одной из стройных белых колонн, окружавших маленький овальный дворик. Ранд с довольным видом попыхивал трубочкой и любовался тем, как струя из мраморного фонтана разлеталась мириадами сверкавших на солнце брызг. Стояло раннее утро, и здесь, во дворике, еще можно было найти тень. Даже Льюс Тэрин, и тот на время умолк.
- Ты еще не передумал насчет Тира?
- А как насчет того, что видела Мин? - Сидевший у соседней колонны Перрин, как и Ранд, был в одной рубахе, он выдул два колечка сизого дыма и вновь вставил в зубы свою трубку, искусно изукрашенную резными волчьими головами.
Попытка Ранда выдуть свое колечко не увенчалась успехом, и он недовольно хмыкнул. Мин не следовало упоминать это свое видение в присутствии Перрина.
- Перрин, неужто ты и вправду хочешь таскаться за мной, как на привязи?
- Хочу, не хочу - с тех пор как мы впервые повстречались с Морейн в Эмондовом Лугу, это перестало иметь значение, - сухо отозвался Перрин и вздохнул: - Ты тот, кто ты есть. Ранд. Если не получится у тебя, все пойдет насмарку…
Неожиданно он осекся и подался вперед, всматриваясь в широкий дверной проем за колоннами слева.
Прошло некоторое время, прежде чем и Ранд услышал шаги, слишком тяжелые для любого человека. Затем между колоннами бочком протиснулась могучая фигура. С трудом поспевавшая следом служанка уступала огир ростом более чем в два раза.
- Лойал! - воскликнул Ранд, вскакивая на ноги. И он, и Перрин бросились навстречу ему и одновременно подбежали к огир. Широкая ухмылка чуть ли не рассекала лицо Лойала пополам. Долгополый, почти до отворотов сапог кафтан еще покрывала дорожная пыль, карманы, как всегда, топорщились от книг.
- С тобой все в порядке, Лойал?
- У тебя усталый вид, - заметил Перрин, увлекая огир к фонтану. - Присядь-ка на парапет, отдохни.
Лойал позволил увлечь себя к фонтану, но его длинные брови поднялись и уши с кисточками недоуменно вздрагивали. Огир переводил взор с одного на другого.
- Все в порядке? Устал? - Голос его грохотал подобно камнепаду. - Само собой, все в порядке. А если я и подустал чуток, так ведь и путь неблизкий. Зато как приятно было снова прогуляться пешком. Уж про свои-то ноги всегда знаешь, куда они тебя ведут, не то что с лошадью. К тому же мои ноги быстрее. - Послышался громоподобный смех. - С тебя золотая крона, Перрин, вот тебе и десять дней. Готов побиться еще на одну, что сам ты добрался сюда не раньше чем за пять дней до меня.
- Получишь, получишь ты свою крону, - рассмеялся Перрин и, повернувшись к Ранду, добавил: - Знаешь, с этим Гаулом Лойал совсем сбился с пути:
нынче он играет в кости и делает ставки на бегах, хоть и не в состоянии отличить одну лошадь от другой.
Уши Лойала негодующе затрепыхались. Ранд ухмыльнулся. Лойал всегда посматривал на лошадей с сомнением, что и неудивительно - ведь его ноги подлиннее лошадиных.
- Ты уверен, что с тобой все в порядке, Лойал?
- Ты нашел тот заброшенный стеддинг? - спросил Перрин, не выпуская трубку изо рта.
- Ты достаточно долго там пробыл?
- О чем вы оба толкуете? - нахмурился огир. - Мне всего-то и надо было, что посмотреть на стеддинг. Ощутить его. А странствовать я готов хоть десять лет.
- А вот твоя мать говорит иначе, - с серьезным видом промолвил Ранд.
Прежде чем он закончил фразу, Лойал вскочил на ноги, растерянно озираясь по сторонам. Уши его будто надломились и подрагивали.
- Мать? Здесь? Она здесь?
- Нету ее здесь, - ответил Перрин, и уши огир облегченно обвисли. - По-видимому, она в Двуречье. Во всяком случае, месяц назад была там. Ранд знает один способ прыгать с места на место, вот он и переправил туда ее и Старейшину Хамана… Ой, Лойал, что это с тобой?
При упоминании имени Хамана собиравшийся снова сесть Лойал застыл, согнув колени, а потом, закрыв глаза, медленно-медленно опустился на парапет.
- Старейшина Хаман, - пробормотал он, потирая лицо. - Старейшина и моя мать. - Огир поднял взор на Перрина и, словно невзначай, спросил: - С ними больше никого не было?
Голос его прозвучал необычайно тихо для огир - словно гигантский шмель гудел в огромном кувшине.
- Молодая огирская женщина по имени Эрит, - ответил Ранд. - Ты… - Он так и не закончил.
Издав горестный стон, Лойал снова вскочил на ноги. В дверях и окнах, выходивших во дворик, появились головы слуг, привлеченных необычным шумом. Огир принялся нервно мерить шагами двор, брови и уши его обвисли.
- Жена! - стонал он. - Женщина с моей матерью и Старейшиной Хаманом. Они нашли мне жену - вот что все это значит! А я слишком молод, чтобы жениться! - Ранд прикрыл улыбку ладонью: может, для огир Лойал и молод, но ему никак не меньше девяноста. - Они отволокут меня обратно, в Стеддинг Шангтай, - причитал гигант. - Я знаю, мне ни за что не позволят путешествовать с вами, а ведь я еще не собрал достаточно материала для своей книги… Конечно, Перрин, ты-то можешь улыбаться. Твоя Фэйли делает все, что ты скажешь.
Перрин поперхнулся дымом, так что Ранду пришлось похлопать его по спине.
- У нас все по-другому, - продолжал Лойал. - Спорить с женой не принято, это считается грубостью. Непозволительной грубостью. Она заставит меня осесть где-нибудь, найти себе солидное, подобающее семейному огир занятие - Древопесни или… - Неожиданно он задумался и перестал метаться по дворику. - Как ты сказал… Эрит?
Ранд кивнул. Перрин наконец прокашлялся, но на Лойал посматривал как-то странно.
- Эрит, дочь Ивы, дочери Алар? Ранд снова кивнул, и Лойал присел на парапет фонтана:
- Так ведь я ее знаю. Может, и ты помнишь - мы встречались в Стеддинге Тсофу.
- Как раз это я и пытаюсь тебе сказать, - терпеливо, но не без лукавства промолвил Ранд. - Помнится, она сказала, что ты красивый. И подарила тебе цветок.
- Может, она что-то такое и говорила, - смущенно пробормотал Лойал. - Запамятовал я.
Однако рука огир непроизвольно потянулась к карману, где - Ранд готов был поручиться - в одной из книжек бережно хранился засушенный цветок. Прогрохотал гром - это огир прочистил горло.
- Эрит очень красивая, красивее ее я никого не видел. И умная. Она внимательно слушала, когда я объяснял ей теорию Сердена - Сердена, сына Колома, сына Радлина. Лет шестьсот назад он нашел объяснение тому, как Пути… - Он умолк, заметив ухмылки друзей. - Правда-правда, она внимательно слушала. Ей было интересно.
- Не сомневаюсь, - уклончиво обронил Ранд. Упоминание о Путях навело его на кое- какие размышления. Большинство Путевых Врат находилось вблизи стеддингов, а стеддинги - это как раз то, что нужно Лойалу. Конечно, прямо в стеддинг он переместить Лойала не мог - Сила там не действует, но открыть проход рядом вполне возможно.
- Послушай, Лойал, - сказал Ранд. - Я хочу выставить охрану у всех Путевых Врат, и мне потребуется тот, кто может не только отыскать их, но и переговорить со всеми Старейшинами и добиться их разрешения.
- О Свет, - недовольно пробурчал Перрин. Выбив трубку, он растер каблуком золу. - О Свет! Мэта ты посылаешь "пугать" Айз Седай, меня с двумя сотнями твоих же земляков хочешь бросить в самое горнило войны с Саммаэлем, а теперь и до Лойала добрался. Опомнись, взгляни на него, он ведь только что прибыл. Чтоб ты сгорел, Ранд, ему нужно отдохнуть! Есть хоть один человек, которого ты не намерен использовать? Может, тебе угодно и Фэйли отправить на поиски Могидин? Или Семираг?
Волна гнева заставила Ранда содрогнуться.
- Если потребуется, я использую любого, - отчеканил он, глядя прямо в желтые глаза Перрина. - Ты сам говорил, я тот, кто я есть. Я и себя использую, Перрин, потому как иначе нельзя. И себя, и любого другого. Нет у нас больше выбора. Ни у меня, ни у тебя - ни у кого!
- Ранд, Перрин, - обеспокоенно прогудел Лойал. - Да не ссорьтесь вы, остыньте! - Огромной, с окорок ручищей он неловко погладил каждого по плечу. - Вам обоим не мешало бы отдохнуть в стеддинге. Стеддинги действуют успокаивающе.
Ранд смотрел на Перрина, который, в свою очередь, не отводил глаз от него. Гнев еще клокотал, но уже стихал. Откуда-то издалека волнами накатывалось бормотание Льюса Тэрина.
- Прости, - пробормотал Ранд, предназначая это для обоих.
Перрин махнул рукой, то ли принимая извинение, то ли желая сказать, что дело того не стоит, но сам извиняться не стал. Он снова повернул голову к двери, откуда появился Лойал. И снова Ранд услышал звук бегущих шагов лишь через несколько мгновений.
Запыхавшаяся Мин влетела на двор и, не обращая внимания ни на Перрина, ни на огир, схватила Ранда за руки.
- Они идут, - задыхаясь, вымолвила она. - Они уже в пути.
- Успокойся, Мин, - промолвил Ранд. - Идут, ну и ладно. А то я уж думал, не улеглись ли они все в постели, как эта… Демира, так ты сказала?
По правде сказать, он даже испытал определенное облегчение, хотя при упоминании Айз Седай Льюс Тэрин забормотал громче. Три дня подряд Мерана - всякий раз в сопровождении двух сестер - являлась к нему каждый полдень - по ней часы можно было проверять. Но пять дней назад эти визиты прекратились без всякого объяснения. Мин тоже не знала, в чем дело. Ранд уже начал беспокоиться, не собрались ли они, сочтя его ограничения оскорбительными, покинуть Кэймлин.
Неожиданно он понял, что в глазах Мин застыл страх и ее бьет дрожь.
- Послушай меня, ты не понял! Они идут не втроем, а всемером. И меня вовсе не посылали просить разрешения или хотя бы предупредить тебя. Как бы не так! Я выскользнула незаметно и примчалась сюда. Гнала Дикую Розу галопом. Они хотят оказаться во дворце прежде, чем ты узнаешь об их появлении. Я случайно подслушала разговор Мераны с Демирой - они вознамерились застать тебя врасплох. Оказаться в Тронном Зале первыми и вызвать тебя туда.
- Как ты думаешь, об этом предупреждало твое видение? - спросил Ранд, припомнив, что ему грозит опасность со стороны женщин, способных направлять Силу.
Семь Айз Седай! Нет! Нет! Нет! - кричал Льюс Тэрин. Ранду в нынешних обстоятельствах оставалось лишь не обращать на него внимания.
- Я не знаю, - простонала Мин, и Ранд неожиданно понял, что ее темные глаза блестят из- за подступивших к ним слез. - Неужто ты думаешь, я утаила бы от тебя… я знаю лишь, что они приближаются и…
- И бояться нечего, - решительно оборвал ее Ранд. Ну и напугали же ее эти Айз Седай. Это ж какого страху надо нагнать, чтобы Мин чуть в слезы не ударилась?
Семь, простонал Льюс Тэрин. Мне не справиться с семью зараз. Слишком много. Ранд вспомнил об ангриале в виде толстяка с мечом, и голос стих до отдаленного, хоть и все равно беспокойного по тону жужжания. Хорошо еще, что с ними не было Аланны - Ранд не ощущал ее приближения. Столкнуться с ней лицом к лицу ему совсем не хотелось. Впрочем, размышлять было некогда.
- Ладно, не будем терять времени. Джалани! Молоденькая Дева с пухлыми щеками вынырнула из-за колонны столь неожиданно, что уши Лойала стали торчком. Мин вздрогнула - она только сейчас заметила и огир, и Перрина.
- Джалани, - промолвил Ранд, - скажи Нандере, что я направляюсь в Тронный Зал, где намерен вскоре встретиться с Айз Седай.
Дева попыталась сохранить невозмутимый вид, но самодовольная ухмылка сделала ее щеки еще круглее.
- Берална уже пошла к Нандере, Кар'а'карн. Уши Лойала дернулись - его удивил незнакомый титул.
- В таком случае передай Сулин, чтобы ждала меня в гардеробной за Тронным Залом. С моим кафтаном и Драконовым скипетром.
Улыбка Джалани стала еще шире.
- Она уже припустила туда, как сероносый заяц, даром что в мокроземском платье.
- Тогда, - заявил Ранд, - приведи в Тронный Зал моего коня.
У молоденькой Девы отвисла челюсть, а Перрин с Лойалом покатились со смеху.
Мин так ткнула Ранда кулаком под ребро, что он охнул.
- Нашел время шутки шутить, олух твердолобый! Мерана и все прочие заворачивались в шали, словно в доспехи облачались. Я буду стоять сбоку, за колоннами, чтобы ты меня видел. Замечу что-нибудь - тут же подам тебе знак.
- Ты останешься здесь, с Лойалом и Перрином, - возразил Ранд. - Не знаю, какой уж ты можешь подать мне знак, но одно знаю точно: увидев тебя, они мигом сообразят, кто меня предупредил.
Она сердито подбоченилась и устремила на него упрямый взгляд.
- Мин!
К немалому удивлению Ранда, девушка глубоко вздохнула и послушно промолвила:
- Да, Ранд.
Он ожидал от нее послушания не больше, чем от Авиенды или Илэйн, но времени удивляться не оставалось: ему необходимо оказаться в Тронном Зале до прибытия Мераны. Кивая Мин, Ранд надеялся, что выглядит он увереннее, чем чувствовал себя на самом деле.
Жалея, что не попросил Перрина с Лойалом не выпускать Мин со двора - ей бы такое понравилось, - Ранд рысцой поспешил к гардеробной за Тронным Залом. Джалани семенила по пятам, пытаясь на ходу выяснить, являлось ли упоминание о лошади шуткой. Сулин уже ждала Ранда с шитым золотом кафтаном и Драконовым скипетром. Копье вызывало ее неизменное одобрение, хотя она сочла бы его еще более приемлемым, окажись оно нужной длины и не будь на нем резьбы и бело-зеленых кистей. Порывшись в кармане, Ранд проверил, там ли ангриал - он оказался на месте, - и вздохнул с некоторым облегчением, хотя Льюс Тэрин и не успокоился.
Войдя через заднюю дверь в Тронный Зал, Ранд убедился в том, что и все остальные не уступали Сулин в расторопности. С одной стороны от трона стоял со скрещенными на груди руками Бэил, с другой спокойно поправляла шаль Мелэйн. Не менее сотни Дев в полном вооружении - со щитами, копьями, луками и колчанами стрел - по команде Нандеры выстроились в ряд. опустившись на одно колено. Над черными вуалями виднелись только глаза. Джалани поспешила вперед и встала в строй. Позади шеренги, за колоннами, толпились и другие айильцы, правда, у тех не было никакого оружия, кроме тяжелых ножей; лица у многих выглядели невесело. Мысль о противостоянии с Айз Седай не внушала восторга, и вовсе не из-за страха перед Силой. Что бы ни говорили в последнее время Хранительницы Мудрости, айильцы не забыли о давней вине своих предков.
Конечно же, здесь не было Башира - он вместе с женой находился в одном из учебных лагерей для новобранцев, - как не было и никого из андорских вельмож. Ниан, Эления и Лир и вся их компания вечно толклась во дворце, стремясь не упустить аудиенции, если только Ранд не отсылал их из Тронного Зала. А эти люди всегда держали нос по ветру, и их отсутствие означало, что Айз Седай уже во дворце.
И действительно, едва Ранд уселся на Драконов Трон и положил на колени скипетр, как в Тронный Зал вбежала - вот уж чего за ней не водилось - растерянная госпожа Харфор. Увидев сомкнутый строй Дев и восседающего на престоле Ранда, она удивленно заморгала:
- Милорд, я искала по всему дворцу… всех слуг подняла… Там Айз Седай… - Только это она и успела вымолвить. Семь Айз Седай уже входили в двери Тронного Зала.
Ранд почувствовал, как Льюс Тэрин тянется к саидин, пытается коснуться ангриала, но овладел собой, удерживая бушующий поток льда и пламени, благоухания и зловония столь же крепко, как рука его сжимала древко шончанского копья.
Семь. бубнил Льюс Тэрин. Я велел приходить не больше чем трем, а их семь. Мне надо соблюдать осторожность. Да. Осторожность…
Это я разрешил трем, мысленно огрызнулся Ранд. Я, Ранд ал'Тор. Льюс Тэрин умолк, но вскоре его далекий-далекий голос зазвучал снова. Переведя взгляд с Ранда на семерых женщин, госпожа Харфор, вероятно, решила, что стоять между Айз Седай и Возрожденным Драконом едва ли разумно. Присев - сперва перед Айз Седай, а потом перед Рандом, - она с деланной неторопливостью направилась к выходу и позволила себе ускорить шаг, лишь оказавшись за спинами прошедших вперед сестер.
В каждое из трех своих посещений Мерана приводила с собой разных Айз Седай, и Ранд уже знал их всех, кроме одной, - от Фаэлдрин Гарелла, стоявшей справа, чьи волосы были заплетены во множество косичек и украшены разноцветными бусинками, до коренастой Валинде Натенос, в белом платье и с шалью с белой бахромой. Все сестры были одеты официально, в цвета своих Айя. Ранд догадался, кто такая единственная незнакомая ему Айз Седай - конечно же, эта красивая, грациозная женщина в оттенявшем медную кожу шелковом платье цвета темной бронзы могла быть только Демирой Эрифф, Коричневой сестрой, которая, по словам Мин, еще недавно лежала больная. Она-то и выступила вперед, тогда как Мерана стояла чуть позади, между Фаэлдрин и круглолицей Рафелой Синдал, выглядевшей еще серьезнее, чем шесть дней назад, когда приходила сюда с Мераной. Впрочем, все они выглядели весьма серьезно.
Несколько мгновений Айз Седай молча смотрели на него, а затем, не обращая внимания на айильцев, двинулись вперед - первой Демира, за ней Сеонид и Рафела, потом Мерана с Масури - и образовали стрелу, нацеленную прямо на Ранда. Даже не ощущая покалывания, он мог бы догадаться, что они обняли саидар. С каждым шагом женщины становились заметно выше ростом. Они что, хотят поразить меня, свивая Зеркало Туманов? Недоверчивый смешок Льюса Тэрина перешел в безумный хохот. Ранд не нуждался в объяснениях, он видел, как то же самое делала Морейн. Она называла это умение Иллюзией, а Асмодиан, как и Льюс Тэрин, еще и Зеркалом Туманов.
Мелэйн раздраженно поправила шаль и громко фыркнула, но Бэил выглядел так, словно ему предстояло в одиночку сразиться с сотней врагов. Отступать он не собирался, но и на благополучный исход не рассчитывал. Некоторые Девы тоже зашевелились. Правда, их Нандера призвала к порядку одним лишь сердитым взглядом, но айильцы за колоннами продолжали возбужденно перешептываться.
Демира Эрифф заговорила, и, судя по тому, как гремел ее голос, достигая самых дальних уголков Тронного Зала, здесь тоже не обошлось без Силы.
- Мы решили, что в сложившихся обстоятельствах я буду говорить за всех нас. Мы по- прежнему не умышляем против тебя худа, но приняли решение отвергнуть все выдвинутые тобой ограничения. Тебе придется научиться оказывать Айз Седай подобающее им почтение. Отныне мы будем приходить или уходить, руководствуясь лишь собственным усмотрением, и в том количестве, в каком пожелаем. Мы будем извещать тебя о своих посещениях, но именно извещать, а не просить дозволения. Ты должен убрать от гостиницы своих айильцев - отныне никто не посмеет следить за нами. Любое оскорбление нашему достоинству будет наказано, и если твои люди пострадают, то нести за это ответственность по справедливости должен будешь ты. Все будет именно так, и не иначе. Знай, что мы Айз Седай.
Когда живая стрела остановилась неподалеку от трона, Мелэйн покосилась на Ранда, видимо, желая узнать, поражен ли он увиденным. Может, он и был поражен, но не столько происходящим, сколько тем, что решительно не понимал, чем все это вызвано. Но, так или иначе, картина получилась впечатляющая. Все семь Айз Седай выросли вдвое выше Лойала, достигнув почти половины высоты Тронного Зала. Невозмутимая и бесстрастная Демира смотрела на него сверху вниз, словно размышляя, не поднять ли его с трона одной рукой. При таком росте это не должно было составить ей никакого труда.
Ранд как бы невзначай подался вперед и стиснул зубы, поняв, что для этого ему потребовалось пусть и небольшое, но усилие. Откуда-то издалека доносились истошные вопли Льюса Тэрина - он требовал не ждать и немедленно нанести удар. Но Ранд размышлял о том, почему Демира так нажимает на некоторые слова. Что еще за "сложившиеся обстоятельства"? Почему они сначала приняли все ограничения, а теперь вдруг передумали? И угрожают ему!
- В Кайриэне я принимаю посланниц Башни на тех же условиях, что и вас, и они не обижаются. - Они, конечно же, обижались, но старались не подавать виду. - И вместо туманных угроз предлагают мне подношения.
- Они не мы, и они не здесь. Мы не станем покупать твое расположение.
В голосе Демиры звучало презрение. Ранд стиснул Драконов скипетр с такой силой, что у него рука заболела. Гнев Льюса Тэрина эхом вторил его собственному, и неожиданно Ранд осознал, что тот снова тянется к Источнику. Чтоб ты сгорел! - подумал Ранд и уж совсем было собрался попробовать отгородить их, но Льюс Тэрин ударился в панику.
Нет, нет. Ты слаб. Даже с ангриалом тебе не сдержать семерых. Глупец! Ты ждал слишком долго. Это чересчур опасно!
Отгородить кого бы то ни было от Истинного Источника действительно требовало изрядной силы. Ранд не сомневался в своей способности с помощью ангриала создать семь щитов и отсечь всех женщин, хотя они уже держались за Источник, но вдруг одна из них все же сумеет сокрушить щит… Или даже не одна. Он хотел поразить их, а вовсе не мериться с ними силами. Но существовал и другой путь. Сплетя воедино Дух, Огонь и Землю, он ударил почти так, как если бы хотел отгородить их.
Зеркало Туманов разбилось вдребезги, и грозные великанши превратились в обыкновенных, причем весьма обескураженных женщин. Правда, уже в следующий миг на их лица вернулась обычная для Айз Седай маска невозмутимости.
- Ты слышал наши требования, - промолвила Демира обычным, но уверенным, будто ничего и не произошло, голосом. - Мы ждем, что они будут удовлетворены.
Ранд приподнял брови. Что им еще нужно? Как еще показать им, что его не запугать? Саидин бурлила в нем яростным огнем. Он не отпускал Истинный Источник. Льюс Тэрин истошно вопил и пытался вырвать Источник - Ранду оставалось лишь удерживать его еще крепче. Он медленно поднялся. Семь пар невозмутимых глаз взирали на него снизу вверх.
- Все ограничения остаются в силе, - спокойно объявил Ранд. - И более того, впредь я буду ожидать от вас подобающего мне почтения. Я - Возрожденный Дракон. Можете идти. Аудиенция окончена.
Некоторое время Айз Седай стояли недвижно, будто давая понять, что и пальцем не шевельнут по его команде. Затем, удостоив его лишь легким кивком, Демира повернулась и направилась к выходу. За ней пристроились Сеонид, Рафела и все прочие по очереди. Плавно скользя по красно-белым плитам, они неторопливо покинули Тронный Зал.
Едва Айз Седай скрылись в коридоре. Ранд сошел с помоста.
- Кар'а'карн обошелся с ними мягко, - заявила Мелэйн так громко, чтобы было слышно в каждом углу. - Надо бы взять их за шкирку да проучить как следует, чтобы знали свое место.
Бэил, услышав такое про Айз Седай, поморщился;
видать, ему стало не по себе.
- Может быть, так надо обходиться и с Хранительницами Мудрости? - выдавив из себя улыбку, спросил Ранд.
- Не будь глупцом. Ранд ал'Тор, - прошипела Мелэйн, понизив голос и одернув шаль.
Бэил хихикнул, и жена метнула на него сердитый взгляд. Ранд не понял шутки, и не только из-за того, что пребывал в Пустоте. Сейчас он почти жалел о том, что не разрешил прийти Мин. Слишком многого он не понимал. И прежде всего - чего же они все-таки добивались?
Закрыв маленькую дверцу гардеробной. Мин привалилась к резной панели и перевела дух. За Перрином явилась Фэйли, а Лойал не сумел убедить Мин остаться во дворе, потому-то она и оказалась здесь. Догадайся Лойал, что задумала Мин, он бы просто сунул ее себе под мышку, - разумеется, вполне нежно - и, усевшись во дворике, принялся бы ей что-нибудь читать. А так он вынужден был капитулировать перед очевидным фактом: Ранд не имеет никакого права заставлять Мин торчать в этом дворике.
Слышала Мин все, но не видела почти ничего, кроме возвышавшихся над помостом Айз Седай. Должно быть, они направляли Силу, ибо это всегда делало ауры и образы расплывчатыми, но, по правде сказать. Мин была настолько потрясена, что все равно вряд ли смогла бы что-нибудь разглядеть. А когда она совладала с собой, они больше не возвышались и голос Демиры уже не звучал раскатами грома со всех сторон одновременно.
Закусив губу. Мин размышляла о случившемся. Как она себе представляла, нынче во весь рост встали две серьезные проблемы. Первой являлось требование Ранда оказывать ему подобающее почтение. Если он надеется, что Мерана станет кланяться ему до земли, то напрасно. Долго будет ждать, да так и не дождется. Наверняка есть способ все это сгладить, знать бы только какой. Вторая проблема заключалась в самих Айз Седай и их требованиях. Ранд, похоже, полагал, что все это чепуха, капризы, с которыми можно покончить, топнув ногой, тогда как, по мнению Мин, Айз Седай не предприняли бы ничего подобного без весьма серьезных оснований. Но выяснить что-либо она могла лишь в "Розовом венце".
Забрав на конюшенном дворе Дикую Розу, Мин рысью поскакала в гостиницу, где передала гнедую кобылу на попечение лопоухого конюха, велев тому как следует почистить лошадку и задать ей овса. Дикая Роза заслужила награду, ведь благодаря ее резвости Мин сумела опередить Айз Седай и предупредить Ранда. Одному Свету ведомо, что могло бы случиться, узнай он об их появлении слишком поздно, - такая холодная ярость слышалась в его голосе.
Обеденный зал "Розового венца" выглядел почти так же, как перед уходом Мин - она удрала из гостиницы через кухню. За столиками сидели Стражи - кто играл в камни, кто в домино. При появлении Мин все подняли глаза, но, узнав ее, тут же вернулись к своим занятиям. Госпожа Синчонин стояла возле дверей винного погреба - в "Розовом венце" бочонки с вином и элем не выстраивались вдоль стен - и вид имела довольно кислый. Стражи отвадили почти всех обычных посетителей, а сами они выпивали редко и помалу. На столах стояли оловянные кружки, но Мин не видела, чтобы хоть кто-нибудь прикладывался к хмельному. Зато она увидела человека, с которым была не прочь поговорить.
Махиро Шукоза сидел за столом один и разгадывал головоломки. Два меча, которые он обычно носил за спиной, сейчас висели на стене, докуда, впрочем, он мгновенно мог дотянуться. Седеющие виски и благородный нос придавали его резким чертам особую привлекательность, хотя назвать этого человека красивым могла бы разве что влюбленная женщина. На родине, в Кандоре, он был лордом. Не расставаясь с маленькой библиотекой, он посетил дворы почти всех правителей, выигрывал и проигрывал с одинаковой небрежной улыбкой, читал наизусть стихи, играл на арфе и танцевал так, что не привидится и во сне. Короче, если не считать того, что он являлся Стражем Рафелы, Махиро был именно таким мужчиной, какие нравились Мин до ее знакомства с Рандом. А если отвлечься от мыслей о Ранде, то и сейчас. Однако, как подозревала девушка, Махиро, к счастью или к несчастью, видел в ней лишь младшую сестренку, которая нуждается в собеседнике, а порой, дабы по молодости да неопытности не свернуть себе шею, и в добром совете. Он вслух восхищался ее ножками, но никогда к ней не приставал и проломил бы голову всякому, вздумавшему надоедать Мин своими ухаживаниями.
Искусно собрав сложную проволочную конструкцию, он поместил головоломку поверх стопки собранных ранее и взял еще одну из другой стопки - пока еще не решенных.
- Итак, капусточка, - с ухмылкой промолвил он, - явилась целая-невредимая. И украсть не украли, и замуж не взяли.
Когда-нибудь она непременно спросит, что он имеет в виду, который раз решила для себя Мин.
- Махиро, с тех пор как я ушла, ничего интересного не случилось?
- Почитай, что и нет. Только вот сестры, воротившись из дворца, рвали и метали, точно буря в горах.
Очередная головоломка сложилась в его руках сама собой, словно он направлял Силу.
- Что же их рассердило?
- Ал'Тор, я так думаю. - Головоломка отправилась в стопку, а в руках Стража появилась другая. - Такие, как эта, я научился собирать много лет назад, - признался Махиро.
- Но почему, Махиро? Что случилось? Темные глаза Стража, не будь они так черны, походили бы на глаза леопарда.
- Мин, коли годовалый детеныш сунется не в ту берлогу, он запросто может лишиться ушей.
Девушка поморщилась. Это была чистая правда, но, увы, влюбленные женщины всегда делают глупости.
- Как раз этого мне и хотелось бы избежать. Я здесь вроде бы для того, чтобы передавать сообщения от Мераны во дворец, но ведь мне ничегошеньки не рассказывают, куда мне приходится соваться. Я не знаю, ни почему сестры прекратили свои посещения, ни почему возобновили, ни почему сегодня отправились туда не втроем, а всемером. Эдак, по незнанию, я могу не только ушей лишиться. А Мерана только и говорит:
поди туда да сделай то. Махиро, ты только намекни. Ну пожалуйста.
Страж молча рассматривал очередную головоломку - она почему-то никак не складывалась.
Заслышав шаги, Мин обернулась - и окаменела. По обеденному залу шествовали две Айз Седай, судя по всему, только что принявшие ванну. Последний раз Мин видела эту парочку несколько месяцев назад, перед тем как Шириам отправила их на поиски Ранда. Только вот искать его Бера Харкин и Кируна Начиман должны были вовсе не в Кэймлине, а в Айильской Пустыне.
Если не считать лишенного признаков возраста лица, Бера, с ее круглыми щеками и коротко стриженными каштановыми волосами, походила на простую крестьянку, но в данный момент весь ее облик выражал мрачную решимость. Элегантная, как статуэтка, Кируна выглядела именно так, как подобало сестре арафелского короля, которая и сама являлась могущественной леди. Огромные темные глаза мерцали, словно она Намеревалась отдать приказ о казни и насладиться этим зрелищем. Ауры и образы плясали вокруг них, как всегда бывало со Стражами и Айз Седай. Неожиданно желтовато- коричневое и темно-пурпурное свечение охватило обоих сестер одновременно. Сами по себе цвета ничего не означали, но у Мин перехватило дыхание.
Столик Мин стоял неподалеку от лестницы, но Айз Седай прошли мимо и стали подниматься наверх, не удостоив ее и взглядом. Они и в Салидаре не баловали Мин вниманием, а сейчас к тому же были поглощены разговором.
- Аланне давным-давно следовало заставить его подчиниться. - Кируна говорила тихо, но почти не скрывая гнева. - Я бы сделала это в первую очередь. Как появится, я ей так и скажу.
- Его следует посадить на поводок, пока он не наделал в Андоре еще худших бед, - согласилась Бера. Она происходила из Андора, и все творившееся здесь не могло ее не тревожить.
Лишь когда Айз Седай поднялись по лестнице, Мин почувствовала на себе пристальный взгляд Махиро.
- А они-то как сюда попали? - спросила девушка, подивившись тому, как обыденно зазвучал ее голос. С Кируной и Берой их стало тринадцать. Тринадцать Айз Седай, да еще и эта аура.
- Прослышали об ал'Торе, вот и приехали. Они находились на полпути к Кайриэну, когда узнали, что он здесь. Я бы на твоем месте держался от них подальше. Их Гайдины говорили, что настроение и у той, и у другой не самое лучшее.
У Кируны было четыре Стража, у Беры - три. Мин выдавила из себя улыбку. Ей хотелось бегом броситься из гостиницы, но это могло вызвать всевозможные подозрения, даже у Махиро.
- Это неплохой совет. А как все же насчет того, чтобы намекнуть?
Поколебавшись, Махиро положил головоломку на стол.
- Ну, точно мне ничего не известно, но… Возможно, ал'Тору в скором времени будет не до веселья. Подумай, не попросить ли передавать послания во дворец кого-нибудь другого? Может, одного из нас? - Он имел в виду Стражей. - Возможно, сестры задумали преподать ал'Тору урок смирения. Вот, пожалуй, и все, капустка. Это на целое слово больше, чем мне следовало говорить. Ну как, подумаешь над моим предложением?
Мин не знала, являлось ли случившееся во дворце тем самым "уроком смирения" или же его еще следовало ожидать, но все складывалось одно к одному. А тут еще и эта аура.
- Это тоже звучит как добрый совет. Пожалуй, если Мерана будет меня спрашивать - вдруг ей потребуется передать очередное послание, - скажи ей, что я пошла посмотреть Внутренний Город. Думаю, я буду осматривать его несколько дней.
- Долгая прогулочка, - рассмеялся Махиро. - Этак ты и мужа украдешь, если не будешь достаточно осторожна.
Лопоухий конюх удивленно вытаращился, когда Мин потребовала, чтобы он снова оседлал Дикую Розу. С конюшенного двора она выехала неторопливым шагом, но едва гостиница исчезла за поворотом, пришпорила лошадь и, распугивая прохожих, бешеным галопом понеслась ко дворцу.
- Тринадцать, - безучастно промолвил Ранд, и одного этого оказалось достаточно, чтобы Льюс Тэрин потянулся к саидин. Ранд боролся с ним, как со взбесившимся зверем, он едва успел опередить Льюса Тэрина и схватиться за Силу первым, когда Мин выложила свою потрясающую новость. По лицу Ранда ручьями струился пот, на кафтане выступили влажные пятна, всех его сил хватало лишь на то, чтобы не допускать Льюса Тэрина до саидин. Щека его дергалась, правая рука дрожала.
Мин перестала мерить шагами ковер и снова повернулась к Ранду.
- И это не все, Ранд. Я видела ауру - кровь, смерть. Единая Сила, ты и эти две женщины. Все это вместе! - По щекам ее текли слезы. - Кируна и Бера тебя не любят, совсем не любят! Помнишь, что я тебе говорила? Женщины, способные направлять Силу, могут причинить тебе вред. А тут их тринадцать, да еще эта аура! Одно к одному, Ранд!

Предыдущая страница 31 Следующая страница


Властелин хаоса 32

Мин знала, что ее видения сбываются непременно, хотя и не могла сказать, через день это случится, через год или через десять лет. Однако имелись основания опасаться, что, останься он в Кэймлине, это может произойти и сегодня. При всем сумбуре, творившемся у него в голове, Ранд осознавал, что Льюс Тэрин хочет нанести упреждающий удар, в то время как сам он к этому не стремился. Однако нельзя пренебрегать тем фактом, что по случайности или в результате воздействия таверена в тот самый день, когда Мерана решила бросить ему вызов, число Айз Седай достигло тринадцати.
Поднявшись, Ранд зашел в спальню, достал из-за шкафа свой меч и застегнул выполненную в виде дракона пряжку.
- Ты отправляешься со мной, Мин, - бросил он, взяв Драконов скипетр и повернувшись к выходу.
- Куда? - спросила девушка, вытирая слезы, но Ранд был уже в коридоре, и ей пришлось поспешить следом.
Джалани вскочила на ноги чуть быстрее, чем мрачно ухмылявшаяся Берална. Эта худощавая Дева, рыжеволосая и голубоглазая, в отсутствие посторонних частенько поглядывала на Ранда так, словно размышляла, стоит ли делать ему одолжение и выполнять его указания. Но сейчас взгляд Ранда был суров и серьезен, а его голос Пустота делала холодным и отдаленным. Льюс Тэрин почти утих, слышались лишь сдавленные всхлипывания, но Ранд не решался расслабиться. Во всяком случае, в Кэймлине или поблизости от него.
- Берална, найди Нандеру и скажи, чтобы она ждала меня в покоях Перрина. Пусть возьмет столько Дев, сколько сочтет нужным. - Оставить Перрина здесь Ранд не мог, и вовсе не из-за всяких там видений:
узнав об исчезновении Ранда, какая-нибудь Айз Седай могла связать Перрина узами. Так, как поступила с ним самим Аланна. - Возможно, сюда я уже не вернусь. Если кто- нибудь увидит Перрина, Фэйли или Лойала, пусть скажет, чтобы они тоже ждали меня там. Джалани, найди госпожу Харфор. Скажи ей, что мне нужны перья, чернила и бумага. - До ухода он должен написать много писем. Рука вновь задрожала. - Много бумаги. Ну, что стоите? Бегом!
Девы переглянулись и побежали выполнять приказ. Ранд двинулся в противоположную сторону. Мин с трудом поспевала за ним.
- Ранд, куда ты собрался?
- В Кайриэн. - Пустота сделала это слово похожим на звук пощечины. - Доверься мне. Мин. Я тебя не обижу, скорее руку себе отрублю.
Девушка молчала. Ранд пригляделся к ней и отметил странное выражение ее лица.
- Приятно это слышать, пастух. - Голос Мин казался таким же странным, как и лицо. Должно быть, испугалась до смерти.
- Мин, если дело дойдет до столкновения, я отошлю тебя подальше. Обещаю!
Как может мужчина противостоять тринадцати Айз Седай? При этой мысли вновь заверещал Льюс Тэрин.
К удивлению Ранда, Мин извлекла из рукавов те самые ножи, открыла рот, спрятала ножи с куда большей ловкостью, нежели в первый раз - не иначе как все время тренировалась, - и только тогда заговорила:
- Можешь отвести меня за нос в Кайриэн или куда угодно, пастух, но тебе придется долго тужиться, чтобы отослать меня куда бы то ни было.
Ранду почему-то показалось, что хотела она сказать совсем не это. Добравшись до покоев Перрина, Ранд обнаружил там немалое сборище. Перрин и Лойал, оба в одних рубахах, сидели, скрестив ноги, на голубом ковре и покуривали трубки, беседуя с Гаулом, Каменным Псом, которого Ранд помнил с падения Твердыни. В другом конце комнаты, тоже на полу, сидела Фэйли, а с ней Байн и Чиад, также побывавшие в Твердыне. Сквозь открытую дверь спальни Ранд увидел Сулин, менявшую постельное белье. Ни в чем не повинные простыни она встряхивала так, словно намеревалась разорвать в клочья. При появлении Ранда и Мин все подняли глаза, а Сулин подошла к двери.
Когда Ранд объяснил, в чем дело - прежде всего насчет тринадцати Айз Седай и подслушанного Мин разговора, - все переполошились. Подробностей, прежде всего насчет видений Мин, он растолковывать не стал - захочет, сама все расскажет. Ну и конечно же, Ранд умолчал о Льюсе Тэрине. Пусть лучше думают, что он просто-напросто испугался тринадцати Айз Седай в городе. В конце концов, это тоже правда. Льюс Тэрин молчал, но Ранд ощущал его присутствие. Гнев и страх, возможно, даже паника, словно огромные пауки, ползали снаружи кокона Пустоты.
Перрин и Фэйли, не раздумывая, принялись укладывать вещи. Байн и Чиад быстренько переговорили на языке жестов и объявили о своем намерении сопровождать Фэйли. Гаул, со своей стороны, заявил, что будет сопровождать Перрина. Ранд приметил, что Гаул старается не смотреть на Байн и Чиад, а те - на него. Лойал заявил, что, поскольку его матушка ходит пешком очень быстро, Кайриэн для него предпочтительнее Кэймлина в силу большей удаленности от Двуречья. Отлучившись ненадолго, огир вернулся со здоровенным узлом под мышкой и перекинутыми через плечо седельными сумами - Лойал был готов к отъезду. Сулин тоже исчезла, но вскоре появилась со свертком - не иначе как красно-белых платьев - и с вымученно-смиренным выражением на лице пробурчала, что ей поручено прислуживать Ранду, Перрину и Фэйли и надо быть безмозглой ящерицей, чтобы решить, будто она способна заниматься этим в Кэймлине, тогда как все они будут находиться в Кайриэне. Сулин даже добавила "милорд Дракон", что в ее устах прозвучало одновременно и как выражение почтения, и как бранное слово. Нандера появилась одновременно с госпожой Харфор, которая несла письменный прибор с металлическими перьями, чернилами, бумагой и воском для печатей - по меньшей мере писем на пятьдесят. Что и к лучшему, ибо писать пришлось много.
Перрин решил послать весточку Даниилу Левину - велел тому сниматься с места и вести людей в Кайриэн. Оставлять двуреченцев на милость Айз Седай Перрин не собирался. Была у него мысль велеть Левину забрать Боде и других двуреченских девушек из "Кулэйнова пса", но Фэйли с Рандом отговорили, пояснив, что, во-первых, Айз Седай так просто их не отпустят, а во-вторых, сами они по доброй воле никуда не поедут. И Перрин, и Фэйли не раз навещали девушек в гостинице, а потому даже Перрин вынужден был скрепя сердце признать, что всем им очень хочется стать Айз
Седай.
Фэйли торопливо набросала два письма - отдельно матери и отцу, - чтобы они не беспокоились. Ранд не знал, какое из них кому адресовано, но, судя по всему, они сильно различались по тону и содержанию. Одно Фэйли начинала несколько раз, все зачеркивала, рвала написанное и принималась писать снова, а другое настрочила мигом и чуть ли не над каждым словом прыскала со смеху. Мин написала в "Розовый венец" своему приятелю по имени Махиро. При этом она невесть почему стала уверять Ранда в том, что этот Махиро уже не молод, да вдобавок еще и густо покраснела. Даже Лойал после некоторого размышления взял в руку перо. Собственное, ибо человеческое утонуло бы в его ладони. Запечатав свою записку, он вручил ее госпоже Харфор и с весьма застенчивым видом попросил, если представится случай, передать в собственные руки… Толстенный палец огир частично скрывал имя адресата, однако с помощью Единой Силы Ранду удалось разглядеть надпись. Эрит. Так или иначе, Лойал не выказал желания остаться и вручить письмо, при личной встрече.
Ранду письма дались с не меньшим трудом, нежели Фэйли, но по иной причине. Пот капал с лица на бумагу, рука дрожала, а в результате из-за клякс не раз приходилось начинать заново. Правда, что он хочет сказать, Ранд знал точно.
Таиму он направил предупреждение насчет тринадцати Айз Седай вкупе с подтверждением прежнего приказа держаться от них подальше. Мерана должна была получить предупреждение совсем иного рода, в известном смысле даже приглашение. Ранд не собирался скрываться, Аланна все равно могла установить его местонахождение. Но встреча, если она состоится, должна произойти на его условиях.
Запечатав письма - нефритовая печать с изображением Дракона вызвала пристальный взгляд госпожи Харфор, на что Ранд ответил обезоруживающей улыбкой, - он обернулся к Нандере:
- Ты собрала своих двадцать Дев? Та подняла брови:
- Двадцать? Ты велел собрать, сколько я сочту нужным, и предупредил, что, возможно, не вернешься сюда. Со мной пять сотен, и было бы больше, но я подвела черту.
Ранд кивнул. Сейчас в его голове не было ничего, кроме собственных мыслей, но он ощущал присутствие Льюса Тэрина. Тот затаился и ждал, напряженно, как сжатая пружина. Лишь когда Ранд пропустил всех сквозь проход в палату Солнечного Дворца, закрыл эти врата и когда присутствие Аланны стало едва ощутимым, исчез и Льюс Тэрин. Словно изнемог от борьбы с Рандом и отправился спать. Только тогда Ранд отпустил саидин и, только отпустив ее, понял, насколько вымотался сам. В дворцовую спальню Лойал отнес его на руках.
Сидя у окна гостиной спиной к улице, Мерана держала на коленях письмо ал'Тора.' Содержание его она помнила наизусть.
Мерана - так начиналось оно. Не Мерана Айз Седай, даже не Мерана Седай!
"Мерана.
Один мой приятель, большой мастер играть в кости, говаривал, что завзятые игроки не любят, когда выпадает число тринадцать, считая его почти столь же дурным знаком, как Око Темного. Мне это число тоже не нравится. Я отправляюсь в Кайриэн. Ты можешь последовать за мной, но не более чем с пятью сестрами. Таким образом, вы будете в равном положении с посланницами Белой Башни. И не пытайся взять с собой больше - я буду весьма недоволен. Доверия к вам у меня осталось мало.
Ранд ал'Тор, Возрожденный Дракон".
В конце письма он так налегал на перо, что едва не порвал бумагу, а последние строчки и вовсе были будто выведены другой рукой.
Мерана сидела тихо, но она была не одна. Остальные посланницы, если теперь их можно было назвать таковыми, сидели в креслах у стен, однако столь же тихо вела себя лишь Беренисия. Сложив на коленях пухленькие ручки и слегка склонив голову, она помалкивала и открывала рот, лишь когда к ней обращались. Фаэлдрин, Масури и Рафела говорили наперебой, да и Сеонид, сидевшая на краешке кресла и то и дело улыбавшаяся, почти им не уступала. Валинде и прочие были настроены чуть ли не благодушно. Верин и Аланна отсутствовали, на их поиски отправили Стражей. А в центре комнаты стояли Кируна и Вера.
- Возмутительно! Как кто бы то ни было посмел отправить такое письмо Айз Седай! - Кируна не кричала; она говорила хоть и весьма решительно, но спокойно, однако ее темные глаза метали молнии. - Демира, твой лазутчик может подтвердить, что ал'Тор действительно отправился в Кайриэн?
- Перемещение, - недоверчиво пробормотала Вера. - Подумать только, он освоил Перемещение.
Фаэлдрин кивнула, так что звякнули вплетенные в ее косы яркие бусинки.
- И тем не менее это не может быть ничем Другим. Наверное, он гораздо могущественнее и Логайна, и Мазрима Таима. Мы не должны об этом забывать.
- Неужели нельзя ничего поделать с Таимом? - Круглое личико Рафелы, обычно доброжелательное и веселое, сейчас выглядело суровым, сурово звучал и ее голос. - Не менее сотни мужчин, способных направлять Силу, - сотни! - находятся всего в двадцати милях от нас!
Кайрин решительно кивнула, но ничего не произнесла.
- С ними придется повременить, - твердо заявила Кируна. - Свет и честь, я даже не знаю, сколько сестер может потребоваться, чтобы управиться со всеми ими. Самая важная проблема - ал'Тор, и мы в состоянии ее решить. Демира?
Подождав, пока все умолкнут, Демира склонила голову и сказала:
- Я знаю, что он покинул дворец, забрав с собой большое количество айильцев и, по всей вероятности, Перрина Айбару…
Как раз когда Демира начала говорить, в комнату скользнула Верин и с ходу добавила:
- Перрин с ним, тут сомнений нет. Я послала Томаса взглянуть на лагерь двуреченцев. Так вот, они отправили двоих во дворец за лошадьми Перрина и его жены, а сами спешно свернули лагерь и, оставив позади фургоны да слуг, спешно выступили на восток. Под Перриновой волчьей головой и Красным Орлом Манетерена.
Верин слегка улыбнулась, как будто последнее ее забавляло. Кайрин, похоже, придерживалась на сей счет иного мнения. Она охнула, а потом в ниточку сжала губы.Мерана тоже не видела в этом ничего забавного, но считала какие-то там гербы и знамена мелочью в сравнении со всем остальным. Стоит ли обращать внимание на рычащую собаку, если в твою юбку вцепились волки? Коли уж вляпалась в навозную кучу. одной лепешкой меньше, одной больше - не имеет значения. Она, Мерана, так переживала из-за Верин, и, как выяснилось, совершенно напрасно. Верин, почитай, и не вмешивалась в ее замыслы, разве что подтолкнула Демиру к сегодняшнему злосчастному противостоянию, но сделала это чрезвычайно тонко. Мерана полагала, что только Серая могла это заметить. К тому же она сама согласилась с предложением Верин. Они ведь хотели осадить Ранда и ничего больше. И вот, пока она беспокоилась насчет Верин, ей как снег на голову свалились Кируна и Бера. В посольство они не входили, Меране не подчинялись и были столь же сильны, как Масури, Фаэлдрин или Рафела.
- Еще одна гнилая репа в жарком, - угрюмо пробормотала Бера.
Кайрин и некоторые другие закивали, выражая согласие.
- Не столь уж большая, - сухо заметила Кируна. Кивнули все, кроме Мераны и Верин. Мерана лишь тихо вздохнула, Верин же просто наблюдала за Кайрин, по-птичьи склонив голову набок.
- Где же Аланна? - спросила Кируна, не обращаясь ни к кому в отдельности. - Я не хочу потом повторять все снова.
Мерана еще числилась главой посольства, даже Масури, Рафела и Фаэлдрин выполняли ее распоряжения, однако и они, и она сама понимали, что все пошло прахом. Пока трудно было сказать, кто возьмет на себя руководство - Бера или Кируна. То, что одна родилась на ферме, а другая во дворце, в данном случае значения не имело, но одно для Мераны было ясно:
посольство перестало существовать. Виной тому был раскол в Белой Башне - такого не могло случиться, будь полномочия главы посольства подкреплены авторитетом и властью Престола Амерлин. Сейчас же они представляли собой просто сборище Айз Седай, не объединенных никем и ничем.
Бера открыла рот, и тут - легка на помине - появилась Аланна. Кируна и Бера насели на нее разом.
- Ал'Тор заявил, что отправился в Кайриэн, - без предисловий начала Бера. - Можешь ты что-нибудь добавить?
Аланна горделиво подняла голову, в темных глазах появился опасный блеск. Как бы то ни было, речь шла о ее Страже.
- Все, что я знаю, - он где-то к востоку. Может быть, и в Кайриэне.
- Раз уж тебе приспичило связывать узами Стража мужчину, не спросив его, - властно заявила Кируна, - то почему, во имя святости Света, ты не использовала эти узы, чтобы подчинить его своей воле?
Аланна все еще не могла полностью контролировать свои чувства. Щеки ее залились краской. Судя по блеску в глазах, покраснела она отчасти от гнева, отчасти же несомненно от стыда.
- А вам никто не сказал? - спросила она с деланным удивлением. - Видимо, никому об этом и вспоминать не хочется. А уж мне-то точно.
Фаэлдрин с Сеонид, да и не они одни, уставились
в пол.
- Я пыталась сделать это сразу же после того, как связала его узами, - продолжала Аланна, будто ничего не замечая. - Ты когда-нибудь пробовала вырвать дуб голыми руками, Кируна? Так вот, это примерно то же
самое.
Кируна широко раскрыла глаза и медленно, глубоко
вздохнула.
- Невозможно, - пробормотала Бера. - Быть такого не может
Аланна откинула назад голову и расхохоталась. Бера сердито поджала губы, а в глазах Кируны появился холодный блеск. Верин поглядывала на них, склонив голову, чем напоминала высматривавшую червяка малиновку. Верин умела со всеми ладить, ничем не поступаясь, - как ей это удавалось, Мерана понять не могла.
- Никто прежде не связывал узами мужчину, способного направлять Силу, - промолвила, отсмеявшись, Аланна. - Возможно, все дело в этом.
- Пусть так, - твердо сказала Бера; столь же тверд был и ее взгляд. - Во всяком случае ты можешь установить, где он.Да, - подтвердила Кируна. - Ты поедешь с нами, Аланна.
Аланна заморгала, будто придя в себя, и слегка склонила голову в знак согласия.
Пора, решила Морена, понимая, что, если упустит эту последнюю возможность, посольство рассыплется окончательно. Она встала, сворачивая письмо ал'Тора, чтобы чем- нибудь занять руки.
- Когда я привела посольство в Кэймлин, - начала она, напоминая тем самым, кому по праву принадлежит первенство, и радуясь, что у нее не дрожит голос, - мне были даны широкие полномочия. Однако, что следует делать, тогда представлялось очевидным, и все мы, - этими словами она пыталась напомнить своим спутницам, что они прибыли сюда как единая делегация, - имели основания рассчитывать на успех. Ал'Тора надлежало выманить из Кэймлина, чтобы возвести на Львиный Трон Илэйн и тем самым превратить Андор в наш прочный тыл. Осторожностью и терпением мы должны были войти ал'Тору в доверие и добиться от него должного уважения к нам. Тогда две или три тщательно отобранные сестры смогли бы занять при нем место Морейн и руководить его поступками. Включая Аланну, разумеется.
- Откуда ты знаешь, - прервала ее Бера, - что он не убил Морейн, так же как - об этом все говорят - Моргейз?
- До нас доходили всякие слухи насчет ее смерти, - добавила Кируна. - Кое-кто утверждает, будто она погибла в схватке с Ланфир, но многие сходятся на том, что в момент ее гибели рядом находился только ал'Тор.
Меране потребовалось усилие, чтобы удержаться от ответа и не дать сбить себя с того, что она собиралась сказать.
- Все это было осуществимо, - продолжала она, - но тут неожиданно объявились вы. Конечно, вы искали Ранда и прибыли сюда, следуя полученным указаниям, но с вашим появлением число Айз Седай в городе - пусть даже случайно - достигло тринадцати. Какой мужчина, окажись он на месте ал'Тора, не пустился бы наутек, прослышав о тринадцати Айз Седай? Так что по существу за провал наших замыслов следует благодарить тебя, Кируна, и тебя, Бера.
Теперь ей оставалось только ждать. Если она смогла добиться хотя бы морального превосходства…
- У тебя все? - спокойно спросила Бера. Кируна повела себя еще более бесцеремонно.
- Фаэлдрин, - промолвила она, повернувшись к остальным, - если хочешь, поедем с нами в Кайриэн. Масури, Рафела. и вы тоже.
- Неужто вы ничего не понимаете? - вскричала Мерана, скомкав в кулаке письмо Ранда. - Говорите так, словно все осталось по-прежнему! В Кайриэне посольство Элайды! Посольство Белой Башни! Нам ал'Тор нужен больше, чем мы ему, и боюсь, ему это известно! Верин задумчиво кивнула, но все остальные выглядели потрясенными. Уже в следующее мгновение Айз Седай совладали с собой, но слова Мераны продолжали звучать в их ушах. Нам ал'Тор нужен больше, чем мы ему. И, не вспоминая о Трех Обетах, все они поняли, что это чистая правда.
Но тут вмешалась Бера.
- Сядь, Мерана, - решительно заявила она, и Мерана, даже не успев понять, что делает, села. - Посиди и успокойся.
Мерана вздрагивала, ей хотелось кричать, а пальцы судорожно стискивали послание ал'Тора.
Кируна нарочито повернулась к Меране спиной.
- Сеонид, ты, конечно, тоже поедешь. Лишняя пара Гайдинов никогда не повредит. Верин, ты, я думаю, тоже. - Верин кивнула, будто это была просьба. - Демира, - продолжала Кируна, - я понимаю, что ты на него обижена, но сама посуди: разве мы можем допустить, чтобы он снова ударился в панику? К тому же кто-то должен переправить в Салидар эту расчудесную компанию девушек из Двуречья. Ты вместе с Валинде, Кайрин и Беренисией поможешь в этом Меране.
Названные сестры что-то пролепетали, обозначив свое согласие, но у Мераны похолодело внутри. Посольство не просто распалось, оно рассыпалось в пыль.
- Я… - Она запнулась под строгими взглядами Кируны и Беры. А также Масури, Фаэлдрин и Рафелы. Вместе с посольством рассыпалась в пыль и ее власть. - Вам может потребоваться Серая, - еле слышно пролепетала она. - Наверняка придется вести переговоры, и… - Мерана не находила слов. Такого не случилось бы, будь Башня единой.
- Хорошо, - произнесла наконец Бера таким тоном, что всего самообладания Мераны едва хватило, чтобы не покраснеть от стыда.
- Демира, - распорядилась Кируна, - девушек в Салидар отвезешь ты.
Мерана тихо сидела на своем месте и молилась об одном - чтобы Совет поскорее выбрал Амерлин. Могущественную в отношении Единой Силы и обладающую столь же могучей волей. Для того чтобы Айз Седай стали теми, кем они были прежде, потребуется новая Диане, новая Рашима. А еще Мерана молилась о том, чтобы Аланна привела их к ал'Тору до того, как он примет решение признать Элайду. Ибо в таком случае их не спасет и Рашима.

ГЛАВА 50. Колючки

Почти весь остаток дня Ранд провел в своей спальне в Солнечном Дворце, валяясь на огромной кровати, сработанной из инкрустированного костью черного дерева, столбики которой были толще его голени. Словно для контраста с золоченым убранством передней и гостиной обстановка спальни, хотя и сохраняла свойственные Кайриэну угловатые очертания, была, однако, из черного дерева и драгоценной кости.
Сулин сновала туда-сюда, взбивала подушки, без конца поправляла простыню, которой он укрывался, и твердила, что толку от этих кроватей никакого и куда удобнее просто расстелить на полу одеяло. Она предлагала Ранду то мятный чай, то пунш, пока он не потерял терпение и не велел оставить его в покое.
- Как угодно милорду Дракону, - буркнула Сулин, одновременно изобразив подобострастную улыбку, присела в безукоризненном реверансе и вышла, основательно хлопнув дверью.
Мин осталась с Рандом. Сидя на постели, она держала его за руку и смотрела на него, словно он собирался испустить дух. Наконец Ранду удалось выставить и ее - ненадолго, лишь для того, чтобы натянуть висевший в шкафу темно-серый шелковый кафтан. Роясь в шкафу, он неожиданно наткнулся на простой деревянный футляр с флейтой. Подарок Тома Меррилина, оставшийся от той, другой жизни. Усевшись возле окна, Ранд попробовал играть, но поначалу, после столь долгого перерыва, не мог извлечь из флейты ничего, кроме мычания и писка. Эти странные звуки привлекли Мин.
- Поиграй мне, - смеясь то ли от восторга, то ли от удивления, попросила она, усаживаясь ему на колено. Ранд попытался наиграть хоть одну знакомую мелодию - за этим занятием его и застали Эмис, Бэйр, Сорилея и еще добрая дюжина Хранительниц Мудрости. Мин мигом соскочила с его колена, смущенно одергивая кафтанчик, а Сорилея и Бэйр подступили к Ранду вплотную.
- Посмотри налево, - командовала Сорилея, приподняв пальцем его веко и пристально глядя ему в лицо. - Так… Теперь направо.
- Пульс у тебя частит, - пробормотала Бэйр, нащупав костлявым пальцем жилку на шее.
Надо полагать, Нандера мигом известила Хранительниц о том, что Кар'а'карна пришлось отнести в спальню. Удивительно, как еще после этого во дворец не нагрянула целая армия Хранительниц Мудрости, - видать, Сорилея подвергла их строгому отбору. Но все прошедшие этот отбор считали своим долгом внести посильный вклад в излечение Кар'а'карна, а потому щупали его, тормошили, заглядывали куда нужно и не нужно, да еще и обозвали упрямцем, когда он попробовал отказаться подпрыгивать на месте.
Хранительницы осматривали Ранда по очереди, а не занятые с ним наседали на Мин, расспрашивая о ее видениях. Бедняжке приходилось чуть ли не всякий раз растолковывать все сначала, ибо, подобно Айз Седай, Хранительницы Мудрости были въедливы, дотошны и ни одна из них не хотела ничего упустить.
В конечном итоге Сорилея, а за ней и остальные с неохотой признали, что Кар'а'карн нуждается только в отдыхе. Они удалились, и Мин мигом устроилась у него на коленях.
- Они разговаривают друг с другом во снах? - промолвила она, покачивая головой. - Надо же, я и не думала, что такое бывает. Это похоже на истории из преданий. - Мин наморщила лоб. - Как ты думаешь, сколько лет Сорилее? И эта Колинда… Нет, к тебе это отношения не имеет. И вообще, наверное, на меня жара действует. Если я знаю, - значит, знаю. Должно быть, все дело в жаре. - В глазах девушки вспыхнул озорной огонек, и она склонилась к нему ближе, сложив губы словно для поцелуя. - Если сделаешь вот так, - тихонечко промолвила Мин, едва не касаясь губами Ранда, - то, может, получится. Напоследок было немножко похоже на "Петуха на дереве".
Ранд не сразу понял, что к чему, он видел лишь ее огромные глаза, - но потом сообразил, и похоже, на лице его что-то да отразилось, потому что Мин со смехом упала ему на грудь.
Вскоре доставили записку от Койрен; та справлялась о его здоровье, желала, чтобы он не заболел, и испрашивала разрешения нанести визит в сопровождении двух сестер. Предлагала она и Исцеление, разумеется, если он пожелает. Пока Ранд читал, Льюс Тэрин вроде бы подал голос, но умолк сразу же, как только записка была отложена в сторону.
Учтивость Койрен заставила Ранда снова вспомнить о выходке Мераны. Но также и о том, что все произошедшее в Солнечном Дворце в середине дня к закату, а то и раньше, становится известным Койрен. В ответном письме он поблагодарил за добрые пожелания, но просьбу о встрече вежливо отклонил. Он еще чувствовал себя усталым, а для встреч с Айз Седай нужна ясная голова.
В той же ответной записке Ранд пригласил во дворец Гавина. С братом Илэйн он встречался всего лишь раз, но тот ему нравился. Правда, Гавин не только не явился, но и не ответил на приглашение. Не иначе как поверил россказням об убийстве его матери. Думая об этом, Ранд всегда огорчался, и настроение его портилось. Даже Мин отчаивалась приободрить его, а Перрин с Лойалом в такие часы предпочитали и вовсе держаться подальше. Три дня спустя прибыло второе послание от Койрен, столь же любезное, затем, еще через три дня, - третье, однако Ранд отвечал учтивым отказом. Отчасти из-за Аланны. Он по-прежнему ощущал ее лишь смутно и отдаленно, но она приближалась. Что и неудивительно - Мерана наверняка взяла ее с собой. Ранд не собирался подпускать Аланну к себе ближе чем на милю, но он обещал Салидарским сестрам равные условия с Койрен и намеревался сдержать слово. Койрен придется проявить терпение и чуток подождать. К тому же у него были и другие дела.
Визит в школу в бывшем дворце Бартанеса затянулся куда дольше, чем предполагалось. Идриен Тарсин, как всегда, познакомила его со множеством открытий и изобретений, по большей части непонятных, а Фил, опять же как обычно, постоянно отвлекался, забывая и о чем шла речь, и о присутствии Мин. Спохватившись, он извинялся, но через некоторое время забывал снова. Как ни странно, Мин он понравился - перед уходом она даже чмокнула его в макушку, чем повергла в немалую растерянность. Все это, однако, не слишком помогло узнать, что же выяснил Фил насчет печатей на узилище Темного и Последней Битвы.
На следующий день Ранду доставили записку, нацарапанную на оторванном уголке пергамента.
"Вера и порядок, дают силу. Не начинай строить, не расчистив площадку. Придешь в следующий раз - все объясню. Девчонку не приводи, уж больно хорошенькая.
Фил".
Писулька показалась Ранду лишенной всякого смысла, но когда он все же попытался связаться с Филом, выяснилось, что тот отправился на рыбалку. Во всяком случае, так он сказал Идриен, заявив вдобавок, что вновь ощутил себя молодым. Уже не спятил ли старик окончательно, гадал Ранд. Какая рыбалка в такую засуху? Зато Мин нашла записку забавной. Она выпросила ее у Ранда, несколько раз перечитывала и довольно ухмылялась. Так или иначе, Ранд не собирался снова брать ее к Филу, тем паче что в последнее время она дневала и ночевала у Хранительниц Мудрости. Невесть почему это вызывало у него досаду, хотя, казалось бы, надо только радоваться. Здесь, в Кайриэне, даже челядь пытается вести Игру Домов, и чем больше времени Мин станет проводить с ним, тем больше людей начнет задумываться, важная ли она особа. А это опасно.
Мин была нужна ему, чтобы присмотреться к вельможам. Слухи о нездоровье Лорда Дракона распространилась быстро, благородные господа толпами потекли во дворец. Все они справлялись о здоровье Лорда Дракона, долго ли он намерен пробыть на сей раз в Кайриэне, каковы, если им позволено знать, его ближайшие планы, и беспрерывно улыбались. Не улыбался лишь Добрэйн, угрюмый, неразговорчивый лорд с выбритой на солдатский манер головой и следами от ремней панциря на кафтане.
Мин ухитрялась находить время и для этих аудиенций, и для занятий с Хранительницами Мудрости - чем она с ними занималась. Ранд не спрашивал. Для него главная сложность заключалась в том, чтобы Мин как следует спрятать.
- Чего тут мудрить, - говорила она, - сделаем вид, будто я твоя милашка. Буду сидеть у тебя на. коленях да пичкать тебя изюмом, а ты называть меня малюткой да медовыми губками. Всем будет ясно, почему я здесь.
- Нет! - отрезал Ранд, и лицо его стало серьезным.
- Ты и вправду боишься, что Отрекшиеся заинтересуются твоей подружкой?
- Не исключено. Один Приспешник Темного - его зовут Падан Фейн - наверняка бы заинтересовался. Правда, не знаю, жив ли он. Я не стану рисковать. Мин. И не хочу, чтобы эти кайриэнцы плохо о тебе думали, да и Тайренцы тоже.
Айильцы - дело другое; они и впрямь находили ее поддразнивания очень забавными. Впрочем, и Мин оказалась переменчивой. То она выглядела серьезней некуда, надуто- важной, то вдруг без всякого перехода расплывалась в улыбках. Пока не начались эти аудиенции.
В конце концов в приемной поставили позолоченную ширму, хотя это решение оказалось не слишком удачным. Марингил столь нарочито смотрел в другую сторону, что становилось ясно: этот человек готов перевернуть Солнечный Дворец вверх тормашками, лишь бы узнать, кто там прячется. Так что Мин предпочла прятаться за дверью и подсматривать в щелочку. Образы же и ауры появлялись не всякий раз, часто бывали расплывчатыми и невнятными, но кое-что ей увидеть удалось. Марингилу, седовласому и стройному, как клинок, предстояло умереть от удара ножом; Колавир, которая явно приободрилась, узнав, что нынче с Рандом нет Авиенды, ожидала виселица; Мейлана подстерегала смерть от яда. Благородным Лордам Тира - Аракому, Мараконну и Гуаму - суждено было сложить головы в кровавой сече. Мин никогда не приходилось за столь короткое время видеть столько образов, предвещавших гибель, так девушка сказала Ранду.
На пятый день - увидев кровь, залившую широкое лицо Гуама, - Мин даже почувствовала себя плохо, и Ранд заставил ее улечься в постель. На сей раз он сидел рядом и держал ее за руку.
Впрочем, страшные видения ничуть не мешали Мин по-прежнему его поддразнивать. Она щипала его за ягодицы - Девы при этом покатывались со смеху, как и Хранительницы Мудрости. Отпускала шуточки насчет его волосатой груди, - мол, пастухи не потеют потому, что обросли густой шерстью точь-в-точь как их овцы, - и всячески над ним потешались. Иногда она касалась пальцем кружка полузажившей бледно-розовой плоти и вздыхала. По этому поводу она не шутила никогда. По большей же части она сиживала у него на коленях, целовала при всякой возможности и угрожала как-нибудь вечером непременно потереть ему спину в ванной.
Мин слезала с его колен, лишь когда какая-нибудь Дева всовывала голову в дверь или когда кто-нибудь приходил: Лойал, никогда не задерживавшийся надолго и говоривший по большей части о королевской библиотеке, Перрин, выглядевший с каждым разом все более усталым, и особенно Фэйли. При появлении последней Мин всякий раз хватала какую- нибудь книгу, благо в спальне Ранда их всегда было предостаточно, и садилась с ней в уголок, раскрыв посередине, словно читала уже давно. Ранд не понимал этих женщин и их холодных взоров - они вроде бы не враждовали, но явно предпочли бы видеться как можно реже.
Любопытно, что, когда Мин попался переплетенный в кожу первый том "Рассуждений о разуме" Дарий Гаханд, который Ранд, сочтя тяжеловатым, уже собирался вернуть в библиотеку, она увлеклась и продолжала читать даже после ухода Фэйли. А потом, хмурясь и ворча, еще и унесла книгу к себе.
Если к Фэйли Мин относилась прохладно, то при первой встрече с Берелейн разыграла целую сцену. Когда Сомара доложила о приходе Первенствующей, Ранд облачился в кафтан и собирался, как всегда на аудиенциях, отослать Мин за дверь. Та, однако же, замешкалась. Берелейн, как всегда прекрасная, как всегда облаченная в более чем откровенный наряд, вплыла в приемную - и тут ее взгляд упал на Мин, в светло-розовых курточке и штанах. Несколько мгновений Ранда будто и не существовало. Молодые женщины, не скрывая любопытства, уставились одна на другую, а через некоторое время обменялись улыбками. Ранду показалось, что от этих взглядов у него волосы зашевелились. Две женщины более всего напоминали каких-то странных кошек, вдруг обнаруживших, что заперты в маленькой комнатушке. Решив, что прятаться теперь уже поздно, Мин направилась к ближайшему стулу, ухитряясь так покачивать бедрами, что в сравнении с этим даже походка Берелейн могла показаться мальчишеской, и уселась, закинув ногу на ногу. Она все еще улыбалась. О Свет, ну и улыбочки у них обеих!
Наконец Берелейн обернулась к Ранду и склонилась перед ним, широко раскинув юбки. При виде красивой женщины, ничуть не таившей своих прелестей, Льюс Тэрин принялся довольно мурлыкать. Ранд тоже оценил увиденное и даже подумывал, не отвести ли глаза, но, в конце концов, он не случайно встретил ее, сидя на возвышении. Заговорив, он постарался, чтобы голос его звучал твердо и рассудительно.
- Руарк обмолвился, будто ты, Берелейн. пренебрегаешь своими обязанностями. Кажется, со времени моего последнего посещения ты почти не покидала своих покоев. Наверное, ему пришлось строго поговорить с тобой, чтобы заставить тебя выйти.
На самом деле Руарк на нее не жаловался, но по тому, как Берелейн залилась краской, Ранд понял - он попал в точку.
- Ты прекрасно знаешь, почему я поручил правление не ему, а тебе. Ты должна прислушиваться к его советам, но решения принимать сама. Я не хочу, чтобы кайриэнцы взбунтовались из-за того, что я поставил над ними айильца.
- Я… беспокоилась, милорд Дракон. - Несмотря на замешательство и румянец, голос ее был тверд. - С тех пор как появились Айз Седай, слухи множатся, словно сорняки. Позволено ли мне спросить, кому ты поручишь здесь править?
- Илэйн Траканд, Дочери-Наследнице Андора. Теперь уже королеве Андора. Не знаю, какие слухи ты имеешь в виду, но твое дело - управление Кайриэном, а об Айз Седай позабочусь я сам. Илэйн отблагодарит тебя за все, что ты здесь сделаешь.
Мин почему-то хмыкнула.
- Хороший выбор, - задумчиво промолвила Берелейн. - Скорее всего, кайриэнцы ее примут. Даже бунтовщики, что скрываются в горах. - Слышать это было приятно. На суждения Берелейн по такого рода вопросам можно было положиться. Она глубоко вздохнула. - Но эти Айз Седай… По слухам, они явились, чтобы отвезти тебя в Белую Башню.
- А я говорю - предоставь Айз Седай мне. Ранд доверял Берелейн в достаточной мере, чтобы поручить ей управление Кайриэном до того, как Илэйн займет Солнечный Трон, но делиться с нею своими планами насчет Айз Седай не собирался. Чем меньше народу будет о них знать, тем лучше. Пусть Койрен считает, будто он думает лишь о золоте и драгоценных каменьях.
Едва за Берелейн закрылась дверь, Мин хмыкнула снова. Скорее даже, фыркнула.
- Интересно, зачем ей вообще было натягивать платье? Ну да ничего, рано или поздно ее окоротят. Ничего полезного я не видела, только человека в белом, который заставит ее по уши влюбиться. У некоторых женщин стыда вовсе нет! В тот же день Мин попросила у Ранда денег и заказала себе множество новых кафтанов, штанов и блуз из шелка и парчи всех мыслимых расцветок. Некоторые блузы имели весьма низкий вырез. А некоторые штаны были так тесны, что оставалось лишь удивляться, как она в них влезает. Кроме того, Мин каждый день совершенствовалась в метании ножей, а как-то раз Ранд увидел, что Девы обучают ее своим, отличным от мужских способам рукопашного боя. Завидя Ранда, Нандера с Энайлой прекратили занятия и продолжили, лишь когда он ушел. Перрин, возможно, что-нибудь бы понял, но Ранд в тысячный раз сказал себе, что никогда не понимал женщин, да, видать, так и не поймет.
Каждый день приходил Руарк к Ранду или Ранд сам наведывался в кабинет, который Руарк делил с Берелейн. Первенствующая с головой погрузилась в текущие дела, стараясь по возможности исправить урон, нанесенный городу и стране нашествием Шайдо, которое кое-кто из кайриэнцев упорно называл Второй Айильской Войной. Руарк заявил, что не будет обращать внимания на кайриэнцев, играющих в джиитох, хотя и ворчал, встречая женщин с мечами или местных мужчин и женщин, одетых в белое. Мятежники в горах выжидали. Число их росло, но Руарка куда больше беспокоили Шайдо, обосновавшиеся у Кинжала Убийцы Родичей. Невозможно предугадать, когда и куда они нанесут удар. Неспокойно было и в айильском лагере. Некоторые не выдерживали откровения и бросали свои копья, другие по истечении срока отказывались снимать белое одеяние гаи'шайн, а иные, правда, совсем немногие, уходили на север, к Шайдо. При этом Севанна преспокойно разгуливала и по айильскому лагерю, и даже по городу. О последнем Руарк упомянул лишь мимоходом.
- А не лучше ли ее задержать? - спросил Ранд. - Как я понимаю, она не имеет права называться Хранительницей Мудрости. А без нее. может, и Шайдо поумнеют.
- Сомневаюсь, - сухо отозвался Руарк. - За глаза Эмис и прочие могут говорить о Севанне все что угодно, но они принимают ее как Хранительницу. А раз уж настоящие Хранительницы называют ее так, значит, она одна из них. Знавал я вождей, которым, и стоя меж десятью прудами, пожалел бы бурдюка с водой, но все же они были вождями.
Ранд вздохнул и принялся разглядывать карту. Руарку это не требовалось, он не глядя мог описать особенности любой точки обозначенной на ней местности. Берелейн сидела в высоком кресле со стопкой бумаг на коленях. В руке она держала перо, на маленьком столике рядом стояла чернильница. Время от времени она искоса поглядывала на Руарка, но, приметив ответный взгляд, тут же склонялась над отчетами. Да еще и краснела. Руарк посматривал на Берелейн довольно хмуро, хотя сейчас она занималась делом.
- Тебе больше не надо посылать копья на юг, - с неохотой промолвил Ранд, хотя такое решение ему самому не нравилось. Ему настоятельно требовалось убедить Саммаэля в том, что на него надвигается самая грозная в мире сила, но не ценой необходимости вновь выкорчевывать Шайдо из Кайриэна. - Другого выхода я не вижу.
Шли дни, и каждый был чем-то заполнен. Ранд встречался с лордами и леди, елейные улыбки которых наводили на мысль о тайных кознях. Хранительницы Мудрости наставляли его, как иметь дело с Айз Седай - и с теми, что из Салидара, и с теми, что из Башни. В сравнении с Бэйр и Эмис даже Мелэйн казалась мягкой, а от одного вида Сорилеи его пробирал холодок. Молодые кайриэнцы возмущались введенным Руарком запретом на поединки. С нарушителями он обходился более чем строго, и некоторые из них, даже не облачаясь в белое, начинали понимать, что на самом деле означает быть гай'шайн. Их оставляли сидеть на солнце целый день, приставив караул; это отчасти пригасило их пыл, но Руарк не собирался идти наперекор обычаю и облачать в белое мокроземцев, и те, кого поймали Красные Щиты, на самом деле начинали хвалиться случившимся. Ранд раз услышал, как Селанда преисполненным самомнения тоном объясняла другой женщине, тоже с мечом и коротко подстриженной, что та никогда не поймет сути джиитох, пока не окажется пленницей Айил. Что бы она ни имела в виду, ее заявление несколько ободряло.
Но, несмотря на постоянную занятость, на вечные размышления о лордах и леди, Шайдо и мятежниках, Айз Седай и невесть куда запропастившемся Филе, Ранд проводил время с удовольствием. Возможно, он чувствовал себя спокойнее в сравнении с тем, что ему пришлось пережить в последний день в Кэймлине, да и Льюс Тэрин здесь вел себя потише. Даже шуточки Мин Ранду нравились - настолько, что ему пришлось напоминать себе, что она лишь поддразнивает его, и ничего больше. Пробыв в Кайриэне десять дней, он пришел к заключению, что именно так не прочь бы провести всю оставшуюся жизнь. Хотя и знал, что долго это не продлится.
А вот Перрину эти дни вовсе не казались приятными. Очень скоро он стал искать общества Лойала, но выяснилось, что огир предпочитал почти все время проводить в королевской библиотеке. Перрин читать любил, он и сам с удовольствием покопался бы в книгах, но в этих залах с высокими сводчатыми потолками чуть ли не всегда находилась стройная темноволосая Айз Седай. Его она, похоже, не замечала, но Перрин не доверял Айз Седай еще до событий в Кэймлине и вообще старался держаться от них подальше. Так и вышло, что основным его развлечением стала охота, чаще всего с Гаулом, а иногда и с Руарком, с которым он познакомился еще в Твердыне.
Проблема Перрина заключалась в его жене. Или в Берелейн. А может быть, в них обеих. Не будь Ранд так занят, Перрин наверняка попросил бы у него совета. Конечно, не вдаваясь в подробности. Ранд в женщинах разбирается, но есть вещи, которые не доверишь и старому другу.Началось все с самого первого дня. Едва им отвели комнаты, Фэйли в компании Байн и Чиад отправилась осматривать Солнечный Дворец, а он, раздевшись по пояс, принялся умываться. И тут учуял запах духов и услышал позади негромкий голос:
- Я так и думала, что у тебя красивая спина, Перрин.
Он обернулся так быстро, что едва не сшиб умывальник.
- Я слышала, ты приехал с.. женой? В дверях стояла улыбающаяся Берелейн. Да, он приехал с женой, которая едва ли обрадовалась бы, увидев, как он, полуобнаженный, беседует с женщиной, которую тоже не всякий счел бы вполне одетой. Тем паче с Первой Майена. Торопливо натянув через голову рубаху, Перрин постарался выставить Берелейн так быстро, как мог, ну разве что не вытолкал ее в коридор силой. И за это короткое время ухитрился назвать Фэйли женой шесть раз в шести предложениях и дважды упомянуть о том, как сильно он ее любит. Он надеялся, что на этом все и закончится, но просчитался.
Едва Фэйли вернулась и сделала два шага по направлению к спальне, как от нее стал исходить резкий, колючий запах ревности и гнева. Почему - Перрин не понимал. Сам-то он до сих пор ощущал запах духов Берелейн, но ведь Фэйли не обладала волчьим чутьем. Как ни странно, вскоре Фэйли улыбнулась. В тот вечер она не вымолвила ни одного сердитого слова и была нежной, как обычно. И более страстной, чем обычно. Она даже расцарапала ему спину, чего раньше не делала никогда. А потом, заметив при свете лампы кровоточащие бороздки на плечах Перрина, пребольно укусила его за ухо и рассмеялась.
- У нас в Салдэйе лошадям ставят на уши клейма, - пробормотала она. И все это время от нее исходил запах ревности и гнева.
На этом все могло и кончиться: ревность Фэйли вспыхивала порой, как пламя в кузнечном горне, но так же быстро сходила на нет, как только выяснялось, что для подозрений нет никакой причины. Однако на следующее утро он заметил в коридоре Фэйли, разговаривавшую с Берелейн, - и та и другая нехорошо улыбались. Берелейн уже уходила, но Перрин успел уловить ее последние слова:
- Я всегда выполняю свои обещания. Странное замечание. А от Фэйли почему-то исходил
ядовито-острый, колючий запах.
Он поинтересовался, о каких обещаниях говорила
Берелейн, и, видать, напрасно. Фэйли поморщилась - порой она все-таки забывала, какой у него слух, - и пробормотала невразумительную отговорку. А на его спине появились новые кровоточащие бороздки. И это в начале дня!С той поры Берелейн принялась его выслеживать. Перрин понял это не сразу: она флиртовала с ним еще в Тире, но не столь навязчиво. И тогда он не был женат. Сперва он воспринимал постоянные встречи в коридорах и мимолетные разговоры как нечто случайное и лишь через некоторое время сообразил, что происходят они слишком уж часто. Сам Перрин решил, что это влияние таверена или что Берелейн нарочно так устраивает, сколь бы маловероятным последнее ни казалось. Перрин пытался убедить себя, что это нелепо, смехотворно. Для этого он должен возомнить себя красавчиком вроде Вила ал'Сина. Вот за кем обычно увивались женщины, и уж вряд ли они стали бы бегать за Перрином Айбарой. Нет, все-таки слишком много этих "случайных" встреч.
И всякий раз Берелейн. будто ненароком, дотрагивалась до него - незаметно касалась пальцами руки или плеча. Поначалу Перрин не придавал этому значения, и лишь на третий день его посетила мысль, от. которой волосы встали дыбом. Именно с таких невинных прикосновений начинается укрощение необъезженного коня. Затем, когда животное привыкнет и не будет их пугаться, приходит черед попоны, седла, а в конечном итоге и узды.
Он стал избегать этих встреч, поворачивая в противоположную сторону всякий раз, когда чуял знакомый запах духов Берелейн, но не мог же он все время быть начеку. Тем более что ему то и дело приходилось отвлекаться. Дворец был полон молодых кайриэнцев и каириэнок - женщин с мечами! - которые невесть почему порывались затеять ссору. Не раз и не два Перрин вынужден был обходить тех, кто нарочно вставал у него на пути. Дважды ему пришлось оттолкнуть забияку, когда тот не просто не захотел его пропустить, а вдобавок принялся перед ним чуть ли не пританцовывать. Перрин понимал, что поступил плохо: кайриэнцы намного уступали ему ростом, но какая тут учтивость, коли эти оболтусы уже за рукоять меча держались. А у одной из таких задиристых девиц Перрину пришлось отобрать меч, после чего она, явно потрясенная этим, расшумелась не на шутку, и он вернул ей оружие. А потом она долго кричала Перрину вслед, что у него нет чести, пока какая-то Дева не увела ее прочь, яростно что-то втолковывая.
С другой стороны, многим айильцам и Тайренцам было известно, что он друг Ранда, а слухи везде найдут лазейку. Разодетые в шелка и парчу лорды и леди, которых он в жизни не видывал, представлялись ему в коридоре и приставали с бесконечными расспросами о Лорде Драконе. Отделаться от них было еще труднее, чем от забияк с мечами. Особенно от Благородных Лордов, в Тире воротивших от него нос, а тут чуть ли не набивавшихся в друзья. От них исходили запахи страха и еще чего-то, чему он не мог дать названия. Однако, как понял Перрин, всем им хотелось знать одно.
- Боюсь, миледи. Лорд Дракон не посвящает меня во все свои секреты, - вежливо отвечал Перрин холодноглазой женщине по имени Колавир. - А если какими тайнами и делится, то разве, по-вашему, стал бы я о них говорить?
А она свысока улыбнулась ему, причем с таким видом, будто раздумывала, не содрать ли с него шкуру себе на коврик. Пахло от Колавир очень странно: сурово, льстиво и как-то густо.
- Я и в самом деле не знаю, как намерен поступить Ранд, - сказал Перрин Мейлану. Тот, хоть и расточал улыбки почти как Колавир, опять вздумал посматривать на него с пренебрежением. И запах от Мейлана исходил такой же сильный. - Может, вам лучше у него самого спросить.
- Если б я знал. вряд ли бы стал трезвонить по всему городу, - заявил Перрин беловолосому проныре, демонстрирующему слишком много зубов в улыбке. Этого скользкого типа звали Марингил. К этому времени Перрину уже порядком надоели попытки вытянуть из него какой-нибудь конкретный ответ. Пахло от Марингила так же густо, как от Колавир или от Мейлана. И от всех троих запах держался долго. Перрин был совершенно уверен, что ничего хорошего это не сулит - так пахнет на сухой горной вершине за мгновение до схода лавины.
Вот Перрин и старался обходить молодых забияк, а запахи, ударявшие в нос, были столь сильны, что забивали запах духов. Потому-то он и проглядел появление Берелейн, которая подобралась к нему чуть ли не вплотную. Ну, сказать по правде, по коридору она не шла, а скользила, точно лебедь по глади пруда, но Перрину показалось, будто она накинулась на него.
Само собой, говорил он с ней только о Фэйли да о том, что надо все это прекратить. Однако Первенствующая лишь посмеивалась и поглаживала его по щеке, делая вид, будто не понимает, о чем идет речь. Всякий раз, когда рука Берелейн тянулась к нему, Перрин отдергивался, но как назло в последний раз он не успел отдернуться именно в тот миг, когда из-за угла появилась Фэйли. Которая, разумеется, вообразила, будто отдернулся он исключительно из-за ее появления. Без малейшего замешательства Фэйли повернулась на каблуках и, не ускорив и не замедлив шага, двинулась в обратном направлении.
Перрин нагнал ее и зашагал рядом. Говорить он не решался - ведь кругом были люди. С лица Фэйли не сходила приятная улыбка, но колючий, очень колючий запах предвещал недоброе.
- Это не то, о чем ты подумала, - промолвил он, как только за ними закрылась дверь. Фэйли не сказала ни слова, лишь приподняла брови в немом вопросе. - Ну, Берелейн… она погладила меня по щеке… - Попрежнему улыбаясь, Фэйли сдвинула брови, колючий запах стал еще резче, среди колючек проглянул гнев. - Она сама, Фэйли. Подошла и погладила… Я тут ни при чем… - Фэйли смотрела на него молча. Наверное, ждала - но чего? Горло у Перрина перехватило, словно на шее петлю затягивали, а похожее в разговоре с Фэйли происходило частенько. - Фэйли, мне жаль, что так вышло, - пробормотал он, не придумав ничего лучшего.
- Ясно, - ответила она без всякого выражения и выплыла из комнаты.
Итак, он опять дал маху, хотя и не понял, в чем именно. А еще извинялся, хотя извиняться было вовсе не за что.
В тот же день Перрин слышал, как Байн обсуждала с Чиад, не помочь ли им Фэйли поколотить его. Ничего себе! Непонятно, Фэйли такое придумала или нет, - она была в ярости, но неужели настолько? Однако у Перрина закралось подозрение, что Байн с Чиад нарочно говорили так, чтобы он услышал, и это рассердило его. Стало быть, Фэйли обсуждает с этой парочкой семейные дела, касающиеся только их двоих! Возможно, она откровенничает с ними не только насчет своих глупых подозрений. В довершение ко всему, на ночь, несмотря на жару, Фэйли натянула толстенную сорочку, а когда Перрин потянулся поцеловать ее в щеку, пробормотала, что устала за день, и повернулась к нему спиной. Запах ярости был острее бритвы.
Этот запах не давал Перрину заснуть, и чем дольше он лежал, уставясь в темноте в потолок, тем больше сердился сам. Почему она так поступает? Разве она не видит, что он любит ее и только ее? Разве он виноват в том, что какая-то глупая женщина сдуру захотела с ним пофлиртовать? Он даже подумывал о том, чтобы отшлепать Фэйли, - глядишь, блажь и улетучится, - но не решился. Как-то раз он задал ей трепку, однако повторять это не хотел: сама мысль о том, чтобы причинить Фэйли боль, была ему неприятна. Он хотел жить с ней в любви и согласии. Только с ней одной.
В конце концов, когда в окнах забрезжил серый свет утра шестого дня их пребывания в Кайриэне, он решил на время исчезнуть с глаз Берелейн. В Твердыне она флиртовала с доброй дюжиной мужчин, и если сейчас почему-то остановила свой выбор на нем, это еще не значит, что ее увлечение продлится долго. Не видя его, Первенствующая быстро найдет себе новую жертву, и тогда Фэйли успокоится. Всего-то и, дел.
Поднявшись поутру, Перрин позавтракал в обществе Лойала и проводил огир в библиотеку, где уже сидела стройная Айз Седай, - Лойал говорил, что она проводит здесь целые дни. Там Перрин учуял Гаула и предложил айильцу поохотиться. Засуха сделала свое дело, и дичи за городом попадалось не много, но Перрин с его чутьем мог отыскать добычу где угодно. Он так и не натянул ни разу тетивы, но не хотел возвращаться в город до тех пор, пока Гаул не поинтересовался, уж не намерены ли они при лунном свете охотиться на летучих мышей. Порой Перрин забывал, что не каждый способен видеть в темноте. На следующий день он снова задержался на охоте до сумерек. И так каждый день.
План казался Перрину весьма действенным и простым, однако с самого начала все пошло не так. В первый же вечер, когда с луком на плече и приятной усталостью во всем теле он возвращался во дворец, лишь случайный порыв ветерка, донесший запах духов от главного входа, уберег его от встречи с Берелейн. Ему пришлось пробираться через заднюю дверь, предназначенную для прислуги, - еле достучался, чтобы открыли. На следующий вечер Берелейн караулила в коридоре перед его комнатами - в результате полночи он прятался за углом. Каждый вечер она поджидала его, хотя никто бы не поверил в случайность подобной встречи, когда во дворце спят почти все, кроме считанных слуг. Нет, это настоящее безумие! Что она к нему-то прицепилась? И всякий раз, когда он с сапогами в руках прокрадывался наконец в спальню, Фэйли уже спала. В этой проклятой толстой ночной рубашке. На седьмую бессонную ночь Перрин готов был признать, что ошибся, хотя и не понимал в чем. Все казалось так просто - ему и надо-то было услышать от Фэйли хоть словечко. Намек на то, чего она, собственно, добивается. Но слышал он лишь скрежет собственных зубов в темноте.
На десятый день Ранду доставили очередную просьбу Койрен об аудиенции - столь же любезную, как и все предыдущие. Некоторое время он вертел послание в руках и размышлял. Точно сказать, далеко ли Аланна, он не мог, но если сравнить сегодняшнее ощущение с тем, что было в первый день, ей впору находиться на полпути к Кайриэну. Коли так, Мерана времени не теряет - на это он и рассчитывал. Тогда как на раскаяние не надеялся - Айз Седай всегда Айз Седай. Если нынешняя скорость сохранится, а судя по всему, так оно и будет, салидарских сестер можно ждать дней через десять. За это время он успеет встретиться с Койрен еще дважды; таким образом каждому посольству будет дано по три аудиенции. Пусть Мерана, когда приедет, узнает об этом и призадумается. Пусть считает, что для него Салидар и Белая Башня равны. Ей незачем знать, что он скорее сунет руку в ров со змеями, чем позволит себе хоть бы приблизиться к Башне, особенно пока на Престоле Амерлин восседает Элайда. Он готов съесть свои сапоги, если через десять дней после прибытия Мерана не предложит ему поддержку Салидара безо всяких там глупостей насчет их руководства и наставлений. Тогда наконец можно будет заняться Саммаэлем.
Ранд взялся за перо. Он писал Койрен, что завтра пополудни она может посетить Солнечный Дворец в сопровождении двух сестер, тогда как Льюс Тэррин принялся возбужденно бубнить. Да, Саммаэль. Убей его, на сей раз убей. Демандреда, Саммаэля - всех. Теперь им конец. Я убью их.
Ранд его почти не слышал.

ГЛАВА 51. Захват

Ранд позволял Сулин помогать ему одеваться по той простой причине, что обойтись без ее услуг он мог, разве что отобрав кафтан силой. Она же, как обычно, не замечала, где находятся его руки, и ему приходилось выплясывать посреди спальни, пытаясь угодить в рукава. В голове Ранда звучал ликующий смех Льюса Тэрина. Саммаэль, о да, но сперва Демандред. Прежде всего я избавлюсь от него. О да! А потом - Саммаэль. Будь у Льюса Тэрина руки, он, наверное, потирал бы их от восторга. Ранду оставалось одно - не обращать внимания.
- Надо быть учтивым, - твердила Сулин. - Ты не проявил почтения к тем Айз Седай, в Кэймлине, - и вот что получилось. Хранительницы Мудрости… я слышала, что говорят ныне Хранительницы Мудрости, но… Нужно быть учтивым… милорд Дракон. - Титул прозвучал лишь после долгой паузы.
Ранду наконец удалось попасть в рукава.
- Мин пришла?
- А разве ты ее видишь?.. Милорд Дракон. - Подхватив с красного шелкового кафтана воображаемую ворсинку, Сулин принялась застегивать пуговицы. Ранд предпочел опустить руки и предоставить ей свободу действий - так будет быстрее. - Мин приходит, когда захочет, если вообще приходит. Она у Сорилеи в ее палатке - закончит, тогда и явится. - Неожиданно Сулин прищурилась. - И что тебе от нее нужно? Неужто хочешь, чтобы тебя щипали за зад в присутствии Айз Седай? - И сегодня Сулин вовсе не прятала улыбку. - Милорд Дракон.
Ранд с трудом сдерживал раздражение. Все вроде бы шло хорошо, так нет же. Сорилея прекрасно знала, что сегодня Мин нужна ему больше, чем обычно: нельзя упускать возможность присмотреться к Койрен и двум другим посланницам Элайды. Сорилея обещала отпустить Мин вовремя.
Ранд шагнул в сторону, но Сулин двинулась вместе с ним, на ходу застегивая пуговицы.
- Сулин, отправляйся в палатку Сорилеи. Найди Мин и приведи ее сюда. Не спрашивай ни о чем, Сулин, ступай и приведи.
Она ухитрилась улыбнуться и скрипнуть зубами одновременно - зрелище вышло примечательное.
- Как угодно милорду Дракону. - Красно-белые юбки раскинулись в плавном реверансе, лицо почти коснулось пола.
- Долго еще? - спросил он, когда Сулин повернулась к выходу.
Она замерла на месте, стало быть, поняла. Ответила Сулин твердо и спокойно, без всякого ворчания:
- До тех пор, пока мой стыд не сравняется с их стыдом. - На миг перед Рандом предстала прежняя Сулин, разве что волосы подлиннее, но на лицо ее тут же вернулась подобострастная маска. - Да простит меня милорд Дракон. С позволения милорда Дракона я должна бежать, дабы исполнить его приказ.
Что она и сделала - подхватила подол выше колен и припустила бегом. Ранд покачал головой и занялся оставшимися пуговицами.
По правде говоря, он чувствовал себя неплохо. Только вот Мин подвела. Сорилея обещала, Мин обещала - и обе подвели. Ладно, как только удастся отговориться от неизбежных вопросов Койрен - скоро ли он отправится в Тар Валон, - придется усадить Мин и… Что делать потом. Ранд представлял себе плохо. А вот Аланна с каждым днем все ближе. Пожалуй, после разговора с Койрен надо будет с часок поупражняться на мечах.
Демандред, прорычал Льюс Тэрин. Он хотел заполучить Илиену! Как всегда, мысль об Илиене повлекла за собой стенания. Илиена! О Свет, Илиена!
Прихватив в приемной Драконов скипетр, Ранд прошел в зал и уселся в высокое кресло, стоящее на возвышении, только для того чтобы не ходить взад-вперед. Нервничал он не из- за Айз Седай, а из-за Мин. Ведь знала же, что она ему нужна!
Наконец одна из дверей приоткрылась, пропустив женщину, но то была не Мин, а Чиад.
- Пришли Айз Седай, Кар'а'карн. Титул Дева выговорила с легкой запинкой - она еще не привыкла видеть в этом уроженце мокрых земель вождя вождей и, тем более, сына Девы.
Ранд приосанился, положив скипетр на колени:
- Пусть войдут.
Надо будет серьезно поговорить с Мин. Совсем его забросила - все свое время посвящает Хранительницам Мудрости.
Койрен вплыла в покой с горделивой лебединой грацией. Сопровождали ее Галина и еще одна Айз Седай - женщина с суровым взглядом и волосами цвета воронова крыла. Все сестры облачились в серые шелка различных оттенков - как подозревал Ранд, потому что на сером не так заметна пыль. К немалому его удивлению, следом за Айз Седай вошли прислужницы, их было чуть ли не дюжина. Женщины в наброшенных на плечи легких плащах сгибались под тяжестью двух здоровенных обитых медью сундуков. Некоторые из молодых женщин искоса посматривали на Ранда, но большинство не поднимали глаз - то ли были слишком заняты своей ношей, то ли просто боялись.
Ранд едва не скривился. Никак они и впрямь считают, будто могут его купить!
- Жаль, что здесь нет твоей Зеленой сестры, - сказала Галина.
Ранд перевел взгляд с прислужниц на трех Айз Седай, пристально смотревших на него. Откуда они могли узнать про Аланну?
Однако гадать было некогда - почти в тот же миг кожу его стало покалывать.
Гнев всколыхнулся и в Ранде, и в Льюсе Тэрине одновременно, лишь в последний момент Ранд успел опередить соперника и ухватиться за саидин. Раскаленная добела ярость клокотала за гранью Пустоты. Ярость и презрение. Ранд сердито воззрился на Койрен, Галину и третью их спутницу - как ее зовут, он так и не узнал. Койрен застыла на месте, решительно выставив вперед подбородок, а две другие Айз Седай улыбались - отнюдь не ласково. Значит, они так же глупы, как Мерана, подумал Ранд.
Скользнувший между ним и Истинным Источником сотворенный Айз Седай щит оказался мощным, словно ворота шлюза. Поток саидин просто исчез, оставив лишь тошнотворный осадок порчи. Более того, воздух вокруг Ранда, от лодыжек до щек, словно загустел, а потом и затвердел.
У Ранда глаза на лоб полезли. Три женщины не могли создать такой щит. Никаким трем женщинам не под силу отрезать его от Источника, тем более если он уже ухватился за саидин, - разве что каждая из них обладает мощью Семираг, Месаны или… Ранд упорно тянулся к Источнику, с неистовой силой колотился о невидимую стену. О нее же, рыча как зверь, бился и Льюс Тэрин. Один из них должен был добраться до саидин, должен был сокрушить этот щит. Ведь его поддерживают всего три женщины!
Щит оставался на месте.
Неожиданно одна из прислужниц шагнула вперед, встала рядом с Айз Седай, и Ранд почувствовал, как от его лица отхлынула кровь. Эта женщина тоже была лишена признаков возраста.
- Очень жаль, что дошло до этого, - спокойный, но раскатистый голос Койрен больше подходил для выступления перед собранием, чем для разговора с единственным собеседником. - Я очень хотела, чтобы ты прибыл в Тар Валон по доброй воле, но тебе вздумалось морочить нам голову отговорками. Скорее всего, ты связался с теми несчастными дурочками, которые сбежали после усмирения той женщины, Санчей. Ты и правда считал, что они могут предложить что-то стоящее? В противовес Белой Башне? - Судя по голосу, она была в нем разочарована.
Сейчас Ранд мог двигать только глазами. Взгляд его вновь обратился к прислужницам, возившимся возле одного из сундуков. Он был открыт, и они доставали из него какое-то плоское блюдо. Некоторые из них казались совсем молоденькими, но другие… Все. Все они были Айз Седай. Пять женщин, достаточно молодых, чтобы черты их не успели приобрести отпечатка, накладываемого долгой работой с Силой, должны были - и сумели - усыпить их бдительность. Вот почему остальные вообще не поднимали глаз. Сейчас в комнате находились пятнадцать Айз Седай. Тринадцать - чтобы сплести щит, разорвать который не под силу ни одному мужчине, и еще две - чтобы связать его. Тринадцати было достаточно для… Льюс Тэрин исчез с паническим воем.
Галина забрала с колен Ранда Драконов скипетр и покачала головой.
- Теперь, Койрен, за все отвечаю я, - промолвила она, не удостаивая Ранда даже взглядом. - Изначально предполагалось, что, если дело дойдет до этого, руководство перейдет к Красной сестре. - И она передала скипетр черноволосой женщине: - Кэтрин, положи куда-нибудь эту штуковину. Преподнесем ее Амерлин, пусть позабавится.
Красные Айя! По лицу Ранда заструился пот. Ну хоть бы кто-нибудь вошел сейчас в комнату - Девы, Хранительницы, Сулин - кто угодно. Закричать, поднять тревогу, поднять на ноги весь дворец… Тринадцать Айз Седай, и главная - из Красной Айя. Имей Ранд возможность открыть рот, он бы завыл.
Когда отворилась дверь, Байн с удивлением подняла глаза - обычно ал'Тор принимал Айз Седай дольше - и непроизвольно перевела взгляд на прислужниц, выносивших сундуки. Но тут перед ней выросла черноволосая Айз Седай, и Байн встала чуть ли не навытяжку. Она не слишком хорошо разбиралась в том, что говорили ей другие Девы в Кэймлине, - в том, что некогда было известно лишь вождям и Хранительницам Мудрости, - а вот смотревшие на нее сейчас черные глаза словно хранили память о древнем прегрешении айильцев. Глаза удерживали Байн на месте, и она лишь смутно осознавала, что другая Айз Седай - тоже черноволосая - точно так же стоит напротив Чиад. Служанки во главе с еще одной, третьей сестрой тем временем удалялись по коридору. Байн призадумалась, не собирается ли Айз Седай убить ее за ту давнюю айильскую оплошность. Суровые темные глаза этой женщины безусловно предвещали смерть. Умереть Байн не боялась - успеть бы только закрыть лицо вуалью.
- Похоже, молодой мастер ал'Тор взял в обычай являться и исчезать из Кайриэна, когда ему вздумается, - твердым, как камень, голосом произнесла Айз Седай. - Мы не привыкли к столь бесцеремонному обращению. Если он вернется во дворец через несколько дней, мы тоже вернемся. Если нет… Наше терпение не безгранично. Она заспешила следом за прислужницами и сундуками. Как и ее спутница.
Байн переглянулась с Чиад, и они поспешили в покои Ранда ал'Тора.
- Что ты имеешь в виду? Как это - ушел? - требовательно спросил Перрин.
Уши Лойала дернулись к нему. но глаза, как и глаза Фэйли, были прикованы к камням. От Фэйли пахло… в этом сумбуре запахов, от которого Перрину хотелось кусать пальцы, он разобраться не мог.
Нандера лишь пожала плечами.
- Порой он так поступает. - Она выглядела невозмутимой, но запах, будто от крошечных колючек, выдавал досаду. - Да, бывает, что он исчезает на полдня, не взяв с собой ни единой Девы, которая могла бы прикрыть ему спину. Считает, наверно, что мы этого не замечаем. Я подумала, может, хоть ты знаешь, куда он подевался.
- Нет, - вздохнул он. - Понятия не имею.
- Не отвлекайся от игры, Лойал, - буркнула Фэйли. - Смотри, куда ты поставил камушек.
Перрин снова вздохнул. Он твердо решил сегодня не отходить от Фэйли ни на шаг. Рано или поздно она непременно с ним заговорит. Да и Берелейн не станет цепляться, когда с ним рядом жена. Ну что ж, отчасти так оно и вышло. Берелейн и впрямь оставила его в покое, но вот Фэйли, стоило ей узнать, что нынче он не собирается на охоту, тут же взяла в оборот не успевшего сбежать в библиотеку Лойала и усадила его за игру в камни. Так они и играли без конца, сидели и молчали. Перрин пожалел о том, что сейчас он не рядом с Рандом.
Лежа на спине. Ранд вперил взгляд в толстые стропила подвала, хотя по существу их не видел. Койка была узкой, но на ней лежали два перьевых матраса, подушки с гусиным пухом и добротные полотняные простыни. Рядом с койкой стоял крепкий стул и непритязательный, но хорошо сработанный столик. Мускулы еще болели, что и не диво, учитывая способ, которым его сюда доставили. В сундуке, сложив посредством Силы так, что его голова оказалась между коленей.
Звяканье металла заставило Ранда повернуть голову. Большим железным ключом Галина отперла маленькую дверцу окружавшей кровать, стол и стул железной клетки. Седеющая женщина с морщинистым лицом, боязливо просунув руки, поставила поднос на столик и тут же поспешно отступила от решетки.
- Я намерена доставить тебя в Башню живым и здоровым, - холодно промолвила Галина, вновь проворачивая ключ. - Ешь, не то тебя накормят насильно.
Ранд вновь уставился на стропила. Шесть Айз Седай сидели на стульях вокруг клетки, непрерывно поддерживая щит. На случай, если щит все же ослабнет, Ранд сохранял кокон Пустоты, но на барьер больше не бросался. Он уже делал это, когда его бросили в клетку, - некоторые Айз Седай рассмеялись, другие просто не обратили внимания. Сейчас он осторожно потянулся к саидин, к яростному потоку леденящего пламени, находившемуся где-то за краешком глаза. Потянулся, коснулся отрезавшей его от Источника невидимой стены и заскользил вдоль нее, стараясь обнаружить край. Нашел он нечто иное - место, где стена сменилась шестью точками. Дотянуться до Источника он все равно не мог, но, так или иначе, вместо монолитной стены ощущал точки. Шесть точек. Сколько прошло времени? Серая блёклость окружала его со всех сторон, будто погружая в летаргию. Видимо, он пробыл здесь достаточно долго, чтобы проголодаться, но Пустота отдаляла это ощущение, и даже запах жареного мяса и свежего хлеба, исходивший из-под прикрывавшего поднос полотенца, не вызвал у Ранда ни малейшего интереса. К тому же, как ему казалось, для того чтобы подняться, потребуется слишком много усилий.
Так или иначе, за это время в подвале сменилось двенадцать Айз Седай, и ни одной из них он раньше не видел. Сколько же их всего в этом доме? И где вообще находится этот дом? Ранд не имел представления, далеко ли его утащили в том сундуке, но знал, что большую часть пути проделал на фургоне или в телеге, - поскольку сундук немилосердно трясло. И как он мог забыть наставления Морейн? Говорила же дураку, что ни одной Айз Седай нельзя доверять ни на дюйм! Ни на волосок! Но ведь эти шесть женщин, чтобы удержать щит, должны направлять потоки саидар такой силы, что любая способная касаться Источника женщина запросто может ощутить их с улицы. Ему только и нужно, чтобы Эмис, Бэйр или кто-то еще, проходя мимо, заинтересовался, что же происходит в доме. Они, наверное, думают, что он исчез после того, как Койрен покинула дворец. Только вот пройдут ли они мимо? Все, что ему нужно…
Он снова осторожно, чтобы они ничего не почувствовали, нащупал щит. Так оно и есть, шесть точек. Это должно что-то значить. Сейчас бы самое время заговорить Льюсу Тэрину, но в голове Ранда не было ничего, кроме собственных мыслей, скользивших по поверхности Пустоты. Шесть точек.
Сорилея, спешившая по затянутой сумерками улице мимо большого каменного дома, где остановились Айз Седай, едва ощутила, что внутри по-прежнему направляют Силу, и не обратила на это ни малейшего внимания. Однако вовсе не потому, что ее дара хватало лишь на то, чтобы ощутить потоки Силы. Айз Седай не прекращали этого занятия с самого своего приезда, а у Хранительниц Мудрости были заботы поважнее, чем гадать, зачем им это надо. Во всяком случае, у нее, Сорилеи. Девы во дворце древоубийц уже начинали роптать, - дескать, когда Кар'а'карн вернется, ему придется кое-что объяснить. Сорилея слабо владела Силой, зато прожила на свете куда дольше любой из этих Дев, и сейчас на душе у нее было неспокойно. Конечно, Ранд ал'Тор приходил и уходил когда хотел - в этом мужчины подобны котам, - но на сей раз не только он перенесся невесть куда, но и Мин как сквозь землю провалилась по дороге из айильского лагеря во дворец. Вокруг Кар'а'карна нередко случались странные совпадения, но подобное Сорилее определенно не нравилось. Поежившись, Сорилея поплотнее завернулась в шаль и ускорила шаг, направляясь к своим палаткам.

ГЛАВА 52. Плетения Силы

За столами обеденного зала "Странницы" собрались в основном местные уроженцы в ярких парчовых или шелковых безрукавках, надетых поверх светлых рубах с пышными рукавами. Пальцы их унизывали перстни с гранатами и жемчугами, в ушах красовались золотые, а отнюдь не позолоченные серьги, а на рукоятях заткнутых за пояса кривых кинжалов поблескивали сапфиры и лунные камни. Некоторые носили наброшенные на плечи шелковые кафтаны с узкими отворотами, расшитыми изображениями цветов и животных и соединенными серебряной или золотой цепочкой. По правде сказать, эти кафтанчики выглядели такими тесными, что, скорее всего, их попросту нельзя было надеть в рукава, зато все их обладатели наряду с кривыми кинжалами носили еще и длинные, узкие мечи, и выглядели они так, словно готовы были пустить оружие в ход из-за неосторожного слова, взгляда, а то и просто из прихоти.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

Впрочем, немало было и чужаков: двое купцов из Муранди - оба с завитыми усами и потешными маленькими бородками - соседствовали с длинноволосым доманийцем, носившим тонкие усики, золотой браслет, плотно облегавшее шею золотое же ожерелье и большую жемчужину в левом ухе; смуглым Ата'ан Миэйр в яркозеленой куртке, с татуированными руками и с двумя ножами, заткнутыми за красный кушак; тарабонцем в полупрозрачной вуали, под которой виднелись густые усы, и несколькими пришлыми, которые могли быть откуда угодно. Роднило всех одно - перед каждым лежала кучка монет различного достоинства и чеканки. Расположенная поблизости от Таразинского дворца "Странница" привлекала посетителей с тугой мошной.
Встряхнув кости в кожаной чашке, Мэт выбросил их на стол - выпали две короны, две звезды и чаша. Так себе. Удача приходила волнами, и сейчас она, кажется, отхлынула, - во всяком случае, он выигрывал не больше половины бросков. И даже ухитрился проиграть десять бросков кряду, что случалось чрезвычайно редко. Кости перешли к голубоглазому чужеземцу - похоже, у этого малого с суровым узким лицом монет хоть пруд пруди, даром что на нем невзрачный коричневый кафтан.
- Они опять улизнули, - прошептал Ванин, склонившись к уху Мэта, - Том говорит, что ему невдомек, как им это удалось.
Мэт скривился, да так, что толстяк выпрямился с неожиданной для него прытью.
Отпив полкубка дынного пуншу, Мэт хмуро уставился на стол. Опять! Брошенные голубоглазым малым кости покатились по столу и остановились - выпали три короны, роза и жезл. За столом зашушукались.
- Кровь и пепел, - пробормотал Мэт. - Не хватало только, чтобы за мной заявилась Дочь Девяти Лун.
Голубоглазый малый поперхнулся пуншем.
- Знаешь, кто она такая? - поинтересовался Мэт.
- Пунш не в то горло попал, - пояснил игрок. - А ты о ком?
Говорил незнакомец с мягким акцентом, распознать которого Мэт не мог.
Сделав успокаивающий жест - он видел, как кровавые стычки вспыхивали из-за меньшего, - Мэт сгреб золото в кошель и поднялся.
- Я закончил, - объявил он. - Да пребудет со всеми благословение Света!
Сидевшие за столом, в том числе и чужестранцы, дружно повторили это пожелание. Народ в Эбу Дар вел себя крайне вежливо.
Еще не наступил полдень, но обеденный зал был давно полон, и игра за другим столом тоже шла вовсю, сопровождаемая смехом и стонами разочарования. Двое младших сыновей госпожи Анан помогали разносить поздний завтрак, тогда как сама хозяйка присматривала за всем, сидя в глубине помещения, неподалеку от белокаменной лестницы. Рядом с нею сидела молодая хорошенькая женщина, с веселым огоньком в больших черных глазах, словно она знала какую-то неведомую другим шутку. Совершенный овал лица обрамляли блестящие черные волосы, а глубокий вырез серого платья с красным пояском открывал крайне соблазнительный вид. Женщина улыбнулась Мэту, и глаза сверкнули еще веселее.
- При вашей удаче, лорд Коутон, - промолвила госпожа Анан, лукаво улыбаясь' Мэту, - моему мужу следовало бы советоваться с вами, куда лучше посылать рыбачьи лодки.
Голос ее почему-то звучал сухо.
Услышав титул, Мэт и бровью не повел. В Эбу Дар бросить вызов лорду могли осмелиться не многие, не считая других лордов, а поскольку лорды встречаются гораздо реже простолюдинов, лучше уж пользоваться титулом, чем ежеминутно гадать, не вздумает ли кто-нибудь пырнуть тебя ножом. Ему и так за последние десять дней пришлось раскроить головы троим.
- Боюсь, госпожа Анан, на такие вещи моя удача не распространяется.
- Мэт, давай сходим на бега? - воодушевленно предложил невесть откуда взявшийся Олвер.
Фрилль, средняя дочка госпожи Анан, подскочила и схватила паренька за плечи.
- Прошу прощения, лорд Коутон, - промолвила она с искренним огорчением. - Я присматривала за ним, но он от меня удрал. Свет свидетель, взял и удрал!
Стройную шею девушки плотно охватывало серебряное ожерелье, предназначенное для брачного ножа, - она собиралась выйти замуж и, со смехом уверяя, будто намерена завести шестерых сыновей, сама вызвалась приглядеть за мальчуганом. Мэт заподозрил, что теперь она стала подумывать о дочках.
Приметив спускавшегося по лестнице Налесина, Мэт метнул на него такой взгляд, что тот замер на месте. Это Налесин приохотил Олвера к бегам. Ветерок дважды участвовал в состязаниях, причем оба раза скакал на нем не кто иной, как Олвер, - в этих краях мальчишкам разрешали скакать. А Мэт узнал обо всем лишь впоследствии. То, что Ветерок оказался достойным своего имени и дважды выиграл состязания, значения не имело - две победы еще больше подогрели страсть Олвера к такого рода забавам.
- Ты ни в чем не виновата, - промолвил Мэт, обращаясь к Фрилль. - Советую тебе, раз уж ничего другого не остается, посадить его в бочку. Я в претензии не буду.
Олвер бросил на Мэта укоризненный взгляд, но уже в следующую секунду обернулся к Фрилль и одарил девицу подцепленной невесть от кого нахальной улыбкой. Лопоухий, с огромным ртом, выглядел мальчишка препотешно - вот уж из кого не выйдет красавчика.
- Я буду сидеть тихонько, - промолвил малец, - если ты позволишь любоваться твоими глазами. Они
очень красивые.
Фрилль, походившая на мать не только внешне, весело рассмеялась и ласково потрепала паренька по подбородку. Он залился краской, а госпожа Анан и сидевшая рядом с ней большеглазая молодая женщина отвели
глаза и улыбнулись.
Мэт покачал головой и направился вверх по лестнице. Для себя он решил, что непременно поговорит с Олвером. И очень серьезно. Нельзя же улыбаться женщине таким манером, да еще и нахваливать ее глаза! В эдаком возрасте! И где он только этого нахватался?
Как только Мэт поравнялся с Налесином, тот
сказал:
- Они снова выбрались незаметно, разве нет? - По существу, это не был вопрос. Мэт кивнул. Налесин сердито дернул свою бородку, выругался и промолвил: - Я соберу людей.
В комнате Мэта Нерим хлопотливо наводил порядок, протирая тряпицей стол, словно служанки не сделали этого утром. Сам он делил с Олвером соседнюю маленькую каморку и редко покидал гостиницу, утверждая, что в Эбу Дар царит беспутство и нет даже тени порядка.
- Милорд собрался на улицу? - печально промолвил Нерим, стоило Мэту взяться за шляпу. - В таком кафтане? Боюсь, что после вчерашнего на плече осталось пятно от вина. Я бы его вывел, но милорд поутру натянул кафтан в такой спешке… И рукав порезан. Не иначе как ножом. Я мог бы зашить, если милорд…
Мэт позволил ему подать другой кафтан - серый, с серебряным шитьем на манжетах и высоком вороте.
- Надеюсь, милорд постарается хоть сегодня не выпачкаться в крови. Кровавые пятна выводить очень непросто'.
Мэт и Нерим постепенно выработали негласное соглашение: Мэт мирился с кислой физиономией, вечным нытьем и привычкой без конца чистить и подавать ему вещи, которые он и сам мог без труда взять, Нерим же скрепя сердце согласился позволить своему "лорду" одеваться самостоятельно.
Проверив упрятанные в рукава и за голенища ножи, Мэт спустился к парадному выходу из гостиницы. Копье он оставил в комнате, рядом с луком. Брать его с собой не стоило, ибо любители подраться слетались на это копьецо, словно мухи на мед.
В помещении было относительно прохладно, но стоило выйти на солнцепек, как, несмотря на широкополую шляпу, на лице выступили бусинки пота. Окинув взглядом заполненную народом площадь Мол Хара, Мэт хмуро уставился на Таразинский дворец. Он не мог взять в толк, каким образом они снова умудрились исчезнуть, хотя внутри их караулили Джуилин с Томом, а снаружи Ванин. После того как такое случилось три раза подряд, Мэт расставил своих людей возле всех многочисленных дверей и ворот дворца. Еще до рассвета все занимали свои места, но толку от этого не было. Выходивших женщин не видел никто, но появившийся около полудня Том сообщил, что те вновь покинули дворец. Менестрель с досады готов был вырвать собственные усы, а Мэт не сомневался, что они устраивают это специально, чтобы позлить его.
Налесин, дожидавшийся Мэта во главе кучки угрюмых солдат, сердито ощупывал рукоятку меча, словно испытывал желание пустить оружие в ход.
- Поищем сегодня за рекой, - заявил Мэт, и воины отряда Красной Руки обеспокоенно переглянулись. Они уже наслышались историй о порядках в заречье.
Ванин переступил с ноги на ногу и покачал головой.
- Пустая трата времени, - уверенно заявил он. - Леди Илэйн никогда не пошла бы в такое место. Айилка - да, и Бергитте, пожалуй, тоже, но никак не леди
Илэйн.
Мэт на мгновение прикрыл глаза. И как это Илэйн удалось за столь короткое время испортить прекрасного человека? Мэт надеялся, что вдали от ее вредоносного влияния Ванин вновь станет самим собой, но уже начинал в этом сомневаться. О Свет, от всех этих леди одни
только неприятности.
- Ищем там, - повторил Мэт. - Коли они отправились в Рахад, отыскать их будет нетрудно, там они должны выделяться, словно жаворонки в стае черных дроздов. Так или иначе, я намерен их найти - даже если они прячутся под кроватью в самой Бездне Рока. Искать, как обычно, будем, разбившись по двое, - каждый прикрывает спину напарнику. Сейчас найдем каких-нибудь лодочников, и нас перевезут на другой берег. Чтоб мне сгореть, не все же они продают фрукты на суда Морского Народа.
Улица выглядела такой, какой Илэйн запомнила ее по Тел'аран'риоду, - разбитая мостовая и высокие, в пять-шесть этажей здания с облупившейся штукатуркой. Солнце стояло прямо над головой, и тени исчезли, повсюду тучами вились мухи. В отличие от Мира Снов, люди на улицах были, хотя и не так уж много, но из окон свисало выстиранное белье, а запах стоял такой отвратительный, едкие миазмы упадка, что Илэйн предпочла бы вовсе не дышать. К сожалению, эта улица ничем не отличалась от прочих - все улицы Рахада выглядели одинаково.
Попридержав Бергитте за руку, она задержалась возле кирпичной громады шестиэтажного дома. Из окон свисало выцветшее белье, откуда-то изнутри доносился тонкий плач ребенка. Илэйн была уверена - в том доме должно быть шесть этажей. Найнив полагала, что пять.
- Зря мы вот так стоим и таращимся на окна, - тихонько прошептала Бергитте. - Мы привлекаем внимание.
Бергитте тревожилась об Илэйн. По улице с самодовольным видом расхаживали оборванные, а то и полуголые мужчины с медными серьгами в ушах. Солнечные лучи играли на цветных стеклышках, вставленных в их медные перстни вместо драгоценных камней. Они походили на бродячих псов, способных не только показать зубы, но и укусить. Женщины в поношенных платьях, носившие украшения из стекла и меди, держались примерно так же. И те и другие были вооружены кривыми кинжалами, у некоторых за поясом торчали еще и обычные рабочие ножи.
Однако, по правде сказать, Бергитте преувеличивала - несмотря на ее вызывающее лицо и необычно высокий для женщины из Эбу Дар рост, ни на нее, ни на Илэйн никто особого внимания не обращал. Обитатели Рахада видели их в том облике, какой придала им Илэйн с помощью хитроумных плетений Воздуха и Огня. Бергитте выглядела немолодой темноволосой женщиной с проблесками седины и сеточкой морщинок в уголках черных глаз. Изменение облика давалось тем легче, чем меньше приходилось отступать от подлинной внешности, а потому свисавшие на спину Бергитте, перевязанные в четырех местах рваной зеленой лентой волосы были гораздо длиннее, чем обычно носили женщины Эбу Дар. Впрочем, Илэйн и сама не подрезала свои волосы, - похоже, прически здесь никого особо не интересовали. Маскировка казалась превосходной;
если бы еще и не потеть, то и желать больше нечего. Добавив хитроумное кружево Духа, маскирующее способность направлять Силу, Илэйн преспокойненько вышла из дворца, пройдя в двух шагах от Мерилилль. Это плетение ей приходилось сохранять и в Рахаде - они не раз видели за рекой Вандене и Аделис.
Разумеется, их одежда - поношенные шерстяные платья с обтрепанной вышивкой по рукавам и узкому, глубокому вырезу, грубые шерстяные чулки и сорочки - была настоящей. Настолько настоящей, что Илэйн неудержимо тянуло чесаться. Платьями местного фасона их снабдила Тайлин, сопроводившая свой подарок множеством полезных советов. Так, она предложила им носить брачные ножи в белых ножнах - замужних женщин задирали реже, чем незамужних, а к вдовам, не пожелавшим вступить во второй брак, цеплялись еще меньше. Конечно же, помогал и возраст - кто станет приставать к седовласой бабуле?
- Думаю, сюда стоит заглянуть, - промолвила Илэйн.
Положив руку на рукоять ножа, Бергитте шагнула вперед и распахнула неокрашенную дверь. За ней тянулся полутемный коридор с рядами сколоченных из досок дверей. Он вел к узкой, крутой лестнице из выщербленного кирпича. Вздохнуть с облегчением Илэйн не решалась.
Сунуться без спросу в чужой дом было прекрасным способом напороться на нож - даже если у тебя на шее белые ножны. К тому же могли привести и лишние вопросы. Тайлин предупредила об этом, и в первый день девушки посещали лишь гостиницы, единственным внешним отличием которых являлись окрашенные в голубой цвет двери. Разбившись на пары - Илэйн с Бергитте и Найнив с Авиендой, - они представлялись старьевщицами, скупающими всякий хлам, чтобы подновить его, а потом продать. Здешние гостиницы оказались настоящими притонами - дважды пришлось уносить ноги, пока не начались серьезные неприятности, причем во второй раз Илэйн вынуждена была наскоро направить Силу, чтобы отделаться от двух пытавшихся увязаться за ними женщин. Даже при этом Бергитте пребывала в уверенности, что весь оставшийся день за ними кто-то следил. Найнив с Авиендой сталкивались с такими же затруднениями, хотя их, кажется, никто не преследовал. Найнив даже пришлось огреть одну женщину табуретом. В конце концов они отказались и от самых невинных вопросов и, ступая на порог, всякий раз думали, как бы не нарваться на нож.
Бергитте первой поднялась по крутой лестнице, то и дело оглядываясь. Дитя умолкло, но где-то в глубине здания принялась кричать женщина. Когда девушки поднялись на третий этаж. одна из дверей открылась и оттуда выглянул плечистый полуголый малый. Под хмурым взглядом Бергитте он поднял обе руки, выставив ладонями вперед, подался назад и ногой с силой захлопнул за собой дверь. На верхнем этаже - будь это то самое здание, кладовая находилась бы именно там - у порога своей клетушки сидела на табурете худощавая женщина в одной лишь льняной сорочке. И сосредоточенно точила кинжал. Она резко повернулась лицом к вошедшим, рука с кинжалом замерла на точильном камне. Она не отводила глаз до тех пор, пока Илэйн и Бергитте, попятившись, не спустились по лестнице до середины пролета. До них вновь донесся звук затачиваемого о камень металла. Только тогда Илэйн наконец
вздохнула с облегчением.
Оставалось лишь радоваться тому, что Найнив не стала биться с ней об заклад. Десять дней! Надо же было оказаться такой дурехой. Шел уже одиннадцатый день, а им не удалось обнаружить даже намека на то, где же находится чаша. Порой Илэйн представлялось, будто все одиннадцать дней, с утра до вечера, они ходят по одной и той же улице. Все это раздражало до крайности. Правда, Вандене с Аделис, кажется, тоже не слишком преуспели в своих поисках. В Рахаде, насколько могла судить Илэйн, никто по доброй воле не стал бы разговаривать с Айз Седай. Поняв, с кем имеют дело, люди разбегались и прятались. Две женщины, по недомыслию приняв Аделис за богатую дуреху, вздумавшую разгуливать по Рахаду в шелковом платье, набросились на нее с ножами. К тому времени когда Коричневая сестра подняла эту парочку потоком Воздуха и впихнула в окно второго этажа, улица словно вымерла. Так или иначе, Илэйн не собиралась позволить Вандене и Аделис выхватить чашу у нее из-под носа.
Стоило Илэйн выйти на улицу, как ей пришлось вспомнить, что досада отнюдь не худшее из того, что может постигнуть в Рахаде. Стройный мужчина с окровавленной грудью и кинжалом в руке одним прыжком выскочил из двери и резко развернулся навстречу другому - более рослому и тяжелому, с кровоточащей раной на лице. Выставив клинки, они принялись кружить по мостовой, выискивая друг у друга слабое место. Вокруг них мигом образовалась маленькая толпа зевак:
люди словно проросли сквозь мостовую.
Илэйн и Бергитте отступили в сторонку, но не ушли. Уйти в подобных обстоятельствах означало привлечь к себе внимание, а этого им хотелось меньше всего. Но и смотреть на кровавую схватку Илэйн не желала. Незаметно отведя глаза в сторону, она лишь боковым зрением видела мечущиеся тени, отмечая быстроту и резкость движения. Неожиданно движения бойцов замедлились. Илэйн моргнула и заставила себя посмотреть прямо на противников. Один из них - малый с окровавленной грудью - горделиво потрясал окрашенным кровью ножом. Его тяжеловесный соперник, хрипло кашляя, лежал ничком на мостовой - не далее чем в двадцати шагах от девушки.
Илэйн невольно шагнула вперед. Целительницей она была не ахти какой и прекрасно помнила о том, что обнаруживать себя крайне нежелательно, но не оставлять же человека умирать без всякой помощи. Однако сделать второй шаг она не успела, ибо рядом с раненым опустилась на колени другая женщина. Выглядела она чуть постарше Найнив, а ее голубое, с красным поясом платье было добротнее и новее, чем у большинства обитательниц Рахада. Илэйн поначалу приняла ее за подружку умирающего, - во всяком случае, при ее появлении победитель несколько умерил свою похвальбу. Женщина перевернула раненого на спину. Толпа не расходилась.
К удивлению Илэйн, незнакомка не стала утирать кровь с губ умирающего, а выхватив из сумы пучок трав, торопливо сунула их ему в рот. А в следующий миг - она и руку-то едва успела одернуть - ее окружило свечение саидар. Предназначенные для Исцеления потоки она свивала куда более искусно, чем это могла бы сделать Илэйн. Человек еще раз кашлянул, отрыгнув большую часть трав, дернулся - и вытянулся, уставясь на солнце невидящими глазами.
- Похоже, уже слишком поздно, - промолвила женщина и, поднявшись, обратилась к худощавому победителю: - Барис, тебе придется сказать жене Масика, что ты убил ее мужа.
- Да, Астра, - послушно отозвался мужчина. Астра отвернулась и, ни на кого не глядя, зашагала прочь. Зеваки расступились, давая ей дорогу. Когда она проходила мимо Илэйн, та обратила внимание на две особенности. Первая касалась Единой Силы. Илэйн рассчитывала ощутить немалую мощь, но незнакомка оказалась довольно слабой - ей вряд ли удалось бы пройти испытание на Принятую. По всей вероятности, Целительство являлось самым сильным, а возможно, и единственным из ее Талантов, причем это умение было основательно отточено практикой. Возможно, Астра никогда ничему не училась и сама верила в необходимость использования трав. Второй особенностью была ее необычно смуглая кожа, - приглядевшись, Илэйн поняла, что это вовсе не загар. Скорее всего, Астра происходила из Арад Домана. Но как, во имя Света, доманийский дичок угодил в Рахад? Возможно, Илэйн последовала бы за этой женщиной, но Бергитте настойчиво увлекла ее в противоположную сторону.
- Вижу, какой у тебя взгляд, Илэйн, - промолвила Бергитте, внимательно всматриваясь в улицу, не слышат ли прохожие. - Уж не знаю, чем тебя так заинтересовала эта особа, но должна предупредить: судя по всему, она пользуется уважением, и к ней лучше не цепляться. Не то мы рискуем обратить против себя столько клинков, что не сладим и вдвоем.
Это была чистейшая правда. Кроме того, Илэйн явилась в Эбу Дар не затем, чтобы выслеживать доманийских дичков.
Коснувшись руки Бергитте, она кивком указала на двоих мужчин, как раз в этот момент сворачивавших за угол. Один из них, облаченный в голубой кафтан с атласными полосами, до кончиков ногтей выглядел самым настоящим тайренским лордом, каковым и являлся. Лицо Налесина блестело от пота под стать напомаженной бородке. Он метал сердитые взгляды на каждого, кто осмеливался посмотреть в его сторону, и беспрерывно поглаживал рукоять меча с таким видом, словно был не прочь пустить его в ход. Рядом с ним важно вышагивал Мэт - не будь его физиономия столь хмурой, он походил бы на человека, вполне довольного собой. Одет он был небрежно - кафтан расстегнут, шляпа низко надвинута на лоб, вокруг шеи повязана косынка - и выглядел так, словно всю ночь болтался по тавернам, скорее всего, именно этим он и занимался. К своему удивлению, Илэйн поняла, что не вспоминала о нем уже несколько дней. У нее руки чесались заграбастать его тер'ангриал, но чаша была бесконечно важнее.
- Раньше мне это не приходило в голову, - пробормотала Бергитте. - Но теперь кажется, что Мэт гораздо опаснее тех двоих. Н'Шар в Мамерисе. Интересно, что они делают по эту сторону Элдар?
Илэйн подняла брови. Что? Где?
- Скорее всего, они вылакали все вино в тавернах на том берегу реки. Займемся делом, Бергитте, не стоит отвлекаться на чепуху. - На сей раз Илэйн предпочла не вдаваться в расспросы.
Мэт и Налесин еще брели по улице, а Илэйн уже выбросила их из головы и сосредоточилась на своих поисках. Как здорово было бы найти чашу сегодня. Помимо всего прочего, еще и потому, что в следующий раз Илэйн предстояло отправиться в Рахад с Авиендой. Айилка, несмотря на ее более чем странные взгляды на мужчин вообще и Ранда в частности, нравилась Илэйн, но вот ее задиристый нрав здесь казался не к месту - она словно приглашала встречных женщин тянуться к ножу. Похоже, Авиенда испытывала разочарование, когда местные забияки отводили глаза под ее вызывающим взглядом.
- Зайдем сюда, - предложила Илэйн, указывая на очередное шестиэтажное здание. Вряд ли Найнив права насчет пяти этажей. Или все же права?
Илэйн, тем не менее, надеялась, что Эгвейн удалось найти решение.
Пока Логайн пил воду, Эгвейн терпеливо ждала. Отведенная ему палатка была не столь просторной, как помещение в Салидаре, но гораздо больше большинства палаток в лагере. Требовалось дополнительное пространство для шести сестер, сидевших на табуретах и непрерывно поддерживавших щит. Предложение Эгвейн просто завязать плетение и обойтись без этого караула вызвало едва ли не потрясение. Настаивать Эгвейн не стала, достаточно было и того, что она сделала четырех женщин Айз Седай без принесения теми Трех Обетов. Суан сказала, что Совет ни за что не согласится снять или даже ослабить караул возле Логайна, ибо, согласно обычаю, щит надлежало не закреплять, а поддерживать постоянно. Тот же обычай предписывал делать это шести сестрам, хотя если мощь Логайна убыла в той же степени, в какой это случилось с Суан и Лиане, его легко удержали бы и три. Единственная лампа давала достаточно света. Эгвейн и Логайн сидели на устилавших пол одеялах.
- Позвольте уточнить, - промолвил Логайн, опустив оловянную кружку. - Вы желаете выяснить, как я отношусь к амнистии ал'Тора?
Некоторые сестры заерзали на табуретках, - возможно, из-за того, что он не называл Эгвейн "Мать", но, скорее всего, потому, что им был неприятен сам предмет разговора.
- Да, я хотела бы услышать твои соображения. Наверняка они у тебя есть. В Кэймлине ты несомненно занял бы почетное место рядом с ним, а здесь тебя, того и гляди, укротят. Так вот, ты имел дело с Силой шесть лет и не впал в безумие. А смогут ли те, кто придет к нему, продержаться столько же?
- Неужто они и вправду желают меня опять укротить? - спокойно, но с некоторой досадой пойнтересовался Логайн. - Зачем? Я связал свою судьбу с вами. Я исполнил все, что от меня требовали. Я готов принести любую клятву.
- Скоро Совет примет решение. Иные считают, что лучшим решением была бы твоя смерть, но, как мне кажется, тебе нечего бояться. Ты оказал нам немалые услуги, и я не допущу, чтобы с тобой так обошлись. Можешь спокойно служить дальше и увидишь, какая кара постигнет Красных Айя - твоих врагов.
Оскалившись, Логайн поднялся на колени, но Эгвейн в тот же миг обняла саидар и накрепко связала его потоками Воздуха. Сестры, удерживавшие щит, полностью сосредоточились именно на этом - так предписывал обычай, - но реши они, что Логайн может причинить вред Амерлин, одна из них могла обратить часть своей мощи против него. А Эгвейн вовсе не хотела, чтобы его поранили или покалечили.
Потоки Силы удерживали Логайна на коленях, но он будто не замечал этого.
- Хотите знать, что я думаю об этой амнистии, вот как? Я бы хотел быть с ним! Чтоб вам всем сгореть! Я сделал все, о чем вы просили! Испепели вас всех Свет!
- Успокойся, мастер Логайн, - промолвила Эгвейн, удивляясь тому, как ровно звучит ее голос. - Даю слово, я и сама не причиню тебе вреда, и, насколько достанет моих сил. не позволю этого другим, если, конечно, ты не повернешь против нас. - Гнев отхлынул, и лицо Логайна окаменело. Слушает ли он? - Но Совет будет действовать согласно своему решению. Ты успокоился? - Он поспешно кивнул, и Эгвейн отпустила потоки. Не глядя на нее, Логайн осел на пол. - Насчет амнистии я поговорю с тобой в другой раз, - промолвила Эгвейн. - Через пару деньков, когда ты соберешься с мыслями.
Логайн снова кивнул, так и не посмотрев в ее сторону.
Эгвейн вынырнула из палатки, и два карауливших вход Стража почтительно ей поклонились. Хорошо, что хоть Гайдинам нет дела до того, что ей всего восемнадцать лет, что Принятая стала Айз Седай лишь потому, что ее возвели на Престол Амерлин. Для Стражей Айз Седай есть Айз Седай, и Амерлин есть Амерлин. Тем не менее Эгвейн позволила себе с облегчением вздохнуть, лишь отойдя от них подальше, чтобы те не услышали.
Лагерь был велик - палатки двух сотен Айз Седай, не считая Стражей, Принятых, послушниц и слуг вместе с многочисленными фургонами и возами занимали значительное пространство. В воздухе висел стойкий запах стряпни. Вокруг палаток светились лагерные костры Гарета Брина - его солдаты в большинстве своем спали вповалку, без шатров. Стан так называемого отряда Красной Руки находился милях в десяти к югу. Они прошли уже более двухсот миль, и за все это время Талманес ни разу не допустил изменения этого расстояния более чем на милю в ту или другую сторону. План, предложенный Суан и Лиане, осуществлялся успешно.
За шестнадцать дней, прошедших со времени выхода из Салидара, войско Гарета Брина заметно выросло. Две, по всей видимости, отнюдь не дружественные одна другой армии, двигавшиеся через Алтару на север, не могли не привлечь внимания, и многие местные вельможи со своими отрядами примыкали к тому, кто казался сильнее. Едва ли эти лорды и леди принесли бы присягу, знай они, что никакой схватки с Принявшими Дракона на земле Алтары не предстоит, а войско Эгвейн движется к Тар Валону. Поняв это, многие предпочли бы пуститься наутек, но они принесли клятву верности перед лицом Амерлин, Совета Башни и двух сотен Айз Седай - такими вещами не шутят. Все они понимали, что теперь их судьбы связаны с судьбой Эгвейн, - окажись ее голова насаженной на пику, и им не стоит рассчитывать на снисходительность Элайды. Эти люди угодили в ловушку, тем не менее Эгвейн могла не сомневаться в их верности - лучшим способом сохранить головы для них было возвести ее на Престол Амерлин в Тар Валоне.
Суан и Лиане были настроены очень решительно, хотя сама Эгвейн с радостью ухватилась бы за любую возможность низложить Элайду, не проливая крови. Только вот возможности такой, похоже, не существовало.
Перекусив козлятиной, репой и чем-то еще - она предпочла не вникать, чем именно, - Эгвейн вернулась в свою палатку. В лагере имелись шатры и побольше, но только Амерлин занимала столь просторную палатку одна. Дожидавшаяся там Чеза помогла девушке раздеться, не прекращая взахлеб тараторить о том, какое чудесное полотно удалось ей приобрести у горничной одной алтарской леди и какие прекрасные тонкие сорочки для Амерлин можно будет из этого полотна пошить. Эгвейн частенько оставляла Чезу на ночь в своей палатке, но сегодня отослала ее, как только подготовилась ко сну. Сану Амерлин сопутствовали определенные привилегии. Например, возможность предоставить своей служанке отдельную палатку, а стало быть, и возможность побыть одной, когда это необходимо. Эгвейн еще не устала, и спать ей вовсе не хотелось, однако айильские ходящие по снам научили ее легко погружаться в сон в любое время. Она ступила в Тел'аран'риод и…
…оказалась в комнате, служившей ей кабинетом в Малой Башне. Стол и стулья остались там - такую мебель не потащишь с собой в поход. Ощущение пустоты, обычное для Мира Снов, в этом месте было особенно сильным.
Неожиданно Эгвейн поняла, что плечи ее окутывает полосатая накидка Амерлин. Она заставила этот символ власти исчезнуть, и вовремя. В следующее мгновение появились Найнив и Илэйн. Найнив, как и сама Эгвейн, выглядела вполне вещественно, тогда как Илэйн представляла собой туманный, расплывчатый образ. Суан весьма неохотно расставалась с перекрученным кольцом, послужившим образцом для изготовленных Илэйн тер'ангриалов. На Илэйн было отделанное кружевами зеленое платье с узким глубоким вырезом, в котором красовался свисавший с золотого ожерелья маленький нож с богато изукрашенной жемчужинами и огневиками рукоятью. Куда бы ее ни заносило, она мигом усваивала местные фасоны. Найнив, как и следовало ожидать, предстала в незатейливом и скромном двуреченском наряде.
- Удача? - с надеждой спросила Эгвейн.
- Пока нет, но мы непременно ее добьемся, - заявила Илэйн с такой уверенностью в голосе, что Эгвейн едва не подняла брови.
- И очень скоро, - подхватила Найнив с еще большей убежденностью.
Похоже, они там пытаются прошибить лбом стену. Эгвейн вздохнула:
- Может, вам все-таки вернуться? Не сомневаюсь, вы можете найти чашу за несколько дней, но у меня из головы не идут все эти истории.
Эгвейн знала, что они в состоянии о себе позаботиться, но вовсе не хотела вспоминать об этом над их могилами. Суан утверждала, что во всех этих историях не было ни малейшего преувеличения.
- Что ты, Эгвейн! - протестующе воскликнула Найнив. - Чаша слишком важна, ты ведь сама знаешь. Если мы ее не найдем, все останется как прежде.
- А кроме того, - встряла Илэйн, - нам здесь ничего не грозит. Мы ночуем в Таразинском дворце и проводим время в беседах с Тайлин.
Платье Илэйн изменилось - покрой остался прежним, но теперь оно выглядело дешевым и поношенным. Такой же наряд оказался и на Найнив, рукоять появившегося на ее шее ножа украшало с десяток стеклянных бусин. Такая одежонка вряд ли подходила для какого бы то ни было дворца, не говоря уже о том, что Найнив изо всех сил пыталась напустить на себя невинный вид. А притворщицей она была никудышной.
Эгвейн предпочла не заострять на этом внимание. Чаша и впрямь важна, подруги в силах сами о себе позаботиться, и Эгвейн очень хорошо понимала, что они не торчат в Таразинском дворце. Тут уж ничего не поделать.
- Надеюсь, вы используете Мэта?
- Мы… - Илэйн неожиданно поняла, какой на ней наряд, и явно смутилась. Причем, как показалось Эгвейн, больше всего ее смутил маленький нож. Вытаращив глаза, она крепко стиснула в кулаке усыпанную крупными красными и белыми стекляшками рукоять и залилась краской. В следующий миг она уже была в зеленом шелковом платье андорского покроя с высоким воротом.
Забавно было видеть, как следом за Илэйн спохватилась и Найнив. Спохватилась и прореагировала точно таким же образом, мигом вернув себе двуреченское шерстяное платье. И вдобавок покраснела еще сильнее, чем Илэйн.
- Мэт… он, конечно, может оказаться полезным, - пробормотала, прокашлявшись, Илэйн, - но ты ведь сама знаешь, какой у него нрав. Мы не можем позволить ему мешаться у нас под ногами. Но не сомневайся, окажись мы в опасности, все его солдаты встанут вокруг нас стеной.
Найнив молчала, и вид у нее был кислый. Видать, не забыла, как Мэт грозился задать ей трепку.
- Найнив, надеюсь, ты не будешь слишком уж к нему цепляться.
Илэйн рассмеялась:
- Что ты, Эгвейн! Вот уж к кому она вовсе не цепляется.
- Чистая правда, - поспешно вставила Найнив. - С тех пор как мы прибыли в Эбу Дар, он от меня дурного слова не слышал.
Эгвейн с сомнением кивнула. Она, конечно, могла бы докопаться до истины, но для этого… Спохватившись, Эгвейн окинула себя взглядом - не появился ли вновь палантин. Что-то промелькнуло, но что именно, она не успела заметить.
- Эгвейн, - спросила Илэйн, - тебе удалось поговорить с ходящими по снам?
- Вот-вот! - подхватила Найнив. - Знают они, в чем дело?
- Поговорить-то удалось, - вздохнула Эгвейн, - но они не знают.
Эта странная встреча состоялась несколько дней назад. Сначала пришлось отыскать сон Бэйр, а потом Бэйр и Мелэйн встретились с ней в Тирской Твердыне. Эмис заявила, что учить Эгвейн больше не будет, и на встречу не пришла. Поначалу Эгвейн до крайности смущалась. Она не могла заставить себя рассказать им, что стала Айз Седай, да еще и Амерлин. Вдруг они подумают, что это еще одна ложь. К тому же у нее оставался тох по отношению к Мелэйн. Но деваться было некуда, хотя Эгвейн и подумывала с тревогой, сколько миль ей назавтра предстоит проехать в седле. Правда, этот вопрос разрешился легко: Мелэйн была так обрадована предсказанием Мин, что не только заявила, что Эгвейн не имеет к ней тох, но и пообещала назвать одну из двойняшек Эгвейн, в ее честь. Слышать это было приятно, во всем же остальном та ночь принесла лишь разочарование и досаду.
- А сказали они вот что, - продолжала она. - Им не приходилось слышать, чтобы кому- нибудь с помощью того, что вы называете надобностью, удалось отыскать одно и то же дважды. Бэйр сравнила это с попыткой съесть дважды одно и то же… яблоко.
На самом деле Бэйр говорила не о яблоке, а о хрустящих сладких личинках, именуемых мотай. Недурных на вкус - так Эгвейн казалось, пока она не выяснила, чем ее угощают.
- Ты хочешь сказать, что мы не сможем снова вернуться в кладовую? - со вздохом промолвила Илэйн. - Жаль. Я-то надеялась, что мы просто допускаем какую-то ошибку. Ну ладно, мы все равно отыщем чашу. - Она призадумалась и не заметила, как ее платье превратилось в парадный наряд королевы Андора, расшитый по рукавам и лифу Белыми Львами. Правда, чело ее не венчала Корона Роз, да и вырез был глубже, чем подобало носить андорской королеве. - Эгвейн, а о Ранде они что-нибудь говорили?
- Он в Кайриэне, прохлаждается в Солнечном Дворце. - Эгвейн с трудом удалось сдержать недовольную гримасу. Хранительницы были не слишком словоохотливы на сей счет, но Мелэйн мрачно пробормотала что-то об Айз Седай, а Бэйр несколько раз повторила, что всех их следует отлупить. Дескать, Сорилея преувеличивает и просто побить будет вполне достаточно. Эгвейн подозревала, что Мерана наступила кому-то на мозоль. Хорошо еще, что Ранд тянет время, хотя он заблуждается, думая, будто ему под силу долго водить за нос посланниц Элайды. - Ой, чуть не забыла! - воскликнула Эгвейн. - С ним Перрин. И не один! Перрин женился на Фэйли!
Это известие не оставило подруг равнодушными. Найнив немедленно заявила, что Фэйли слишком хороша для такого олуха, но на лице ее играла широкая улыбка. Илэйн выразила надежду, что союз их будет счастливым, но в ее голосе почему-то слышалось сомнение.
- И Лойал сейчас там, и Мин. Не хватает только Мэта да нас…
Илэйн закусила губу:
- Эгвейн, не могла бы ты через Хранительниц Мудрости передать весточку для Мин? Пусть ей скажут… - Илэйн замялась, задумчиво покусывая губу. - Я надеюсь, что она полюбит Авиенду так же, как и меня. Понимаю, это звучит странно, но… - Девушка деланно рассмеялась. - Это личное дело, оно касается только нас.
Найнив взглянула на Илэйн так же, как и Эгвейн, - с некоторым недоумением.
- Конечно, передам. Только не могу обещать, что это случится в ближайшее время.
- Чудесно, - заверила ее Илэйн, - это совсем не срочно. Ну что ж, раз надобностью мы воспользоваться не можем, нам остается надеяться на ноги. А мои, там, в Эбу Дар, по правде говоря, устали. Если вы не возражаете, я вернусь в свое тело и посплю чуток по- настоящему.
- Давай, - сказала Найнив, - а я еще немножечко задержусь.
Как только Илэйн исчезла, Найнив повернулась к Эгвейн. Наряд ее изменился, и Эгвейн почти наверняка знала, в чем тут дело. Теперь на Найнив оказалось нежно-голубое платье с низким вырезом. В косу ее были вплетены ленты, голову украшали цветы - в Двуречье так обряжали невесту.
- Ты ничего не слышала о Лане? - тихонько спросила Найнив.
- Ничего. Жаль, но я не могу сообщить тебе ничего нового Знаю лишь, что он жив. И любит тебя так же сильно, как и ты его
- Конечно, жив, - твердо заявила Найнив. - Иной мысли я и не допускаю. Он мой, и я не отдам его никому Даже смерти.
Пробудившись, Эгвейн увидела сидевшую рядом с ее постелью Суан.
- Как дела? - спросила Эгвейн.
Суан окружило свечение - заговорила она лишь после того. как сплела ограждающего против подслушивания малого стража.
- Из шести сестер, заступающих На свою смену в полночь, Стражи есть только у трех, и они будут караулить снаружи. Этих Гайдинов угостят мятным чаем с кое-какими добавками. Они их не почувствуют.
Эгвейн закрыла на миг глаза:
- Правильно ли я поступаю?
- Ты спрашиваешь -меня? - Суан чуть не поперхнулась. - Но я сделала, как мне было велено, Мать. Будь моя воля, я скорее сиганула бы в садок со щуками-серебрянками, чем помогла убежать этому мужчине.
- Они укротят его, Суан, - промолвила Эгвейн, не столько для собеседницы, с которой обсуждала это уже не раз, сколько для себя самой - чтобы еще раз попытаться развеять сомнения в собственной правоте. - Даже Шириам больше не слушает Карлинию, а Лилейн и Романда нажимают все сильнее и сильнее. Или укротят, или сделают то, к чему так стремится Делана. А я не могу допустить беззаконного убийства! Если мы не можем - а мы не можем! - судить его и приговорить к смерти, значит, он должен жить. Я не могу допустить ни убийства, ни укрощения. Только бы знать, что он присоединится к Ранду, а не скроется неведомо куда и не займется там Свет ведает чем. А так есть хоть какая-то возможность управлять его поступками.
Суан шелохнулась в темноте.
- Я всегда считала, что палантин - нелегкая ноша, - тихонько промолвила она. - Все решения даются Амерлин нелегко, а уверена она бывает лишь в очень немногих. Делай то, что должна, а ошибешься - придется расплачиваться. Впрочем, иногда приходится платить и когда ты права.
Эгвейн тихонько рассмеялась.
- Кажется, я это слышала и раньше. - Смех ее истаял. - Проследи, чтобы… уходя, он не причинил никому вреда, Суан.
- Как велишь. Мать.
- Это ужасно, - прошептала Нисао. - Этого вполне достаточно, чтобы спровадить тебя в ссылку, Мирелле. И меня с тобой заодно. Четыреста лет назад такое, возможно, считалось обычным делом, но ныне другие времена. Некоторые назвали бы это преступлением
Мирелле порадовалась, что луна уже не светит и темнота скрывает ее гримасу. Она была достаточно сведуща в Целительстве, но Нисао учила ее врачевать болезни души, против которых Сила помочь не могла. У Мирелле не было уверенности, что этот случай можно определить как недуг, зато имелось твердое намерение использовать все, что может сработать. Нисао вольна говорить что угодно, но она, Мирелле, скорее отрубит себе руку, чем упустит такую возможность углубить свои познания.
Она отчетливо ощущала в ночи его приближение. И не только сейчас, когда они отъехали далеко в сторону от солдат и находились в окружении одних лишь редких деревьев. Она ощущала его с того самого момента, как между ним и ею установилась связь. Узы Стража перешли от одной Айз Седай к другой без его согласия - именно об этом Нисао говорила как о преступлении. Впрочем, в одном Нисао права - случившееся желательно сохранить в тайне, и чем дольше, тем лучше. Мирелле чувствовала все его раны - и почти зажившие, и совсем свежие. Некоторые из них были воспалены. Он не искал обходных путей, не уклонялся от схваток и двигался прямо к ней, словно катящийся с вершины горы валун. Она чувствовала его, словно вместе с ним проделала этот долгий путь через Кайриэн, Андор, Муранди и теперь Алтару. Прямой, как стрела, путь, пролегавший по землям, охваченным усобицами и мятежами, по дорогам, полным разбойников и Принявших Дракона. Он прокладывал этот путь мечом, и даже ему не под силу было совершить его, избежав ранений. По правде сказать, следовало удивляться тому, что он еще жив.
Сначала до Мирелле донесся размеренный стук копыт, и только потом ей удалось разглядеть в ночи рослого вороного коня. Всадник, должно быть, благодаря плащу, тоже казался черным, как сама ночь. Конь остановился шагах в пятидесяти от нее.
- Тебе не стоило посылать на поиски Нугела и Кроя, - хрипло промолвил невидимый всадник. - Я едва не убил их, прежде чем понял, кто они такие. А ты. Авар, можешь не прятаться за деревом.
Справа от Мирелле шелохнулась ночная тьма. На Аваре тоже был плащ, и он никак не ожидал, что его увидят.
- Это безумие, - прошептала Нисао.
- Тише, - шикнула на нее Мирелле и позвала: - Иди ко мне.
Конь остался стоять на месте - волкодав, оплакивающий погибшую хозяйку, не сразу привыкает к новой. Мирелле осторожно сплела поток Духа и коснулась той части его естества, в которой была заключена их связь. Приходилось действовать весьма осторожно, чтобы он ни о чем не догадался, - одному Творцу ведомо, чем это в противном случае кончится.
- Иди ко мне, - повторила Мирелле. На сей раз конь двинулся вперед, а потом всадник соскочил на землю и последние шаги прошел пешком. В тусклом лунном свете его худощавое лицо казалось высеченным из камня Возвышаясь как башня, он подошел к Мирелле, и та, взглянув в холодные голубые глаза Лана Мандрагорана, увидела в них смерть.
Помоги мне Свет, взмолилась Мирелле, гадая, что же ей делать, чтобы он достаточно долго оставался в живых.

ГЛАВА 53. Празднество Света

Улицы Кайриэна были запружены танцующими людьми, что донельзя раздражало Перрина, с трудом прокладывавшего себе путь сквозь толпу. Какая-то пухленькая, низкорослая женщина, смеясь, попыталась втянуть его в вереницу, пристроившуюся за лихо наигрывавшим на флейте полуголым носатым малым. Перрин лишь покачал головой, но женщина тут же отстала - то ли ее напугали его желтые глаза, то ли не понравилось мрачное выражение лица. Она вновь присоединилась к змеящейся веренице, но продолжала оглядываться на Перрина, пока их не разделила толпа. Другая женщина, седеющая, но все еще красивая, неожиданно обвила шею Перрина гибкими руками и жадно прильнула к его губам. Перрин мягко приподнял незнакомку под мышки и поставил ее в сторонку, чему она весьма удивилась. Парни и девушки примерно его возраста, выделывая немыслимые коленца, принялась хватать Перрина за полы кафтана, стараясь затянуть его в хоровод. Перрину пришлось оттолкнуть самого назойливого и по-волчьи рыкнуть на остальных. Весельчаки опешили, но уже в следующий миг продолжили плясать и кривляться - некоторые пытались подражать его рычанию. Шел первый день Празднества Света - самый короткий день в году, последний день старого года. Праздник этот отмечали повсюду, в Двуречье сегодня наверняка тоже устроили танцы, но такого беспутства, как в Кайриэне, Перрин не мог себе представить. Похоже, за два дня Празднества кайриэнцы хотели полностью вознаградить себя за целый год добропорядочности и сдержанности. Все приличия были отброшены, барьеры между простонародьем и знатью забыты напрочь. Потные женщины в домотканых платьях крутили в вихре танца таких же потных мужчин в шелковых кафтанах с горизонтальными разрезами, конюхи и возницы вовсю отплясывали с расфранченными леди. Обнаженные по пояс мужчины щедро оделяли вином каждого встречного. Похоже, всякий мужчина мог поцеловать любую женщину - этому занятию кайриэнцы самозабвенно предавались у всех на виду. Перрин не знал, куда девать глаза. Некоторые знатные дамы с причудливыми высокими прическами были обнажены до талии под легкими шелковыми накидками, причем ни одна из них отнюдь не стремилась запахнуться. Что же до простолюдинок, то те обходились и без накидок - единственным их прикрытием являлись волосы, зачастую не очень длинные. Подобно мужчинам, они пили вино сами и наливали каждому желающему. Заливистый смех смешивался с какофонией флейт, барабанов, рогов, цитр, биттернов и цимбал. От подобного зрелища и Круг Женщин, и Совет Деревни Эмондова Луга наверняка хватил бы удар, Перрину же бесстыдство кайриэнцев лишь добавляло раздражения. Куда более он досадовал из-за необъяснимого отсутствия Ранда, исчезнувшего шесть дней назад. А Нандера сказала, несколько часов! Пропала и Мин - то ли отправилась с Рандом, то ли застряла в айильском лагере. Похоже, никто ничего не знал, а если и знал - объяснять не собирался. Хранительницы Мудрости, когда Перрин пытался припереть их к стенке, отделывались туманными отговорками на манер Айз Седай, а Сорилея напрямик заявила, что ему лучше заняться своей женой, а не совать нос в дела, вовсе не касающиеся мокроземцев. Как она прознала про нелады между ним и Фэйли, Перрин не знал, да и не слишком этим интересовался. Он чувствовал, что нужен Ранду, и ощущение это с каждым днем становилось все сильнее. Сейчас он возвращался из Рандовой школы - до последнего времени она служила ему прибежищем, но сегодня и там все предались разгулу и пьянству. Начальствующую над школой женщину по имени Идриен он с трудом и немалым для себя смущением оторвал от молодого человека, годящегося ей в сыновья, но услышал одно: если кто что и знает, так это Фил. Перрин отыскал и этого Фила, отплясывавшего с тремя девицами, которые годились ему во внучки, и понял, что цепляться к этому малому с расспросами - дело пустое. Фил вряд ли помнил собственное имя, что и немудрено в таких обстоятельствах. Ох уж этот Ранд, чтоб ему сгореть! Знал ведь и о видении Мин, и о том. что Перрин может ему понадобиться, и на тебе - улизнул, не сказав никому ни слова! Похоже, ему удалось вывести из себя даже Айз Седай. Как раз в это утро Перрин узнал, что они уже три дня как отбыли в Тар Валон, заявив, что дожидаться Ранда не имеет смысла. Что же все-таки затеял Ранд? От нестерпимого зуда Перрину хотелось кого-нибудь укусить.
В Солнечном Дворце горели все лампы и свечи - коридоры и залы были залиты светом. В Двуречье сейчас тоже зажигали все светильники, какие могли раздобыть, - все дома должны оставаться освещенными двое суток. Дворцовая челядь по большей части отправилась в город, а те, кто остался, не столько работали, сколько смеялись, танцевали и пели Даже здесь некоторые женщины и совсем юные девчушки, едва достигшие возраста, в котором двуреченки заплетают косы, и седовласые матроны были обнажены по пояс. Встречавшиеся в коридорах айильцы выглядели недовольными, что случалось нечасто, ибо они умели скрывать свои чувства. Особенно раздосадованными выглядели Девы, хотя, как подозревал Перрин, их гнев никак не был связан с наготой кайриэнок. С каждым днем, прошедшим после исчезновения Ранда, они все больше и больше походили на рассерженных кошек.
На сей раз Перрин решил не прятаться и шагал по коридорам открыто. Он почти хотел встретиться с Берелейн и предвкушал, как схватит ее за шкирку и будет трясти, покуда она не подожмет хвост и не пустится наутек. Но как раз сегодня, - может быть, к счастью - Берелейн в коридоре ему не попалась.
Когда Перрин вошел в свою комнату, Фэйли на миг оторвала взгляд от игровой доски. От нее по-прежнему исходил запах ревности, но гораздо сильнее чувствовался гнев, а еще сильнее - разочарование. Ну чем, скажите на милость, он ее разочаровал? Почему она не хочет с ним разговаривать? Скажи она хоть словечко, хоть намекни, что все будет по- прежнему, и он встал бы на колени и взял всю вину на себя. Вину за что угодно, любую напраслину, какую ей вздумается на него возвести. Но Фэйли лишь передвинула черный камушек и пробормотала:
- Твой ход, Лойал… Лойал?
Уши Лойала беспокойно дернулись, длинные брови опали. Запахи огир различал ничуть не лучше Фэйли, зато превосходно чувствовал настроение - в этом с ним не мог сравниться ни один человек. Когда Фэйли и Перрин находились в одной комнате, вид у Лойала был такой, будто он готов расплакаться. Гулко вздохнув - вздох его напоминал порыв ветра в пещере, - огир передвинул белый камушек. Его отвлекающий маневр сулил ловушку для большей части камушков Фэйли, однако следовало ожидать, что она успеет заметить угрозу. Силы у нее и Лойала были примерно одинаковы, и играли они куда лучше Перрина.
Возле дверей спальни появилась Сулин с подушкой в руках. На Фэйли и Перрина она поглядывала хмуро, а запах ее напоминал запах волчицы, которой уже изрядно надоело позволять волчатам трепать ее хвост. Кроме того, от нее исходил запах беспокойства и страха. Последнее казалось Перрину странным, хотя он и сам не знал, что может быть странного в боязливости седовласой служанки
Плюхнувшись в кресло, Перрин взял в руки первый попавшийся том в тисненом золотом кожаном переплете и раскрыл его наугад. Однако он не читал и даже не знал, что это за книга. Глубоко вздохнув, он отсеял все запахи, кроме исходивших от Фэйли. Разочарование, ревность и гнев заглушали слабый аромат цветочного мыла, но Перрин учуял и с жадностью вдохнул ее запах. Одно слово. Ему всего-то и нужно одно ее слово.
Послышался стук, и Сулин направилась к двери, поглядывая на Фэйли, Перрина и Лойала с таким видом, словно удивлялась, почему никто из них сам не откроет дверь. Увидев на пороге Добрэйна, она насмешливо ухмыльнулась - с тех пор как исчез Ранд, она частенько позволяла себе такие ухмылочки, - но потом сделала глубокий вздох и явно через силу придала своему лицу смиренное выражение. Она склонилась перед Добрэйном так низко, словно он был самое меньшее королем, но при этом ее чуть ли не била дрожь. Исходившая от Сулин волна гнева заглушила все прочие запахи. Гнева и стыда. Запах стыда Перрину случалось улавливать и прежде, но он никогда еще не был столь силен. Сулин готова была умереть от стыда.
Добрэйн, само собой, не удостоил ее и взглядом. Вид у него был подавленный - он явно не танцевал, да и выпивкой от него не пахло. Бритая на солдатский манер голова напудрена, глядят мрачно глубоко сидящие глаза. До сих пор Перрин встречался с этим человеком лишь единожды и отметил исходивший от него опасливый запах. То был не страх, а скорее осторожность - так мог чувствовать себя человек, пробирающийся сквозь густые заросли, полные ядовитых змей. Сегодня этот запах был раз в десять сильнее.
- Да пребудет с тобой Благодать, лорд Айбара, - промолвил Добрэйн, склонив голову. - Могу я поговорить с тобой с глазу на глаз?
Перрин отложил книгу и жестом предложил кайриэнцу занять кресло напротив.
- Да осияет вас Свет, лорд Добрэйн. - Если этому господину угодно разводить церемонии - пожалуйста. Он, Перрин, в грязь лицом не ударит. Однако все хорошо в меру. - У меня нет секретов от жены. И от Лойала тоже, он мой друг.
Неожиданно он почувствовал на себе пристальный взгляд Фэйли и едва не задохнулся от нахлынувшего запаха - подлинного ее запаха - от Фэйли пахло любовью к нему, этот запах напомнил Перрину о ее самых нежных ласках, самых жарких поцелуях. Он подумал было отослать подальше Добрэйна, а заодно и Лойала с Сулин - раз уж у Фэйли такой запах, он непременно сумеет все уладить, - но незваный гость уже уселся в кресло.
- Нет в мире большего богатства, нежели жена, которой можно доверять, лорд Айбара, - заявил Добрэйн, однако перед тем как продолжить, бросил на Фэйли испытующий взгляд. - Сегодня Кайриэн перенес две тяжкие утраты. Утром был найден мертвым в своей постели лорд Марингил. Похоже, его отравили. А незадолго до этого пал от ножа разбойника Благородный Лорд Мейлан. В дни Празднества Света уличное убийство - большая редкость.
- Почему вы рассказываете это мне? - спросил Перрин.
Добрэйн развел руками.
- Ты друг Лорда Дракона, а его нет в городе. - Он помолчал и с видимой неохотой продолжил: - Вчера вечером Колавир собрала у себя за ужином представителей многих не слишком могущественных Домов - Дагандред, Чулиандред, Анналин, Осиеллин… ну и других. По отдельности каждый из них - ничто, но все вместе они сила. Разговор шел о союзе с Домом Сайган и поддержке притязаний Колавир на Солнечный Трон. Колавир не предпринимала особых усилий, чтобы сохранить эту встречу в тайне. - Добрэйн снова умолк, внимательно присмотрелся к Перрину и лишь после этого счел необходимым кое- что пояснить: - Это более чем странно, поскольку и Марингил, и Мейлан сами домогались трона и любой из них, узнай он о такой встрече, стер бы Колавир в порошок.
Только сейчас Перрин сообразил, к чему клонит Добрэйн, хотя и не мог взять в толк, чего ради этот человек ходит вокруг да около. Жаль, что Фэйли не пожелала участвовать в разговоре, - в таких делах она разбиралась куда лучше его. Краешком глаза Перрин приметил, что она, хоть и склонилась над доской, искоса поглядывает на него.
- Лорд Добрэйн, если вы подозреваете Колавир в преступлении, вам следует обратиться… к Руарку. - Перрин едва не ляпнул "к Берелейн", но спохватился. Даже при этом струнка ревности в запахе Фэйли зазвучала сильнее.
- К айильскому дикарю? - фыркнул Добрэйн. - Лучше уж тогда к Берелейн, но и от этого не будет никакого толку. Я готов допустить, что эта майенская девица умеет поддерживать повседневный порядок, но она, похоже, думает, будто каждый день похож на Празднество Света. Колавир велит нашинковать ее и подать к столу с перцами. Нет, ты друг Возрожденного Дракона и…
Добрэйн осекся, поскольку в комнату без стука вошла Берелейн. В руках она держала завернутым в одеяло длинный узкий предмет.
Нахлынувшая ярость заставила Перрина позабыть обо всем. Как посмела эта женщина заявиться сюда?! Она что, вздумала с ним заигрывать на глазах у его жены?!
- Вон отсюда! - взревел он, вскакивая с места. - Убирайся, пока я не вышвырнул тебя пинком!
Берелейн вздрогнула и, выронив свою ношу, подалась назад, однако из комнаты не ушла. Спохватился и Перрин. Все смотрели на него. Лицо Добрэйна выглядело невозмутимым, но запах его выдавал искреннее недоумение. У Лойала отвисла челюсть, а уши встали торчком. Фэйли холодно улыбалась - к удивлению Перрина, появление Берелейн вовсе не вызвало у нее вспышки ревности. Зато - невесть почему - от жены пахло обидой.
И тут Перрин увидел, что уронила Берелейн. Одеяло развернулось, открыв взгляду пояс с украшенной изображением дракона пряжкой и меч. Меч Ранда! Мог ли Ранд отправиться куда бы то ни было, не взяв с собой меч? Перрин не был склонен к скоропалительным выводам, но от того, что это могло значить, у него мурашки пошли по коже, а из горла вырвался волчий рык.
- Они схватили его! - вскричала Сулин, да так, что Перрина пробрала дрожь. - Айз Седай схватили и увели с собой моего первого брата!
Щеки ее блестели от слез.
- Успокойся, добрая женщина. Ступай в соседнюю комнату и успокойся, - твердо сказала Берелейн и, обратившись к Перрину и Добрэйну, добавила: - Мы не можем допустить, чтобы она разнесла повсюду…
- Ты не узнала меня, - вмешалась Сулин. - Только и видишь, что это дурацкое платье да отросшие волосы. Смотри, как бы я не устроила тебе то же самое, что, как я слышала, устроил в Тирской Твердыне Руарк.
Перрин растерянно переглядывался с Добрэйном, Лойалом и даже с Фэйли, - правда, та быстро отвела взгляд, в то время как Берелейн съежилась и то бледнела, то заливалась краской. Запах ее указывал на невыносимый стыд.
Никто и шевельнуться не успел, как Сулин шагнула к выходу и распахнула дверь. Проходившая мимо желтоволосая Дева несколько удивленно ухмыльнулась.
- Протри глаза, Луайн, - резко бросила ей Сулин. Кажется, она не только горэрила, но и жестикулировала, однако находившиеся в комнате не могли видеть движений ее рук. Так или иначе, ухмылка Луайн мигом пропала. - Скажи Нандере, чтобы немедленно шла сюда. И Руарк тоже. А мне принеси кадинсор да ножницы, чтобы обрезать эти космы. Чего ты ждешь, женщина? Беги! Ты Фар Дарайз Май или Шаеен М' таал?
Желтоволосая Дева припустила прочь, а Сулин, удовлетворенно кивнув, повернулась назад, к комнате, и закрыла за собой дверь.
Фэйли застыла с разинутым ртом.
- Должно быть, эта женщина сошла с ума, - проворчал Добрэйн, - но, благодарение Свету, она не успела ничего рассказать этой дикарке. Мы сами решим, что сообщить айильцам, ее же на всякий случай придется связать. И заткнуть ей рот.
Он вытащил из кармана темно-зеленый шарф, но Перрин удержал кайриэнца за руку.
- Она айилка, Добрэйн, - промолвила Берелейн. - Дева Копья. Я просто не узнала ее в ливрее.
Как ни странно, Сулин бросила предостерегающий взгляд именно на Берелейн.
Перрин медленно выдохнул - а он-то, дурень, собрался защищать эту седую служанку от Добрэйна. Державшая шарф рука кайриэнца замерла в воздухе, но он по-прежнему вопросительно смотрел на Перрина, - видать, полагал, что связать Сулин все же было бы не лишним. Шагнув между ним и Девой, Перрин поднял меч.
- Я хочу удостовериться, - начал он и неожиданно понял, что стоит очень близко к Берелейн.
Та, в свою очередь, обеспокоенно взглянула на Сулин и придвинулась к нему, словно ища защиты. Однако запах ее не указывал на беспокойство, то был запах охотницы, а не добычи.
- Надобно во всем разобраться, - продолжил Перрин, подходя к креслу Фэйли. Неспешно, как и подобает человеку, просто пожелавшему подойти поближе к своей жене. - Сам по себе меч еще ничего не доказывает.
Фэйли поднялась и, обойдя стол, встала за спиной Лойала, пристально разглядывая доску. Берелейн, в свою очередь, скользнула по направлению к Перрину - она боязливо посматривала на Сулин, но страхом от нее отнюдь не пахло. Перрин, как бы невзначай, двинулся следом за Фэйли.
- Ранд говорил, что трем Айз Седай с ним не справиться, - продолжал Перрин. Фэйли обошла вокруг стола и вернулась на свое место. - А как я понимаю, он никогда не позволял приближаться к себе более чем трем сестрам сразу.
Берелейн вновь придвинулась к Перрину, он - к Фэйли, а та снова поднялась с кресла и оказалась за спиной Лойала. Лойал же обхватил голову руками и тихонько стонал. Тихонько для огир. Берелейн выглядела женщиной, ищущей защиты, но запах ее указывал на решимость.
Резко обернувшись, Перрин ткнул ее растопыренными пальцами в грудь, так что она пискнула от неожиданности. Сообразив, куда уткнулись его пальцы, он отдернул их, словно обжегшись, однако ухитрился придать своему голосу твердость.
- Стой, где стоишь! Оставайся на месте. - Перрин попятился от нее. Ревность Фэйли заполняла его нос, но и запах обиды - невесть почему - стал еще сильнее. Но почему?
- Не многим мужчинам под силу заставить меня повиноваться, - рассмеялась Берелейн, - но ты, кажется, из таких. - Ее лицо, тон и, что важнее всего, запах стали серьезными. - Я отправилась в покои Лорда Дракона, поскольку не могла избавиться от опасений. Все знали, что Айз Седай прибыли сюда, дабы сопроводить Лорда Дракона в Тар Валон, и трудно было понять, почему они вдруг отказались от своего намерения. Мне самой эти сестры нанесли не менее десяти визитов, и всякий раз разговор шел о том, что следует делать после его отъезда в Башню. Сомнений в этом отъезде у них, похоже, не было… - Берелейн умолкла, и у Перрина создалось впечатление, что она размышляет, стоит ли говорить больше в присутствии Фэйли. Возможно, ее смущало присутствие Добрэйна, но скорее дело было все-таки в Фэйли. И запах охотницы появился снова. - У меня создалось впечатление, что мне не мешало бы подобру-поздорову вернуться в Майен. Пока меня не вышвырнули отсюда силой.
- Руарк глупец, - пробурчала Сулин так тихо, что расслышал только Перрин. - Ежели он и вправду относится к этой девице как к дочке, то и отлупил бы ее как следует, для ее же блага.
- Десять? - промолвил Добрэйн. - А вот у меня была лишь одна Айз Седай и всего один раз. И она не обрадовалась, услышав, что я поклялся в верности Лорду Дракону и намерен держать свое слово. Но десять ли, одна ли - дело не в этом. Ключ ко всему - Колавир. Ей ведь не хуже других известно, что Лорд Дракон предназначил Солнечный Трон для Илэйн Траканд… - Добрэйн поморщился. - Конечно, ей следовало бы именоваться Илэйн Дамодред. Тарингейл должен был настоять на том, чтобы Моргейз вошла в Дом Дамодред, а не самому входить в Траканд. Они нуждались в нем и наверняка пошли бы на это. Впрочем, Траканд она или Дамодред, не столь уж важно - у нее куда больше прав на престол, чем у Колавир, тем не менее именно Колавир устранила Марингила и Мейлана, чтобы расчистить дорогу к трону. В этом я убежден. Так же как и в том, что решиться на подобное злодеяние она могла, лишь будучи уверенной в безвозвратном исчезновении Лорда Дракона.
- Вот оно что, - нахмурясь, промолвила Берелейн. - У меня есть доказательства того, что именно она приказала подсыпать яду в вино Марингила. Она проявила беспечность, а я привезла с собой двоих умелых ловцов воров. Но до сего момента я понятия не имела, зачем ей это понадобилось. - Поймав восхищенный взгляд Добрэйна, Берелейн кивнула и продолжила: - Она будет повешена, - разумеется, если нам удастся вернуть Лорда Дракона. В противном случае беспокоиться о своей жизни придется не ей, а нам.
Перрин стиснул сделанные из шкуры вепря ножны меча.
- Я верну его, - прорычал он. Рассчитывать на Даниила и двуреченцев не приходилось, они едва ли успели проделать с обозом и половину пути до Кайриэна. Оставалось надеяться на волков. - Я верну его, даже если мне придется пуститься в погоню одному.
- Одному не придется, - мрачно - будто камни катились - пророкотал Лойал. - Пока я здесь, ты не останешься в одиночестве. - В следующий миг уши огир опали - он всегда смущался, прилюдно выказывая храбрость. - Сам посуди, если Ранд будет заточен в Башню, я не смогу написать книгу с хорошим концом. А чтобы рассказать правдиво о его вызволении, я должен участвовать в этом сам.
- Вам тоже не придется ехать одному, достойный огир, - заявил Добрэйн. - К завтрашнему дню я соберу пять сотен надежных людей. Не знаю, сумеют ли они сладить с шестью Айз Седай, но своей клятвы я не нарушу. - Повертев в руке шарф, он взглянул на Сулин и добавил: - Но насколько мы можем доверять дикарям?
- А насколько мы можем доверять древоубийцам? - скрипучим голосом вопросила вошедшая без стука Сорилея.
Следом за ней появились мрачный как туча Руарк, Эмис, чье невозмутимое, под стать Айз Седай, лицо казалось странно молодым в обрамлении серебристых волос, и Нандера, источавшая запах убийственной ярости. Последняя держала в руках какой-то узел, весь в серых, зеленых и коричневых разводах.
- Вы знаете? - недоверчиво спросил Перрин. Нандера кинула узел Сулин:
- Тебе давно пора было с этим покончить. Да все гайшайн говорят, что полтора месяца - это уж чересчур, и твоя гордость слишком сильна.
Обе женщины скрылись в спальне.
Едва Перрин успел выразить свое недоумение, как тут же ощутил волну раздражения, исходившую от Фэйли.
- Язык жестов, - пробормотала она так тихо, что расслышать ее было не под силу никому, кроме него.
Перрин взглянул на Фэйли с благодарностью, но та вновь уставилась на игровую доску. Передвинув камушек, она хмуро взглянула на Лойала, который и думать забыл об игре. Ну почему она держится нарочито отстраненно, знает ведь, что он готов выслушать и принять любой ее совет! Тем паче что она дает дельные советы.
Перрин удержал горестный вздох и заговорил по возможности спокойно:
- Мне все равно, кто из вас кому доверяет и насколько. Важно другое: как выручить Ранда. Руарк, ты готов послать своих людей против Айз Седай? Их шесть. Сотне тысяч айильцев наверняка удалось бы их задержать.
Перрину и десять-то тысяч представлялись огромным войском, но слова сами сорвались с его языка - именно такие числа звучали в речах Ранда, да и вид айильского лагеря, разбитого в холмах, заставлял поверить в неисчислимость Руаркова воинства. Но запах вождя, как ни странно, не свидетельствовал о его уверенности.
- Так много воинов послать не удастся, - медленно промолвил Руарк и, поколебавшись, продолжил: - Разведчики сегодня утром оповестили меня о том, что крупные силы Шайдо выступили от гор Кинжала Убийцы на юг и направляются в самое сердце Кайриэна. Кажется, сюда движется не весь клан, и, скорее всего, я сумею остановить их наступление, но, если мне придется отослать сто тысяч копий в погоню за Айз Седай, все, чего мы достигли, пойдет прахом. Шайдо разграбят город до того, как мы успеем вернуться, и это, возможно, еще не самое худшее. Кто может сказать, насколько глубоко вторглись они в иные земли и скольких людей угнали Шайдо, объявив их гай'шайн?
Последние слова Руарка сопровождались стойким запахом презрения, но Перрин ровным счетом ничего не понял. Наверное, какие-то земли придется отвоевывать и, сколь это ни прискорбно, погибнут люди, но сейчас все это казалось не таким уж важным. Если Ранд станет пленником в Тар Валоне, все обернется гораздо хуже.
Сорилея окинула Перрина оценивающим взглядом, весьма походившим на взгляды Айз Седай, от которых ему всегда становилось не по себе, и, повернувшись в Руарку, резко бросила:
- Расскажи ему все.
Эмис положила руку на плечо вождя:
- Он имеет право знать, прохлада моего сердца. Они с ал'Тором - почти братья. - Голос ее звучал мягко, но запах указывал на решимость.

Предыдущая страница 33 Следующая страница


Властелин хаоса 34

Руарк сурово посмотрел на Хранительниц, пренебрежительно покосился на Добрэйна, но в конце концов выпрямился во весь рост и произнес:
- По правде сказать, я могу рассчитывать лишь на Дев и сисвай аман. - Судя по тону и запаху, ему легче было лишиться правой руки, чем произнести эти слова. - Прочие едва ли станут исполнять танец копий с Айз Седай.
Добрэйн презрительно поджал губы.
- Сколько кайриэнцев выступит против Айз Седай? - спокойно спросил Перрин, думая о том, что против шести женщин, владеющих Единой Силой, у них нет ничего, кроме стали. Много ли Дев и этих сисва… - как их там? - наберет Руарк? Впрочем, волки не подведут. Но сколько погибнет волков?
- Я выступлю, лорд Айбара, - напряженно произнес Добрэйн. - Я с пятью сотнями всадников. И выступил бы, даже будь там не шесть, а шестьдесят Айз Седай.
Сорилея хмыкнула.
- Не стоит так уж бояться Айз Седай, древоубийца, - промолвила она, и неожиданно в воздухе заплясал крохотный язычок пламени. Старая Хранительница умела направлять Силу!
Они принялись обсуждать детали предстоящего похода, и слабый огонек исчез, но он по- прежнему стоял перед внутренним взором Перрина как знак объявления беспощадной войны, более внятный и грозный, чем любые трубы и барабаны.
- Советую тебе быть несговорчивее, - промолвила Галина, - тогда и жизнь твоя станет несколько приятнее.
Девушка бросила на нее хмурый взгляд, поерзала на табурете и болезненно поморщилась. Она была без кафтана, но все равно отчаянно потела, - наверное, в палатке стояла жара. Сама-то Галина на погоду почти не обращала внимания. Куда большее ее интересовала эта девица - Мин, или Элминдреда, или как ее там. Когда Галина повстречала ее впервые, она щеголяла в мальчишеских нарядах и водила компанию с Эгвейн ал'Вир и Найнив ал'Мира. А также с Илэйн Траканд, но первые две были связаны с Рандом ал'Тором. Во второй раз та же особа обернулась несносной жеманницей по имени Элминдреда, явно пользовавшейся личным покровительством Суан Санчей. Галина не понимала, как Элайда допустила такую глупость, что позволила девице покинуть Башню. Ведь та могла знать очень много. Пожалуй, не стоит сразу отдавать девчонку Элайде. Возможно, если взяться за дело с умом и использовать Элминдреду как следует, она, Галина, сумеет накинуть сеть и на саму Элайду. При всем влиянии Алвиарин Элайда являлась одной из сильнейших Амерлин и обладала способностью держать бразды правления в своих руках. Воздействуя на нее, можно будет существенно ослабить Алвиарин. А если использовать девчонку прямо сейчас…
Ощутив изменения в потоках Силы, Галина выпрямилась на стуле:
- Ладно, Мин, я поговорю с тобой в другой раз. А ты хорошенько поразмысли о том, стоит ли мужчина таких слез.
С этими словами Галина вышла из палатки.
- А ты стереги ее как следует, - бросила Айз Седай стоявшему на часах Стражу. Карило не был виноват в том, что случилось вчера, но, так или иначе, это произошло из-за небрежения Гайдинов. Если они вообще должны существовать, то к ним следует относиться как к солдатам. И не более того. Не обращая внимания на поклон Стража, Галина плавной походкой двинулась прочь от палатки и поискала глазами Гавина. Она внимательно присматривала за ним с того дня, как ал'Тор оказался в плену. Юнцу могло прийти в голову отомстить за мать, а Галина не могла допустить, чтобы по его глупости все пошло прахом. Однако Гавин находился возле самой границы лагеря, где, не слезая с седла, разговаривал о чем-то с кучкой своих солдат - молодых людей, именовавших себя Отроками.
Привал сегодня по необходимости пришлось сделать раньше обычного, и стоявшие в стороне от дороги фургоны и палатки еще отбрасывали длинные тени. Вокруг расстилалась холмистая равнина с редкими купами невысоких деревьев. Лагерь был велик - тридцать три сестры со своими Стражами составляли внушительную силу, даже если не принимать во внимание Отроков Гавина. Девять Айз Седай принадлежали к Зеленой Айя, тринадцать - к Красной, остальные же были Белыми, из числа которых вышла Алвиарин. Сейчас многие Айз Седай выглядывали из палаток - они ощутили то же, что и Галина. Внимание их было приковано к семи сестрам, шесть из которых сидели на табуретах вокруг выставленного на самый солнцепек окованного медью сундука. Седьмой была Эриан - она не отходила от сундука с тех пор, как прошлой ночью им удалось вновь запихать туда ал'Тора. Галина подозревала, что, будь на то воля Эриан, пленник так и проделал бы весь оставшийся путь, не высунув носа из сундука.
Эриан слыла красавицей, но сейчас кукольные черты ее бледного овального лица искажал гнев, а большие темные глаза покраснели.
- Он снова пытался проломить щит, Галина. - В голосе Эриан звучали гнев и презрение. - А значит, снова должен быть наказан. И я хочу принять в этом участие.
Галина помедлила. С ее точки зрения, было бы куда разумней наказать Мин, причем непременно на глазах ал'Тора. Вчерашнее происшествие потому и случилось, что из-за небрежения Гайдинов Ранд увидел Мин в лагере. По беспечности Страж выпустил ее прогуляться ночью, вместо того чтобы держать в палатке. А ал'Тор разъярился оттого, что увидел, как девушку наказывают за ее вспышку гнева, когда она, в свою очередь, стала свидетельницей наказания пленника. Но кто же мог подумать, что этот малый, отсеченный от Источника, впадет в этакое безумие. Он не только попытался проломить щит, но и голыми руками убил одного Стража, завладел его мечом и нанес второму такие раны, что тот умер при Исцелении. И все это случилось за те несколько мгновений, которые потребовались сестрам, чтобы совладать с потрясением и связать ал'Тора с помощью Силы.
Ну что ж, будь на то воля Галины, она еще несколько дней назад собрала бы остальных Красных и укротила этого мужчину сразу, как только его удалось схватить. Но поскольку это было запрещено, она намеревалась доставить его в Башню целым и невредимым; будь он посговорчивее, никто бы его не тронул. Галина думала прежде всего о действенности и пользе, а от наказания Мин толку могло быть гораздо больше. Глядишь, вопли этой девчонки, страдающей по его вине, поубавили бы у Ранда упрямства. Но вот незадача - оба погибших были Стражами Эриан, и большинство сестер полагали, что она имеет право на возмездие. Да и сама Галина считала, что иллианской куколке не помешает утолить свой гнев. Впереди долгая дорога, а ярость порой подталкивает к опрометчивым поступкам. Галина кивнула.
Крышка сундука откинулась, и Ранда ослепило солнце. Он заморгал и содрогнулся, ибо знал, что за этим последует. Льюс Тэрин затаился. Ранду с трудом удавалось удерживать Ничто, но он ощущал, как нестерпимо ноют затекшие мускулы. Ранд с приглушенным стоном выпрямился, но тотчас же стиснул зубы и постарался не щуриться от яркого, как ему казалось, полуденного солнца. Он и на ногах-то стоял лишь потому, что его поддерживали с помощью Силы, и те же потоки Силы, а не веревка, держали его. Он не смог бы сделать и шагу даже ради спасения собственной жизни. Пропотевшая рубаха прилипла к телу; жаркий, сухой воздух казался восхитительно свежим. Лишь увидев, как низко опустилось солнце, Ранд понял, сколько времени пришлось ему провести в луже собственного пота, с зажатой между колен головой.
Но не солнце было для него главным. Глаза Ранда непроизвольно обратились к Эриан, еще до того как она встала прямо перед ним. Невысокая стройная женщина подняла на него взгляд, исполненный смертельной ненависти, и он едва не вздрогнул. В отличие от прошлой ночи, Эриан не стала ничего говорить. И начала сразу.
Первый невидимый удар пришелся ему по плечам, второй - по груди, третий по спине. Пустота разлетелась вдребезги. Айз Седай использовала только Воздух, но каждый удар походил на удар кнута, нанесенный с такой силой, на какую не способен ни один мужчина. После вчерашней экзекуции на всем его теле, от плеч до колен, остались набухшие рубцы, болевшие так, что даже в коконе Пустоты хотелось стонать. Теперь, когда Пустота исчезла, ему захотелось взвыть.
Ранд изо всех сил сжал челюсти. Лишь иногда сквозь стиснутые зубы прорывался хриплый стон, заслыша который, Эриан удваивала усилия. Нет, он не сдастся. Он вздрагивал под каждым ударом невидимого ремня, но и только. Она жаждала услышать его вопли, но Ранд лишь скрипел зубами и не мигая смотрел ей прямо в глаза.
Я убил Илиену, стонал Льюс Тэрин всякий раз, когда на него обрушивался очередной удар.
Ранд тоже каялся, но по-иному. Я доверился Айз Седай, говорил он себе, когда невидимый кнут опоясывал грудь. Никогда больше я не поверю ни одной из них ни на дюйм, ни на волос! Боль была такой острой, словно его полоснули бритвой. Все из-за того, что я доверился Айз Седай!
Они надеются сломить его. Надеются заставить его ползать на брюхе перед Элайдой! Невероятным усилием воли Ранд заставил себя улыбнуться Улыбка лишь слегка тронула его губы, но все же это была улыбка, и Эриан ее увидела. Она зашипела от ярости, и немилосердные удары посыпались со всех сторон.
Весь мир обернулся огнем и болью Видеть он не мог, лишь ощущал немыслимую боль и чувствовал, как все его тело содрогается в невидимых путах. Все его силы уходили на то, чтобы стиснуть зубы и не закричать. Нет! Я не закричу! Не поддамся! Все это из-за того… Больше никогда! Ни на волосок, ни на дюйм! Ни за что!.. Нет!.. Никогда!.. Никогда!.. НИКОГДА!
Он ощутил жадно вдыхаемый ноздрями горячий воздух и только тогда понял, что удары прекратились. Боль не ушла, ибо все его тело горело, однако удары больше не сыпались. Затем он почувствовал во рту привкус крови и осознал, что челюсти его болят едва ли не так же, как и все остальное. Он не вскрикнул ни разу, а сейчас наверное, не смог бы раскрыть рта, даже появись у него такое желание.
Последним из всех чувств вернулось зрение, но когда оно все же вернулось, Ранд решил, что увиденное ему мерещится. Прямо перед ним, самоуверенно поправляя шали и беседуя с Айз Седай, стояли Хранительницы Мудрости. Первой появилась мысль, что все это вызванный болью бред, но голос Галины, разговаривавшей с одной из "привидевшихся" Хранительниц, звучал столь реально, что следом пришла надежда на избавление. Неужто они отыскали его и явились… Но как? Затем он узнал собеседницу Галины.
Севанна широким шагом подошла к Ранду. Красивое лицо Севанны обрамляли волосы, походившие на тканое золото. На ее жадных пухлых губах играла улыбка, а бледно-зеленые глаза впились в Ранда. Ему показалось, что она стоит как-то странно - слегка подавшись вперед, но при этом развернув плечи; в следующее мгновение он понял и едва не рассмеялся, хотя и сомневался, что, если откроет рот, оттуда вырвется хоть звук. Стоя перед избитым до полусмерти, покрытым рубцами, горящими от попадающего на них соленого пота, пленником, эта женщина, ненавидевшая его - уж в этом-то сомневаться не приходилось. - пыталась угадать, смотрит ли он за вырез ее блузы! Шагнув вплотную, Севанна медленно провела ногтем по горлу Ранда - почти вокруг шеи, - словно представляя, как отсечет ему голову. Это было понятно, если принять во внимание участь, постигшую Куладина.
- Я увидела его, - промолвила она с глубоким вздохом и едва уловимой дрожью удовлетворения. - Мы исполнили уговор. Вы сдержали свое слово, а я - свое.
Айз Седай вновь сложили Ранда пополам и запихнули в пропахший потом сундук. Крышка захлопнулась, и его объяла тьма.
Только тогда Ранд позволил двигаться своим затекшим челюстям и терпел боль, пока не сумел разжать зубы и с дрожью вдохнуть через рот. Но даже сейчас он не был уверен, что сможет хотя бы заскулить. О Свет, он весь горит, точно в огне!
Но откуда взялась Севанна? И о каком уговоре шла речь? Впрочем, для начала достаточно и того, что между Башней и Шайдо существует какой-то уговор. Остальное потом. Сейчас главное - Мин. Необходимо освободить ее. Они причинили ей боль. Эта мысль заставила Ранда почти забыть о собственной боли. Почти.
С огромным трудом ему удалось погрузиться в Ничто. Он тут же потянулся к саидин, но ощутил лишь Льюса Тэрина, - казалось, две пары рук неуклюже обшаривают невидимую стену, стараясь нащупать то, что сможет удержать лишь одна из них.
Чтоб тебе сгореть! - мысленно проворчал Ранд. Чтоб тебе сгореть! Хоть разок помог бы мне! Не мешал, а попробовал действовать заодно, вместе.
Ты работаешь со мной! - бросил в ответ Льюс Тэрин. От потрясения Ранд едва не выпустил Ничто. На сей раз ошибки быть не могло - Льюс Тэрин услышал его и ответил.
Мы могли бы действовать заодно, .Льюс Тэрин, повторил Ранд. Ему вовсе не хотелось иметь дело с этим человеком, лучше бы тот вообще убрался из его головы. Но-оставалась Мин. И он не знал, через сколько дней они доберутся до Тар Валона. А уж если доберутся, никакой возможности у него больше не будет. Никогда!
Ответом Ранду был неуверенный, осторожный смешок. Стало быть, вместе? Последовал очередной безумный смешок. Вместе. Кем бы ты ни был. Голос исчез, а с ним и ощущение чужого присутствия.
Ранд поежился, снова потянулся к саидин и опять наткнулся на щит, тот самый, в который упирался всегда. Осторожно прощупывая невидимую плоскость, он добрался до того места, где она превращалась в шесть мягких точек.
Мягкие, тяжело дыша, промолвил Льюс Тэрин. Мягкие, потому что они там. Поддерживают барьер. Твердые, если они завяжут узел. Пока они там, ничего поделать нельзя. Но если они завяжут узел, я сумею его распутать. Со временем. Льюс Тэрин надолго умолк.
Ты настоящий? - прошептал Ранд, который решил уже, что тот исчез. И после этого Льюс Тэрин действительно исчез.
Ранд вновь осторожно нащупал щит, потом шесть мягких точек. Стало быть, это шесть Айз Седай. И если они скрепят щит узлом, чего до сих пор не делали, его можно будет развязать. Со временем… А сколько его осталось, времени? Шесть дней? Семь? Восемь? Впрочем, он просто не мог позволить себе ждать, ведь с каждым днем они оказываются все ближе к Тар Валону. А коли так, завтра он снова попытается проломить щит - это все равно что пытаться руками пробить каменную стену, но он попробует. А когда Эриан завтра примется истязать его - Ранд был уверен, что этим вновь займется она, - он снова будет улыбаться, но потом все-таки поддастся и закричит. Не сразу, лишь когда боль станет нестерпимой, но закричит. А на следующий день лишь слегка надавит на щит и больше не станет. И может быть, попросит воды. Такая просьба покажется уместной, даже если они разрешат ему пить больше одного раза в день. А может быть, станет умолять выпустить его из сундука. Правда, на это шансов маловато - сначала они захотят убедиться, что он усвоил урок. При мысли о том, что два или три дня ему всяко придется провести скрюченным в этом гробу, Ранд передернулся. Шевельнуться он не мог, но тело непроизвольно пыталось сделать это. Два-три дня, и они поверят, что он сломался. Он будет выглядеть напуганным, избегать встречаться взглядом с кем бы то ни было. Такого бедолагу можно без опаски выпустить из сундука. Но главное не это - жалкий, раздавленный человек не требует неусыпного пригляда. А коли так, они могут ослабить бдительность и, может быть, решат, что нет надобности караулить его вшестером. И, закрепляя щит, завяжут узел…
Разумеется, этот план продиктовало отчаяние, но он должен что-нибудь предпринять. Что-нибудь! Он не сдержал смешка.
Ранд чувствовал себя слепцом, пальцы которого бессильно скользят по гладкому стеклу.
Сдвинув брови, Галина хмуро смотрела вслед айилкам, покуда те, перевалив вершину холма, не скрылись из виду. Все они, кроме Севанны, могли направлять Силу, а некоторые обладали немалой мощью. Надо полагать, Севанна решила, будто в окружении десятка дичков она будет в большей безопасности. Забавно. Что ж, айильским дикарям и впрямь не следует доверять. Зато их можно использовать, что она через несколько дней и сделает. Во исполнение второй части "уговора" с Севанной. Конечно же, безвременная гибель Гавина Траканда и большей части его Отроков будет достойна всяческого сожаления.
Обернувшись к центру лагеря, Галина заметила, что Эриан так и стоит возле сундука ал'Тора.
- Галина, а ведь он плачет, - с воодушевлением промолвила она. - Слышишь? Точно тебе говорю, он ры… - Эриан осеклась. Руки ее вцепились в подол, по щекам покатились слезы.
- Пойдем в мою палатку, - ласковым голосом предложила Галина. - Тебе надо освежиться. Прохладная салфетка на лоб и чашечка брусничного чаю.
Эриан улыбнулась сквозь слезы:
- Спасибо, Галина, но я не могу. Меня ждут Рашан и Баррол. Боюсь, они страдают больше, чем я. Ведь они не только чувствуют мою боль, но и сопереживают мне. Я должна их утешить.
Благодарно пожав руку Галине, Эриан ускользнула. Нахмурившись, Галина взглянула на сундук. Похоже, ал'Тор действительно плакал - плакал или смеялся, но в последнее трудно поверить. Так или иначе, подумала она, проводив взглядом скрывшуюся в палатке своего Стража Эриан, плакать он будет. До Тар Валона еще две недели пути, а до задуманного торжества Элайды - дней двадцать. Теперь, захочет ли того Эриан, нет ли, его будут наказывать дважды в день - на восходе и на закате. И когда Галина доставит его в Белую Башню, он поцелует кольцо Элайды и будет вести себя как подобает. Говорить, лишь когда к нему обратятся, и стоять в углу на коленях, если в нем не нуждаются.
Глаза Галины сузились. Отвернувшись, она направилась к себе пить брусничный чай в одиночестве.
Как только они вошли в небольшую рощицу, Севан на, довольная тем, с какой легкостью она, почти не видевшая деревьев до перехода Драконовой Стены, думает о рощах, обернулась к своим спутницам:
- Вы все видели, как они его удерживают? - "Все" прозвучало почти как "тоже".
Терава переглянулась с остальными, и они кивнули.
- Все, что сплели они, сумеем и мы, - промолвила Терава.
Кивнув в ответ, Севанна потрогала покрытый причудливой резьбой маленький каменный кубик. Подаривший его странный мокроземец говорил, что воспользоваться этой штуковиной надо сейчас, пока Ранд в плену. Так она и собиралась поступить, пока не взглянула на Ранда. А взглянув, решила выбросить кубик. Она дважды вдова - вождя, побывавшего в Руидине, и мужчины, назвавшего себя вождем без этого посещения. Кому, как не ей, стать и женой самого Кар'а'карна. Тогда перед ней преклонятся все кланы, все айильские копья.
Палец Севанны еще помнил прикосновение к шее Ранда - она очертила линию ошейника, который будет надет на этого человека.
- Пора, Дизэйн, - сказала Севанна. Дизэйн, естественно, удивилась, моргнула, но остальные мигом взялись за дело, и та лишь вскрикнуть успела. Покуда эта дуреха ограничивалась тем, что ворчала по поводу притязаний Севанны, она, Севанна, времени даром не теряла. И теперь все эти женщины были на ее стороне.
То, что совершили остальные Хранительницы, привело смотревшую во все глаза Севанну в восторг. Как все-таки чудесна эта Единая Сила, какие замечательные вещи можно делать с ее помощью. И с такой легкостью! То, что сделали с Дизэйн, без Единой Силы было бы попросту невозможно. Удивительно, думала Севанна, оказывается, человеческое тело можно расчленить почти без крови.

ГЛАВА 54. Послание

На второй день Празднества Света гуляки уже с раннего утра заполонили улицы Кайриэна. Правда, они не пустели и ночью. Дух праздника овладел всеми, и мало кто обращал внимание на хмурого бородача на рослом гнедом жеребце, направлявшегося к реке, хотя некоторые поглядывали на его спутников. К айильцам в городе уже привыкли, но на Лойала - ростом он был вровень со всадником, а на плече нес чудовищных размеров топор - посматривали с любопытством. Что ни говори, а не каждый день увидишь огир.
На всех теснившихся в русле Алгуэньи судах горели огни. Освещен был и корабль Морского Народа - о нем в городе ходило множество толков, ибо, бросив якорь довольно давно, Ата'ан Миэйр торга не вели и даже не сходили на берег. Судя по дошедшим до Перрина слухам. Морскому Народу происходящее в городе нравилось не больше, чем айильцам. Гаула передергивало всякий раз, когда он видел целующихся на улице мужчину и женщину. А вот есть при этом на женщине блуза или нет, его, похоже, ничуть не волновало.
К длинным каменным пирсам было пришвартовано немало самых разных судов, включая паромы, способные взять на борт с полсотни лошадей, однако с командами дело обстояло хуже. Перевозчики праздновали, как и весь город. Пошарив взглядом, Перрин направил коня к привязанному к каменному столбу вместительному судну не менее шести спанов длиной. С борта на причал были переброшены сходни, а на палубе, на перевернутом бочонке, сидел обнаженный по пояс седовласый толстяк. На коленях его устроилась тоже седая женщина в темном платье, украшенном полудюжиной ярких поперечных разрезов.
- Нам нужно переправиться, - промолвил Перрин, поглядывая в сторонку.
Парочка и не подумала разжать объятий, правда, когда Перрин швырнул на палубу золотую андорскую крону, перевозчик обернулся на звон монеты.
- Нам нужно переправиться, - повторил Перрин, вертя в руках вторую крону. Потом пришлось достать и третью.
Паромщик облизал губы.
- Мне придется искать гребцов, - пробормотал он, не сводя взгляда с ладони Перрина.
Вздохнув, Перрин извлек из кошелька еще две кроны - он помнил времена, когда сам при виде всего одной золотой монеты изумленно таращил глаза.
Паромщик подскочил так, что его подружка свалилась на палубу, и сбежал по сходням, на ходу заверив "доброго лорда", что сей же момент вернется с командой. Женщина крайне укоризненно взглянула на Перрина и с гордым видом, хоть и потирая ушибленную ягодицу, двинулась по причалу. Впрочем, отойдя не слишком далеко, она присоединилась к веселившейся толпе и, подхватив подол, пустилась в пляс. До Перрина донесся ее смех.
Конечно, толстяку потребовалось время, чтобы найти гребцов, но людей, падких на золотишко, оказалось достаточно, и в скором времени судно отчалило от берега. Стоя на палубе, Перрин поглаживал морду гнедого жеребца, взятого из конюшен Солнечного Дворца. Перрин еще не успел дать ему имя. Ходоку конь и в подметки не годился, но на вид был довольно вынослив - настоящий трудяга.
Двуреченский лук со спущенной тетивой был подвешен к передней луке седла, тогда как у задней с одной стороны висел колчан со стрелами, а с другой - аккуратно завернутый в ткань меч Ранда. Фэйли вручила его Перрину молча, не проронив ни слова. Лишь когда он, поняв, что прощального поцелуя не дождется, отвернулся и собрался уходить, она нарушила молчание.
- Если ты падешь, - прошептала Фэйли, - я подниму твой меч.
Предназначались ли эти слова для его ушей, Перрин не понял, как не смог разобраться и в исходившем от Фэйли сумбуре запахов.
Следовало думать только о деле, но мысли о Фэйли не давали Перрину покоя. В какой-то момент ему показалось, что сейчас она потребует взять ее с собой, и сердце его сжалось. Отказать у него не хватило бы духу - после всех этих огорчений он не мог отказать ей ни в чем, но впереди его ждали шесть Айз Седай, кровь и смерть. Умри Фэйли, и он сойдет с ума.
Впрочем, он был близок к этому, когда Берелейн выразила желание отправиться вместе с ним во главе майенской Крылатой Гвардии. К счастью, миг этот быстро пролетел - помощь пришла с самой неожиданной стороны.
- Если ты покинешь город, вверенный твоему попечению Рандом ал'Тором, - тихим голосом вмешался в разговор Руарк, - это породит множество слухов. Если ты вдобавок уведешь с собой все свои копья, слухов пойдет еще больше. Подумала ли ты, к чему могут привести все эти пересуды?
Руарк говорил так, будто давал обычный совет, однако голос его звучал более чем настойчиво.
Берелейн вскинула голову, но исходивший от нее запах упрямства постепенно истаял.
- Сдается мне, здесь развелось слишком много таких мужчин… - пробурчала она себе под нос. Скорее всего, слова ее расслышал только Перрин. На лице Берелейн появилась улыбка, и она заговорила в голос, весьма царственным тоном:
- Это разумный совет, Руарк. Пожалуй, мне стоит его принять.
Самым любопытным для Перрина были исходившие от них запахи - их можно было сравнить с запахами матерого волка и подрастающей, но еще не вошедшей в возраст волчицы. Руарк наставлял Первенствующую, как отец, строгий, но снисходительный к молодым. Но самым главным было иное: светившаяся в глазах Фэйли решимость исчезла. Что же будет дальше? Что будет, если он останется в живых и увидит ее снова?
Гребцы, кто в грубых куртках и безрукавках, а кто и вовсе полуголый, заняли свои места, отпуская непристойные шуточки. Их оторвали от праздничных утех, и они хотели, чтобы за это им заплатили полной мерой. Орудуя длинными веслами, они хвастались, что танцевали или целовались со знатными дамами. Один малый уверял, будто только что, пока Манал не позвал, держал в объятиях самую настоящую тайренскую леди, хотя ему, похоже, никто не верил. Достаточно было одного взгляда на творившееся на улицах города, чтобы все тайренские дамы позапирались в своих комнатах. В отличие от мужчин.
Правда, скоро шуточки прекратились. Гаул стоял точно посередине парома, не отрывая взгляда от противоположного берега, и вид у айильца был весьма напряженный, словно он приготовился к прыжку. Оказавшись посреди воды, айильцы всегда держались таким манером, но откуда это могли знать гребцы? Да и вид опиравшегося на здоровенный, самый большой, какой удалось раздобыть в Солнечном Дворце, топор Лойала, лицо которого казалось высеченным из гранита, не добавлял перевозчикам куража. Закрыв рты, они налегли на весла, стараясь не смотреть на пассажиров.
Как только паром уткнулся в каменный причал на западном берегу Алгуэньи, Перрин отдал владельцу - хотелось верить, что этот человек действительно владелец парома, - все оставшееся золото и добавил горсть серебра, чтобы компенсировать испуг, вызванный у команды видом Гаула и Лойала. Схватив монеты, толстяк попятился, отвешивая низкие, до земли поклоны. Видно, пугали его не только лица огир и айильца.
На берегу высились огромные, лишенные окон каменные здания в окружении деревянных лесов. Камень потемнел, кладка местами осыпалась. Почти все зернохранилища сгорели во время беспорядков, а к ремонтным работам приступили лишь недавно. Однако сейчас на лесах, возле амбаров, конюшен, складов никого не было видно - все развлекались в городе. На улицах вообще не было ни души, пока из-за угла не выехали двое всадников.
- Мы готовы, лорд Айбара, - энергично заявил Хавьен Нурелль, розовощекий молодой человек в покрытой красным лаком кирасе и шлеме с высоким красным пером. Юный франт был значительно выше своего спутника, и от него прямо-таки веяло молодостью и рвением.
- Я уж было решил, что ты и вовсе не придешь, - пробурчал Добрэйн. Голова его была непокрыта, а на выщербленном нагруднике сохранились следы позолоты. Бросив взгляд на Перрина, он добавил: - Во имя Света, лорд Айбара, не сочти за обиду.
- Нам предстоит долгий путь, - промолвил Перрин, поворачивая гнедого жеребца. Как же быть с Фэйли? Нужда Ранда, казалось, обжигала его под кожей - Они опережают нас на четыре дня.
Назову-ка его Трудягой, решил Перрин и, слегка пришпорив коня, пустил его размеренным шагом. Погоня ожидалась долгая, а коня загонять не годится. Поспевать за таким аллюром Лойалу с Гаулом не стоило никаких трудов.
Самая широкая из прямых улиц постепенно перешла в Тарвалонский тракт, связывающий Кайриэн с Тар Валоном. Вьющаяся между лесистыми холмами - пониже тех, на которых раскинулся город, - полоса утрамбованной земли вела на северо-запад. Углубившись в лес примерно на милю, путники встретились с поджидавшими их воинами - двумя сотнями майенской Крылатой Гвардии и пятью сотнями всадников Дома Таборвин. Все сидели на лучших конях, каких удалось сыскать.
Майенцы, все как на подбор в красных кирасах, высоких, похожих на горшки шлемах с ободками и назатыльниками и красными вымпелами на копьях, по большей части не уступали воодушевлением Нуреллю. Кайриэнское воинство выглядело гораздо скромнее - низкорослые солдаты в простых, ничем не украшенных, а зачастую еще и выщербленных нагрудниках и похожих на колокола шлемах. На их копьях никаких значков не было, но кое у кого из-за спины виднелся кон Добрэйна - голубой флажок с эмблемой в виде двух белых бриллиантов. Носить его имели право офицеры и служившие Добрэйну мелкие лорды. В отличие от Крылатой Гвардии, кайриэнцы, судя по всему, в бой не рвались - им уже довелось побывать в схватках. Повидать волков, как говаривали в Кайриэне.
Вспомнив об этом, Перрин едва удержался от смеха. Время волков еще не пришло.
Ближе к середине дня из-за деревьев показалась небольшая группа айильцев. Нандеру, одну из двух Дев, Перрин узнал сразу, а вот ко второй ему пришлось приглядеться. В кадинсор, с коротко остриженными волосами, лишь на затылке оставался длинный хвост, Сулин выглядела гораздо… естественнее, чем в дворцовой ливрее С ними явились Эмис и Сорилея Хранительницам приходилось придерживать подолы своих тяжелых юбок, но они не отставали от Дев, лишь позвякивали их ожерелья и браслеты из золота и резной кости.
- Сколько? - спросил Перрин, отъехав подальше от конной колонны и спрыгнув с коня. Он зашагал рядом с айильцами. Руарк оглянулся на Гаула и Лойала, идущих в голове конной колонны рядом с Добрэйном и Нуреллем. На таком расстоянии даже Перрин не мог расслышать ничего, кроме глухого перестука копыт да позвякивания упряжи, но Руарк все равно понизил голос:
- Пять тысяч копий из разных воинских сообществ… чуть больше пяти. Я не мог привести многих. Тимолан и без того заинтересовался, почему я выступил против Шайдо без него. А если станет известно, что Кар'а'карн в плену у Айз Седай, боюсь, все впадут в отчаяние, как те, кто не выдержал откровения.
Нандера и Сулин одновременно громко закашлялись и хмуро уставились друг на друга. Сулин, вспыхнув, отвела взгляд.
Руарк - от него пахло усталостью и раздражением - даже не глянул в их сторону.
- Со мной почти тысяча Дев, - промолвил он. - Мне пришлось пригрозить им, не то они все до единой помчались бы сюда и все прознали бы о том, что ал'Тор в опасности. - Неожиданно его голос стал суровым: - И любая Дева, которая последует за нами без спросу, быстро узнает, что я шутить не намерен.
Суровые загорелые лица Нандеры и Сулин вдруг стали на удивление пунцовыми.
- Я… - начали обе одновременно и, умолкнув, обменялись угрюмыми взглядами. Сулин вновь отвела глаза и побагровела еще пуще. Перрин был достаточно хорошо знаком всего с двумя Девами, Байн и Чиад, и не помнил, чтобы те так краснели.
- Я дала слово, - натянуто произнесла Нандера, - как и другие Девы, все до единой. Все будет так, как велел вождь.
Перрин воздержался от расспросов насчет всеобщего отчаяния и какого-то откровения, равно как и насчет того, каким диковинным способом Руарку удалось, не имея паромов, переправить не доверявших воде и не умевших плавать айильцев через полноводную Алгуэнью. Это любопытно, но не имеет значения.
Шесть тысяч айильцев, пятьсот всадников Добрэйна и две сотни Крылатой Гвардии. Против шести Айз Седай, их Стражей и примерно пятисот солдат сил, скорее всего, достаточно. Если забыть о том, что Ранд у них в руках. Что делать, если они приставят нож к его горлу?
- С нами еще девяносто четыре Хранительницы Мудрости, - промолвила Эмис и, помедлив, нехотя добавила: - Самые опытные в обращении с Единой Силой.
Похоже, Хранительницы не любили открыто признавать свою способность направлять Силу.
- Мы бы не взяли так много, но все как одна выразили желание идти, - начала объяснять Эмис, но, услышав покашливание Сорилеи, осеклась. На сей раз покраснела она.
Ну и чудной же народ эти айильцы, мысленно отметил Перрин, надо будет поинтересоваться у Гаула, неужто способность краснеть приходит к их женщинам с годами?
- Нас ведет Сорилея, - закончила Эмис, и старшая из Хранительниц удовлетворенно хмыкнула.
Перрин лишь покачал головой. Все, что он знал о Единой Силе, могло уместиться в наперсток - там бы еще и для большого пальца место осталось, - но у него был случай убедиться в возможностях Верин и Аланны, а Сорилея, он сам это видел, могла сотворить лишь крохотный язычок пламени. Ежели она самая сильная из всех, то шесть Айз Седай вполне могут стоить девяноста четырех Хранительниц. Но нынче Перрин не откажется и от помощи полевой мыши.
- Должно быть, они опередили нас миль на семьдесят-восемьдесят, - сказал он, - а то и на сто, ежели поспешают. Придется нам подналечь что есть мочи.
Когда Перрин снова взобрался в седло, Руарк и прочие айильцы уже поднимались вверх по склону. Перрин поднял руку, и Добрэйн двинул вперед своих всадников. Перрин не переставал удивляться тому, что люди, годившиеся ему в отцы и матери, мужчины и женщины, привыкшие повелевать, повинуются ему и следуют за ним.
Сейчас его больше всего беспокоила скорость передвижения. Он знал, что айильцы в кадинсор на марше не отстанут от конницы, но тяжеленные юбки Хранительниц, многие из которых к тому же были немногим моложе Сорилеи, внушали ему опасение. Как вскоре выяснилось, совершенно напрасно. Вместе во всеми прочими. Хранительницы Мудрости шагали вровень с лошадьми и на ходу тихонько переговаривались.
Впереди вилась пустая дорога - в дни Празднества Света никто не пускался в путь без крайней необходимости. Такой, как у них. Чем выше поднималось солнце, тем ниже становились окрестные холмы. Лагерем встали лишь в сумерках, когда, по прикидкам Перрина, успели преодолеть миль тридцать пять. Неплохой результат для столь большого отряда, а уж Айз Седай нечего надеяться пройти за то же время и половину такого расстояния, разве что они решатся загубить всех впряженных в их фургоны животных. Теперь у Перрина не оставалось сомнений в возможности перехватить Айз Седай прежде, чем они доберутся до Тар Валона. Догнать-то он их догонит, только вот что делать дальше?
Подложив под голову седло, Перрин растянулся на одеялах и с улыбкой взглянул на восковой месяц. На небе не было ни облачка, и даже ущербная луна давала достаточно света. Прекрасная ночь для охоты. Волчьей охоты.
Он мысленно выстроил образ молодого и могучего, полного жизни дикого быка с острыми рогами, поблескивавшими в утреннем свете, как полированный металл. Большой палец Перрина невольно пробежал по лезвию топора и острому клевцу. Стальные рога Юного Быка -.так называли Перрина волки.
Затем он послал этот образ в ночь, на поиски. Здесь должны быть волки, и они наверняка знают про Юного Быка. Люди, способные говорить с волками, встречаются нечасто, и весть о них разносится повсюду. Сам Перрин встречал лишь двоих. Один, с которым они подружились, рассказал Перрину о его способностях, а другой, бедолага, утратил человеческое начало. Заполонившие Двуречье беженцы рассказывали немало историй о людях, превращавшихся в волков, но все считали их детскими сказками. Однако трое утверждали, что сами встречали таких одичавших людей-волков, и хотя подробности их рассказа показались Перрину неправдоподобными, тревога, с которой поглядывали на его желтые глаза двое - женщина из Тарабона и мужчина с Равнины Алмот, - свидетельствовала в пользу истинности их слов. Невесть почему они подносили Перрину чеснок, который он жевал с большим удовольствием. Но отыскать подобных себе не пытался. Перрин ощутил волков, и ему открылись их имена - не в человеческом, словесном смысле, но связанные с каждым волком образы и ощущения, порой довольно сложные. Образ Юного Быка был весьма прост для волчьего имени. Имя, для себя озвученное Перрином как Две Луны, представляло собой образ окутанного ночью озерца с гладкой, как лед, - за миг до того, как ветерок с легким привкусом осени покроет ее рябью, - поверхностью. Висевшая в небе полная луна отражалась в озерце столь неискаженно и достоверно, что трудно было сказать, какая из них настоящая.
Некоторое время ушло на обмен именами и запахами. Затем Перрин мысленно обратился к волкам со своей просьбой. Я ищу опередивших меня людей. Айз Седай и мужчин с лошадьми и фургонами.
Разумеется, на самом деле посыл был гораздо сложнее: люди именовались двуногими, лошади - твердолапыми четвероногими, а Айз Седай - двуногими самками, прикасающимися к ветру, движущему солнце и вызывающему огонь. Волки не любили огня, к Айз Седай относились с еще большей опаской, нежели к прочим людям, но способность направлять Силу ощущали с легкостью, для них это было все равно что отличить белую кобылу от черной.
Ночное небо над головой словно завертелось, и мысленному взору Перрина предстала стоянка - костры, палатки, фургоны. Образ был несколько искаженный - волки воспринимали все, и особенно вещи, сработанные человеком, иначе, чем люди. Повозки и палатки представлялись чем-то довольно неопределенным, костры опасно гудели, а лошади выглядели весьма аппетитно. Прежде чем достичь сознания Перрина, эти образы передавались от стаи к стае, но непосредственно возле лагеря находилась стая, возглавляемая волчицей по имени Вольная. Лагерь оказался больше, чем предполагал Перрин, а попросить волков сосчитать людей он не мог - они не имели представления о числах и, учуяв Айз Седай, вовсе не желали подступать к опасному становищу ближе, так чтобы Перрин мог сосчитать противников сам.
На вопрос, далеко ли находится становище двуногих, он получил более вразумительный ответ, хотя, конечно же, и над его расшифровкой пришлось поломать голову. Вольная сообщила, что она сможет добраться до холма, где сварливый самец по имени Полхвоста кормит свою стаю оленем, за то время, пока луна сместится по небу под определенным углом. Полхвоста сообщил, за какое время он может добраться до Кроличьего Носа, самца молодого, но весьма свирепого, - опять же в сопоставлении с возможным смещением луны. Таким образом ответ передавался от волка к волку, пока не достиг того, которого звали Две Луны. Старый беломордый вожак хранил исполненное достоинства молчание. Его стая находилась не более чем в миле с небольшим от Перрина, и он не мог себе представить, что Юный Бык не в состоянии определить точно столь ничтожное расстояние.
Насколько мог судить Перрин, расстояние до лагеря Айз Седай составляло миль шестьдесят-семьдесят. Завтра вечером он узнает, быстро ли оно сокращается.
Зачем? - Полхвоста прислал вопрос, помеченный его запахом.
Перрин заколебался - к волкам он относился почти так же, как к двуреченцам, - но все же ответил. Они посадили в клетку Убийцу Тени. Он знал, что так волки называют Ранда, хотя понятия не имел, придают ли они тому большое значение. Потрясение, наполнившее его сознание, уже само по себе было достаточным ответом, но подкреплением ему стал разнесшийся в ночи волчий вой, исполненный гнева и ужаса. Лошади боязливо заржали и забились у коновязей. Одни солдаты бросились успокаивать животных, другие настороженно всматривались во тьму, словно ожидали нападения огромной волчьей стаи.
Мы идем, отозвался наконец Полхвоста, а за ним и другие вожаки множества стай, как те, с кем Перрин разговаривал, так и иные, молча слушавшие человека, умевшего говорить с волками. Мы идем. И ничего больше.
Перекатившись на бок, Перрин заснул и во сне видел себя волком, бегущим по бесконечным холмам. На следующее утро близ лагеря не было никаких признаков волков, их не видели даже айильские разведчики, но Перрин знал: их несколько сот, и они в пути.
По прошествии четырех дней местность почти совсем сгладилась - пологие возвышенности и холмами-то трудно было назвать, не чета тем, что у Алгуэньи, - а лес поредел, уступая место пожухлому травостою. Рощицы встречались все реже и реже. Через попадавшиеся на пути ручьи и речушки всадники переправлялись, едва замочив копыта. Каждую ночь волки рассказывали Перрину о двигавшихся впереди Айз Седай - стая Вольной, затаившись, следовала за ними по пятам, - но сообщить они могли немного. Ясно было одно: сохраняя ту же скорость движения, Перрин с каждым дневным переходом сокращал разрыв между своим отрядом и Айз Седай миль на десять. Сомневаться не приходилось, он их догонит. А что потом?
Каждый вечер перед разговором с волками Перрин сиживал у костра и, покуривая трубочку, беседовал с Лойалом, надеясь хоть немного прояснить для себя, что же потом. Добрэйн, похоже, полагал, что им следует ввязаться в схватку и пасть смертью храбрых. Руарк только и сказал, что надо подождать и увидеть, какое солнце засияет завтра, когда все пробудятся ото сна, - кажется, он не слишком расходился во мнениях с Добрэйном. Но Перрина интересовало, что скажет Лойал. Конечно, для огир он еще молод, но все-таки прожил лет девяносто, а книг на своем веку прочел наверняка больше, чем Перрину доводилось видеть. И в этих книгах порой содержались поразительные сведения об Айз Седай.
- Есть несколько книг про Айз Седай, где рассказывается и о мужчинах, способных направлять Силу, - промолвил Лойал, хмуро уставясь на украшенную резьбой трубку величиной в два Перриновых кулака. - Элора, дочь Амар, дочери Коуры, в начале царствования Артура Ястребиное Крыло написала трактат "Мужчины Огня и женщины Воздуха". А Ледар, сын Шандина, сына Коймала, - "Исследование о мужчинах, женщинах и использовании людьми Единой Силы". Книга новая, она создана всего триста лет назад. По- моему, эти две книги - самые лучшие. Особенно сочинение Элоры, она писала в стиле… Но нет. Я буду краток.
В последнем Перрин позволил себе усомниться. Краткость не относилась к числу добродетелей Лойала, особенно если дело касалось книг.
Огир прочистил горло:
- По закону Башни мужчину, способного направлять Силу, следует доставить в Белую Башню и там укротить. - Уши Лойала дернулись, длинные брови печально обвисли, и он тут же погладил Перрина по плечу в попытке утешить. - Но с ним-то они так не поступят, этого быть не может. Им ведь известно, что он Возрожденный Дракон. Как я слышал, они намеревались воздать ему почести.
- Почести? - тихонько переспросил Перрин. - Может, он у них и спит на перине, только пленник - он и есть пленник.
- Я уверен, они обращаются с ним хорошо, - заверил огир, но в его голосе вовсе не слышалось уверенности. - И уж во всяком случае ему ничто не грозит, пока они не достигнут Тар Валона. И Элора, и Ледар, и несколько других авторов сходятся на том, что для укрощения мужчины необходимо тринадцать Айз Седай. Чего я понять не могу, так это как им вообще удалось его пленить? - Огромная голова качнулась, выражая неподдельное удивление. - И Элора, и Ледар утверждают, что, когда Айз Седай находят мужчину, обладающего большой мощью, они всегда собираются в таком числе - тринадцать, чтобы его захватить. То есть не всегда… Оба приводят историю Карайган, которая одна пленила и доставила в Тар Валон мужчину, убившего двух ее Стражей. Она везла его почти две тысячи миль, но… Перрин, они писали о Юриэне Каменном Луке, Гвайре Амаласане, Раолине Проклятие Тьмы и Давиане… Были и другие, но эти четверо - самые сильные из провозглашавших себя Возрожденным Драконом. Давным-давно, еще до Артура Ястребиное Крыло. Так вот, Юриэна пытались пленить шесть сестер - он убил трех, а остальных захватил в плен. То же самое вышло с Амаласаном: одну из шести напавших на него Айз Седай он убил, а двух усмирил. А уж Ранд всяко не слабее ни того ни другого. Действительно ли их всего шесть? Это бы многое объяснило. Так оно, скорее всего, и было, только легче от этого не становилось. Тринадцать Айз Седай, наверное, способны отбить атаку всего воинства Перрина даже без помощи своих солдат и Стражей. А если нет, то уж во всяком случае могут угрожать укротить Ранда в случае попытки Перрина отбить его. Укрощать его им и правда вроде бы не с руки, сами ведь знают, что он действительно Возрожденный Дракон и должен сражаться в Последней Битве, но вправе ли он, Перрин, так рисковать? Кто знает, что взбредет на ум Айз Седай? Он никогда не мог заставить себя поверить даже тем Айз Седай, которые всячески выказывали дружелюбие. Они никогда не выдают своих тайн, и сколько бы ни улыбались в лицо, никто не ведает, что они делают за его спиной. Невозможно предвидеть, как они поступят.
По правде сказать, Лойал знал не так уж много того, что могло пригодиться в решающий день, и к тому же предпочитал говорить об Эрит. Перрин знал, что Лойал оставил Фэйли два письма - для матери и для Эрит - с просьбой вручить их, если с ним случится неладное. При этом он из кожи вон лез, уверяя Фэйли, что ничего дурного с ним случиться не может: Лойал всегда боялся кого-нибудь обеспокоить или затруднить. Перрин оставил для Фэйли собственное письмо - его забрала Эмис и передала Хранительницам Мудрости в айильском лагере.
- Она такая красивая, - бормотал Лойал, уставясь в ночь, словно видел перед собой Эрит. - Лицо такое утонченное и в то же время решительное. Я как заглянул ей в глаза, так больше ничего вокруг и не видел. И уши… - Неожиданно собственные уши огир затрепетали, и он поперхнулся табачным дымом. - Пожалуйста, - сбивчиво промолвил он, - забудь все, что я тут наболтал. Мне не следовало говорить о… Ты же знаешь, я вовсе не грубиян.
- Уже забыл, - рассеянно отозвался Перрин.
Лойалу очень хотелось знать, каково это - быть женатым. Не то чтобы он сам собирался, он ведь так молод и ему необходимо закончить книгу, да и в стеддинге поселиться он еще не готов, а жена наверняка потребует, чтобы муж жил солидной, оседлой жизнью. Он просто полюбопытствовал, ничего больше.
И Перрин рассказывал о том, как Фэйли пересадила его корни, да так, что он даже не заметил, как это случилось. Прежде он считал своим домом Двуречье, ныне же его дом находился там, где была она. Мысль о том, что Фэйли ждет его, заставляла ускорять шаг. Ее улыбка отгоняла прочь все тревоги. Конечно, Перрин не рассказывал, как закипает кровь и стучит сердце, стоит ему подумать о ней, - это было бы неучтиво. И уж само собой, у Перрина не было намерения упоминать о тревоге, которую вселила она в его сердце. Что же ему делать? Вроде бы он был готов упасть перед ней на колени, но что-то внутри, какое- то упрямство требовало, чтобы она сделала первый шаг. Если бы только она сказала, что все будет по-прежнему.
- А как насчет ревности? - спросил Лойал, и на сей раз поперхнулся Перрин. - Все ли жены ревнивы?
- Что за ревность? - сурово вопросил Перрин. - Фэйли вовсе не ревнива. С чего ты взял? Она прекрасная жена.
- Конечно, прекрасная, лучше не бывает, - пробормотал Лойал, уставясь на свою трубку. - Слушай, у тебя двуреченского табачку не осталось? У меня кайриэнский, а он резковат.
Путешествие проходило мирно, конечно, в той степени, в какой может считаться мирной погоня. На бескрайней, залитой палящим золотым солнцем равнине не было видно ни души, лишь в безоблачном голубом небе парили ястребы. Не желая, чтобы люди разъезжались в стороны в поисках пищи, волки выгоняли оленей прямо к дороге. Их было больше, чем требовалось для охоты, и всадникам не раз случалось проехать мимо целого стада, возглавляемого величественным старым самцом. Однако старая поговорка не зря гласит, что нет на земле мира, кроме как в материнской утробе.
Кайриэнцы поглядывали на айильцев недружелюбно и настороженно, а порой позволяли себе насмешки. Не раз Добрэйн ворчал, что их в двенадцать раз больше, чем его людей. Он не отрицал, что в бою айильцы смертельно опасны, но ведь то же самое можно сказать и о стае бешеных волков. Айильцы насмешек не отпускали, но всем своим видом показывали, что обращать внимание на кайриэнцев ниже их достоинства. Перрин не удивился бы, вздумай один из них пройти сквозь кайриэнца, словно его не видит. Правда, Руарк заверил, что неприятностей не будет, если древоубийцы сами не напросятся. Добрэйн, со своей стороны, утверждал, что все будет в порядке, если дикари не начнут задираться первыми. Оставалось лишь надеяться, что они не вцепятся друг другу в глотки прежде, чем успеют настигнуть пленивших Ранда Айз Седай. Хорошо еще, что майенцы ладили и с теми и с другими. Между Майеном и Кайриэном никогда не было войн, и рослые подданные Берелейн в щеголеватых красных кирасах прекрасно находили общий язык с приземистыми воинами Добрэйна, носившими незамысловатую броню. Да и с айильцами Майен не враждовал с давних времен. Добрэйн частенько ужинал с Нуреллем, а тот, в свою очередь, нередко раскуривал трубочку-другую с айильцами, в том числе и с Гаулом. Оно бы и ладно, если бы не одна маленькая неприятность.
На четвертый день Нурелль подъехал к Перрину и заговорил с ним на редкость неуверенно:
- Гаул сказал мне…
Перрин слушал его вполуха, потому как мысли его были заняты совсем другим. Вольная позволила одному молодому волку из ее стаи подобраться к каравану Айз Седай чуть ли не вплотную, но Ранда он не увидел. Ошибки быть не могло - как выглядит Убийца Тени, знал каждый волк. Вероятно, Ранд находился в одном из крытых фургонов. Ну и хорошо, коли так, все не тащится по солнцепеку. У Перрина пот струился по шее.
- …твоей двуреченской кампании и битве у Эмондова Луга. Для меня было бы честью, лорд Айбара, услышать рассказ об этих великих подвигах из твоих уст.
Выпрямившись в седле, Перрин уставился на юношу. Впрочем, какого там юношу. Несмотря на розовые щеки и открытое лицо, Нурелль наверняка был не моложе его самого. Но его запах… Воодушевленный, восторженный! Перрин чуть не застонал. Такой же запах исходил от двуреченских мальчишек, но когда и ровесники начинают почитать тебя как героя, это уж чересчур.
Впрочем, все это едва ли стоило внимания. Перрин мог предвидеть, что айильцы и кайриэнцы будут относиться друг к другу без особой симпатии, а не бывавший в бою молодой офицер станет смотреть снизу вверх на победителя троллоков. Беспокоиться следовало из-за того, чего нельзя предусмотреть. Не доглядишь, и беда вцепится тебе в лодыжку, когда менее всего ожидаешь, в самый неподходящий момент.
Все айильцы, кроме Руарка и Гаула, носили красные головные повязки с черно-белым кружком на лбу. Перрин видел их и в Кэймлине, и в Кайриэне, но так толком и не выяснил, что это значит. Он слышал о каких-то сисвай'аман, но, когда пытался порасспросить на сей счет знакомых - и Руарка, и Гаула, и Уриена - с этим воином из Рийнского клана, сейчас, по-видимому, пребывавшим под началом Руарка, Перрин встречался раньше, - все делали вид, будто не понимают, о чем речь. Однако Перрин помнил слова Руарка насчет того, что полностью рассчитывать можно лишь на сисваиаман, и сделал соответствующий вывод: те, кто носит красные повязки, и есть сисваиаман, что бы ни значило это слово.
Но, что бы оно ни значило, отношения между сисваиаман и Девами представлялись весьма сложными. И натянутыми. Когда люди в красных повязках посматривали на Дев, от них пахло ревностью. А Девы… В присутствии сисвайаман от них исходил запах, напоминавший запах волков, готовых подавиться тушей оленя, но не уступить другим ни кусочка. Запахи были острыми и отчетливыми, хотя Перрин ни в какую не мог уразуметь, что за всем этим кроется.
Как бы то ни было, стычек между сисвай'аман и Девами не происходило, а вот сами Девы вели себя странно. С самого выступления в поход все распоряжения Руарка, касавшиеся Дев, выслушивали Нандера и Сулин. При этом Сулин всякий раз пятилась, краснела, но снова и снова оказывалась рядом с Нандерой. А на второй день, когда вечером отряд встал на привал, Девы чуть не поубивали одна другую голыми руками. Во всяком случае, так показалось Перрину. Они молотили друг друга кулаками, пинали ногами, швыряли на землю и заламывали руки так, что перелом казался неизбежным, однако в последний момент каждая ухитрялась вывернуться и нанести ответный удар. Перрин хотел было вмешаться, но Руарк остановил его, - похоже, само это намерение несколько удивило вождя. Кайриэнцы и майенцы, толпой собравшись вокруг, оживленно заключали пари, тогда как айильцы, и воины, и Хранительницы Мудрости, не обращали на стычку никакого внимания.
Наконец Сулин повалила Нандеру ничком, вывернула ей руку и, схватив за волосы, несколько раз ударила головой оземь. Нандера обмякла. Сулин долго смотрела на бесчувственное тело, затем взвалила побежденную на плечи и, пошатываясь, удалилась.
Перрин решил, что теперь первенство перейдет к Сулин, но все вышло иначе. Она по- прежнему появлялась перед Руарком рядом с Нандерой, но говорить уже не пыталась, а все распоряжения избитой соратницы выполняла беспрекословно. Перрину оставалось лишь чесать в затылке и гадать, правильно ли-он понял, чем закончилась драка.
Хранительницы Мудрости шагали вдоль дороги, разбившись на две группы, причем число их и в той и в другой постоянно менялось. Уже к концу первого дня Перрин приметил, что все эти перемещения происходят вокруг двух женщин - Сорилеи и Эмис. На второй день у него не осталось сомнений в том, что каждая из них гнет свою линию: женщины обменивались весьма хмурыми косыми взглядами. Эмис уступала и краснела все реже. Руарк держался так, словно ничего не замечает, но от него, когда он посматривал на жену, исходил слабый запах тревоги. Ко времени третьего привала Перрин готов был увидеть, как Хранительницы выяснят отношения тем же способом, что и Девы. Они, однако же, поступили иначе. Взяв бурдюк с водой, женщины отошли в сторону, уселись на землю и, сняв косынки, распустили волосы. Перрин наблюдал за ними - издалека, чтобы ненароком не подслушать разговор, - но они только и делали, что попивали воду из чашек да вели беседу. В конце концов Перрин уснул.
На следующий день по выступлении в путь он довольно скоро - колонна и трех миль не одолела - понял, что теперь все сосредоточилось вокруг Сорилеи, хотя Хранительницы по- прежнему сновали от группы к группе. То и дело она и Эмис отходили в сторонку, но косых и недружелюбных взглядов больше не было. Будь они волчицами, Перрин сказал бы, что вожаку стаи удалось отстоять свое положение, победив бросившую вызов соперницу, однако, судя по запахам, теперь Сорилея воспринимала Эмис почти как равную себе. У волков такое не было принято.
На седьмой день после отъезда из Кайриэна Перрин тащился под беспощадным утренним солнцем, размышляя о том, чем еще удивят его айильцы, удастся ли удержать их от стычки с кайриэнцами и что все-таки делать, когда через три-четыре дня он нагонит Айз Седай. Конец этим размышлениям положило послание, полученное от Полхвоста.
Всего в нескольких милях к западу находился большой отряд мужчин - а может, и женщин, волки не слишком хорошо различали двуногих самцов и самок, - двигавшийся в том же направлении, что и воинство Перрина. Под двумя знаменами. Переданный волком образ этих знамен не мог не заинтересовать Перрина.
Подозвав командиров - его мигом обступили Добрэйн, Нурелль, Руарк, Уриен, Нандера с Сулин и Сорилея с Эмис, - Перрин, поворачивая Трудягу на запад, сказал:
- Езжайте дальше, а я малость отлучусь. Возможно, к нам присоединятся друзья.
Колонна продолжала движение, но одного Перрина все же не отпустили. Не успел он проехать и четверти мили, как за ним пристроились дюжина всадников из Крылатой Гвардии, столько же кайриэнцев, по меньшей мере два десятка Дев под началом Сулин и такое же количество сисвай'аман, возглавляемых седовласым зеленоглазым мужчиной, на лице которого будто дробили валуны. Перрину оставалось лишь удивляться, что в эту компанию не затесалось ни одной Хранительницы Мудрости.
- Друзья, - бормотала себе под нос Сулин, бегущая рысцой рядом с его стременем. - Хорошенькие друзья. Появляются невесть откуда, без всякого предупреждения, а он, опять же невесть откуда, знает, что они появятся. - Взглянув на Перрина, она заговорила громче: - Мне бы не хотелось увидеть, как ты перелетишь через подушку и расшибешь нос.
Перрин покачал головой; видимо, за то время, пока прикидывалась служанкой, эта женщина не составила о нем высокого мнения. Чудные они, эти айильцы.
Направляемый волками, он ехал, никуда не сворачивая, около часа и, когда, поднявшись на невысокий холм, увидел впереди выстроившихся колонной по двое всадников, ничуть не удивился этому зрелищу. По равнине ехали двуреченцы под его собственным стягом с волчьей головой. Неожиданностью для него было увидеть с ними женщин - он насчитал девять, - а также мужчин явно не двуреченского обличья. Насторожило же Перрина второе знамя: Красный Орел Манетерена. Он предпочел бы вовсе не вывозить этот стяг из Двуречья, но это был один из немногих случаев, когда его земляки упорно поступали по- своему. Впрочем, благодаря смутному волчьему посылу, он был готов и к этому.
Конечно, в том отряде быстро заметили приближавшихся - глаза у двуреченцев зоркие. Колонна подровнялась, передние всадники потянулись к лукам. Длинным двуреченским лукам, разящим на триста шагов и даже дальше.
- Никто не должен находиться передо мной, - сказал Перрин. - Они не станут стрелять, если узнают меня.
- Похоже, желтые глаза видят далеко, - недоверчиво пробормотала Сулин.
- Держитесь позади, вот и все, - со вздохом повторил Перрин, не желая вдаваться в подробности.
Стоило Перрину подъехать поближе, как земляки опустили луки и сняли уже наложенные на тетивы стрелы. Он с радостью приметил, что они привели с собой Ходока и, с гораздо меньшим восторгом, - Ласточку. Фэйли не простит, если он загубит ее любимую лошадку. Будет неплохо вновь сесть на своего мышастого, но возможно, не помешает сохранить и кайриэнского Трудягу. В конце концов, лорду позволительно иметь двух лошадей. Даже если жить этому лорду осталось всего четыре дня.
Из колонны двуреченцев, подкручивая густые усы, выехал Даниил, за ним Айрам, а позади них держались женщины. Еще до того как Перрин узнал среди них Верин и Аланну, он понял, кто они, хотя не мог взять в толк, как они сюда попали. Девять. Девять Айз Седай. Через три-четыре дня девять Айз Седай могли оказать неоценимую помощь, только вот можно ли им доверять? Их девять, а Ранд разрешил последовать за ним только шести. Интересно, которая из них Мерана - она должна быть за главную.
Простоватая с виду, похожая на жену фермера, Айз Седай с квадратным лицом, сидевшая на крепкой гнедой кобылке, ухитрилась обогнать Даниила и заговорила первой:
- Стало быть, ты и есть Перрин Айбара. Лорд Перрин, - видимо, теперь следует говорить так. Мы о тебе наслышаны.
- Вот уж не ожидали повстречать тебя здесь, да еще и со столь странными спутниками, - добавила высокомерная красавица, восседавшая на свирепом с виду темном мерине. Перрин готов был побиться об заклад, что это обученный боевой скакун. - Мы полагали, что ты нас опередил.
Игнорируя Айз Седай, Перрин обратился к Даниилу:
- Не то чтобы я был этим недоволен, но все-таки как вы сюда попали?
-Даниил покосился на Айз Седай и нервно разгладил усы.
- Лорд Перрин, как и было велено, мы выступили без промедления. Я хочу сказать, что фургоны и все прочее мы оставили, потому как решили, что у вас есть важная причина спешить. Ну а потом нас нагнали Кируна Седай, Бера Седай и остальные. Они сказали, что Аланна Седай может отыскать Ранда… то есть Лорда Дракона. Ну а поскольку вы поехали с ним, я решил, что вы будете там же, где и он. Мы ведь не могли знать, уехали вы из Кайриэна или… - Даниил глубоко вздохнул. - Похоже, они оказались правы. А, лорд Перрин?
Перрин нахмурился, размышляя, каким это образом Аланна может найти Ранда. Впрочем, не важно. Может, поскольку в противном случае Даниил и прочие не оказались бы здесь. Сама Аланна, как и Верин, продолжала держаться позади, рядом со стройной кареглазой женщиной, которая отчего-то часто вздыхала.
- Я Бера Харкин, - представилась женщина с квадратным лицом, - а это, - указала она на свою надменную спутницу, - Кируна Начиман. - Остальных она, видимо, не сочла нужным представить. - Не скажешь ли нам, как вышло, что ты здесь, тогда как молодой ал'Тор… Лорд Дракон - в нескольких днях пути к северу?
Перрин недолго размышлял. Если эти девять сестер решат присоединиться к тем, враждебным, он вряд ли сможет им помешать. А вот иметь девять Айз Седай на своей стороне…
- Он захвачен в плен. Айз Седай по имени Койрен с пятью, по меньшей мере пятью, соратницами везет его в Тар Валон. Во всяком случае, направляются они туда, а… а я хочу их остановить.
Сказанное Перрином вызвало потрясение. У Даниила аж глаза на лоб полезли, и даже Айз Седай заговорили все разом. Кажется, это известие не обеспокоило лишь Айрама, но тот, похоже, вообще интересовался лишь своим лордом, Перрином, и своим мечом. Лица Айз Седай оставались невозмутимыми, но от них исходили запахи страха и негодования.
- Мы должны их остановить, Бера, - заявила женщина с косами, на тарабонский манер украшенными бисером.
- Нельзя допустить, чтобы его заполучила Элайда! - одновременно с ней промолвила бледнолицая кайриэнка, сидевшая на поджарой гнедой кобыле.
- Шесть? - недоверчиво переспросила кареглазая. - Но я уверена, шестерым не под силу захватить его.
- Я же говорила, что он ранен, - чуть ли не рыдая, произнесла Аланна. Запах ее выдавал неподдельную боль. - Всем вам говорила.
Верин молчала, но пахло от нее гневом - и страхом. Кируна окинула сопровождающих Перрина пренебрежительным взглядом:
- И с такими силами, молодой человек, ты вознамерился остановить Айз Седай? Странно, Верин не называла тебя глупцом.
- У меня есть еще люди на Тарвалонском тракте, - сухо отозвался он.
- Тогда можешь присоединиться с ними к нам, - снисходительно промолвила Кируна. - Пожалуй, это не помешает. Ты как считаешь, Бера?
Бера кивнула.
Перрин не понимал, почему эта Кируна так его раздражала, но гадать об этом не было времени.
- И, кроме того, три сотни двуреченских лучников, которых я собираюсь отвести на тракт, - добавил Перрин. Откуда Аланне знать, ранен Ранд или нет? - Если вы желаете отправиться с нами, Айз Седай, - добро пожаловать.
Сестрам это, разумеется, не понравилось. Отъехав в сторонку, они принялись совещаться, по-видимому, защитившись от подслушивания Единой Силой, - даже Перрин не смог ничего расслышать. Ему уже показалось, что они порешили ехать одни, однако Айз Седай не стали разлучаться с двуреченцами. Бера и Кируна, держась по обе стороны от Перрина, наперебой втолковывали ему, сколь сложными и деликатными являются сложившиеся обстоятельства и сколь осторожен он должен быть, дабы не усугубить положение молодого ал'Тора. Правда, Бера порой все же именовала Ранда Возрожденным Драконом, но обе сходились на том, что, не спросивши их, Перрин и пальцем шевелить не должен. А поскольку Перрин не больно-то рвался кивать да поддакивать, они, похоже, начинали испытывать раздражение. Он чуть было не пожалел, что позвал их с собой.
Если растянувшееся по тракту воинство - айильское, майенское и кайриэнское - и произвело на Айз Седай впечатление, то виду они не подали, их же появление в отряде восприняли по-разному. Судя по всему, кайриэнским и майенским всадникам присутствие девяти Айз Седай и шестнадцати Стражей придало храбрости - они приветствовали их радостно и почтительно. Сисвай'аман и Девы, напротив, поглядывали на Айз Седай с угрюмой опаской, словно ожидали, что те тут же сокрушат их. Хранительницы Мудрости выглядели столь же невозмутимыми, как и сами Айз Седай, однако Перрин улавливал исходившие от них волны гнева. Айз Седай, за исключением Коричневой сестры по имени Масури, поначалу не уделяли Хранительницам особого внимания, но после того как последние отвергли все настырные - а она была очень настойчива - попытки Масури завязать с ними знакомство, заинтересовались. Поглядывая на Хранительниц Мудрости, они неслышно переговаривались за своим непроницаемым барьером.
Перрин сожалел, что не слышит разговора Айз Седай - наверняка он касался не только айильских женщин. Аланна так и не сказала ему, как ей удалось выяснить, где находится Ранд, заявив, что "есть знания, способные испепелить разум любого, кроме Айз Седай". Говорила она спокойно, напустив на себя таинственность, но запах безошибочно указывал на тревогу и боль. Верин почти не разговаривала и лишь следила за Перрином, по-птичьи склонив набок головку, однако от нее исходили волны досады и гнева. Главенствовала, судя по запаху, то ли Бера, то ли Кируна; Перрин склонялся к тому, что все же Бера, хотя превосходство ее не было очевидным. Так или иначе, они держались рядом с ним и без конца повторяли вариации одних и тех же "советов", видимо, считая, что руководят им. К сожалению, так же, кажется, думали не только они - Нурелль исполнял все их распоряжения, бросив лишь взгляд на Перрина, а Добрэйн порой обходился и без этого взгляда. Полтора дня Перрин пребывал в убеждении, что Мерана осталась в Кэймлине, и был до крайности удивлен, услышав, как стройную кареглазую женщину назвали этим именем. Ранд говорил, будто она возглавляет салидарское посольство, однако, хотя на первый взгляд все Айз Седай держались между собой как равные, запах ее, выдававший тупую отстраненность и беспокойство, указывал, по волчьим понятиям, на невысокое положение в стае. Все эти загадки Перрина не радовали. Разумеется, Айз Седай вправе хранить свои секреты, но, собираясь отбить Ранда у Койрен, он предпочел бы знать заранее, не придется ли ему потом отбивать его еще и у Кируны с ее компанией. Конечно, приятно было вновь оказаться вместе с земляками, хотя они воспринимали Айз Седай почти так же, как и кайриэнцы с майенцами. Радость была взаимной - двуреченцы даже не стали ворчать, когда Перрин велел им убрать подальше манетеренское знамя. Бан, кузен Даниила, похожий на него точь-в-точь, если не считать длинных, на доманийский манер усов, аккуратно свернул стяг и упрятал в седельную суму, пребывая в уверенности, что ему еще представится случай развернуть это полотнище. Флаг с волчьей головой пришлось оставить. С одной стороны, двуреченцы ни в какую не хотели убирать и его, с другой же, и сам Перрин, приметив пренебрежительный взгляд Кируны, решил, что, пожалуй, флаг лучше сохранить. Увидев знамя Перрина, Добрэйн с Нуреллем достали свои. Вовсе не Восходящее Солнце Кайриэна и не майенского Золотого Ястреба. Каждый прихватил пару штандартов Ранда - один с ало-золотым драконом на белом фоне, а другой с черно-белым диском на темно-красном. Айильцы не обратили на знамена никакого внимания, Айз Седай посматривали на флаги с неудовольствием, но вслух его не высказывали.
На десятый день, когда солнце было на полпути к зениту, а Перрин, несмотря на общество двуреченцев и Ходока под седлом, пребывал в угрюмом расположении духа, ибо так и не решил, что же ему делать, когда он догонит караван - а ждать этого всего несколько часов, - от волков пришло тревожное сообщение. Спеши! Здесь двуногие! Много-много двуногих! Спеши!

ГЛАВА 55. Колодцы Дюмай

Ехавший во главе колонны Гавин старался сосредоточиться на окружающем ландшафте. Холмистая равнина с редкими купами деревьев казалась ровной - создавалось впечатление, будто она прекрасно просматривается, но оно было обманчивым. Вблизи длинные кряжи и пологие холмы оказывались куда выше, чем представлялось издалека. К тому же ветер поднимал тучи пыли, которые могли скрыть многое. По правую сторону от дороги, в небольшой рощице, находились три каменных колодца - Колодцы Дюмай. Стоило бы пополнить запасы воды здесь - до Колодца Алианелле, ежели он не пересох, оставалось не менее четырех дневных переходов, но Галина велела двигаться без остановок. Он изо всех сил старался сосредоточиться на местности, но в голову лезли другие мысли.
То и дело Гавин оборачивался, бросая взгляды на длинную вереницу фургонов, тянувшихся по равнине в окружении верховых Айз Седай и Стражей. Слуги тащились пешком. Отроки, в большинстве своем, находились в тыловом охранении, куда их отправила Галина. Отсюда ему не был виден один, в отличие от прочих не покрытый холщовым тентом, возок, рядом с которым постоянно ехали верхом шесть Айз Седай. Гавин готов был убить ал'Тора, но происходящее вызывало у него отвращение. На второй день даже Эриан отказалась принимать в этом участие, и. Свет свидетель, резоны на то у нее имелись. Но Галина была непреклонна.
Решительно устремив взгляд вперед, Гавин коснулся кармана, где лежало аккуратно завернутое в шелковый платок письмо Эгвейн. Всего несколько слов о том, что она любит его, но должна уехать. Ничего больше. Он перечитывал письмо по пять-шесть раз в день. Эгвейн не напоминала о его обещании, но в том не было нужды. Гавин не поднимал руки на ал'Тора; он сам был ошарашен, узнав, что этот человек уже несколько дней находится в плену. В свое время Гавину придется все это объяснить Эгвейн. Он не поднял и не поднимет руки на ал'Тора, даже если это будет стоить ему жизни, но и помогать ал'Тору не станет. Эгвейн должна это понять. О Свет, непременно должна.
Гавин рукавом кафтана утер струившийся по лицу пот. Сейчас он ничего не мог сделать для Эгвейн, разве что молиться о ней. О ней и о -Мин. Наверное, Мин нуждалась в молитвах. Девушку везли в Тар Валон как пленницу, но он не верил в ее вину и, ослабь Стражи бдительность хоть на миг, пожалуй, попробовал бы…
Увидев далеко впереди вздымавшиеся клубы пыли, а затем и мчащегося галопом коня, кажется, без седока, Гавин поднял руку.
'- Джисао, - приказал он, - останови колонну. Хэл, передай Раджару, чтобы Отроки готовились к бою.
Не говоря ни слова, всадники помчались выполнять приказ. Гавин ждал.
Конь оказался пыльно-серым мерином Бенджи Далфора, да и сам Бенджи находился в седле, хотя и еле удерживался, привалившись к лошадиной шее и вцепившись в гриву. Конь едва не промчался мимо - Гавин с трудом сумел ухватить его за поводья.
Бенджи поднял на Гавина остекленевшие глаза. Изо рта его выступила кровь, одной рукой он зажимал живот, словно опасался, что у него вывалятся внутренности.
- Айильцы, - прохрипел разведчик. - Тысячи. Со всех сторон. - Неожиданно он улыбнулся: - Прохладный сегодня денек, верно?.. - Кровь хлынула у него изо рта, и он повалился навзничь, уставясь на солнце невидящими глазами.
Развернув коня, Гавин галопом поскакал к фургонам. Заняться покойным можно будет и потом, если кто-нибудь из них останется в живых.
Галина уже скакала ему навстречу - легкий плащ развевался за спиной, в темных глазах бушевала ярость. С тех пор как Ранд предпринял попытку бежать, ярость ее не угасала.
- Ты что себе позволяешь? - воскликнула она. - Почему остановил колонну?
- Нас окружают тысячи айильцев, Айз Седай, - ответил Гавин, ухитрившись сохранить почтительный тон. Так или иначе, фургоны уже остановились, а Отроки строились в боевые порядки. Однако возчики нетерпеливо теребили вожжи, слуги оглядывались по сторонам, Айз Седай беззаботно болтали со Стражами. Галина презрительно скривилась:
- Глупец, это наверняка Шайдо. Севанна обещала предоставить нам эскорт. Не веришь - возьми людей и убедись сам. Но фургоны должны двигаться без остановок. Пора бы тебе усвоить, что здесь приказы отдаю я, а не…
- А если это вовсе не твои прирученные айильцы? В последнее время она не раз предлагала ему отправиться в разведку, - может, надеялась, что он не вернется? Гавин подозревал, что в таком случае наверняка встретит айильцев, а те вряд ли окажут ему радушный прием.
- Шайдо не Шайдо, а они убили моего человека! - По меньшей мере одного. Гавин выслал вперед шестерых разведчиков, но больше ни один из них пока не вернулся. - Может быть, тебе стоит подумать и о другом? Вдруг это айильцы ал'Тора, явившиеся ему на выручку? Ты хоть представляешь, что будет, если они обрушатся на нас на марше?
Только сейчас Гавин осознал, что кричит, но Галину его вспышка, кажется, несколько отрезвила. Бросив взгляд на мертвого Бенджи, она кивнула:
- Может, на сей раз и вправду нелишне проявить осторожность.
Дышать спертым воздухом внутри сундука было трудно, но, к счастью, Ранд больше не чувствовал запаха. По ночам его выпускали и давали ведро воды, чтобы ополоснуться, но день, проведенный в запертом сундуке, удавалось с большим трудом. Исполосованная кожа горела, каждая капелька пота, попадая на рану, вызывала очередной приступ боли, и все эти язычки обжигающего пламени - десятки тысяч - бились о границы Пустоты, грозя сокрушить ее. Боль от полуисцеленной раны в боку тоже пульсировала будто в отдалении, но казалось, что вместе с ней пульсирует и Ничто. Аланна. Он чувствовал приближение Аланны, но предпочитал не думать о ней. Все равно шести Айз Седай не под силу его освободить. К тому же они могут просто присоединиться к Галине. Им нельзя доверять. Ни одной Айз Седай доверять нельзя. А может, это вообще бред. Иногда он впадал в забытье, и ему мерещилась свобода. Прохладный ветерок, прогулки. Он просто гулял. А приходя в себя, вновь нащупывал путь вдоль скользкого, как лед, барьера, отделявшего его от Источника. Вновь и вновь нащупывал шесть мягких точек. Мягких. Это казалось важным.
Темно, простонал в его голове Льюс Тэрин. Больше не темно. Не темно.
Ранд не обращал внимания.
Вдруг сундук подскочил на ухабе, и он ахнул. Исполосованное рубцами тело непроизвольно дернулось. Наверное, уже вечер. Его в очередной раз изобьют, а потом окатят водой и свяжут, как гуся. Но главное, хоть на время выпустят из этого проклятого гроба. Темнота вокруг не была полной - сквозь щелочку под крышкой в сундук проникало немного света. Правда, с головой, засунутой между коленей, видеть этой щели Ранд не мог. Глаза его привыкли к мраку, нос стал почти невосприимчив к вони. Но все же он чувствовал, что близится ночь. Неожиданно сундук резко встряхнуло, и его тяжело поставили наземь. Привал. Скоро должна откинуться крышка. Ранд уже потерял счет дням и ночам, проведенным в плену. Который сегодня день? Потерял он счет и женщинам, каждый вечер приходившим его истязать, их лица плясали перед его внутренним взором, почти сливаясь воедино. Только Галину, Эриан и Кэтрин он запомнил Они единственные избивали его не по одному разу, им больше всего хотелось слышать его вопли.
Неожиданно он сообразил, что сундук давно пора бы открыть. Неужто они собрались оставить его здесь на всю ночь, а завтра снова взойдет палящее солнце и… Он ухитрился судорожно напрячь саднящие, нывшие мускулы и стал скрести крышку пальцами связанных за спиной рук.
- Выпустите меня! - закричал Ранд. Пальцы судорожно, тщетно скребли крышку. - Выпустите! - выкрикнул он и - или это только почудилось? - услышал женский смех.
Некоторое время он рыдал, потом слезы высушила ярость. Помоги мне, прорычал Ранд Льюсу Тэрину.Помоги мне, эхом отозвался тот. Помоги мне Свет.
С угрюмым ворчанием Ранд вновь нащупал шесть мягких точек. Рано или поздно они его выпустят. Рано или поздно охрана ослабит бдительность. И тогда… Он и сам не понял, когда его разобрал хриплый смех.
Лежа на животе на вершине холма, Перрин всматривался в картину, походившую на бредовое видение. Из волчьих сообщений Перрин предполагал, что он увидит;
реальность оказалась намного ужаснее. На расстоянии примерно мили от его наблюдательного пункта, возле небольшой рощицы в стороне от дороги, огромная, бурлящая масса Шайдо со всех сторон волнами накатывалась на кольцо людей и фургонов. Некоторые фургоны уже полыхали. Огненные шары величиной с кулак, а иногда и с булыжник вылетали навстречу айильцам, обращая людей в живые факелы. Молнии разили в гущу нападавших, подбрасывая в воздух облаченные в кадинсор фигуры. Однако огненные шары и серебристые молнии летели и в противоположном направлении. Большая часть выпущенных Шайдо огней гасла или взрывалась в воздухе, но некоторые все же достигали цели. Пока незначительный перевес был на стороне Айз Седай, но подавляющее численное превосходство Шайдо вполне могло заставить чашу весов склониться на их сторону.
- Должно быть, там направляют Силу две, а то и три сотни женщин, - пробормотала Кируна, лежавшая рядом с Перрином.
Судя по тону, зрелище произвело на нее впечатление. И на находившуюся близ Зеленой сестры Сорилею тоже. Судя по запаху. Хранительница Мудрости была встревожена. Не испугана, но явно встревожена.
- Мне еще не доводилось видеть столько плетений сразу, - продолжала Айз Седай. - Очевидно, в лагере не менее тридцати сестер. Ты привел нас в кипящий котел, молодой Айбара.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

- Сорок тысяч Шайдо, - хмуро проворчал Руарк, лежавший по другую сторону от Перрина. - Самое меньшее сорок тысяч. Теперь понятно, почему они не посылали на юг больше копий. Только радости от этого мало.
- Лорд Дракон там? - спросил Добрэйн, глядя через плечо Руарка. Перрин кивнул. - А ты, стало быть, намерен его вызволить? - Перрин снова кивнул, и Добрэйн тяжело вздохнул. От него исходил запах не страха, а обреченности. - Мы выступим, лорд Айбара. Туда мы пойдем, но вот вернемся ли?
На сей раз кивнул Руарк.
Кируна взглянула на них с недоумением:
- Вы что, не понимаете, что у нас недостаточно сил? Нас всего девять! Даже вместе с этими Хранительницами, если они и вправду способны что-то там направлять, нам не справиться со всем этим.
Сорилея громко фыркнула Кируна предпочла этого не заметить.
- Тогда садись на лошадь и скачи на юг, - промолвил Перрин. - Я не допущу, чтобы Элайда заполучила Ранда.
- Хорошо, - с улыбкой отозвалась Кируна. - Я тоже не намерена этого допустить.
Хотел бы Перрин, чтобы от таких улыбочек у него не пробегали по телу мурашки. Правда, угляди Кируна, какой взгляд вперила ей в затылок Сорилея, небось и у нее бы мурашки побежали, даром что она Айз Седай.
Перрин подал знак дожидавшимся в расщелине соратникам. Сорилея и Кируна соскользнули со склона вниз, где можно было выпрямиться в полный рост, и разошлись в противоположные стороны.
Особого плана у них не было - все сводилось к тому, чтобы добраться до Ранда и каким- то способом освободить его Дальнейшее целиком зависело от самого Ранда - от того, сумеет ли он сотворить достаточных размеров проход и увести с собой тех, кого к тому времени еще не перебьют ни Шайдо, ни Айз Седай Для героев преданий, о которых распевают песенки менестрели, такая задача не представляла бы ни малейшего труда, но то герои. Перрин жалел, что не было времени все как следует продумать, но кто мог сказать, сколько еще продержатся Айз Седай под натиском Шайдо
Первыми пришли в движение двуреченцы и Крылатая Гвардия - они разбились на два отряда, один из которых окружил пеших Хранительниц Мудрости, а другой - конных Айз Седай с их Стражами. Справа и слева две людские волны перехлестнули кряж, и над их головами заколыхались знамена. Перрин разрешил поднять не только Волчью Голову, но и Красного Орла Манетерена. Руарк даже не взглянул в сторону Эмис, шагавшей рядом с темным мерином Кируны, но Перрин расслышал его шепот:
- Да свидимся мы снова, прохлада души моей. Предполагалось, что майенцы и двуреченцы прикроют Хранительниц Мудрости и Айз Седай при отступлении, хотя все могло сложиться иначе. Кируне и Бере план не очень понравился - они предпочли бы иметь возможность прорваться к Ранду первыми.
- Ты и вправду собираешься драться пешим? - недоверчиво спросил у Перрина Добрэйн. Подобное решение представлялось ему нелепой блажью.
- Так ведь с коня этой штуковиной не больно помашешь, - пояснил Перрин, поглаживая висящий у бедра топор. Это было правдой, но кроме того, ему не хотелось посылать Ходока или Трудягу почитай на верную смерть. Человек - другое дело, у него есть право выбора. - Может, ты дашь мне подержаться за стремя.
Добрэйн заморгал - кайриэнцы почти никогда не сражались пешими, - потом понял и кивнул.
- Пора дудочникам играть танец, - промолвил Руарк, поднимая черную вуаль.
Впрочем, сегодня музыки не будет, среди айильцев в этом походе не было ни дудочников, ни волынщиков;
кое-кому из айильцев это не очень-то нравилось. Так же как некоторым Девам не нравились красные повязки на руках, по которым мокроземцы должны были отличать их от Шайдо. Им казалось, что всем и так должно быть ясно, где свои, где чужие.
Девы и сисвай'аман, подняв вуали, плотной колонной двинулись вверх по склону, а Перрин с Добрэйном направились к кайриэнскому строю, во главе которого уже стоял Лойал. Уши огир напряженно оттянулись назад, в руках он сжимал топор. Там же находился и Айрам, пеший, с обнаженным мечом в руках. На губах бывшего Лудильщика играла мрачная улыбка. Добрэйн взмахнул рукой, заскрипели седла, и маленький лес из пятисот пик двинулся по склону рядом с айильцами.
В ходе боя между Айз Седай и Шайдо не произошло никаких изменений. Перрин не сразу сообразил, что ожидать их и не следовало, ведь он наблюдал за сражением всего несколько мгновений назад. Просто ему казалось, что время тянется невероятно долго. Огромная масса Шайдо все так же наваливалась на цепь людей и фургонов, с неба разили молнии, в воздухе мелькали огненные шары. Правда, горящих фургонов несколько прибавилось.
Двуреченцы уже почти достигли намеченной позиции. Перрин хотел, чтобы они оставались подальше, откуда будет легче отступить, но Даниил настоял на своем, утверждая, что больше чем с трехсот шагов хорошего выстрела не сделаешь. Настаивал на продвижении вперед и Нурелль, и даже Айз Седай, которым, как полагал Перрин, это было необходимо, чтобы яснее видеть цель.
Шайдо, то отступавшие перед стеной огня, то снова бросавшиеся в атаку на цепь фургонов, до сих пор не оглядывались и не могли знать о приближении нового противника. Но стоит хоть одному обернуться…
Восемьсот шагов. Семьсот. Двуреченцы спешились и взяли в руки луки. Шестьсот шагов. Пятьсот. Четыреста.
Добрэйн высоко воздел меч.
- Лорд Дракон, Таборвин и победа! - воскликнул он, и пять сотен глоток подхватили боевой клич. Пики склонились вперед.
Перрин едва успел ухватиться-за стремя Добрэйна, когда лавина кайриэнских всадников с громыханием устремилась вперед. Длинные ноги Лойала помогали ему держаться наравне со всадниками. Стараясь не выпустить на бегу стремя и не отстать, Перрин мысленно воззвал к волкам.
И они пришли. Покрытая бурой травой равнина, казавшаяся пустой и голой на многие мили вокруг, неожиданно породила не меньше тысячи зубастых хищников - бурых, поджарых степных волков и их лесных сородичей, более крупных и темных. Волчьи клыки впились в спины Шайдо в тот самый миг, когда сверху на них обрушился град длинных двуреченских стрел. Обрушились новые молнии, расцвели новые огни. У развернувшихся навстречу волкам Шайдо было лишь несколько мгновений, чтобы осознать - звери не единственная угроза. Пеший строй айильцев и конная кайриэнская лавина обрушились на них одновременно.
Выхватив топор, Перрин рубанул преградившего ему путь Шайдо и перепрыгнул через упавшего. Во что бы то ни стало следовало добраться до Ранда, от этого зависело все. Рядом, прорубая путь, вздымался и падал огромный топор Лойала. Айрам, вытанцовывая с мечом в руках, со зловещим смехом бил налево и направо. На раздумья времени не было, Перрин рубил и рубил, словно сокрушал хворост, а не живую плоть И лицо, и руки его были в крови, но он ничего не замечал. Добраться до Ранда! Он обязан добраться!
Он видел только врагов, предпочитая считать, что за черными вуалями скрыты лица мужчин. Зная, что перед ним Дева, Перрин, наверное, не сумел бы заставить себя нанести смертельный удар. Он рвался вперед, прорубая себе дорогу, почти не замечая, что творится вокруг. Серебристые молнии подбрасывали в воздух одетых в кадинсор людей - иные из них были с красными головными повязками. Очередная молния сбросила с коня Добрэйна, но кайриэнский лорд тут же вскочил на ноги и принялся наносить удары мечом. Огненные шары обращали и айильцев, и кайриэнцев в истошно вопящие пылающие факелы.
Все происходило на его глазах, но Перрин не позволял себе видеть это. Он прорубался сквозь плотный строй Шайдо, как сквозь кустарник, который следовало расчистить его и Лойала топорами да мечом Айрама. Но кое-что все же привлекло его внимание Неожиданно он увидел, как вздыбилась лошадь, как айильские копья сразили всадника в красной кирасе, а вскоре приметил и других. Нурелль, возглавлявший Крылатую Гвардию, тоже был здесь, приметное перо колыхалось над его шлемом. Спустя миг Перрин увидел Кируну - безмятежно, словно королева, шествовала она по прорубленной тремя ее Стражами тропе, и с ладоней ее срывались пламенеющие шары Тут же была и Бера, а дальше Фаэлдрин, и Масури, и… Что, во имя Света, они здесь делают? Их место позади, рядом с Хранительницами Мудрости!
Где-то впереди послышался перекрывший звуки сражения глухой раскат грома, а в следующий миг менее чем в двадцати шагах перед Перрином появилась разворачивающаяся светящаяся полоса. Словно гигантская бритва, она, расширяясь, рассекла пополам несколько человек и коня и превратилась в проход. Выскочивший оттуда человек в черном кафтане тут же пал. пронзенный копьем Шайдо, но появившиеся следом за ним из исчезнувших врат восемь или девять воинов образовали круг, заслоняя упавшего и отбиваясь от Шайдо мечами. И не только мечами - головы некоторых атакующих взорвались, разлетелись вдребезги, словно упавшие с высоты дыни. Затем Перрин увидел еще одно кольцо сеявших смерть и огонь людей в черных кафтанах, но гадать, кто они, было некогда. Вокруг сомкнулась стена Шайдо.
Став спиной к спине с Лойалом и Айрамом, Перрин отчаянно отбивался - о том, чтобы прорываться вперед, не могло быть и речи. Он задыхался в ушах громко стучала кровь. Тяжелым - словно работали кузнечные меха - было и дыхание Лойала Отбив обухом копье, Перрин нанес шипом удар еще одному айильцу, а свободной рукой перехватил другое копье за наконечник и, не обращая внимания на порез, обрушил топор на скрытое за вуалью лицо. Перрин понимал, что они обречены, и думал лишь о том, как продержаться хоть на миг дольше. И о Фэйли. Как неловко получается - он ведь не сможет извиниться за то, что не вернулся к ней.
Сложенный пополам, задыхающийся под крышкой сундука, Ранд продолжал ощупывать отделявший его от Источника щит. Мрачная ярость и леденящий ужас скользили за гранью Пустоты - он уже перестал различать, какие чувства принадлежали ему, а какие Льюсу Тэрину. Неожиданно Ранд замер, затаил дыхание. Шесть точек ощущались по-прежнему, но одна стала твердой. Не мягкой, как раньше, а твердой. А потом затвердела и вторая… третья. Скрежещущий смех наполнил его уши; Ранд не сразу понял, что смеется он сам. Твердой стала и четвертая точка. Он ждал, стараясь удержаться от приступов безумного смеха. Две последние точки оставались мягкими.
Они почувствуют, простонал Льюс Тэрин. Почувствуют и призовут назад остальных.
Ранд облизал потрескавшиеся губы столь же сухим языком; казалось, вся влага превратилась в соленый пот, въедавшийся в исполосованную кожу. Если он потерпит неудачу сейчас, другой возможности не представится. Но ее может не представиться и если он не пойдет на риск. Ждать Ранд не мог.
Осторожно, вслепую он стал ощупывать четыре затвердевшие точки. Точнее, скользить вокруг них, потому как сами они представляли собой нечто с трудом поддающееся определению. Постепенно ему удалось определить их, условно говоря, форму. Все же это были не точки и даже не что-то цельное, а узлы. Узел же невозможно затянуть так туго, чтобы между веревками не осталось никакого пространства. Всегда остается просвет, пусть даже тоньше волоса. Медленно, очень медленно Ранд нащупал такой бесконечно малый просвет и стал протискиваться в него. Очень медленно. А они в любой момент могут спохватиться. А если они спохватятся прежде, чем он сумеет пробраться сквозь этот лабиринт… Медленно. Неожиданно Ранд ощутил Источник, слегка, словно задел его краешком ногтя. Барьер держался, саидин по-прежнему оставалась недоступной, но он почувствовал, как у Льюса Тэрина пробуждается надежда. А вместе с ней и опасение. Ведь две Айз Седай все еще удерживали щит и могли почуять неладное.
Ранд не сумел бы объяснить, что он сделал потом, - он действовал, следуя указаниям Льюса Тэрина, прерывавшимися приступами ярости, стенаниями по Илиене, невнятным бормотанием и криками о том, что им не удастся его отсечь. Просунув что-то сквозь узел - что именно это было, он так и не понял, - Ранд согнул то самое нечто так сильно, как только мог. Узел задрожал, затрепетал, а затем взорвался. Разлетелся в клочья. Теперь оставалось лишь пять точек, и барьер истончился. Невидимая стена сохранилась, но теперь она была толщиной не в шесть кирпичей, а в пять. Должно быть, две Айз Седай тоже ощутили это, хотя, скорее всего, не поняли, что произошло и каким образом.
О Свет, только бы они не поняли! Еще чуть-чуть! Торопливо, почти судорожно Ранд набросился на второй узел. Исчез и он, щит стал еще тоньше. Теперь дело пошло быстрее, быстрее с каждым разом, хотя все узлы чем-то отличались один от другого. Но тут, одновременно с разрывом очередного, третьего узла появилась третья мягкая точка. Видимо, Айз Седай почувствовали утончение щита и не захотели сидеть сложа руки, хотя и не знали, что именно следует предпринять. Почти в панике Ранд набросился на следующий узел. Только бы развязать его прежде, чем еще одна Айз Седай укрепит щит, - четыре сестры смогут удержать его, как бы он ни рвался. С трудом проскальзывая в пустоты между сложнейшими плетениями. Ранд расшатал и этот узел, а потом подналег и разорвал его. Щит сохранился, но его удерживали лишь три Айз Седай. Теперь главное - действовать быстрее.
Когда Ранд потянулся к саидин, невидимый барьер оставался на месте, но он уже не казался каменной или кирпичной стеной. Под нажимом Ранда он трепетал, выгибался и наконец лопнул, как прогнившая ткань. Единая Сила наполнила Ранда, и в тот же миг он безжалостно обрушил всесокрушающие потоки Духа на три мягкие точки. Сложенный пополам, с головой между коленями, он мог видеть лишь смутные очертания внутренней поверхности сундука - а направлять Силу можно только на то, что видишь, - но и этого оказалось достаточно. Сокрушив точки, он направил поток Воздуха, и сундук с треском разлетелся в щепки.
Свободен! - выдохнул Льюс Тэрин, повторив эхом собственную мысль Ранда. Свободен! А возможно, наоборот.
Они заплатят за все! - ревел Льюс Тэрин. Я - Властелин Утра!
Ранд понимал, что теперь ему следует действовать еще стремительнее, но это оказалось нелегко. Истерзанное тело отчаянно болело, затекшие мускулы не повиновались. Скрежеща зубами. Ранд медленно поднялся на четвереньки. Хотя в Ничто боль и ощущалась отдаленно, хотя саидин наполняла его жизненной силой, он не мог двигаться быстрее. Пустота ограждала его от чувств, но что-то близкое к панике пыталось пустить ростки в защитный кокон. Ранд находился в какой-то роще, и сквозь облетевшие древесные кроны падал яркий солнечный свет. К немалому его удивлению, еще стоял день. Быстрее, твердил себе Ранд, быстрее. Сейчас придут Айз Седай. Еще Айз Седай.
Две из них лежали неподалеку от сундука, по-видимому, без памяти. Лоб одной из них пересекал кровоточащий рубец. Третья, угловатая, костлявая женщина, стояла на коленях, обхватив голову и уставясь в пространство, и истошно вопила. Похоже, обломки сундука ее не задели. Ранд не узнал ни одну, ни другую, ни третью и пожалел о том, что не усмирил Галину или Эриан. Или это Льюс Тэрин грозился отсечь от Источника всех, кто его пленил? Ранду хотелось надеяться, что это была все же его собственная идея. В следующий миг он увидел еще одно тело, распростертое под обломками сундука. Женщину в розовом кафтанчике и штанах. И пополз к ней.
Ранд походя отпихнул в сторону визжавшую женщину, но и ударившись о каменную стенку колодца, она не прекратила кричать. Удивляясь, почему никто не спешит на ее крики, Ранд не сразу почувствовал запах горящего дерева и услышал людские возгласы и лязг стали. Шла битва, но сейчас ему было все равно, пусть даже это Тармон Гай'дон. Неужели он убил Мин?
Ранд осторожно перевернул девушку, и она со вздохом открыла большие темные глаза.
- Ты жив, - пролепетала она. - Я так боялась…' Так страшно грохнуло, щепки полетели. Я поняла, что это сундук разлетелся, и… - По щекам Мин заструились слезы. - Я подумала, вдруг они… Боялась, что ты… - Размазав слезы связанными руками, Мин глубоко вздохнула. Веревки опутывали и ее лодыжки. - Эй, пастух, может, развяжешь меня да соорудишь проход, чтобы мы могли унести отсюда ноги? Впрочем, можешь и не развязывать. Перекинь через плечо, да и все дела. Только унеси подальше.
Ловко свив Огонь, Ранд разрезал путы на руках и ногах девушки.
- Боюсь, это не так просто, Мин. - Он совершенно не знал этого места, и открытый отсюда проход мог завести неизвестно куда. Если его вообще удастся открыть - боль и усталость заставляли Ранда усомниться в способности почерпнуть из Источника достаточно мощный поток.
Неожиданно он ощутил, что вокруг - куда ни глянь - направляют саидин. Сквозь деревья, сквозь горящие фургоны он разглядел айильцев, сражавшихся со Стражами, и солдат Гавина в зеленых кафтанах, откатывавшихся под ударами молний и вновь устремлявшихся в атаку. Каким-то образом Таим отыскал его и пришел на выручку с Аша'ман и айильцами.
- Мы пока не можем уйти, Мин. Кажется, за мной явились друзья. Но не бойся, теперь я сумею тебя защитить.
Зубчатый серебристый клинок расколол дерево, стоявшее так близко, что от разряда у Ранда волосы дыбом встали. Мин дернулась.
- Друзья. - недоверчиво пробормотала она, растирая запястья.
Он сделал знак, чтобы она оставалась на месте, - не считая этого случайного удара молнии, роща казалась не затронутой сражением, - но Мин поддержала его и помогла доковылять до опушки. Ранд был благодарен ей, однако усилием воли заставил себя выпрямиться и перестать на нее опираться. Как может Мин положиться на защитника, который и на ногах-то еле стоит? Кстати оказался и подвернувшийся ствол разбитого молнией дерева. Ранд оперся на него рукой - кора дымилась, но огонь не занялся.
Фургоны окружали рощу широким кольцом. Некоторые слуги пытались собрать вместе лошадей - перед боем их так и не успели распрячь, - но большинство думали лишь о том, как укрыться от разящих молний. Целили эти молнии, конечно же, не в деревья, а в воинов, в фургоны и, возможно, в Айз Седай. Они сидели в седлах чуть позади передовой линии, подальше от сумятицы копий, мечей и огней, иногда приподнимаясь на стременах, чтобы проследить за ходом сражения.
И тут Ранд увидел стройную темноволосую женщину на светло-серой кобыле. Узнав Эриан, Льюс Тэрин взревел, и Ранд нанес удар, почти не задумываясь. Нанес, отчетливо ощутив разочарование Льюса Тэрина. Гранью свитого из Духа щита Ранд, почувствовав мгновенное сопротивление, перерезал ее связь с саидар, мгновенно связал установленное ограждение и потоком Воздуха вышиб ее из седла. Она свалилась без памяти, но осталась жива. Он собирался усмирить ее, причем так, чтобы она знала, кто это сделал и почему. Одна из Айз Седай заметила падение Эриан и закричала, призывая на помощь, но никому не пришло в голову посмотреть в сторону деревьев. Никто из Айз Седай не сумеет ощутить саидин; все решили, что Эриан сразила стрела или молния, пущенная из-за линии фургонов.
Пошарив взглядом. Ранд нашел Кэтрин. Восседая на рослом гнедом мерине, она посылала пламя в самую гущу айильцев.
Потоки Духа и Воздуха сделали свое дело. Женщина обмякла и упала, зацепившись ногой за стремя. Прекрасно, рассмеялся Льюс Тэрин. А теперь Галина. Она мне особенно нужна.
Ранд изо всех сил зажмурился. Что он делает? Ведь это не он, а Льюс Тэрин так сильно желает заполучить этих женщин, что ни о чем другом и думать не может. Конечно, Ранд и сам хотел отплатить им за коварство и свои мучения, но ведь сейчас идет битва. Пока он охотится за своими обидчицами, гибнут люди. В том .числе и Девы.
Он начал разить всех Айз Седай без разбору. Отсек от Источника и сшиб на землю какую-то незнакомую женщину шагах в двадцати слева от Кэтрин, затем последовал черед Сарен Немдал. Переходя от дерева к дереву, он наносил удар за ударом Духом и Воздухом. Мин больше не пыталась поддерживать Ранда, но старалась не отставать от него.
- Они нас заметят, - бормотала она. - Обернутся, увидят - и нам конец!
Галина, не унимался Льюс Тэрин. Где же она?
Ранд не обращал внимания ни на него, ни на Мин. Как подкошенная свалилась на землю Койрен, а за ней - две незнакомые женщины. Он должен делать что может - и делал.
Айз Седай не могли понять, что происходит. Одна за другой растянувшиеся цепочкой вдоль оборонительной линии сестры падали из седел, оставшиеся растягивались еще больше, прикрывая образующиеся бреши. Строй их становился все реже. но они с удвоенной яростью обрушивали огонь и молнии на айильцев. Назад ни одна из них не посмотрела.
Между тем последствия произведенного Рандом опустошения начинали сказываться. Все меньше огненных шаров и молний удавалось уничтожить в воздухе, все чаще они достигали фургонов и разили Отроков и Стражей. Еще одна ожесточенная атака - и айильцы в черных вуалях прорвались за линию фургонов, буквально затопив лагерь. Строй защитников рассыпался, Стражи и солдаты в зеленых кафтанах отбивались от айильцев небольшими группами. Айз Седай окружили себя огненным ливнем. Но, к немалому удивлению Ранда, айильцы сражались и против айильцев. Сисвай'аман и Девы с красными повязками на рукавах ожесточенно дрались с другими айильцами, таковых не имевшими. Здесь же, за линией фургонов, появились кайриэнские копейщики в похожих на колокола шлемах и воины Крылатой Гвардии в красных лакированных панцирях. Они наседали и на Стражей, и на айильцев. Неужто он вконец лишился рассудка? Мин прижалась к спине Ранда, ее била дрожь. Она на самом деле дрожала. Наверное, то, что он видел, тоже происходило на самом деле.
Примерно дюжина рослых айильцев без красных повязок устремилась к нему. Ранд подпустил их поближе и, лишь когда первый из нападающих занес копье, направил Силу. Обугленные, искореженные тела повалились к его ногам.
Вдруг шагах в десяти перед собой Ранд увидел Гавина, сидевшего на гнедом жеребце. В руке его был обнаженный меч, около двух десятков воинов в зеленых кафтанах держались за его спиной. Они встретились взглядами, и Ранд взмолился, чтобы ему не пришлось поднять руку на брата Илэйн.
- Мин, - процедил сквозь зубы Гавин, - я могу вывезти себя отсюда.
Девушка покачала головой. Она держалась за Ранда так сильно, что он, даже пожелав, едва ли смог бы оторвать ее от себя.
- Я остаюсь с ним, Гавин. Илэйн любит его. Саидин обостряет зрение, потому-то Ранд и увидел, как побелели от напряжения костяшки сжимавших рукоять меча пальцев.
- Джисао! - спокойно распорядился Гавин. - Собирай Отроков. Пора выбираться отсюда. - Он обернулся к Ранду и омертвевшим голосом добавил: - Попомни, ал'Тор, я еще увижу твою погибель.
Пришпорив коня, он галопом помчался прочь.
- Отроки, в строй! - разносился призывный клич, и воины в зеленом, выбираясь из свалки, пристраивались за ним.
Провожая Гавина взглядом, Ранд увидел, как у самой линии фургонов земля вздыбилась, несколько всадников полетели с коней, а Гавин покачнулся в седле. В следующее мгновение Ранду пришлось сбить наземь булавой из Воздуха сурового с виду молодого человека с мечом и драконом на вороте черного кафтана - тот выскочил перед Рандом и, глядя вслед всаднику, попытался поразить Гавина саидин.
И тут, словно из-под земли, появился Мазрим Таим. Рукава его черного кафтана обвивали золотисто-голубые драконы; на вороте не было никаких значков.
- Не следует нападать на Возрожденного Дракона, Гедвин, - промолвил Таим, бросив взгляд на упавшего малого. Промолвил вроде бы мягко, но в голосе его звучали стальные нотки.
Парень в черном кафтане неуклюже поднялся с земли и приложил руку к груди.
Ранд обернулся вслед Гавину, но разглядел лишь собравшихся под знаменем с Белым Вепрем всадников, прорубавших себе дорогу в рядах айильцев. Еще больше воинов в зеленых кафтанах со всех сторон рвались к ним на соединение.
Таим смотрел на Ранда, как всегда кривя губы в подобии улыбки.
- Надеюсь, в сложившихся обстоятельствах мне не будет поставлено в укор, что я нарушил приказ не связываться с Айз Седай. У меня появились основания поговорить с тобой, я явился в Кайриэн, а там… - Он пожал плечами. - Ты неважно выглядишь. Может быть, я…
Ранд подался назад от его протянутой руки, увлекая за собой Мин. Та цеплялась за него еще пуще прежнего.
Как всегда бывало при появлении Таима, Льюс Тэрин завел свою песню насчет необходимости убить его, а заодно и всех Отрекшихся. Но Ранд не слушал, словно отгородившись стеной. Воздвигать нечто вроде перегородки в собственном сознании он научился во время пребывания в сундуке, когда ему только и оставалось, что прощупывать щит да слушать звучавший в голове голос. Скорее всего, голос безумца. Но дело было не в Льюсе Тэрине. Ранд не мог допустить, чтобы Таим, даже невзначай, коснулся его Силой. Не говоря уже об Исцелении.
- Как угодно, - криво усмехнулся Мазрим Таим. - С этим можно и не спешить. Кажется, я неплохо укрепился здесь.
Он сказал правду. Тела павших устилали землю, но и внутри линии фургонов, и за ней люди продолжали сражаться. Однако теперь их разъединил опустившийся на лагерь прозрачный купол из Воздуха. Дымки лагерных костров собирались вместе, вытягиваясь через оставленное наверху отверстие. Ранд видел, что этот купол свит из множества отдельных плетений, плотно подогнанных одно к другому: чтобы сотворить подобное, потребовались совместные усилия не менее чем двухсот человек в черных кафтанах, которые и стояли под куполом.
Молнии и огненные шары бились о невидимую преграду, взрывались и растекались пламенем, не причиняя никакого вреда, хотя казалось, что горит само небо. Рев бушующего огня наполнял воздух. Вдоль прозрачной стены толпились Девы с красными повязками на рукавах, сисвай'аман, а также кайриэнцы и воины Крылатой Гвардии, многие из которых уже лишились своих коней. С другой стороны наваливались Шайдо, тщетно пытавшиеся прорвать преграду тяжестью своих тел и ударами копий.
Разрозненные схватки под самим куполом постепенно стихали. Шайдо с бесстрастными лицами складывали оружие к ногам сисвай'аман и Дев с красными повязками. Им, плененным в бою, предстояло стать гай'шайн и носить белое год и день, даже если бы их соплеменники сумели прорваться под купол и одержать победу. Всадники Кайриэна и Майена караулили согнанных вместе рассерженных Стражей, Отроков и перепуганных слуг - пленников было почти столько же, сколько и охраны. Около дюжины Аша'ман с драконом и мечом на вороте отсекли от Источника щитом такое же количество выглядевших напуганными Айз Седай. Ранд узнал трех, хотя по имени мог назвать только Несан. И ни одного из Аша'ман. Те Айз Седай, которых Ранд отгородил и лишил сознания, еще не пришли в себя. лишь некоторые из них начинали шевелиться. Солдаты в черном и Посвященные со значком в виде меча на вороте перетаскивали их с помощью Силы и укладывали, на землю рядом с пленницами. Из рощицы принесли женщин, ставших первыми жертвами Ранда, - две так и оставались без сознания, третья продолжала истошно кричать. Завидев их, многие пленные Айз Седай отвернулись. Некоторых стошнило.
Но не все Айз Седай были ограждены; некоторые, как и их Стражи, оставались свободными. Правда, люди в черных кафтанах бдительно следили и за ними, а сами они поглядывали на Аша'ман, пожалуй, с не меньшей опаской, нежели пленницы. Из-за Аша'ман они не решались подойти к Ранду, хотя явно этого хотели. Приглядевшись и проморгавшись, уж не померещилась ли, Ранд узнал среди них Аланну. А затем и некоторых других. Не всех, но этого и не требовалось. Их было девять. Девять! За гранью Пустоты вскипела ярость, и даже жужжание Льюса Тэрина стало громче.
После всего случившегося Ранд почти не удивился, увидев ковылявшего ему навстречу Перрина. За ним следовали Лойал с огромным топором и какой-то одетый на манер Лудильщика малый с горящими глазами и мечом, по самую рукоять алым от крови. Ранд огляделся, не заявился ли сюда часом и Мэт, и увидел Добрэйна. Кайриэнский лорд, давно потерявший коня, сжимал в одной руке меч, а в другой древко темно-красного знамени. Две Девы, подошедшие вместе с Перрином, опустили вуали. Нандеру Ранд признал сразу, а приглядевшись ко второй, улыбнулся. Приятно было снова увидеть Сулин в кадинсор.
- Ранд! - воскликнул Перрин. - Ты жив, благодарение Свету! Мы рассчитывали, что ты сделаешь проход и нам удастся убежать, но видишь, что вышло. Нам не удалось удержаться всем вместе. Руарк с большинством айильцев сейчас там, в самой гуще Шайдо, да и большая часть кайриэнцев с майенцами тоже. Где наши двуреченцы или Хранительницы, я и вовсе не знаю. С ними должны были остаться эти Айз Седай, но… - Тяжело дыша, Перрин оперся на топорище. Казалось, ему трудно было стоять.
За прозрачным барьером то и дело появлялись сисвай'аман, Девы с красными повязками или одинокие всадники. Не имея возможности прорваться внутрь, все они падали под ударами Шайдо.
- Убери купол, - приказал Ранд.
Перрин облегченно вздохнул. Неужто думал, что он, Ранд, бросит своих людей на верную гибель? Вот и Лойал вздыхает. Свет, за кого они его принимают? Мин принялась поглаживать Ранда по спине, что-то успокаивающе шепча. Перрин почему-то окинул девушку крайне удивленным взглядом.
Таима приказ удивил и явно не обрадовал.
- Милорд Дракон, - сдавленно произнес он, - у этих Шайдо там несколько сотен женщин, кое на что способных. Не говоря уже о нескольких тысячах копий. Убрать купол - лучший способ проверить, не бессмертен ли ты. Предлагаю подождать несколько часов. За это время мы изучим местность настолько, что сможем открыть переходные врата, не рискуя угодить неведомо куда. Я потерял сегодня девять солдат, а их заменить труднее, чем любое количество айильцев. Тот, кто погибнет там, умрет за Возрожденного Дракона.
Если бы Таим посмотрел на Сулин или Нандеру, он, наверное, выражался бы осторожнее. Девы переговаривались на языке жестов, и вид у них был такой, словно они собирались сразить Таима на месте.
Перрин выпрямился, уставясь Ранду прямо в глаза. Взгляд его был беспокоен, но тверд.
- Ранд, даже если Даниил и Хранительницы Мудрости держатся позади, в чем я сильно сомневаюсь, они не отступят, пока видят это. - Он указал на пламенеющий от ударов молний и огненных шаров купол над головой. - Если мы проторчим здесь час, Шайдо обязательно ударят по ним. Если еще не ударили. Свет, там ведь Даниил, и Бан, и Вил, и Тел!.. И Эмис с Сорилеей, и… Чтоб тебе сгореть, Ранд! За тебя полегло больше народу, чем ты можешь вообразить! - Перрин перевел дух. - Хотя бы выпусти меня. Я попробую добраться до них и сообщить, что ты жив. Тогда они отступят и, может быть, спасутся.
- Я с тобой, - тихо промолвил Лойал, поднимая огромный топор. - Вдвоем легче прорваться. Лудильщик лишь мрачно улыбнулся.
- Нет! - отрезал Ранд.
Он не мог бросить двуреченцев. И Хранительниц Мудрости. Они, считавшиеся неприкосновенными и никогда не принимавшие участия в битвах, пошли ради него на немыслимое нарушение обычаев. Скорее он согласился бы отпустить в эту мясорубку Перрина. Но нужно это не только двуреченцам или Хранительницам Мудрости.
Поэтому для Таима Ранд нашел другое объяснение.
- Севанна явилась сюда за моей головой. Таим. Видать, решила, что заполучить ее ничего не стоит. - Бесстрастность, придаваемая голосу Пустотой, была как раз к месту, хотя, похоже, беспокоила Мин. Она поглаживала Ранду спину, словно желая успокоить его. - Я хочу, чтобы она осознала свою ошибку. Я велел тебе изготовить для меня оружие. Таим. Покажи, насколько оно смертоносно. Сокруши этих Шайдо. Разгони их.
- Как угодно Лорду Дракону. - Теперь лицо у Таима сделалось просто каменным.
- Подними повыше мой стяг, - распорядился Ранд, - чтобы он был виден издалека.
Он надеялся, что, заметив знамя. Хранительницы Мудрости и двуреченцы поймут, кто удерживает лагерь, и догадаются отступить.
Уши Лойала беспокойно задергались, а Перрин, едва Таим отошел к своим людям, схватил Ранда за
РУКУ.
- Я видел, что вытворяют эти… в черных кафтанах… Они же… - Перрин был перепачкан кровью с ног до головы, но в его голосе звучало отвращение.
- От меня-то ты чего хочешь? - оборвал его Ранд. - Что я еще могу сделать? Перрин отпустил руку и вздохнул:
- Не знаю. И наверное, это не обязательно должно мне нравиться.
- Грейди! - возгласил Таим. - Подними Знамя Света.
Сила придала звучность его голосу. Направив поток Воздуха, Джур Грейди подхватил знамя из руки изумленного Добрэйна и вознес его ввысь через отверстие в центре купола. Оно затрепетало среди клубов поднимавшегося вверх дыма костров и горящих фургонов, словно всполох алого пламени. Кое-кого из мужчин в черных кафтанах Ранд узнал, но по именам, кроме Джура, помнил немногих: Дамер и Федвин, Эбен, Джахар и Торвил; из них один Торвил имел на вороте значок с драконом.
- Аша'ман, - загрохотал Таим, - стройся! К бою! Люди в черных кафтанах бегом устремились к невидимому барьеру и образовали кольцо, оттеснив от преграды всех остальных, кроме Джура и тех девятерых Айз Седай.
Пленницы, если не считать внимательно следившей за всем происходящим Несан, равнодушно стояли на коленях, не глядя даже на своих охранников. Салидарские Айз Седай холодно посматривали то на Аша'ман, то на Ранда. Аланна не отводила от него взгляда. Кожу Ранда слегка покалывало, а уж коли он ощущал это на таком расстоянии, саидар наверняка обнимали все девять. Ранд надеялся, что у них хватит ума не направлять Силу, - Аша'ман с каменными лицами готовы были в любой миг пустить в ход саидин. Этим они походили на напряженно касавшихся рукоятей своих мечей Стражей.
- Аша'ман, поднять ограждение на два спана! - приказал Таим.
Края купола равномерно приподнялись со всех сторон, и передние ряды наваливавшихся на невидимую преграду Шайдо попадали на землю. Замешательство продолжалось всего мгновение - вскочив на ноги, Шайдо бросились вперед.
- Рази! - воскликнул Таим.
Передний ряд атакующих, сделав лишь шаг, взорвался - людей раздирало на куски, брызги крови и клочья плоти летели во все стороны. Потоки саидин молниеносно перемололи вторую устремившуюся вперед шеренгу, затем третью - наступавшие словно попадали в гигантскую мясорубку. Глядя на чудовищную бойню, Ранд сглотнул, Перрин торопливо отвернулся - его стошнило. Еще один ряд Шайдо был разорван в клочья. Нандера прикрыла глаза рукой, Сулин отвернулась. Вокруг лагеря вырастала стена из окровавленных человеческих останков. Выдержать такое не мог никто. Передние ряды Шайдо подались назад, смешались с массой подпиравших их сзади соплеменников, и наконец все они повернули вспять. Не просто повернули - пустились в бегство. Молотивший по куполу огненный дождь иссяк.
- Аша'ман, - прозвенел голос Таима, - расширяющееся кольцо Земли и Огня!
Земля под ногами не успевших убежать далеко Шайдо вздыбилась, извергая языки пламени и фонтаны пыли, разбрасывая людей во все стороны. Тела еще не упали на землю, а уже раздались новые взрывы. Кольцо стремительно расширялось, преследуя Шайдо на пятьдесят шагов… сто… двести…
Шайдо бежали, побросав оружие. Никто больше не обстреливал купол - за его пределами царили ужас и смерть.
- Прекрати! - закричал Ранд, но в грохоте взрывов его никто не услышал. Свив потоки, какие использовал и Таим, он воззвал снова: - Прекрати это, Таим!
На сей раз голос Ранда прогремел как гром. Еще одно страшное кольцо, и Таим скомандовал:
- Аша'ман, отбой!
Неожиданная тишина показалась оглушающей. В ушах у Ранда звенело. Лишь через некоторое время он услышал крики и стоны раненых, шевелившихся среди истерзанных мертвых тел. Шайдо бежали с поля, оставив позади разрозненные кучки сисвайаман, Дев с красными повязками, а также майенских и кайриэнских солдат, кое-кто из которых ухитрился сохранить коней. Поколебавшись, все они стали понемногу двигаться к лагерю; некоторые айильцы опустили вуали. Благодаря саидин, обостряющей его зрение, Ранд разглядел Руарка. Вождь прихрамывал, одна его рука бессильно повисла, но он был жив. А затем далеко позади него показалась группа женщин в светлых блузах и длинных темных юбках, сопровождаемая мужчинами с длинными луками в руках. На таком расстоянии Ранд не мог узнать никого из двуреченцев, но, судя по тому, как они озирались по сторонам, его земляки были ошарашены не меньше прочих.
Ранд облегченно вздохнул, хотя ему до сих пор было не по себе. Мин плакала, прижимаясь к его груди, он погладил девушку по волосам.
- Аша'ман! - воскликнул он, как никогда радуясь тому, что Пустота лишила его голос всяких чувств. - Вы постарались на славу. Поздравляю тебя с победой. Таим.
Он отвернулся, чтобы не видеть последствий кровавой бойни, и почти не слышал громовых восклицаний людей в черном: "Слава Аша'ман! Слава Лорду Дракону!"
Обернувшись, Ранд оказался лицом к лицу с Айз Седай. Мерана держалась позади, но Аланна с двумя незнакомыми ему сестрами выступила вперед.
- Неплохо у тебя получилось, - промолвила простоватая с виду женщина с невозмутимым лицом, не обращавшая внимания на окружавших ее Аша'ман. Во всяком случае, не подававшая виду, что замечает их. - Я Вера Харкин, а это - Кируна Начиман. Мы, разумеется, с Аланной, - добавила Бера, приметив, что та нахмурилась, - явились сюда, чтобы помочь тебе, хотя ты, похоже, мог обойтись и без нас. Но благие намерения тоже в счет и…
- Ваше место с ними, - прервал ее Ранд, указав на отгороженных от Источника щитом Айз Седай из Башни. Он насчитал двадцать три пленницы, однако Галины среди них не было. Льюс Тэрин негодующе жужжал, но Ранд его не слушал. Сейчас не время для безумных приступов гнева.
Кируна горделиво вскинула голову - уж ее-то никак не назовешь простоватой.
- Ты позабыл, кто мы такие. Возможно, они обошлись с тобой дурно, но мы…
- Я ничего не забываю, Айз Седай, - холодно произнес Ранд. - Я разрешил прибыть ко мне шестерым, но вас девять. Я обещал, что вы будете в равном положении с посланницами Башни, и, поскольку вы нарушили мой запрет, так и случится. Видите - они стоят на коленях. Преклоните колени и вы!
Девять пар холодных, бесстрастных глаз воззрились на Ранда. Он чувствовал, как Аша'ман готовят щиты из Духа; две дюжины облаченных в черные кафтаны людей сомкнулись кольцом вокруг него и Айз Седай.
- Поклянитесь в верности Лорду Дракону, - мягко, почти с улыбкой сказал Таим. - И преклоните колени… сами, если не хотите, чтобы вас опустили на колени силой.
Купеческие караваны, бродячие торговцы, Да и просто случайные путники разносили по Кайриэну и за его пределы множество слухов, один невероятней другого. Айильцы обратились против Возрожденного Дракона и убили его то ли возле Колодцев Дюмай, то ли где-то еще. Нет, явились Айз Седай и спасли ал'Тора. Как же, спасли! Как раз Айз Седай его и убили. Не убили, а только укротили… Нет, и укротить не укротили, но увезли в Тар Валон и заточили в подземелье под Белой Башней… Ни в какой не в Тар Валон, а вовсе в другое место, где сама Амерлин преклонила перед ним колени. Слухи редко бывают правдивы, но в одном из них содержалась крупица истины.
В день крови и огня знамя с древним символом Айз Седай взвилось над Колодцами Дюмай.
В день крови, огня и единой Силы, во исполнение пророчества, незапятнанная и доселе несокрушимая Башня, сломленная, преклонила колени перед забытым знаком.
Первые девять Айз Седай поклялись в верности Возрожденному Дракону, и мир изменился навечно.

ЭПИЛОГ. Ответ

Человек задержался ровно настолько, чтобы коснуться рукой дверцы паланкина, и исчез, как только Фалион взяла у него записку. Ее легкое постукивание заставило носильщиков двинуться вперед чуть ли не раньше. чем малый в ливрее служителя Таразинского дворца отступил и скрылся в запрудившей площадь толпе.
На крохотном листочке бумаги было написано лишь одно слово. "Ушли". Фалион смяла записку в кулаке. Каким-то образом они снова ухитрились исчезнуть, обведя вокруг пальца всех ее соглядатаев. Месяцы бесплодных поисков убедили Фалион в том, что никакого тайника с ангриалами на самом деле не существует, что бы там ни думала Могидин. Но она продолжала искать и даже подумывала, не порасспросить ли об этом одну или двух Мудрых Женщин. Надежда невелика, но, как говорится, порой бывает, что и лошадь летает. В этом надоевшем городе ее удерживал лишь один, но весьма весомый резон: получив повеление кого-то из Избранных, ты повинуешься. Все иное открывает кратчайший путь к мучительной смерти. И все же, если Илэйн и Найнив находятся здесь… В Танчико они испортили все. Фалион трудно было поверить, что эта парочка уже сделалась Айз Седай, но этому она не придавала особого значения. Зато считала, что появление их обеих здесь и сейчас никоим образом не случайно. Может быть, тайник все-таки существует. Впервые Фалион порадовалась тому, что Могидин не вспоминала о ней долгие месяцы, с тех пор как отправила ее сюда из Амадиции. Возможно, как раз это забвение поможет ей угодить Избранной. Не исключено, что эта парочка выведет ее на тайник, а если нет, если никакого тайника не существует… Похоже, Могидин испытывала особый интерес к этим двум женщинам. Доставить ей их было бы несравненно лучше, чем какой-то сомнительный ангриал.
Паланкин мерно покачивался, убаюкивая откинувшуюся на спинку сиденья Фалион. Она и впрямь терпеть не могла этот город, в котором ей, в то время беглой послушнице, довелось хлебнуть горя. Но ничего, нынешнее посещение может оказаться для нее приятным.
Сидя в своем кабинете, Герид рассматривал потухшую трубку и гадал, найдется ли у него чем ее разжечь, когда из-под двери появился голам. Если бы Фил смотрел по сторонам, он, наверное, не поверил бы своим глазам. Так или иначе, как только голам проник внутрь, человек был обречен.
Заглянувшая через некоторое время в кабинет Фила Идриен вытаращилась на бесформенную груду на полу рядом со столом. В следующее мгновение она поняла, что это, и лишилась чувств, не успев даже вскрикнуть. Хоть ей и доводилось слышать, что человека можно разорвать на части, ничего подобного она прежде не видела.
На вершине холма всадник развернул коня и бросил последний взгляд на отсвечивавший белым в солнечных лучах Эбу Дар. Славный город, где можно взять хорошую поживу. Судя по тому, что ему удалось узнать о здешних жителях, они непременно окажут сопротивление, а значит, Высокородные отдадут город на разграбление. Сопротивление будет ожесточенным, но недолгим и бесполезным, ибо среди жителей нет единства. Чего ждать от страны, где так называемая королева по-настоящему правит лишь крошечным клочком земли. Сочетание воинственного населения с полным отсутствием порядка открывало прекрасные возможности.
Повернув коня, всадник поскакал на запад. Кто знает, размышлял он, может, слова того парня и впрямь знак? Вероятно, скоро грядет Возвращение, а с ним и Дочь Девяти Лун. Это будет величайшим знамением победы.
Лежа в темноте на спине, Могидин таращилась на крышу крохотной палатки, отведенной ей как одной из служанок Амерлин. Время от времени она скрипела зубами, но, едва осознав это, тут же прекращала, ибо плотно охватывавшее шею ожерелье ай'дам не позволяло о себе забыть. Эта Эгвейн ал'Вир оказалась куда требовательнее и строже, чем Илэйн или Найнив. А уж когда она передавала браслет Лиане и Суан, особенно Суан… Могидин содрогнулась. Бергитте, имей она возможность носить браслет, наверное, вытворяла бы то же самое.
Неожиданно полог откинулся, впустив в палатку лунный свет. Ровно настолько, чтобы Могидин успела заметить скользнувшую внутрь женскую фигуру.
- Кто ты? - хрипло спросила Могидин. Порой за ней посылали и по ночам, но посыльные всегда являлись с фонарем.
- Называй меня Аран'гар, Могидин, - послышался лукавый голос, и в палатке начал разгораться свет.
От звука собственного имени язык Могидин присох к гортани - здесь это имя означало смерть. Она силилась возразить, сказать, что ее зовут Мариган, но неожиданно испытала еще одно потрясение. В воздухе рядом с ее головой завис светящийся шар. С ожерельем ай'дам на шее она не могла касаться саидар без разрешения, но чувствовала, как направляли Силу другие женщины, и видела их плетения. Сейчас она не ощущала и не видела ничего - лишь крошечный шарик чистого света.
Теперь, при свете, она разглядела женщину, назвавшуюся Аран'гар, и узнала в ней Халиму, служившую секретарем у одной из Восседающих. Вне всякого сомнения, она была женщиной, правда, такой, какую, наверное, создал бы мужчина, имей он возможность воплотить в жизнь свои мечты. Но этот светящийся шар мог быть только саидин.
- Кто ты? - повторила свой вопрос Могидин, удивляясь тому, что голос ее почти не дрожит.
Женщина улыбнулась - весьма лукаво - и присела рядом с ней на матрас.
- Я ведь сказала тебе, Могидин, мое имя Аран'гар. Впоследствии ты узнаешь, что оно значит, - если повезет. А теперь слушай меня внимательно и не задавай вопросов. Все, что тебе нужно знать, я и так расскажу. Сейчас я сниму с тебя это миленькое ожерелье, и ты исчезнешь отсюда так же быстро и тихо, как Логайн. Или умрешь здесь. Но это было бы позором, ибо сегодня ночью тебе надлежит явиться в Шайол Гул.
Могидин облизала губы. Вызов в Шайол Гул мог означать вечность в Бездне Рока или вечную власть над миром, а также все что угодно между тем и другим. Маловероятно, чтобы Великий Повелитель возжелал назвать ее Ни'блис, ведь раз он послал эту женщину освободить ее, значит, ему известно, как она провела последние месяцы. Но так или иначе, отказаться она не могла, к тому же этот вызов сулил избавление от ненавистного ай'дам.
- Да. Снимай его. Я отправлюсь немедленно. Тянуть не имело смысла. Будучи сильнее любой в этом лагере, Могидин вовсе не собиралась испытывать судьбу, рискуя столкнуться с кругом из тринадцати.
- Я так и думала, что ты все поймешь, - рассмеялась Халима, или Аран'гар.
Она коснулась ожерелья, слегка дернулась, и Могидин снова призадумалась. Странная женщина, не говоря уже о том, что она направляла не саидар, а саидин;
прикосновение к ожерелью явно причинило ей пусть слабую, но боль. Почувствовать которую должен был лишь мужчина, способный направлять Силу. Так или иначе, ожерелье соскользнуло с шеи Могидин и исчезло в поясной суме Аран'гар.
- Идем, Могидин. Идем.
Дойдя до палатки и заглянув внутрь, Эгвейн увидела лишь скомканные одеяла и медленно подалась назад.
- Мать, - лепетала позади Чеза, - тебе не следует гулять по ночам. Ночной воздух вреден для здоровья. Нужна тебе Мариган, так и послала бы за ней меня.
Эгвейн огляделась по сторонам. Она пришла сюда потому, что ощутила сквозь браслет мгновенную вспышку боли, а затем все исчезло. Это могло означать одно:
способный направлять Силу мужчина разорвал связь. Многие в лагере уже спали, но некоторые еще сидели возле костров, кое-кто и неподалеку от палатки Могидин. Возможно, удастся выяснить, кто в нее заходил.
- Я думаю, Чеза, она сбежала, - промолвила Эгвейн.
Всю дорогу назад Чеза поносила неблагодарных служанок, бросающих своих хозяек, тогда как Эгвейн гадала - неужто это сделал Логайн? Он бы не вернулся, он не мог этого знать. Или знал?
В Бездне Рока Демандред преклонил колени. Шайдар Харан как всегда не сводил с него бесстрастного безглазого взора, и хоть Демандреда била дрожь, сейчас ему было не до Мурддраала.
- Разве я плохо справился. Великий Повелитель? - спросил он.
Смех Великого Повелителя наполнил его голову.
Несокрушима доселе, ломается гордая Башня
И преклоняет колени пред знаком, давно позабытым.
Море вздымает вал, и незримо сбираются тучи.
За горизонтом, сокрыты от взоров, огни полыхают,
А на груди человеческой змеи пригрелись удобно.
Что вознесется, то будет низвергнуто в пропасть;
Что же низвергнуто в пропасть, то ввысь
вознесется. И воспылает приказ, для него расчищая дорогу.
"Пророчество о Драконе" Перевод Джеорада Маньярда, Правителя провинции Андор под рукой Верховного Короля Артура Пейндрага Танриала
Конец книги шестой цикла "Колесо Времени"

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. Первая весть (Страница 1)
    • ГЛАВА 1. Лев на холме (Страница 3)
    • ГЛАВА 2. Новоприбывший (Страница 3)
    • ГЛАВА 3. Глаза женщин (Страница 4)
    • ГЛАВА 4. Чувство юмора (Страница 5)
    • ГЛАВА 5. Другой танец (Страница 5)
    • ГЛАВА 6. Паутина Тени (Страница 6)
    • ГЛАВА 7. Повод для размышлений (Страница 7)
    • ГЛАВА 8. Предчувствие бури (Страница 8)
    • ГЛАВА 9. Планы (Страница 9)
    • ГЛАВА 10. Порубежное присловье (Страница 9)
    • ГЛАВА 11. Уроки и наставники (Страница 10)
    • ГЛАВА 12. Вопросы и ответы (Страница 10)
    • ГЛАВА 13. Пыль (Страница 11)
    • ГЛАВА 14. Сны и кошмары (Страница 12)
    • ГЛАВА 15. Куча песка (Страница 12)
    • ГЛАВА 16. Речение Колеса (Страница 13)
    • ГЛАВА 17. Колесо жизни (Страница 14)
    • ГЛАВА 18. Горечь одиночества (Страница 14)
    • ГЛАВА 19. Вопросы тох (Страница 15)
    • ГЛАВА 20. Гости из стеддинга (Страница 15)
    • ГЛАВА 21. Шадар Логот (Страница 16)
    • ГЛАВА 22. На юг (Страница 17)
    • ГЛАВА 23. Понять послание (Страница 17)
    • ГЛАВА 24. Посольство (Страница 17)
    • ГЛАВА 25. Подобно грозе (Страница 18)
    • ГЛАВА 26. Связующие линии (Страница 18)
    • ГЛАВА 27. Дары (Страница 19)
    • ГЛАВА 28. Письма (Страница 20)
    • ГЛАВА 29. Огонь и Дух (Страница 20)
    • ГЛАВА 30. Исцелить снова (Страница 21)
    • ГЛАВА 31. Красный воск (Страница 22)
    • ГЛАВА 32. Поспешный призыв (Страница 22)
    • ГЛАВА 33. Укрепление духа (Страница 23)
    • ГЛАВА 34. Путь в Салидар (Страница 23)
    • ГЛАВА 35. Ритуал (Страница 24)
    • ГЛАВА 36. 'Мы обрели Амерлин' (Страница 24)
    • ГЛАВА 37. Когда начинается битва (Страница 25)
    • ГЛАВА 38. Неожиданный холодок (Страница 25)
    • ГЛАВА 39. Возможности (Страница 26)
    • ГЛАВА 40. Неожиданный смех (Страница 26)
    • ГЛАВА 41. Угроза (Страница 27)
    • ГЛАВА 42. Черная Башня (Страница 28)
    • ГЛАВА 43. 'Розовый венец' (Страница 28)
    • ГЛАВА 44. Цвет веры (Страница 28)
    • ГЛАВА 45. Горькая мысль (Страница 29)
    • ГЛАВА 46. За воротами (Страница 29)
    • ГЛАВА 47. 'Странница' (Страница 30)
    • ГЛАВА 48. Разговор начистоту (Страница 30)
    • ГЛАВА 49. Зеркало Туманов (Страница 31)
    • ГЛАВА 50. Колючки (Страница 32)
    • ГЛАВА 51. Захват (Страница 32)
    • ГЛАВА 52. Плетения Силы (Страница 32)
    • ГЛАВА 53. Празднество Света (Страница 33)
    • ГЛАВА 54. Послание (Страница 34)
    • ГЛАВА 55. Колодцы Дюмай (Страница 34)
  • ЭПИЛОГ. Ответ (Страница 35)


Роберт Джордан

Властелин хаоса

Цикл: "Колесо времени" - 6

 Читать книгу

Аннотация

Вращается Колесо Времени. Проносятся над землей ветры судьбы. Стремится объединить страны перед грядущей Последней Битвой Рака ал`Тор, Возрожденный Дракон. Новые, странные планы строит в Белой Башне Амерлин Элайда - не зная еще, что изгнанные Айз Седай избрали уже иную Амерлин. Наступает средь зимы жаркое лето - значит, прикоснулся вновь к миру Темный. И недоброе замышляют Белоплащники, готовые утопить полмира в огне и крови - только бы уничтожить Айз Седай…

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel