Роберт Джордан - Великая охота

1 Роберт Джордан

И свершится так, что созданное людьми будет разрушено, и Тень проляжет чрез Узор Эпохи, и Темный вновь наложит длань свою на мир людей. Жены возрыдают, а мужей охватит ужас, когда государства земные распадутся, будто сгнившая ветошь. Не устоит ничто и не уцелеет… Но будет рожден один, дабы встретить не дрогнув Тень, рожден вновь - как был рожден прежде и будет рожден опять, и так бесконечно. Возрожден будет Дракон, и при его новом рождении станут причитать и скрипеть зубами. В рубище и пепел облачит он людей и своим явлением вновь расколет мир, разрывая скрепляющие узы. Словно раскованная заря, ослепит он нас и опалит нас, но в то же время Дракон Возрожденный встанет против Тени в Последней Битве, и кровь его дарует нам Свет. Пусть струятся слезы, о люди мира! Восплачьте свое спасение.
Из "Кариатонского цикла: Пророчества о Драконе", как переведено Эллейн Марис'идин Алшинн, Главным библиотекарем при Дворе Арафела, 1 Год Благодати Создателя 231 Новой Эры, Третьей Эпохи

ПРОЛОГ. В Тени

Человек, который - по крайней мере, здесь - называл себя Боре, кривил в усмешке губы, а вокруг приглушенным гусиным гоготом раскатывалось в сводчатом зале негромкое жужжание голосов. Закрывающая все лицо черная шелковая маска - ничем не отличающаяся от тех, что скрывали сотню лиц в зале, - прятала презрительную гримасу. Сотня черных масок и сотня пар глаз, пытающихся разглядеть то, что находится под масками.
Громадная комната, если не приглядываться с особым вниманием, вполне могла сойти за один из дворцовых покоев: высокие мраморные камины, свисающие с купола-потолка золотые лампы, многоцветные гобелены, выложенный замысловатым узором мозаичный пол. Но только если не приглядываться. Камины были холодны. На толстых, с ногу человека, поленьях плясали языки пламени, но тепла не давали. Стены под гобеленами, потолок, высоко над лампами, - неотделанный, почти черный камень. Окон не было совсем, лишь два дверных проема на противоположных концах помещения. Выглядел зал так, будто кто-то предполагал придать ему сходство с дворцовой приемной, но не удосужился придать ему достоверность большую, чем свойственна беглому наброску.
Где находится этот зал, человек, который называл себя Боре, не знал - и не думал, что об этом известно хоть кому-то из остальных. Ему даже размышлять было неприятно о его местоположении. Достаточно и того, что он был вызван сюда. Об этом ему тоже не нравилось думать, но на подобное приглашение даже он не смел ответить отказом.
Он поддернул плащ, мысленно поблагодарив огонь за холод. Было бы слишком жарко под черной шерстяной тканью, скрывающей его фигуру до самого пола. Вся его одежда была черной. Многочисленные толстые складки прятали под собой ссутуленные плечи - так он маскировал свой рост - и не позволяли определить, толст он или худ. Здесь не он один завернулся чуть ли не в штуку ткани.
Молча он рассматривал своих сотоварищей. Большая часть его жизни прошла под знаком терпения. Всегда - если он выжидал и наблюдал достаточно долго - кто-то допускал ошибку. Большинство присутствующих тут мужчин и женщин исповедовали тот же жизненный принцип; они наблюдали и молча слушали тех, кто говорил. Некоторые люди не выносят ожидания или молчания, и потому они выдают больше, даже не осознавая того.
Среди гостей скользили слуги - стройные золотоволосые юноши и девушки, - предлагавшие с поклоном и бессловесной улыбкой вино. Похожие друг на друга молодые люди, они носили обтягивающие белые бриджи и свободные белые блузы. И двигались они все с волнующей грацией. Каждый походил на другого, словно отражение в зеркале, юноши столь же красивы, как прекрасны девушки. Вряд ли он смог бы отличить одного от другого, а ведь он обладал острым, цепким взором и хорошей памятью на лица.
Облаченная во все белое, улыбающаяся девушка предложила ему поднос с хрустальными бокалами. Он взял один, нисколько не намереваясь пить; если он совсем отвергнет вино, отказ может показаться знаком недоверия - а То и хуже, и любой неверный шаг мог оказаться здесь смертельно опасным, - но в питье можно подсыпать что угодно. На-верняка кто-нибудь из его сотоварищей не станет возражать, если число соперничающих за власть уменьшится, а кому именно не повезло - какая разница? От нечего делать он стал гадать, придется ли избавляться от слуг после этого собрания. Слуги слышат все. Когда прислуживающая девушка, поклонившись, выпрямилась, его взгляд встретили ее глаза на мило улыбающемся лице. Ничего не выражающие глаза. Пустые глаза. Глаза куклы. Глаза более мертвые, чем смерть.
Она изящно отошла, он вздрогнул и поднес бокал к губам, спохватившись в последний момент. Похолодел он вовсе не от того, что сделали с девушкой. Просто всякий раз, когда он полагал, что выявил слабое место у тех, кому теперь служил, обнаруживалось, что его опередили: эта слабость отсекалась с безжалостной точностью, которая изумляла его. И тревожила. Первым правилом его жизни было всегда выискивать слабости других, поскольку любая из слабостей - щель, через которую он мог выведывать, подсматривать, воздействовать. Если у его нынешних хозяев, его хозяев сейчас, нет слабых мест…
Хмурясь под маской, он изучал своих сотоварищей. Тут-то, по крайней мере, слабых мест в избытке. Нервозность предавала их, даже тех, у кого доставало ума следить за языком. Натянутость в том, как тот держит себя, судорожность в движениях у той, что приподнимает при ходьбе юбки.
Добрая четверть из присутствующих, как он прикинул, не побеспокоилась о маскировке более серьезной, чем черные маски. Одежда говорила о многом. У стены, возле бордово-золотой драпировки, стояла женщина и тихо разговаривала с особой, облаченной в серый плащ с низким капюшоном, - мужчина это или женщина, определить было невозможно. Женщина явно выбрала это место из-за того, что цвета гобелена подчеркивали ее-наряд. Вдвойне глупо привлекать к себе внимание, так как и без того низкий лиф, выставлявший напоказ слишком много плоти, и укороченный подол, открывающий расшитые золотом мягкие туфли, говорили о том, что она - из Иллиана, причем женщина богатая, возможно даже благородной крови.
Неподалеку от иллианки, одиноко и примечательно молчаливо стояла другая женщина. С лебединой шеей и блестящими черными волосами, волнами ниспадающими до талии, она стояла, прислонившись спиной к стене и наблюдая за всем. Никакого волнения, лишь спокойное самообладание. Весьма похвально, однако ее медного оттенка кожа и кремового цвета одеяние с высоким воротом - не оставлявшее открытым ничего, кроме рук, однако облегающее и лишь едва-едва непрозрачное, так что оно, намекая на все, не выдавало ничего, - не оставляли сомнений в том, что та, кто его носит, - из знатнейших родов Арад Домана. В подтверждение этих догадок широкий золотой браслет на левом запястье женщины нес эмблемы ее Дома. Они должны быть эмблемами ее собственного Дома; ни один из родовитых Домани не поступится своей несгибаемой гордостью настолько, чтобы носить знаки другого Дома. Это даже не глупость, это еще хуже…
Мимо Борея, окинув его с головы до ног настороженным взглядом сквозь прорези маски, прошел человек в небесно-лазоревом шайнарском кафтане со стоячим воротом. Осанка мужчины выдавала в нем солдата: разворот плеч, пристальный взгляд, никогда не задерживающийся на одной точке надолго, постоянная готовность руки выхватить меч, которого сейчас не было, - все свидетельствовало о том. На человека, который называл себя Боре, шайнарец не потратил много времени: сутулые плечи и согбенная спина не таили в себе угрозы.
Человек, который называл себя Боре, хмыкнул, когда шайнарец двинулся дальше, сжимая правую руку в кулак и уже изучая взглядом других, высматривая опасность в ином месте. Можно было разгадать каждого из них - вплоть до положения в обществе и из какой они страны. Купец и воин, простолюдин и благородный. Из Кандора и Кайриэна, Сал-дэйи и Гэалдана. Всех стран и почти каждого народа. Нос его сморщился от внезапно нахлынувшего отвращения. Даже Лудильщик тут, в ярко- зеленых шароварах и ядовито-желтой куртке. Придет День, и мы без ЭТИХ обойдемся.
Те, кто удосужились переодеться, замаскировались не лучше, многие из них лишь завернулись в длинные плащи. Под краем одной из темных мантий он уловил промельк отделанных серебром сапог Благородного Лорда Тира, а под другой заметил блеснувшие золотом шпоры в виде львиных голов, которые носят лишь высшие офицеры андорской Гвардии Королевы. Стройный мужчина - стройный даже в волочащейся по полу черной широкой одежде и безликом сером плаще, заколотом простой серебряной фибулой, - следил за всем из тени низко надвинутого капюшона. Он мог быть кем угодно, откуда угодно… вот только на правой руке у него, между большим и указательным пальцами, вытатуирована шестиконечная звезда. Значит, он - из Морского Народа, и взгляд на его левую руку сказал бы по знакам на ней все - о его клане и происхождении, о роде занятий. Человек, ко-торый называл себя Боре, просто не захотел этим себя утруждать.
Вдруг его глаза сузились, когда взгляд впился в женщину, закутанную с головы до пят в черное. На оставшейся не закрытой тканью правой руке блеснуло золотое кольцо в виде пожирающего собственный хвост змея. Айз Седай или, по крайней мере, обученная в Тар Валоне у Айз Седай. Никто другой не стал бы носить такое кольцо. Для него между этими двумя не существовало никакого различия. Он отвернулся, прежде чем она успела заметить его взгляд, и почти сразу же увидел вторую женщину, облаченную также в черное и с кольцом Великого Змея на пальце. Две ведьмы ничем не выказывали, что знают одна другую. Сидят в Белой Башне, будто пауки в центре тенет, дергая за нити и заставляя плясать, как им угодно, королей и королев, вмешиваясь не в свои дела. Будь они прокляты в вечной смерти! Он понял, что скрежещет зубами. Если число наше должно быть уменьшено - а так и должно быть в преддверии Дня, - есть некоторые, без кого можно будет обойтись, и Лудильщики - не первые среди них.
Раздался звон колокола, одиночная дрожащая нота, донесшаяся сразу отовсюду и будто ножом отрезавшая все прочие звуки.
Высокие двери в дальнем конце зала распахнулись настежь, и в них вступили два троллока в свисающих до колен черных кольчугах, на которых поблескивали шипы. Все люди отпрянули. Даже человек, который называл себя Боре.
Голова и плечи троллоков возвышались над самым рослым человеком в зале, и троллоки являли собой тошнотворную помесь зверя и человека, человеческие лица - искаженные и перекроенные. У одного на месте рта и носа торчал тяжелый острый клюв, а вместо волос топорщились перья. Второй ступал на копытах, лицо выдавалось вперед косматым рылом, а над ушами торчали козлиные рога.
Игнорируя людей, троллоки повернулись к дверям и поклонились, подобострастно и раболепно. Перья одного встали плотным гребнем.
Меж троллоками шагнул Мурддраал, и они пали на колени. Исчезающий был облачен в черное, по сравнению с его одеждой троллоковы кольчуги и маски людей казались яркими пятнами. Одеяния его свисали не шелохнувшись, ни единая морщинка не пробегала по ним, когда он двигался с грацией гадюки.
Человек, который называл себя Боре, почувствовал, как его губы оттягиваются, обнажая зубы, наполовину в рычании и наполовину - как он ни стыдился признаться в этом даже себе - от страха. Лицо Мурддраала не было скрыто ничем. Болезненно- бледное лицо, человеческое лицо, но, будто яйцо, безглазое, похожее на личинку могильного червя.
Гладкое белое лицо медленно повернулось, словно рассматривая людей одного за другим. Заметный трепет пробежал по собравшимся в зале вслед за этим безглазым взором. Тонкие, бескровные губы язвительно вывернулись, что можно было почти счесть за улыбку, но, один за одним, люди в масках старались отступить, вжаться в беспорядочно кружащую толпу, стремясь не попасть под этот взор. После взгляда Мурддраала у двери образовался полукруг.
Человек, который называл себя Боре, сглотнул комок в горле. Придет день. Получеловек., Когда вновь явится Великий Повелитель Тьмы, он выберет себе новых Повелителей Ужаса, и ты сожмешься в страхе перед ними. Ты съежишься перед людьми. Передо мною! Почему он молчит? Хватит на меня таращиться. Говори же!
- Ваш Господин идет, - голос Мурддраала проскребся сухой, осыпающейся змеиной кожей. - Ниц, черви! Падите ниц, дабы его великолепие не ослепило и не испепелило вас!
Ярость захлестнула человека, который называл себя Боре, ярость, вызванная и самими словами, и тоном, которым слова эти были сказаны. Затем воздух над Получеловеком замерцал, и суть сказанного стала ясна. Этого не может быть! Не может!.. Троллоки уже растянулись на животах, корчась так, словно хотели зарыться в пол.
Не став ждать, пока двинется кто-либо другой, человек, который называл себя Боре, пал лицом вниз и охнул, ударившись о камень. Слова слетели с его уст как заклинание против опасности - они и были заклинанием-оберегом, хоть и хрупким, как тонкая тростинка, против того, чего он боялся, - и он услышал, как сотня голосов произносит в пол те же слова, едва шевеля губами от страха.
- Великий Повелитель Тьмы - мой Господин, и ревностнее всего служу я ему, до последнего клочка своей души. - В глубине сознания голос вибрировал ужасом. Темный и все Отрекшиеся заточены… Весь дрожа, он задавил этот срывающийся шепоток. Уже давно он позабыл этот голос. - Ибо Господин мой - Господин смерти. Не спрашивая ничего, служу я ко Дню, когда он явится, однако служу в несомненной и определенной надежде на жизнь вечную. заточены в Шайол Гул, заточены Создателем в момент творения. Нет, ныне я служу иному господину. - Нет сомнений, верные будут возвеличены на земле, возвеличены над неверующими, возвышены над тронами, однако я служу смиренно ко Дню его Возвращения. - Рука Создателя оберегает нас всех, и Свет оберегает нас от Тени. Нет, нет! Иному господину. - Скоро наступит День Возвращения. Скоро явится Великий Повелитель Тьмы, дабы повести нас и править миром вечно и всегда.
Человек, который называл себя Боре, договорил слова кредо тяжело дыша, словно пробежал десять миль. Хриплые вздохи вокруг подсказали ему, что не он один чувствовал себя так.
- Поднимитесь. Все поднимитесь.
Сладкозвучный голос застал врасплох. Наверняка никто из его сотоварищей, лежащих на животах, вжимая в мозаичные плиты лица в масках, не произнес и слова, но не такого голоса он ожидал от… Робко он приподнял голову, чтобы одним глазом…
В воздухе над Мурддраалом парила фигура мужчины, кайма его кроваво-красного одеяния висела в спане над головой Получеловека. И тоже в маске кроваво-красного цвета. Чтобы Великий Повелитель Тьмы предстал перед ними в образе человека? Да к тому же в маске? Тем не менее Мурддраал, самый взгляд которого внушал страх, стоя в тени этой фигуры, трепетал и чуть ли не втягивал в плечи голову. Человек, который называл себя Боре, ухватился за тот ответ, который мог вместить в себя его разум и выдержать бремя заключавшегося в нем смысла. Наверное, один из Отрекшихся.
И все равно подобная мысль была немногим менее пугающей и неприятной. Даже так это должно значить, что День Возвращения Темного приблизился вплотную, раз свободен один из Отрекшихся. Отрекшиеся, тринадцать самых могущественных обладателей Единой Силы в Эпоху, когда подобных им было множество, были замурованы в Шайол Гул вместе с Темным, изолированы от мира людей Драконом и Сотней Спутников. Нанесенный в ответ на это действие пагубный удар запятнал мужскую половину силы Истинного Источника; и все мужчины Айз Седай, эти проклятые обладатели Силы, сошли с ума и взломали мир, разбили его на куски, словно глиняный горшок о камень, а после, разлагаясь заживо, завершили своей смертью Эпоху Легенд. Самая подходящая смерть для Айз Седай, по мнению человека, который называл себя Боре. Да и та слишком хороша для них. Он жалел лишь о том, что подобной участи избежали женщины.
Медленно, с усилием он загнал паническое чувство в самую дальнюю часть сознания, сжав и крепко держа его, хотя оно и вопило во весь голос, стремясь вырваться. ЭтоIбыло лучшее, что он мог сделать. Ни один из распластавшихся на полу не поднялся, и лишь немногие отважились приподнять голову.
- Поднимитесь. - На этот раз в голосе фигуры в красной маске слышался щелчок кнута. Фигура повелительно двинула руками. - Встаньте!
Человек, который называл себя Боре, начал было неуклюже вставать, но на полпути заколебался. Эти жестикулирующие руки были страшно обожжены, испещрены черными трещинами, а ободранная, лишенная кожи плоть была такой же красной, как и мантия. Мог ли Темный появиться так? Или даже кто-то из Отрекшихся? Провалы глазниц кроваво-красной маски медленно скользнули по нему, и он торопливо распрямился. В этом взгляде ему почудился жар разверстого горнила.
Остальные, подчинившись приказанию, встали не с большей ловкостью и с не меньшим страхом. Когда все оказались на ногах, парящая фигура заговорила:
- Меня знают под многими именами, но то, под которым вы знаете меня, - Ба'алзамон.
Человек, который называл себя Боре, сцепил зубы, чтобы они не стучали. Ба'алзамон. На языке троллоков это означает Душа Мрака, и даже неверящим известно, что таково троллоково имя для Великого Повелителя Тьмы. Того, Чье Имя Нельзя Произносить. Не Подлинное Имя, Шайи'тан, но все равно запретное. Среди тех, кто собрался здесь, и у всех из рода людского кощунством считалось осквернить человеческий язык произнесением любого из них. Воздух со свистом вырывался из ноздрей, и вокруг себя он слышал тяжелое дыхание из-под других масок. Слуги исчезли, как и троллоки, хотя, как они уходили, он не заметил.
- Место, где вы находитесь, лежит в Тени Шайол Гула. - Не один стон раздался при этом известии; человек, который называл себя Боре, не был уверен, не звучал ли в хоре остальных его голос. Нотка того, что можно было почти назвать насмешкой, проскользнула в голосе Ба'алзамона, когда он развел руки широко в стороны. - Бояться нечего, ибо День возвышения над миром вашего Господина недалек. День Возвращения близится. Разве то, что я здесь, - дабы меня узрели вы, немногие избранные среди ваших братьев и сестер, - не говорит вам об этом? Скоро Колесо Времени будет сломано. Скоро умрет Великий Змей, и властью этой смерти, гибели самого Времени, ваш Господин переделает мир по-своему - для этой Эпохи и для всех Эпох грядущих. И те, кто служит мне преданно и стойко, воссядут подле ног моих над звездами в небе и станут править миром людей вечно. Так обещал я, и так будет, будет бесконечно. Вечно будете вы жить и править.
По рядам слушателей пробежали шепотки предвкушения, а кое-кто даже сделал шаг вперед, к парящей темно-красной фигуре, устремив вверх восторженные глаза. Даже человек, который называл себя Боре, ощутил притягательность этого обещания, обещания, ради осуществления которого он продавал свою душу добрую сотню раз.
- День Возвращения близок, - произнес Ба'алзамон. - Но многое еще нужно сделать. Многое.
Воздух слева от Ба'алзамона зарябил и сгустился, и немного ниже повисла фигура юноши. Человек, который называл себя Боре, никак не мог решить, была ли она живой или нет. Деревенский парень, судя по одежде, с лукавым огоньком в карих глазах и намеком на улыбку на губах, словно при воспоминании или в предвкушении озорной проделки. Тело выглядело теплым, но грудная клетка не шевелилась от дыхания, глаза смотрели вперед не моргая.
Справа от багровой мантии воздух заволновался как от жара, и немного ниже Ба'алзамона повисла вторая, одетая по-деревенски, фигура. Курчавый юноша, с могучей мускулатурой кузнеца. И еще странность: на боку у него висел боевой топор, большой полумесяц лезвия уравновешивался толстым клювом обуха. Человек, который называл себя Боре, внезапно подался вперед, заинтересованный еще большей странностью. У юноши были желтые глаза.
В третий раз воздух уплотнился в фигуру молодого мужчины, теперь прямо перед Ба'алзамоном, у самых его ног. Высокий парень, с серыми глазами, ставшими на свету почти голубыми, и с темными, с рыжинкой, волосами. Еще один селянин или фермер. И вдруг человек, который называл себя Боре, открыл от изумления рот. Еще одно обстоятельство, совершенно необычное, хотя с какой стати ему ожидать тут чего-то обыденного. На поясе у юноши висел меч, меч с бронзовой цаплей на ножнах и еще водной на длинной двуручной рукояти. Как! ДЕРЕВЕНСКИЙ МАЛЬЧИШКА с клинком, отмеченным цаплей? Быть того не может! Что бы это значило? И парень с ЖЕЛТЫМИ глазами. Он заметил, что Мурддраал с дрожью глядит на эти три фигуры; и если только суждение не было совершенно неверным, то дрожал Получеловек теперь не от страха, а от ненависти.
Пала мертвая тишина, тишина, которой Ба'алзамон позволил обрести еще большее напряжение, и заговорил лишь потом:
- Пресуществлен тот, кто бродит по миру, тот, кто был и будет, но которого нет сейчас. Дракон.
Испуганный шепот прошелестел по внимавшим Ба'алзамону.
- Возрожденный Дракон! Мы должны убить его. Великий Повелитель? - спросил шайнарец. Его рука искала на боку меч.
- Возможно, - просто сказал Ба'алзамон. - А может быть, нет. Может, его удастся обратить на мою сторону. Рано или поздно, но так будет - в эту Эпоху или в другую.
Человек, который называл себя Боре, прищурился. В эту Эпоху или в другую? А я- то полагал, что День Возвращения близок. Что мне за дело до того, что случится в другой Эпохе, если я. ожидая, состарюсь и умру в этой?
Но Ба'алзамон заговорил вновь:
- В Узоре уже формируется изгиб, одна из многих точек, где того, кто станет Драконом, можно обратить на служение мне. Он должен быть обращен! Лучше, чтобы он служил мне живым, нежели мертвым, но, живым или мертвым, он должен и будет служить мне! Этих троих вы обязаны знать, поскольку каждый - нить в узоре, который я намерен сплести, и ваше дело, когда я прикажу, - найти, где они находятся. Рассмотрите хорошенько, чтобы вы смогли узнать их.
Внезапно все звуки смолкли. Человек, который называл себя Боре, беспокойно шевельнулся, оглянулся и заметил, что остальные ведут себя так же. Все, кроме иллианки. Обхватив руками грудь, словно скрывая округлости тела, что раньше выставляла напоказ, широко раскрыв глаза, наполовину испуганная и наполовину экстатичная, она энергично кивала, как будто кто-то стоял рядом с нею лицом к лицу. Иногда она словно отвечала кому-то, но человек, который называл себя Боре, не слышал ни слова. Внезапно женщина выгнулась дугой назад, дрожа и вытянувшись струной. Он не мог понять, почему она не падает, разве только нечто невидимое удерживает ее. Потом, так же внезапно, она опять встала прямо и вновь кивнула, дрожа и кланяясь. Когда иллианка выпрямилась, тут же вздрогнула и принялась кивать одна из женщин, носящих кольцо Великого Змея.
Значит, каждый из нас слышит распоряжения, касающиеся только его, а приказаний другим - нет. Человек, который называл себя Боре, разочарованно что-то пробормотал. Если б он узнал, что приказано хотя бы одному из всех прочих, то мог бы использовать подобное знание в своих интересах, но раз так… Нетерпеливо он ждал, когда придет его черед, забывшись настолько, что стоял выпрямившись во весь рост.
Один за другим собравшиеся получали свои приказания, окруженные стеной безмолвия, которая, однако, все же позволяла получить намеки, дразнящие ложными надеждами на разгадку тайны. Если бы только можно было верно истолковать их… Человек из Атаман Миэйр, Морского Народа, кивнул, одеревенелый от нежелания. Шайнарец, хотя и соглашался молча, но поза его говорила о замешательстве. Вторая женщина из Тар Валона вздрогнула, как от удара, а закутанная в серое фигура, чей пол он не сумел определить, покачала головой, прежде чем рухнуть на колени и неистово закивать. Некоторых охватывала такая же судорога, что и иллианку, словно боль заставляла их вставать на цыпочки. - Боре.
Человек, который называл себя Боре, дернулся, когда красная маска предстала перед самыми его глазами. Он по-прежнему мог видеть зал, видеть парящую фигуру Ба'алзамона, а рядом с нею - три фигурки поменьше, но в то же самое время видел он лишь лицо в красной маске. Ошеломленный, он почувствовал, как его череп будто распался надвое, а глаза вытолкнуло из головы. На миг ему почудилось пламя в прорезях маски.
- Ты - верный… Боре?
От проскользнувшего в этом имени намека на насмешку по спине пробежал холодок.
- Я верный. Великий Повелитель. От вас нельзя ничего скрыть. - Да, я верный! Клянусь в этом!
- Конечно, нельзя.
От звука уверенного голоса Ба'алзамона пересохло во рту, но Боре заставил себя говорить:
- Приказывайте мне. Великий Повелитель, и я исполню вашу волю.
- Во-первых, ты вернешься в Тарабон и продолжишь вершить свои добрые труды. Если быть точнее, я приказываю тебе удвоить рвение.
Он озадаченно воззрился на Ба'алзамона, но потом за маской вновь полыхнуло пламя, и он счел за благо поклониться, чтобы под этим предлогом отвести взгляд.
- Как прикажете. Великий Повелитель, так и будет.
- Во-вторых, ты станешь искать этих троих юношей и заставишь искать их своих приверженцев. Будь настороже: эти трое опасны.
Человек, который называл себя Боре, окинул взглядом фигуры, висящие в воздухе перед Ба'алзамоном. Как это получается? Я вижу их, но не вижу ничего, кроме ЕГО лица, а. Голова у него чуть ли не раскалывалась. Ладони в тонких перчатках повлажнели, а сорочка прилипла к спине.
- Опасны, Великий Повелитель? Деревенские мальчишки? Разве один из них…
- Меч опасен тому, на кого направлено острие, но не тому, кто держит его за рукоять. Если только человек, который держит меч, не круглый дурак, или не беспечен, или же не неумел, в каковых случаях оружие вдвойне опаснее для него самого, чем для кого-то другого. Того, что я сказал тебе, достаточно, чтобы опознать их. Этого достаточно, чтобы ты повиновался мне.
- Как прикажете. Великий Повелитель, так и будет.
- В-третьих, относительно тех, кто высадился на Мысе Томан, и о Домани. Об этом не рассказывать никому. Когда ты вернешься в Тарабон…
Человек, который называл себя Боре, понял, что слушает с раскрытым ртом. В приказах не было ровным счетом никакого смысла. Если бы я знал. что поручено хоть кому-то из остальных, наверное, я бы мог сложить фрагменты воедино.
Вдруг он почувствовал, что голову сдавило - будто гигантская рука сжимает виски, почувствовал, что его поднимают, и мир разлетелся тысячью звездных вспышек, каждая вспышка становилась картинкой, что проносилась перед его мысленным взором или кружилась, уменьшаясь и удаляясь, едва он успевал заметить ее. Немыслимое небо в полосатых облаках, красно-желто-черных, несущихся взапуски, будто гонимых самым сильным ветром, какой только видел мир. Женщина - девушка? - . одетая в белое, едва появившись, отодвинулась в черноту и исчезла. В глаза ему уставился ворон, знающий его, потом пропал. Закованный в доспехи мужчина, в жутком шлеме, раскрашенном и покрытом позолотой наподобие какого-то чудовищного, отвратительного насекомого, поднял меч и нанес удар куда- то вбок, за пределы поля зрения. Рог, изогнутый, золотой, прилетел откуда-то издалека. Он несся прямо в лицо, звучала одна пронзительная нота, которая вытягивала из него душу. В последний миг рог вспыхнул слепящим золотым кругом света, который прошел сквозь него, обжегши холодом, по сравнению с которым хлад смерти - ничто. Из теней потерянного зрения выпрыгнул волк и разорвал ему горло. Кричать он не мог. Стремительный поток несся дальше, топя его, погребая его под собой. Он едва помнил, кто он и где находится. Небеса пролились огненным дождем, канули в небытие луна и звезды; реки текли кровью, и шагали мертвые; разверзлась земля, и выплюнула фонтаны расплавленного камня…
Человек, который называл себя Боре, очнулся и понял, что стоит пригнувшись в том же зале вместе с остальными, большинство из которых в гробовой тишине наблюдало за ним. Куда бы он ни глянул - вверх, вниз, в любую сторону, - везде перед глазами вставало лицо Ба'алзамона в маске. Образы, затопившие сознание, блекли, тускнели; он был уверен, что многие из них уже выветрились из памяти. Нерешительно он выпрямился, Ба'алзамон постоянно находился перед ним.
- Великий Повелитель, что?..
- Некоторые приказания чересчур важны, чтобы быть известными даже тем, кто исполняет их.
Человек, который называл себя Боре, склонился в поклоне вдвое ниже обычного.
- Как прикажете. Великий Повелитель, - хрипло прошептал он, - так и будет.
Выпрямившись, он опять оказался в одиночестве и в безмолвии. Еще один, тайренский Благородный Лорд, кивнул и поклонился кому-то, не видимому более никому. Человек, который называл себя Боре, приложил ко лбу дрожащую ладонь, стараясь удержать в памяти хоть каплю из того, что хлынуло через его сознание, хотя и не был уверен до конца, хочется ли ему это вспоминать. Ужасающий шлейф вспыхнул и пропал, и неожиданно он задумался: что же он пытается припомнить? Я знаю: что-то было, но вот что? Было же что-то! Или нет? Он потер друг о дружку руки, брезгливо морщась от неприятного чувства пота под перчатками, и обратил все внимание на три изображения, висящие без опоры перед парящей фигурой Ба'алзамона.
Мускулистый курчавый юноша; фермер с мечом; и паренек с озорным выражением лица. Человек, который называл себя Боре, уже окрестил их для себя - Кузнец, Мечник и Плут. Каково их место в головоломке? Они должны иметь большое значение, иначе зачем Ба'алзамону делать их центром этого собрания. Но, согласно одному из полученных им приказов, они все могут умереть в любое время, и он склонен был полагать, что некоторые из его сотоварищей имеют приказы, тоже подразумевающие смерть для этих троих. Насколько они важны? Голубые глаза могут означать принадлежность к аристократии Андора - неправдоподобно в сочетании с такими одеждами, - есть и Порубежники со светлыми глазами, как и кое- кто из Тайрени, не говоря уж об отдельных гэалданцах и конечно же… Нет, это не поможет. Но вот желтые глаза? Кто они такие? Что они такое?
Он вздрогнул от прикосновения к руке и, оглянувшись, увидел сбоку от себя слугу в белом, молодого мужчину. Прочие слуги тоже вернулись, их стало больше, чем раньше, по одному для каждого из гостей в масках. Он прищурил глаз. Ба'алзамон исчез. Мурддраал - тоже, и лишь шероховатый камень был там, где прежде находилась дверь, через которую входил Получеловек. Тем не менее три фигуры по- прежнему висели в воздухе. Он чувствовал себя так, словно они смотрели на него.
- Если соблаговолите, милорд Боре, я провожу вас в ваши апартаменты.
Избегая смотреть в эти безжизненные глаза, он еще раз взглянул на три фигуры, потом пошел за слугой, с тревогой размышляя, откуда тот узнал, как к нему следует обратиться. Но раздумывал недолго, пока покрытые необычной резьбой двери не захлопнулись за ним. Он прошел с дюжину шагов, когда понял, что они со слугой в коридоре одни. Он подозрительно насупил брови под маской, но не успел открыть рот, как слуга заговорил:
- Других тоже провожают в их комнаты, милорд. Вы позволите, милорд? Время истекает, а наш Господин нетерпелив.
Человек, который называл себя Боре, скрипнул зубами как от досады на скудость предоставленных ему сведений, так и от того, что своими словами слуга поставил его и себя на одну доску, но следовал за тем молча. Лишь глупцы огрызаются на слугу, а припомнив глаза парня, он засомневался, что отповедь возымеет хоть какое-то действие, если не приведет к худшему. И как он узнал, что я собираюсь задать ему вопрос? Слуга улыбнулся.
Человек, который называл себя Боре, чувствовал себя совершенно не в своей тарелке, пока не вернулся в комнату, где ожидал, прибыв сюда по зову, но и тогда беспокойство не оставило его. Даже найти пломбы на своих седельных сумках нетронутыми казалось слабым утешением.
Слуга входить не стал, остался в коридоре.
- Если угодно, милорд, вы можете переодеться в свое собственное платье. Никто не увидит ни того, как вы отбудете отсюда, ни того, как вы окажетесь в нужном вам месте, но, вероятно, лучше появиться там уже одетым надлежащим образом. Вскоре за вами придут, дабы проводить вас.
Дверь, к которой не притронулась ничья видимая рука, закрылась.
Человек, который называл себя Боре, не сдержал нервной дрожи. Поспешно он сорвал печати, расстегнул пряжки на седельных сумках и вытащил обычный для себя плащ. Где-то в глубине души тихий шепоток спрашивал, стоит ли еще одного подобного сборища обещанное могущество или даже бессмертие, но он сразу же рассмеялся. Ради такой власти я готов вознести хвалу Великому Повелителю Тьмы даже под самым Куполом Истины! Вспоминая данные ему Ба'-алзамоном распоряжения, он машинально поглаживал пальцами вышитое на груди белого плаща золотое посверкивающее солнце, за которым краснел крюк пастырского посоха, - символ его положения и поста в мире людей. Он чуть не рассмеялся. В Тарабоне и на Равнине Алмот предстоит работа, большая работа.

ГЛАВА 1. Пламя Тар Валона

Кружится Колесо Времени, Эпохи приходят и уходят, оставляя наследие воспоминаний, которые становятся легендой, а после выцветают и превращаются в мифы, и когда та же Эпоха приходит вновь, они уже давно забыты. В некую Эпоху, называемую Третьей Эпохой, в Эпоху, которая еще будет, в Эпоху, давно минувшую, в Горах Рока поднялся ветер. Ветер не был началом. Нет ни начала, ни конца оборотам Колеса Времени. Однако оно - начало всех начал.
Ветер, родившийся меж черных, бритвенно-острых пиков гор, где по перевалам бродит смерть, таясь от тварей еще более опасных, чем она сама, ветер этот дул на юг через чащобный лес Великого Запустения, испорченный и извращенный прикосновением Темного. Ко времени, когда ветер миновал ту невидимую линию, что люди называли границей Шайнара, где весенние цветы густо усеяли деревья, тошнотворно-сладковатый запах разложения уже рассеялся. Должно было уже давно прийти лето, но весна припоздала, и все буйно цвело, стремясь наверстать упущенное. Молодая, светлая зелень топорщилась на каждом кусте, и рыжеватыми молодыми побегами оканчивалась каждая веточка на деревьях. Ветер рябью шелестел по полям вокруг ферм, словно по зеленым прудам озимых, что чуть ли не на глазах пробивались вверх и вверх.
Запах смерти почти совершенно развеялся задолго до того, как ветер достиг стоящего на холмах, окруженного каменной стеной города Фал Дара и захлестнул, будто кнутом, башню цитадели в самом центре города, закружил вокруг башни, на верхней площадке которой будто танцевали два человека. Фал Дара - с высокими и крепкими стенами - никогда не был взят врагом, никогда не был предан - ни цитадель, ни город. Ветер стонал над крытыми гонтом кровлями, вился вокруг высоких дымоходов и еще более высоких башен и выл, словно рыдал погребальную песнь.
От холодной ласки ветра Ранд ал'Тор, обнаженный по пояс, вздрогнул, пальцы его сжались крепче на длинной рукояти тренировочного меча. От жаркого солнца грудь юноши стала скользкой от пота, его темные, рыжеватые волосы слиплись. Слабый запах в вихре заставил затрепетать ноздри, но юноша не связал его с промелькнувшей в голове картиной только что раскопанной старой могилы. Он едва ли осознал вообще этот запах и этот образ; он изо всех сил старался держать свой разум пустым, но другой человек, с которым юноша находился на верху башни, все вторгался и вторгался в эту пустоту. Площадка, окруженная высоким - по грудь - парапетом с бойницами, была шириной шагов в десять. Достаточно просторной, чтобы не чувствовать никакой стесненности. Даже более того. Разве что если твой противник - Страж.
Юноша был высок, но Лан не уступал ему в росте и отличался развитой мускулатурой, хотя и не был так широк в плечах, как Ранд. Узкая полоска плетеной кожи удерживала длинные волосы Стража, не позволяя им падать на лицо, которое казалось грубо высеченным из камня, с гранями и углами, на, лицо, вопреки налету седины на висках не тронутому ни единой морщиной. Несмотря на жару и напряжение занятия, на груди и руках Лана пот едва поблескивал. Ранд всматривался в ледяные голубые глаза Лана, выискивая какой-нибудь намек на то, что собирается предпринять противник. Страж, как казалось, словно и не моргал, а тренировочный меч в его руках двигался уверенно и плавно, когда он перетекал из одной стойки в другую.
Учебный меч - свободно связанные вместе тонкие пластины вместо клинка - при ударе громко щелкал и оставлял на коже алый след. Ранд слишком хорошо знал это. На ребрах у него больно ныли три полосы, и еще одна жгла плечо. Он прилагал все силы, чтобы не получить в награду еще больше. На Лане не было ни одного рубца.
Как Ранда и учили, он вызвал в уме язычок пламени и сконцентрировался на нем, стараясь сжечь в нем все эмоции и вспышки чувств, стараясь создать в себе пустоту, прогнав всякую мысль от себя. Опустошенность пришла. Как это бывало в последнее время слишком часто, она была не абсолютной пустотой; пламя оставалось на месте, а какое-то ощущение света волновало неподвижность. Но и этого хватало - хотя едва-едва. Прохладное спокойствие пустоты текло через него, и юноша был един со своим тренировочным мечом, с гладкими камнями под подошвами сапог, даже с Ланом. Все было едино, и он двигался без всякой мысли, в ритме, что шаг в шаг и движение в движение соответствовал перемещениям Стража.
Вновь поднялся ветер, донесший из города звон колоколов. Кто-то все еще празднует приход весны… Посторонняя мысль порхнула на волнах света через пустоту, взбаламутив ее, а Страж словно прочитал мысли Ранда - тренировочный меч закружился в руках Лана.
Долгую минуту верхушку башни оглашал быстрый "клак-клак-клак" связанных планок, ударяющихся друг о друга. Ранд и не пытался достать противника; он мог лишь парировать выпады Стража. Отражая удары Лана в самый последний момент, он был вынужден отступать. Выражение лица Лана нисколько не менялось. Внезапно круговой удар Стража превратился в прямой выпад. Ранд, застигнутый врасплох, отступил, уже морщась от удара, который - он понимал - на этот раз остановить ему не удастся.
Ветер с воем накинулся на крепостную башню… и поймал юношу в ловушку. Воздух будто мгновенно сгустился, обернувшись вокруг него коконом, и толкнул его вперед. Время и движения замедлились; охваченный ужасом, Ранд наблюдал, как тренировочный меч Лана медленно приближается к его груди. Нечем было ни задержать, ни смягчить неотвратимый удар. Ребра хрустнули, будто по Ранду ударили молотом. Он охнул, но ветер не позволил ему уклониться; наоборот, ветер по-прежнему толкал юношу вперед. Пластины меча Лана согнулись дугой, вывернулись - Ранду казалось, неизмеримо медленно,
- затем, лопнув, разлетелись, острые концы обломков медленно двинулись по направлению к сердцу Ранда, зазубренные планки вонзились в кожу. Боль пикой пронзила все тело; кожу будто исполосовали настоящим клинком. Словно солнце своим опаляющим жаром захотело превратить юношу в прожаренный до хрустящей корочки бекон на сковородке.
С воплем Ранд отшатнулся, споткнулся и упал спиной на каменную стену. Дрожащей рукой он провел по порезам на груди и поднес окровавленные пальцы к серым глазам, будто не веря.
- И что это было за дурацкое движение, пастух? - проскрежетал Лан. - Теперь ты лучше знаешь, или же должен был знать, если только не позабыл все, чему я пытался научить тебя. Сильно ты?..
Он осекся, когда Ранд поднял на него глаза.
- Ветер, - промолвил Ранд сухими губами. - Он… он толкнул меня! Он… Он был тверд, как стена!
Страж молча рассматривал юношу, потом протянул руку. Ранд сжал ее, и тот рывком поставил его на ноги.
- В такой близи от Запустения могут твориться странные дела, - наконец произнес Лан, но за всей категоричностью его слов слышалась тревога. Уже само по себе это было необычно. Стражи, полулегендарные воители, служившие Айз Седай, редко выказывали свои чувства, а Лан даже для Стража был идеалом сдержанности. Он отшвырнул расщепленный меч в сторону и оперся о стену там, где, чтобы не мешать тренировке, лежали настоящие мечи.
- Но не такие же, - возразил Ранд. Он подошел к Лану и сел рядом на корточки, привалившись спиной к камню. Теперь гребень стены оказался выше головы, как- никак заслоняя его от ветра. Если это было ветром. Никакой ветер не бывает таким… твердым… как этот. - Мир! Может, эдакого и в самом-то Запустении не случается!
- Для такого, как ты… - Лан пожал плечами, будто это все объясняло. - Долго ты еще будешь собираться, пастух? Говорил, что уходишь, а уже месяц миновал, а по- моему, тебе следовало бы уйти еще три недели назад.
Ранд в удивлении поднял глаза на Стража. Он ведет себя так, будто ничего не случилось! Нахмурившись, он отложил тренировочный меч, взял в руки свой настоящий меч и положил его на колени. Пальцы пробежали по длинной, обернутой шершавой кожей рукояти с бронзовой вставкой в виде цапли. Еще одна бронзовая цапля распласталась на ножнах, и еще одна, выгравированная на стали, украшала клинок, сейчас спрятанный в ножны. То, что у него есть меч, до сих пор было для Ранда немного странным. Любой меч, а тем более со знаком мастера клинка. Все- таки он - фермер из Двуречья, пусть теперь и такого далекого. Теперь, может, далекого навсегда. Он был пастухом, как и его отец, - я БЫЛ пастухом. Кто я такой теперь? - и его отец дал ему меч с клеймом цапли. Мой отец - Тэм, кто бы что ни говорил. Ранду хотелось, чтобы его собственные мысли не звучали так, словно он пытался убеждать самого себя.
Лан опять словно бы прочел мысли Ранда.
- В Пограничных Землях, пастух, если человек берет на воспитание ребенка, то этот ребенок - его, и никто не скажет иного.
Хмурясь, Ранд пропустил мимо ушей слова Стража. Это дело не касалось никого, кроме него самого.
- Я хочу научиться владеть им. Мне нужно. - Все его проблемы проистекали из того, что он носит меч со знаком цапли. Не каждый знал, что означает бронзовая птица, или даже вовсе не замечал ее, но все равно клинок со знаком цапли, особенно в руках юноши, которого по возрасту едва можно назвать мужчиной, по-прежнему привлекал ненужное внимание. - Пару раз, когда мне не удалось убежать, я сумел обмануть людей. Ну, кроме всего прочего, мне еще и повезло. Но что будет, когда убежать мне не удастся и ввести человека в заблуждение я не смогу, а удача от меня отвернется?
- Ты можешь продать его, - осторожно предложил Лан. - Такой клинок - редкость даже среди мечей, меченных знаком цапли. Ты мог бы выручить за него хорошие деньги.
- Нет! - Об этом Ранд уже не раз думал, но теперь отверг подобную идею по той же причине, что и всегда, и с большей горячностью - из-за того, что предложение исходило от другого человека. Пока он со мной, я имею право называть Тэма отцом. Он дал его мне, и это дает мне такое право. - А я думал, что клинки с клеймом цапли и так встречаются редко.
Лан искоса взглянул на юношу:
- Значит, Тэм тебе не говорил? Он должен знать. Наверно, он не верил. Многие не верят.
Он подхватил свой меч, почти близнец Рандову, не считая отсутствия цапель, и быстрым движением выдернул его из ножен. Клинок, слегка изогнутый, с односторонней заточкой, серебряно сверкал в солнечных лучах.
Это был меч королей Малкир. Лан не говорил об этом - ему совсем не нравилось, даже когда другие заговаривали об этом, - но ал'Лан Мандрагоран был Лордом Семи Башен, Лордом Озерным и некоронованным королем Малкир. Ныне Семь Башен были разрушены, а Тысяча Озер превратилась в логовище отвратительных тварей. Малкир лежала проглоченная Великим Запустением, и из всех лордов Малкири в живых оставался лишь один.
Некоторые утверждали, что Стражем, связанным узами с Айз Седай, Лан стал, чтобы найти смерть в Запустении и воссоединиться с остальными людьми своего рода. Ранд имел не один случай убедиться, что от опасности Лан не бегал, наоборот, стремился к ней, явно нисколько не заботясь о себе. Но превыше своей жизни он полагал жизнь и безопасность Морейн, Айз Седай, с которой он был связан узами долга. Ранд не думал, что Лан стал бы на самом деле искать смерти до тех пор, пока жива Морейн.
Повернув клинок к свету, Лан заговорил:
- В Войну Тени Единая Сила сама использовалась как оружие, и с помощью Единой Силы оружие создавалось. Некоторые его виды использовали Единую Силу - они могли одним ударом уничтожить целый город, превратить местность на мили вокруг в пустыню. И все это оружие было уничтожено при Разломе; и никто также не помнит о том, как его делать. Но было оружие и попроще, для тех, кому приходилось сражаться с Мурддраалами и тварями похуже, которых создавали Повелители Ужаса, сражаться клинок к клинку.
С помощью Единой Силы Айз Седай извлекали из земли железо и другие металлы, плавили их, придавали форму и обрабатывали. Всё - с помощью Силы. Мечи и другое оружие тоже. Многие, что уцелели после Разлома Мира, были уничтожены людьми, которые боялись и ненавидели работу Айз Седай, а другие со временем пропали. Осталось немногое, и считанные люди по-настоящему знают, чем является это оружие. О нем ходят легенды, полные сказочных преувеличений о мечах, которые вроде бы обладали силой сами по себе. Ты ведь слышал сказания менестрелей. А на деле… Клинки, что никогда не сломаются и не утратят своей остроты. Я видел, как их точили люди - больше играя в то, что они острят их, - но лишь потому, что никак не могли поверить в существование меча, который бы не нуждался в этом. Единственное, чего они добивались при этом, - стачивали точильные камни.
Такое оружие создали Айз Седай, и никогда не будет другого. Когда оно было закончено, подошли к концу и война, и Эпоха, вместе, а мир - разлетелся вдребезги; непохороненных мертвых было много больше, чем оставшихся в живых, и эти живые спасались бегством, стремясь отыскать какое-нибудь - любое - убежище, каждая вторая женщина оплакивала мужа либо сыновей, которых она больше не увидит; когда создание оружия было завершено, Айз Седай, которые еще оставались в живых, поклялись: никогда впредь не создавать оружия, чтобы один человек убивал другого. Все Айз Седай дали такую клятву, и каждая женщина из них с тех пор верна этому обету. Даже Красные Айя, а они мало беспокоятся о том, что случается с любым человеком мужского пола.
- Один из этих мечей, простой солдатский меч, - с легкой гримасой, почти печальной, если бы про Стража можно было сказать, что тот выказал подобное чувство, он вложил клинок обратно в ножны, - стал чем-то иным. С другой стороны, те, что были изготовлены для полководцев, с клинками столь твердыми, что ни один кузнец ничего не мог поделать с ними, и на которых уже стояло клеймо цапли, эти клинки стали товаром, спрос на который весьма и весьма велик.
Руки Ранда, будто обжегшись, отдернулись от меча, лежащего поперек колен. Меч стал падать, и он инстинктивно подхватил оружие, прежде чем оно ударилось о камни площадки.
- Вы хотите сказать, что этот сделан Айз Седай? Я думал, что вы говорите о своем мече.
- Не все клинки, отмеченные знаком цапли, - работа Айз Седай. Немногие владеют мечом с таким искусством, чтобы называться мастерами клинка и удостоиться в награду клинка с клеймом цапли, но даже и так - сохранилось недостаточно клинков Айз Седай, чтобы эта горсточка мастеров имела каждый по одному. Большинство клинков с цаплей - от мастеров-оружейников; лучшая сталь, какую могут выковать люди, но все равно обрабатывается она человеческими руками. Но вот этот, пастух… этот клинок мог бы поведать историю трех тысячелетий, а то и больше.
- Я не могу удрать от них, - произнес Ранд, - прав-да? - Он балансировал перед собой мечом, держа за наконечник ножен; оружие выглядело совершенно так же, каким он помнил его раньше. - Работа Айз Седай. - Но Тэм дал его мне. Мой ОТЕЦ дал его мне. Юноша гнал от себя мысли о том, как двуреченскому пастуху достался клинок с клеймом цапли. На их течении таились опасные скалы и глубокие омуты, которые ему вовсе не хотелось изучать.
- Ты и в самом деле хочешь удрать, пастух? Спрошу еще раз. Почему ты тогда не ушел? Меч? За пять лет я сделал бы тебя достойным его, сделал бы тебя мастером клинка. У тебя быстрые кисти, хороший баланс, и ты не повторяешь одной ошибки дважды. Но у меня нет пяти лет на твое обучение, и у тебя нет пяти лет на учебу. У тебя нет даже одного года, и тебе это известно. Как бы то ни было, по ноге ты себе мечом не попадешь. Держишь ты себя так, пастух, словно родился с мечом на поясе, и большинство деревенских задир почувствуют это. Но этого у тебя было с лихвой почти с того самого дня, как ты опоясал себя мечами. Так почему ты все еще здесь?
- Мэт и Перрин еще тут, - промямлил Ранд. - Я не хочу уходить, пока не отправились в путь они. Я боюсь никогда… Я могу не увидеть их всю… многие годы, может быть. - Он запрокинул голову, опершись затылком о стену. - Кровь и пепел! Ладно, они хоть просто думают, что я спятил, раз не иду домой вместе с ними. А Найнив то смотрит на меня как на несмышленыша шести лет от роду с разбитыми коленками, за которым ей приходится ухаживать; то она смотрит так, будто увидела чужака, которого она может обидеть, если станет присматриваться повнимательнее. Она - Мудрая, и, кроме того, вряд ли, по-моему, ее что-то испугает, но она… - Ранд покачал головой. - И Эгвейн. Чтоб я сгорел! Она знает, почему мне нужно уйти, но всякий раз, как я заговариваю об этом, она смотрит на меня, и у меня внутри все переворачивается.. - Он прикрыл глаза, прижав рукоять меча ко лбу, словно бы мог выдавить из головы все, о чем раздумывал, мог забыть о существовании подобных мыслей. - Я бы хотел… хотел…
- Ты бы хотел, чтобы все снова стало так, как и было, пастух? Или чтобы девушка отправилась с тобой, вместо того чтобы идти в Тар Валон? По-твоему, она променяет возможность стать Айз Седай на жизнь в скитаниях? С тобой? Если ты найдешь верные слова, она, может, так и поступит. Любовь - чудная штука. - Голос Лана звучал неожиданно устало. - Такая чудная она штука.
- Нет. - Хотел Ранд именно этого, - чтобы она захотела уйти с ним. Он открыл глаза и распрямил спину, придал голосу твердости. - Нет, если б она спросила, я не позволил бы ей идти со мной. - Он не допустил бы, чтобы это с ней случилось. Но, Свет, как было бы хорошо - всего на миг, - если б она сказала, что хочет! - В ней просыпается ослиное упрямство, если она думает, будто я пытаюсь указывать ей, как поступать, но я все еще в силах уберечь ее от такого. - Ему хотелось, чтобы она оставалась дома, в Эмондовом Лугу, но все надежды на это оказались перечеркнутыми в тот день, когда в Двуречье появилась Морейн. - Даже если это означает, что она станет Айз Седай!
Краем глаза Ранд заметил приподнятую бровь Лана и вспыхнул. А Страж заметил:
- И в этом-то вся причина? Тебе хочется провести побольше времени с друзьями по деревне, прежде чем они уйдут? Потому-то ты еле ноги волочишь? Ты же знаешь, кто дышит на твои следы.
Ранд сердито вскочил на ноги:
- Хорошо, это из-за Морейн! Если б не она, меня бы и близко тут не было, а она даже словом со мной не обмолвится.
- Ты бы погиб, если б не она, пастух, - ровно произнес Лан, но Ранда было уже не удержать.
- Она рассказывала мне… рассказывала ужасные вещи обо мне. - Пальцы, сжимавшие меч, побелели. То, что я сойду с ума и умру!.. - А теперь и двух слов мне сказать не хочет. Она ведет себя так, будто я ничуть не изменился с того дня, когда она отыскала меня, и это тоже дурно попахивает.
- Ты хочешь, чтобы она обращалась с тобой как с тем, кто ты есть?
- Нет! Я не об этом. Чтоб я сгорел, я не знаю зачастую, что сказать-то хочу! Этого я не хочу, а другое приводит меня в ужас. А теперь она куда-то подевалась, совсем исчезла…
- Я говорил тебе: иногда ей нужно побыть одной. И не тебе спрашивать о ее поступках. И никому другому.
- … не сказав никому, куда уходит, или когда вернется, или даже вернется ли вообще. Она должна же что-то сказать мне, чтобы помочь, Лан. Хоть что-то. Должна. Если она когда-нибудь вернется.
- Она вернулась, пастух. Минувшей ночью. Но, думаю, она сказала тебе все, что могла. Удовольствуйся этим. От нее ты узнал все, что мог. - Лан качнул головой, и голос его оживился. - Сидя ты ничему не научишься. Пора заняться немного стойками. Через "Рассечение Шелка", начиная от "Цапли, Шагающей в Камышах". Запомни, что стойка Цапли - единственно для тренировки равновесия. В ней ты - открыт; если станешь ждать, пока первым двинется противник, ты успеешь поразить цель, но его клинка тебе неизбежать.
- Должна же она что-то сказать мне, Лан. Этот ветер. В нем что-то неестественное, и какая мне разница, насколько близко мы от Запустения!
- "Цапля, Шагающая в Камышах", пастух. И помни о движениях запястья и кисти.
С юга донесся слабый раскат фанфар, трубные звуки понемногу становились громче, сопровождаемые непрерывным "трам-трам-ТРАМ-трам" барабанов. Мгновение Ранд и Лан смотрели друг на друга, потом грохот барабанов заставил их броситься к парапету башни и посмотреть на юг.
Сам город расположился на высоких холмах, земля у городских стен была расчищена, образуя кольцо травы высотой не более чем по щиколотку, шириной в милю. Цитадель стояла на самом высоком холме. С верхушки башни, поверх дымоходов и крыш, открывался ясный вид до самого леса. Первыми из-за деревьев показались барабанщики, их была дюжина, барабаны поднимались и опускались, когда они маршировали в такт ударам, палочки так и кружились в воздухе. Потом появились трубачи, длинные сверкающие горны подняты, по-прежнему играя туш. С такого расстояния Ранд не мог различить, что за огромное квадратное знамя полощется на ветру позади них. Тем не менее Лан хмыкнул - зрение Стража не уступало остротой зрению снежного орла.
Ранд бросил на него взгляд, но Страж ничего не сказал, его взор не отрывался от вытекающей из леса колонны. Из-за деревьев выехали всадники, мужчины в доспехах, за ними - тоже верхом на лошадях - женщины. Следом показался паланкин между двумя лошадьми, одна впереди него, другая - сзади, занавески его были опущены; затем - еще больше верховых. Шеренги пехотинцев, ощетинившиеся длинными шипами вздымающихся пик, лучники с луками, висящими поперек груди, и все маршировали в такт барабанам. Вновь взревели горны. Словно поющий змей, колонна вилась к Фал Дара.
Ветер трепал знамя выше человеческого роста, расправляя его. Теперь оно, такое большое, оказалось достаточно близко, чтобы Ранд сумел разглядеть его. Переливающиеся цвета ничего не говорили ему, но в центре этого кружения сияла чистой белизной похожая на слезу эмблема. У Ранда перехватило дыхание. Пламя Тар Валона.
- С ними Ингтар. - Лан говорил так, словно мыслями был где-то в другом месте. - Наконец вернулся из своих поисков. Долго его не было. Знать бы, повезло ли ему?
- Айз Седай, - наконец-то сумел вымолвить шепотом Ранд. Все эти женщины там… Да, Морейн была Айз Седай, но он делил с нею тяготы путешествия, и если не доверял ей всецело, по крайней мере он ее знал. Или думал, что знал. Но она была всего одна. Теперь же совсем другое - так много Айз Седай вместе, да еще и появившиеся с такой помпой. Ранд прочистил горло; когда он говорил, то голос звучал скрипуче: - Почему так много, Лан? Зачем вообще? С барабанами, трубами, и еще со знаменем!
В Шайнаре Айз Седай почитали, во всяком случае большая часть народа, а остальные относились с опасливым уважением, но Ранд бывал в тех краях, где это было не так, где их боялись и зачастую ненавидели. Там, где он вырос, встречались и такие, кто говорил о "тарвалонских ведьмах" точно так же, как о Темном. Ранд попробовал пересчитать женщин, но они, переговариваясь друг с другом или с тем, кто ехал в паланкине, постоянно меняли свое место в колонне, не придерживаясь никакого видимого порядка. Юноша покрылся гусиной кожей. Он провел не один день в пути с Морейн, встречался с другой Айз Седай и уже начал было считать себя бывалым человеком. Никто никогда не покидал Двуречья, или почти никто, но он покинул родные края. Он видел то, чего никто дома, в Двуречье, не видывал даже одним глазком, совершал то, о чем лишь мечтали двуреченские мальчишки, если их мечты и заходили так далеко. Он видел Королеву и встречался с Дочерью- Наследницей Андора, стоял лицом к лицу с Мурддраалом, путешествовал по Путям - и ничто из пережитого не подготовило его к этому моменту.
- Почему так много? - опять прошептал он.
- Прибыла Престол Амерлин собственной персоной. - Лан поглядел на юношу, выражение лица Стража было суровым и непроницаемым, как скала.
- Уроки закончены, пастух. - Потом он помолчал, и Ранду почти показалось, что он заметил на лице Стража сочувствие. Этого, разумеется, не могло быть. - Для тебя было бы лучше, если б ты ушел неделю назад.
С этими словами Страж подхватил свою рубашку и исчез на лестнице, ведущей внутрь башни.
Ранд судорожно двигал челюстью, стараясь хоть как-то смочить пересохший рот. Он смотрел на приближающуюся к Фал Дара колонну так, словно та и впрямь была змеей, смертельно опасной, источающей яд гадюкой. В его ушах громко звенели трубы и рокотали барабаны. Престол Амерлин, та, которая повелевает Айз Седай. Она идет сюда из-за меня. Иной причины Ранду придумать не удавалось.
Они знали многое, обладали знанием, которое - он был уверен в этом - могло помочь ему. И Ранд не осмеливался ни одну из них спросить об этом. Он боялся, что они здесь с целью укротить его. И боюсь, что они здесь вовсе не за этим, как с неохотой он признался себе. Свет, я не знаю, что пугает меня больше!
- У меня и в мыслях не было направлять Силу, - прошептал Ранд. - Это вышло случайно! Свет, я не хочу иметь ничего общего с этим. Клянусь, я никогда ее не трону! Клянусь!
Вздохнув, юноша вдруг понял, что отряд Айз Седай уже вступил в городские ворота. Яростно закружился ветер, морозными порывами обращая капли пота в льдинки, от шума ветра трубы звучали затаенным ехидным смехом; Ранду почудился в воздухе сильный запах раскопанной могилы. Моей могилы - если я останусь тут.
Сграбастав свою рубашку, он скатился по лестнице и бросился бежать.

ГЛАВА 2. Радушная встреча

Обтесанные каменные стены залов крепости Фал Дара, скудно декорированные простыми, но элегантными гобеленами и разукрашенными драпировками, гудели от известий о скором появлении Престола Амерлин. Туда и сюда чуть ли не бегом носились слуги в черно-золотом, озабоченные тем, чтобы приготовить для гостей покои, или тем, чтобы доставить распоряжения на кухни; то и дело кто-то из них сокрушался и вздыхал, что им не успеть приготовить все для столь значительной особы, раз они не были своевременно предупреждены. Темноглазые воины, с обритыми головами, за исключением пучка волос, перевязанного кожаным ремешком, не бежали, но спешка подталкивала их в спину, а лица сияли от возбуждения, обычно приберегаемого для битвы. Кое-кто из солдат заговаривал с торопящимся по коридору Рандом. А, вот и ты. Ранд ал'Тор! Да покровительствует мир твоему мечу! Торопишься переодеться? Наверно, тебе захочется выглядеть получше, когда тебя представят Престолу Амерлин. Будь уверен, она захочет увидеть тебя и твоих друзей, да и женщин тоже. Ранд бегом направился к широкой лестнице, по которой могли свободно пройти в ряд двадцать человек и которая вела наверх, на мужскую половину.
- Сама Амерлин, прибыла без всякого предупреждения, почти как торговец- разносчик. Должно быть, из-за Морейн Седай и вас, южан, а? Из-за чего же еще?
У дверей в мужскую половину, широких, окованных железом, теперь распахнутых настежь, толпились мужчины с кисточками волос на макушках и приглушенно переговаривались о прибытии Амерлин. От множества голосов в коридоре висело монотонное гудение.
- Эй, южанин! Амерлин здесь. Прибыла ради тебя и твоих друзей, наверное. Мир, что за честь для вас! Она редко покидает Тар Валон, а в Пограничные Земли ни разу не приезжала на моей памяти…
Ранд отвечал немногословно. Ему нужно умыться. Найти чистую рубашку. На разговоры мало времени. Они понимающе кивали и пропускали юношу. Никто из них не знал сути происходящего, за исключением того, что он со своими друзьями путешествовал вместе с Айз Седай, что двое из его друзей - женщины, собирающиеся отправиться в Тар Валон обучаться на Айз Седай, но слова мужчин ранили, вонзаясь в душу, словно шайнарским солдатам было известно все. Она прибыла сюда из-за меня.
Ранд вихрем промчался через мужскую половину, ворвался в комнату, в которой жил вместе с Мэтом и Перрином… и застыл, как примороженный, с разинутым от изумления ртом. В комнате оказалось полно женщин в черно-золотом, все сосредоточенно занимались своим делом. Помещение было небольшим, а с такими окнами - пара высоких узких бойниц для стрел, - выходившими в один из внутренних двориков, комната ничуть не казалась просторнее. Три кровати на выложенных черно-золотой плиткой возвышениях, в ногах каждой - сундук, еще три простых стула, умывальник у двери, а в углу громоздится высокий широкий гардероб. Восемь женщин в комнате походили на рыб в садке. Женщины едва взглянули на Ранда и продолжали выгребать из шкафа его одежду - а заодно и Мэтову, и Перринову - и заменяли ее новой. Все обнаруженное в карманах выкладывалось на крышки ларей, а старая одежда была небрежно, будто ненужное тряпье, связана в узлы.
- Что вы делаете? - спросил Ранд, когда вновь обрел дар речи. - Это же. моя одежда!
Одна из женщин фыркнула, просунув палец сквозь прореху в рукаве его единственной куртки, потом кинула ее в кучу на полу.
Другая женщина, черноволосая, с большой связкой ключей на поясе, обернулась к Ранду. Это была Элансу - шатайян крепости. Он считал эту узколицую женщину домоправительницей - хотя дом, что она вела, был крепостью, и не один десяток слуг исполнял ее приказания.
- Морейн Седай сказала, что вся ваша одежда износилась, и Леди Амалиса распорядилась подарить вам взамен новую. Так что, чем меньше вы будете путаться под ногами, - твердо добавила она, - тем скорее мы с этим закончим.
Не многие мужчины смогли бы выдержать натиск шатайян, когда та хотела что-то сделать по-своему, - поговаривали, даже Лорд Агельмар, бывало, пасовал перед ней, - и она совершенно не ожидала каких-то неприятностей от молодого парня, который по возрасту годился ей в сыновья.
Ранд проглотил слова, которые уже крутились на языке, - на споры не было времени. В любую минуту за ним могла послать Престол Амерлин.
- Низкий поклон Леди Амалисе за ее дар, - промолвил он, как сумел, на манер шайнарцев, - и поклон вам, Элансу Шатайян. Пожалуйста, передайте мою благодарность Леди Амалисе и скажите ей, что я готов служить ей душой и телом. - Это должно было бы удовлетворить шайнарскую тягу к церемонности как самой Леди Амалисы, так и Элансу. - Но сейчас, если вы извините меня, я хотел бы переодеться.
- Вот и хорошо, - спокойно сказала Элансу. - Морейн Седай сказала выкинуть все старое. Вплоть до ниточки. Белье тоже.
Пара женщин искоса стрельнули глазами на юношу. К дверям никто даже и шага не сделал.

1 Следующая страница


Великая охота 2

Ранд, чтобы не рассмеяться истерично, прикусил себе щеку. В Шайнаре многие обычаи отличались от того, к чему он привык, и было такое, к чему он никак не сумел бы приспособиться, живи он тут вечно. Купался он теперь в тихие предутренние часы, когда большие, выложенные плиткой бассейны были пусты, после того как обнаружил, что в любой момент рядом с ним в воду могла забраться женщина (это могла оказаться посудомойка или сама Леди Амалиса, сестра Лорда Агельмара, - в Шайнаре купальни были единственным местом, где не существовало ни титулов, ни разницы в положении), надеясь, что он потрет ей спину в обмен на такую же услугу, и спрашивая, отчего у него такое красное лицо, не сгорел ли он случаем на солнце. Вскоре они поняли, о чем говорит краска на его лице, и не было в крепости женщины, которую, по-видимому, не очаровало бы смущение этого парня.
Через час я могу оказаться мертвым или чего похуже, а они стоят тут и ждут, когда я начну краснеть! Ранд громко откашлялся.
- Если вы обождете в коридоре, я передам вам оставшуюся одежду. Честное слово.
Одна из женщин тихонько хихикнула, даже губы Элансу дрогнули, но шатайян кивнула и жестом указала остальным забрать связанные узлы. Она уходила последней и в дверях, приостановившись, прибавила:
- И сапоги тоже. Морейн Седай сказала - всё. Ранд открыл было рот, но потом захлопнул. Уж сапоги-то еще были точно хорошими - пошитые Олвином ал'Ваном, сапожником в Эмондовом Лугу, разношенные и удобные. Но если для того, чтобы шатайян оставила его одного и дала ему шанс уйти, нужно отдать сапоги, то он готов на такую жертву, он готов отдать ей все, чтобы ей еще не вздумалось бы попросить. У него и так нет времени.
- Да! Да, конечно. Честное слово.
Ранд закрыл дверь, буквально выталкивая Элансу из комнаты.
Оставшись один, он бухнулся на кровать и принялся стаскивать сапоги
- они были вполне хорошими: кожа, немного потертая, кое-где потрескалась, но носить их еще можно, крепкие и в самый раз по ноге, - затем торопливо разделся, бросив все в кучу на сапоги,, и, так же торопясь, ополоснулся в тазу. Вода обожгла холодом; на мужской половине вода всегда была ледяной.
У гардероба были три широкие дверцы, украшенные по-шайнарски незатейливой резьбой, напоминающей вереницы водопадов и озер между скал. Распахнув центральную створку, Ранд на минуту оторопел при виде того, что заменило ту немногую одежду, которую он принес с собой. Дюжина кафтанов и курток с высоким воротником, из лучшей шерсти, скроенные не хуже, чем те, что Ранду доводилось видеть на плечах купцов или лордов, богато расшитые, как праздничные одежды. Целая дюжина! По три рубашки к каждой куртке - льняные и шелковые, с широкими рукавами и плотными манжетами. Два плаща. Два, когда он всю жизнь обходился всего одним! Один плащ был из обыкновенной толстой шерсти темно- зеленого цвета, другой - густо-голубой, с жестким воротником-стойкой, украшенный вышитыми золотом цаплями… и высоко на левой стороне груди, где лорд мог бы носить свой герб…
Рука медленно ползла по плащу, сама собой. Будто неуверенные в том, что чувствуют, пальцы коснулись вышитого змея, свернувшегося чуть ли не кольцом, но змея с четырьмя лапами и золотой львиной гривой, в золотой и темно-красной чешуе, каждая лапа оканчивалась пятью золотыми когтями. Рука Ранда отдернулась, словно обжегшись. Помоги мне Свет! Сделала ли это Амалиса, или Морейн? Многие ли видели это? Многие ли знают, что это такое, что оно значит? Один - уже будет слишком много. Чтоб я его одел, она вовсю старается, чтобы меня убили. Проклятая Морейн даже разговаривать со мной не желает, а теперь подарила мне проклятую красивую одежду, чтобы я в ней и умер!
От легкого скрипа двери Ранд чуть из шкуры своей не выскочил.
- Все? - донесся голос Элансу. - Вплоть до последней ниточки. Вероятно, мне было бы лучше…
Раздался скрип - словно бы она пыталась повернуть ручку двери.
Вздрогнув, Ранд понял, что он все еще голый.
- Уже почти все, - крикнул он. - Мир! Не входите! - Поспешно он собрал то, - что когда-то носил, сапоги, все. "- Я принесу! - Прячась за дверь, Ранд открыл ее лишь настолько, чтобы сунуть узел в руки шатайян. - Это - всё.
Элансу постаралась заглянуть в приоткрытую дверь.
- Вы уверены? Морейн Седай сказала - всё. Может быть, мне лучше просто заглянуть и удостовериться…
- Это всё! - прорычал Ранд. - Честное слово!
Он плечом надавил на дверь, захлопнув ее перед носом Элансу, и услышал с той стороны смех.
Ворча, Ранд торопливо одевался. Он не мог допустить, чтобы у кого-нибудь нашелся предлог войти к нему. Серые штаны оказались более облегающими, чем те, что были ему привычны, но все равно удобными, а рубашка, с пышными рукавами, сияла белизной, которая вполне удовлетворила бы любую хозяйку в Эмондовом Лугу в день стирки. Высокие, по колено, сапоги пришлись впору, да так, будто он их носил целый год. Ранд надеялся, что причиной тому искусство сапожника, а не Айз Седай.
Вся одежда, если ее сложить, наверняка бы образовала кучу высотой с Ранда. Но юноша уже привык к роскоши чистых рубашек, к тому, что не нужно носить штаны день за днем, пока от пота и грязи они не становились такими же жесткими, как и сапоги, а потом надевать и надевать их опять. Ранд достал из ларя седельные сумки и, что смог. запихал в них, потом с неохотой расстелил на постели причудливый плащ и набросал на него еще несколько рубашек и штанов. Свернутый опасным знаком внутрь и затянутый веревкой так, чтобы его можно было бы повесить на плечо, плащ немногим отличался от узлов, что несли с собой парни, которых он встречал на дорогах.
Через бойницы в комнату ворвался раскат фанфар - труб, приветствующих из-за городских стен, труб, откликающихся с крепостных башен.
- При первой возможности спорю вышивку, - пробормотал Ранд. Как-то он видел, как женщины, ошибившись или разочаровавшись в узоре, распускали вышитое ими, и со стороны эта процедура непосильной не выглядела.
Оставшуюся одежду - по правде говоря, большую ее часть - Ранд затолкал обратно в гардероб. Не нужно оставлять доказательства бегства, да в тому же такие, которые обнаружит первый же заглянувший в комнату после его ухода.
По-прежнему хмурясь. Ранд опустился на колени возле своей кровати. Выложенные плиткой помосты, на которые опирались ножки кроватей, представляли собой печи, где притушенный огонь, горя всю ночь, сохранял постель теплой даже в самую холодную ночь шайнарской зимы. В это время года ночи были холоднее, чем Ранд привык, но теперь хватало и одеяла. Открыв заслонку, он вытащил сверток, оставить который не мог. Юноша порадовался про себя, что Элансу не пришло в голову, что там кто-нибудь может хранить одежду.
Водрузив узел на одеяла, он отвязал уголок и отогнул его. Плащ менестреля, вывернутый наизнанку, чтобы скрыть от чужих глаз сотни покрывающих его заплат, заплат всех вообразимых расцветок и размеров. Сам плащ был вполне плотным и целым, а по многоцветью заплат всегда безошибочно узнавался менестрель. Это плащ менестреля. Был когда-то плащом менестреля.
Внутри узла сиротливо жались друг к другу два жестких кожаных футляра. В большом хранилась арфа, к которой Ранд не прикасался. Арфа - не для неуклюжих фермерских пальцев, парень. В другом, узком и длинном, лежала украшенная золотой и серебряной гравировкой флейта, которой юноша, с тех пор как ушел из дома, не раз зарабатывал себе ужин и ночлег. На флейте его научил играть Том Меррилин - перед тем как погиб. Ранд, касаясь инструмента, всегда вспоминал менестреля, проницательные голубые глаза Тома, его длинные седые усы, то, как Том сует ему в руки свернутый плащ и кричит, чтобы он убегал. А потом Том побежал сам, кинжалы как по волшебству появились у него в руках, совсем как на представлении, и бежал он сразиться с Мурддраалом, что шел убивать Ранда и Мэта…
С душевным трепетом Ранд вновь затянул узел.
- С этим покончено. - Раздумывая о ветре, налетевшем на него на верхушке башни, он добавил: - Странные дела случаются так близко от Запустения.
Он не был уверен, что верит в это. Во всяком случае, не так, как полагал, очевидно, Лан. В любом случае, даже не появись тут Престол Амерлин, ему уже давно было пора уходить из Фал Дара.
Натянув на себя отложенную куртку, - которая была густого, темно-зеленого цвета, напоминавшего ему о лесах в родных краях, о Тэмовой ферме в Западном Лесу, где он рос, о Мокром Лесе, где он учился плавать,
- Ранд застегнул пояс с мечом, отмеченным знаком цапли, на другой бок повесил ощетинившийся стрелами колчан. Лук со снятой тетивой стоял в углу рядом с луками Мэта и Перрина - длинный, на две ладони выше юноши, посох. Ранд сам вырезал его вскоре после возвращения в Фал Дара, и кроме него лишь Лан и Перрин могли натянуть его. Просунув скатку одеял и новый плащ под петли на своих вьюках, он повесил узлы на левое плечо, забросил поверх них седельные сумки и взял лук. Оставить правую руку свободной, подумал Ранд. Заставить их думать, что я опасен. Может быть, кто-то так и решит.
Дверь, скрипнув, отворилась, открыв взору почти опустевший коридор; один слуга в ливрее пронесся мимо, но он ограничился лишь тем, что бросил на Ранда мимолетный взгляд. Едва стремительные шаги стихли. Ранд выскользнул в коридор.
Он пытался идти естественной, небрежной походкой, но с седельными сумками на плече и узлами за спиной выглядел он тем, кем и был на самом деле - человеком, отправляющимся в дальний путь и не собирающимся возвращаться. Ранд прекрасно понимал, как выглядит со стороны, но поделать ничего не мог. Вновь взревели трубы, теперь, внутри крепости, звуча чуть глуше.
У Ранда была лошадь, высокий гнедой жеребец, в северной конюшне, прозываемой "Конюшня Лорда", рядом с воротами для вылазок, через которые Лорд Агельмар обычно отправлялся на верховую прогулку. Сегодня навряд. ли Лорд Агельмар или же кто-то из его семьи решит прокатиться верхом, и в конюшне могут оказаться разве что двое-трое младших конюхов. До "Конюшни Лорда" из комнаты Ранда было два пути. Один вел в обход всей крепости, огибая личный сад Лорда Агельмара, потом по дальней стороне цитадели и через кузницу, теперь тоже наверняка опустевшую, и на конюшенный двор. Пока доберешься до лошади, уже сто раз успеют отдать распоряжения начать поиски. Другой путь был много короче: сначала через внешний крепостной двор-плац, где как раз сейчас вот-вот должна появиться Престол Амерлин, а в придачу к ней - дюжина или даже больше Айз Седай.
При этой мысли кожу защипало; с него уж хватит Айз Седай на всю жизнь здравомыслящего человека. Одной и так хватило по горло. Все сказания твердят об этом, и он твердо знал это. Но Ранд удивился, когда ноги понесли его к внешнему двору. Скорей всего, увидеть легендарный Тар Валон ему никогда не доведется - такого риска он себе позволить не мог ни теперь, ни когда-нибудь в будущем, - но можно напоследок одним глазком глянуть на Престол Амерлин до своего ухода. Все равно что повидать королеву. Нет ничего опасного в одном взгляде, да еще и издали, Останавливаться я не буду и уйду раньше, чем она успеет понять, что я был там. Ранд потянул тяжелую, окованную железными полосами дверь, ведущую во внешний двор цитадели, и шагнул в тишину. Народ густо усеивал дорожки для часовых по верху каждой стены - солдаты с хохолками на макушках, слуги в ливреях, челядинцы, еще не успевшие отмыться от грязи, все плотно прижатые друг к Другу, на плечах у многих сидели дети, глядя поверх голов старших, другие ребятишки протискивались вперед, вытягивая шеи между колен и под локтями у взрослых. На галереях для лучников было не протолкнуться, они казались забитыми, будто бочки яблоками, даже в узких бойницах стен виднелись лица. Плотная людская масса окаймляла двор крепости еще одной стеной. Все в молчании смотрели и ждали.
Ранд протолкался вдоль стены, мимо выстроившихся по краям двора кузниц и мастерских оружейников - Фал Дара был крепостью, а не дворцом, несмотря на свои размеры и суровое великолепие, и все тут подчинялось одной цели, - тихо извиняясь перед людьми, которых ненароком задевал. Некоторые оборачивались сердито, кое- кто бросал вслед недоуменный взгляд на седельные сумки и узлы, но никто не нарушил тишины. Большинство же даже не удосужилось полюбопытствовать, кто это там мимоходом толкнул их.
Поверх голов большей части собравшихся Ранд мог без труда наблюдать за происходящим во дворе крепости. Сразу за главными воротами, внутри цитадели, выстроилась шеренга мужчин, стоящих рядом со своими лошадьми. Юноша насчитал их шестнадцать. Ни у одного из них не было похожих доспехов или одинаковых мечей, и ни один не походил на Лана, но Ранд не сомневался, что все они - Стражи. Круглые лица, квадратные лица, узкие лица, у всех шестнадцати был такой облик, будто они видят то, что другим людям недоступно, слышат то, что другие услышать не могут. Стоя в непринужденных позах, они выглядели столь же смертоносно, как и волчья стая. Лишь одно у них было схоже: все, как один, носили меняющие цвета плащи, который Ранд впервые увидел на Лане, плащи, которые зачастую словно сливались с тем, что находилось позади. Глядя сразу на стольких воинов в этих плащах, нельзя было сохранить ни легкое сердце, ни безмятежный вид.
Впереди Стражей, в дюжине шагов от них, стояли, рядом со своими лошадьми, женщины, капюшоны их плащей были отброшены за спину. Теперь Ранд пересчитал их. Четырнадцать. Четырнадцать Айз Седай. Должно быть, они. Высокие и низкие, стройные и полные, смуглые и белокожие, волосы подстрижены коротко или нет, распущенные по плечам, свободно ниспадающие на спину или заплетенные в косы, одежды столь же различны, как и у Стражей, сколько женщин - столько же фасонов и цветов. Однако они тоже обладали сходством в одном - теперь, когда они стояли все вместе, оно стало явственным. Для женщин они выглядели лишенными всякого возраста. Издалека их можно было назвать молодыми, но, если Подойти поближе, они, как знал Ранд, напоминали Морейн. Молодо выглядящие и в то же время нет, с гладкой кожей, но с лицами слишком зрелыми для столь юного возраста, глаза - знающие и повидавшие слишком многое.
Поближе? Дубина! И без того я слишком уже близко! Чтоб мне сгореть, надо было идти длинным путем! Ранд продолжал протискиваться к своей цели
- к другой окованной железными полосами двери в дальнем конце двора, но оторвать взгляд от происходящего ему было не под силу.
Невозмутимые Айз Седай игнорировали любопытствующих, все внимание обратив на паланкин, находящийся теперь в центре крепостного двора. Несущие его лошади вели себя так спокойно, будто их держали под уздцы конюхи, хотя возле паланкина стояла лишь одна женщина, лицо ее было лицом Айз Седай, и она не обращала на лошадей никакого внимания. Перед собой обеими руками она держала вертикально жезл, высотой в ее рост, на жезле, выше ее глаз, было насажено позолоченное пламя.
В дальнем конце двора цитадели, обратившись лицом к паланкину, стоял Лорд Агельмар, выпрямив спину и развернув плечи, с невозмутимым лицом. На темно- синем кафтане с высоким воротом-стойкой алели три бегущие лисицы Дома Джагад и виднелся устремившийся вниз черный ястреб Шайнара. Рядом с Лордом Фал Дара - Ронан, высохший от прожитых лет, но высокий по-прежнему; высокий жезл шамбайяна увенчивали три лисицы, вырезанные из красного аватина. По рангу и полномочиям шамбаиян Ронан был ровней шатаиян Элансу, но Элансу оставляла ему лишь распоряжаться церемониями и секретарствовать у Лорда Агельмара. Кисточки прически обоих мужчин были белыми как снег.
Все они - Стражи, Айз Седай, Лорд Фал Дара и его шамбаиян - стояли неподвижно, будто скала. Толпа зевак затаила дыхание. Вопреки самому себе. Ранд замедлил шаг.
Вдруг Ронан трижды громко стукнул о широкие плиты жезлом, выкрикнув в тишину:
- Кто идет сюда? Кто идет сюда? Кто идет сюда? Женщина возле паланкина легко ударила своим жезлом в ответ, тоже трижды.
- Блюститель Печатей. Пламя Тар Валона. Престол Амерлин.
- Почему мы должны бдить? - вопросил Ронан.
- Ради надежды рода людского, - отозвалась высокая женщина.
- От чего мы охраняем?
- От Тени в полдень.
- Долго ли нам охранять?
- От восхода солнца до восхода солнца, пока вращается Колесо Времени.
Агельмар поклонился, его белый чуб шевелился на слабом ветерке.
- Фал Дара предлагает хлеб и соль и гостеприимство. Рады приветствовать Престол Амерлин, ибо здесь стоят на страже, здесь блюдут Пакт. Добро пожаловать.
Высокая женщина отдернула полог паланкина, и из него ступила на землю Престол Амерлин. Темноволосая, неопределенного возраста, как и все Айз Седай, женщина, выпрямляясь, обежала взглядом собравшихся. Ранд отшатнулся, когда ее взор скользнул по нему; он чуть ли не физически почувствовал его прикосновение. Но ее взгляд прошел дальше и остановился на Лорде Агельмаре. Слуга в ливрее опустился подле нее на колено, держа в руках серебряный поднос со сложенными полотенцами, над ними еще поднимался пар. Женщина церемонно промокнула лицо и вытерла руки влажной тканью.
- Я благодарю, сын мой, за ваш радушный прием. Пусть Свет осияет Дом Джагад. Пусть Свет осияет Фал Дара и всех в нем.
Агельмар вновь поклонился:
- Вы оказываете нам честь, мать. - То, что она называла его "сыном", а он обращался к ней "мать", не прозвучало странным, хотя, если сравнить ее гладкие щеки с его резко очерченным лицом, скорее, он походил на ее отца, если не на деда. Ее осанка могла поспорить с его манерой держать себя. - Дом Джагад - к вашим услугам. Фал Дара - в вашем распоряжении.
Со всех сторон раздались радостные кличи, набегающими волнами ударяясь о стены. Затрепетав всей душой. Ранд заспешил к дверям, ведущим прочь от опасности, уже не заботясь о том, что кого-то толкает на ходу. Это все твое проклятое воображение. Она и не подозревает, кто ты такой, не знает об этом. Пока еще. Кровь и пепел, если б она знала… Он не хотел даже думать о том, что произошло бы, знай она, кто он такой, что он такое. Что произойдет, когда она в конце концов выяснит это? Он гадал, не имела ли она какое-то отношение к тому ветру на верхней площадке башни; Айз Седай ведь способны на подобные штуки. Протиснувшись в желанную дверь и захлопнув ее за собой, отсекая приветственные крики, что еще сотрясали крепостной двор. Ранд облегченно перевел дух.
Коридоры тут были так же пусты, как и те, по которым он проходил немногим ранее, и поэтому юноша пустился бегом. Через дворик поменьше, где в центре плескался фонтан, еще по одному коридору и на мощенный плитняком конный двор. Сама "Конюшня Лорда", высокая и длинная, была выстроена внутри крепостной стены, с большими окнами, выходящими внутрь крепости; лошадиные стойла располагались на двух этажах. Кузница на противоположной стороне двора стояла непривычно тихой, ковочный кузнец и его подручные ушли поглазеть на Приветствие.
В широких дверях Ранда глубоким поклоном встретил Тима, старший конюх. Кланяясь, он прикоснулся ладонью к морщинистому, обветренному лбу, потом к сердцу.
- Душой и сердцем готов служить вам, милорд. Чем может услужить Тима, милорд? - На голове конюха не было чуба воина; волосы Тимы напоминали опрокинутый серый горшок, нахлобученный на голову.
Ранд вздохнул:
- В сотый раз, Тима, повторяю: я не лорд.
- Как угодно, милорд.
Поклон конюха на этот раз оказался еще ниже. Причиной этого недоразумения послужило сходство имен. Ранд ал'Тор. Ал'Лан Мандрагоран. В случае с Ланом, согласно обычаю Малкир, королевское "ал" именовало его Королем, но сам он никогда им не пользовался. Для Ранда же "ал" было просто частью его имени, правда, он слышал, что когда-то раньше, очень давно, до того еще, как Двуречье стало называться Двуречьем, эта приставка значила "сын такого-то". Кое-кто из слуг в цитадели Фал Дара счел, однако, что поэтому он тоже король, ну, или по меньшей мере принц. Все его попытки убедить их в обратном не возымели большого эффекта, разве что снизили его "титул" до лорда. По крайней мере так Ранд предполагал; он никогда не видел, чтобы так много кланялись и расшаркивались даже перед Лордом Агельмаром.
- Мне нужно, чтобы Рыжий был оседлан, Тима. - Ранд знал, что лучше обойтись так, чем пытаться самому заняться этим; Тима не позволил бы ему марать благородные руки. - Я решил провести пару дней за городом.
Дайте только оказаться верхом на большом гнедом жеребце, и через пару дней его увидят у реки Эринин или переходящим границу Арафела. Тогда они меня ни за что не найдут. Конюх сложился чуть ли не вдвое и остался в таком положении.
- Простите, милорд, - хрипло прошептал он. - Простите, но Тима не может исполнить приказания.
Вспыхнув от замешательства. Ранд обеспокоенно оглянулся вокруг - на виду не было ни одной живой души, - потом схватил Тиму за плечо и силой заставил того выпрямиться. Запретить Тиме и немногим другим вести себя подобным образом он не мог, но попытаться сделать так, чтобы этого не видел чей-нибудь взор, было в его силах.
- Почему не может, Тима? Тима, посмотри мне в глаза, пожалуйста. Почему?
- Таковы распоряжения, милорд, - произнес Тима, по-прежнему шепотом. Он продолжал прятать глаза, не от страха, а от стыда, что не может выполнить того, о чем просит Ранд. Чувствовать стыд - для шайнарцев все равно, что для другого человека получить на лоб клеймо вора. - Вплоть до изменения приказа ни одна лошадь не покинет эту конюшню. И никакую другую в крепости, милорд.
Ранд открыл рот, чтобы сказать конюху, что все в порядке и его вины тут нет, но вместо этого облизал губы.
- Ни одна лошадь ни из какой конюшни?
- Да, милорд. Приказ был отдан совсем недавно. Какие-то минуты назад. - Голос Тимы обрел силу. - Также закрыты и все ворота, милорд. Без разрешения никто не выйдет и не войдет. Даже городской караул, так было сказано Тиме.
Ранд тяжело сглотнул, но ощущение сдавливающих горло пальцев не исчезло.
- Тима, что это за приказ? От Лорда Агельмара?
- Конечно, милорд. От кого же еще? Конечно, Лорд Агельмар лично не отдавал такого распоряжения Тиме, и даже тому, кто передал его Тиме, но, милорд, кто еще мог отдать в Фал Дара такой приказ?
Кто еще? Ранд чуть не подпрыгнул, когда на крепостной колокольне ударил гулко самый большой колокол. К его звону присоединились другие, потом затрезвонили колокола в городе.
- Если Тиме будет позволено сказать, - обратился к юноше конюх, улучив момент между колокольными ударами, - то милорд, должно быть, очень счастлив.
Ранду пришлось в ответ кричать, чтобы Тима его услышал:
- Счастлив? Почему?
- Приветствие кончилось, милорд, - Тима указал рукой на колокольню. - Теперь Престол Амерлин пошлет за милордом и за друзьями милорда и пригласит их к себе.
Ранд бросился бежать. Он еще успел заметить озадаченное выражение лица Тимы, а потом конюх исчез из виду за углом. Какая разница, что подумает Тима. Она сейчас пошлет за мной.

ГЛАВА 3. Друзья и враги

Далеко Ранд не убежал, всего-навсего до ворот для вылазок сразу за углом конюшни. Не доходя до них, он перешел на шаг, пытаясь выглядеть непринужденным и никуда не спешащим.
Ворота были плотно закрыты. Через неширокую арку едва проскакали бы два человека верхом, но, как и все ворота во внешней стене, створки их были обиты широкими полосами черного железа. Сейчас ворота были заложены толстенным засовом. Перед воротами стояли два стражника в простых конических шлемах и пластинчато-кольчужных доспехах, с длинными мечами на боку. На их золотистых налатникахсюрко темнел на груди Черный Ястреб. Одного из стражников. Рагана, Ранд немного знал. За решетчатым забралом заметен был на смуглой щеке Рагана белый треугольник шрама от троллочьей стрелы. На морщинистых щеках старого воина появились ямочки, когдаон увидел Ранда.
- Да будет благосклонен к тебе мир. Ранд ал'тор. - Раган почти кричал, чтобы его услышали в звоне колоколов. - Решил посшибать кроликов или же все еще упорствуешь, что эта дубина - лук?
Второй стражник шагнул вбок, встав ближе к центру ворот.
- Да благосклонен мир к тебе, Раган, - произнес Ранд, останавливаясь перед стражниками. Сдерживать дрожь в голосе требовало огромных усилий. - Вам известно ведь, это лук. Вы же видели, как я из него стреляю.
- Неудобен с лошади, - недовольным тоном заметил второй стражник.
Теперь Ранд узнал его - по глубоко посаженным, почти черным глазам, которые, казалось, никогда не мигали. Они смотрели на юношу двойными туннелями из пещеры шлема, Вот так невезение: хуже не придумать, чтобы ворота охранял именно Масима. Хотя нет, хуже могут оказаться только Красные Айя, но намного ли хуже - непонятно.
- Слишком длинный! - прибавил Масима. - Из кавалерийского лука я выпущу три стрелы, пока ты успеешь выпустить одну этим чудищем.
Ранд заставил себя улыбнуться, будто сочтя это замечание за шутку. Ранду не доводилось слышать от Масимы ни шуток, ни смеха. Большинство людей в Фал Дара хорошо относились к Ранду: он занимался с Ланом, Лорд Агельмар сажал его за свой стол, и, что важнее всего, в Фал Дара он прибыл вместе с Морейн, с Айз Седай. Некоторым, правда, никак не удавалось забыть, что он - чужестранец, они едва цедили ему пару слов, и то если им приходилось отвечать ему. Из этих Масима был худшим.
- А для меня - хорош, - сказал Ранд. - Кстати, о кроликах, Раган, как насчет того, чтобы выпустить меня? Не по мне вся эта суета и гам. Лучше уж поохотиться на кроликов, даже если ни один из них мне на глаза не попадется.
Раган чуть обернулся к своему товарищу, и надежды Ранда стали расти. Раган, несмотря на мрачность, придаваемую ему шрамом, отличался покладистым характером и Ранду симпатизировал. Но Масима уже мотал головой. Раган вздохнул.
- Нельзя, Ранд ал'Тор. - Он, словно бы объясняя, едва заметно кивнул на Масиму. Мол, если б все зависело от одного Рагана… - Никто не выйдет без письменного пропуска. Очень жаль, вот стоило тебе только попросить несколько минут назад. Только что доставили приказ за-переть ворота.
- Но зачем бы Лорду Агельмару держать меня внутрикрепости?
Масима рассматривал узлы за спиной Ранда и седельные сумки. Ранд старался не замечать его взглядов.
- Я - его гость, - продолжал он, обращаясь к Рага-ну. - Сказать по чести, я мог уйти в любое время за эти минувшие недели. С чего бы этот приказ касался меня? Это же приказ Лорда Агельмара, разве нет?
Масима прищурил глаз, отчего его обычная хмурость стала еще мрачнее; он, похоже, забыл о тюках Ранда.
Раган засмеялся:
- Кто же еще отдал бы такой приказ. Ранд ал'Тор? Конечно же, мне его передал Уно, но чей же иначе это могбыть приказ?
Немигающие глаза Масимы впились в лицо Ранда.
- Я просто хотел выйти, - сказал Ранд. - Ладно, тогда погуляю в каком-нибудь саду. Кроликов нет, но и толпы-то не будет тоже. Да осияет вас Свет, и пусть будет мир благосклонен к вам.
Не дожидаясь ответного благословения. Ранд зашагал прочь, решив в любом случае к садам вообще не приближаться. Чтоб я сгорел, как. только церемония кончится, в любом из них могут оказаться Айз Седай. Ощущая спиной взгляд Масимы - Ранд был уверен, что вслед ему смотрит именно тот, - юноша шел нормальным шагом.
Внезапно трезвон колоколов стих, и Ранд запнулся. Бежали минуты. Одна за другой, множество. Сейчас Престол Амерлин провожают в отведенные ей апартаменты. Вот сейчас она пошлет за ним, а когда его не найдут, начнут розыски. Едва ворота для вылазок скрылись из глаз. Ранд пустился бегом. Находящиеся возле казарменных кухонь Возчиковы Ворота, через которые в цитадель доставлялась провизия, стояли закрытые и запертые на засов, за спинами пары солдат. Ранд поспешил мимо, через двор кухни, как будто и не думал тут останавливаться.
Собачья Калитка, в дальнем конце крепости, в которую едва мог пройти пеший воин, тоже охранялась. Ранд развернулся кругом, прежде чем стражники заметили его. Для такой большой крепости, как Фал Дара, ворот было немного, но коли уж под охраной и Собачья Калитка, то стража несомненно стоит у всех.
Если б у него была веревка… Ранд взобрался по лестнице на гребень внешней стены, к широкому парапету, огражденному зубцами. Он чувствовал себя тут очень неуютно: стоять высоко наверху, открытым тому ветру - вдруг тот задует опять? - но отсюда был виден весь город до самых своих стен. Даже спустя месяц панорама островерхих крыш с высокими дымоходами смотрелась чудно, на двуреченский взгляд, - свесы крыш доходили почти до земли, словно дома были одной крышей из деревянного гонта, а дымоходы изгибались под углом, чтобы тяжелый снег соскальзывал с них. Цитадель окружала широкая мощеная площадь, но всего в сотне шагов от ее стен на улицах суетился всякий люд, занятый повседневными делами: возле своих лавок возились под навесами лавочники, просто одетые фермеры, пришедшие в город чего-нибудь купить или продать, лоточники, ремесленники, горожане собирались группками, несомненно, судача о неожиданном визите Престола Амерлин. Ранд видел, как через одни из ворот в городской стене тек людской поток. катили повозки - очевидно, там у стражников не было приказов кого- либо останавливать.
Ранд поднял глаза на ближайшую сторожевую башню; солдат приветственно поднял руку, блеснувшую сталью перчатки. Горько усмехнувшись, юноша помахал ему в ответ. Без надзора не оставалось и фута стены. Выглянув в амбразуру он окинул взором отвесный камень: от пазов для установки переносных щитов до сухого рва далеко внизу. Двенадцать шагов шириной и десять глубиной, облицованный до зеркальной гладкости. Низенькая стенка, имеющая наклон к крепости - чтобы за ней нельзя было спрятаться, - оберегала прохожего от случайного падения в ров, дно которого было усажено лесом острых как бритва пик. Даже имей Ранд веревку и не будь на стене бдительных часовых, ему все равно не перебраться через ров. То, что сдерживало троллоков, в высшей степени успешно служило и тому, чтобы удержать юношу в крепости.
Внезапно Ранд почувствовал себя усталым, усталым и опустошенным до крайности. Престол Амерлин - здесь, и выхода нет. Выхода нет, и Престол Амерлин - здесь. Если ей известно, что он тут, если это она наслала тот ветер, который вцепился в него, то она уже наверняка ищет его, ищет с помощью возможностей Айз Седай. У кроликов против его лука больше шансов. Однако у Ранда и в мыслях не было сдаваться. Встречались те, кто утверждал, будто народ Двуречья мог бы учить камни и давать уроки упрямства мулам. Когда больше ничего не оставалось, народ Двуречья крепко держался за свое упрямство.
Спустившись со стены, Ранд побрел через крепость. Ему было все равно, куда он идет, лишь бы не туда, где его ждут. Куда-нибудь подальше от своей комнаты, от любой конюшни, от всех ворот - Масима мог отважиться на то, чтобы ослушаться приказа Уно, и доложить, что Ранд хотел уйти из крепости, - и подальше от сада. Ранд мог сейчас думать лишь об одном - не попадаться на глаза любой Айз Седай. Даже Морейн. Она знает о нем. Вопреки этому она ничего против него не предпринимала. Пока что. Насколько тебе известно, пока что ничего. А вдруг она передумала? Может, это она послала за Престолом Амерлин.
На миг ощутив себя брошенным всеми и покинутым, Ранд прислонился к стене, опершись плечом на твердый камень. Пустыми глазами он уставился в далекое ничто и увидел то, чего видеть не хотел. Укрощенный. Неужели будет так плохо, раз этому положат конец? И в самом деле конец? Ранд прикрыл глаза, но по-прежнему видел себя съежившегося, будто кролик, которому некуда бежать, а Айз Седай окружают его словно вороны. Почти всегда вскоре они умирают, те мужчины, которых укротили. У них исчезает желание жить. Он слишком хорошо помнил слова Тома Меррилина. Встряхнувшись, Ранд заторопился дальше по коридору. Нечего стоять столбом, пока тебя не найдут. Сколько пройдет времени, пока они все-таки найдут тебя? Ты как овца в загоне. Сколько ему времени отпущено? Он коснулся эфеса меча, висящего на боку. Нет, не овца. Ни для Айз Седай, ни для кого другого. Ранд чувствовал себя немного нелепо, но решительности ему было не занимать.
Народ понемногу возвращался к своим обыденным занятиям. Кухню, ближайшую к Большому Залу, где этим вечером должен быть пир в честь Престола Амерлин и ее отряда, наполнял шум голосов и громыхание котлов. Повара, поварята, все, как один, сновали между плитами; в плетеных колесах рысцой бегали собаки, вращая вертела с насаженными на них кусками мяса. Ранд торопливо пробился через жар и пар, окунувшись в запахи специй и стряпни. Никто не взглянул на юношу дважды - все были слишком заняты.
Дальняя часть крепости, где в небольших комнатах жили слуги, напоминала разворошенный муравейник - мужчины и женщины торопились облачиться в свои лучшие ливреи. По углам, чтобы не мешать взрослым, возились и играли дети. Мальчишки размахивали деревянными мечами, а девочки играли вырезанными из дерева куклами, причем одна заявляла что именно ее-то кукла и есть Престол Амерлин. Двери были распахнуты настежь, дверные проемы закрыты лишь занавесями из бус. Обычно это означало, что живущие здесь рады видеть гостей, но сегодня все попросту спешили. Даже те, кто кланялся Ранду, едва ли замедляли для приветствия шаг.
Мог бы кто-то из них, отправившись на службу, услышать, что его разыскивают, и рассказать, что видел его? Заговорить с Айз Седай и сказать ей, где найти его? Глаза тех, мимо кого Ранд проходил, вдруг показались пугающими, они оценивали его исподтишка, они задумчиво ощупывали его спину. В мыслях Ранда даже дети обрели более проницательные взгляды. Он понимал: это всего лишь злые шутки воображения - он был уверен: так оно и есть, так должно быть,
- но когда комнаты слуг остались позади. Ранд почувствовал себя так, будто выскочил из капкана раньше, чем тот успел захлопнуться.
Кое-где в крепости никого не было, люди, обычно работавшие там, по случаю неожиданного выпавшего праздника были освобождены от работ. В кузнице оружейника все горны притушены, наковальни не звенели под молотами. Тихо. Холодно. Безжизненно. Однако как-то не пусто. Кожу закололо, и Ранд развернулся на каблуках. Там - никого. Лишь огромные лари с инструментами и полные масла бочки для закалки. Волоски на затылке зашевелились, и он резко крутанулся опять. Молотки и клещи висели на стене на своих крючках. Гневно он оглядел большую комнату. Тут никого нет. Это просто мое воображение. Этот ветер, и Амерлин; хватит для того, чтобы всякое стало мерещиться…
Едва Ранд ступил на двор оружейной мастерской, ветер моментально закружился вокруг него. Невольно он вздрогнул, решив, что ветер хочет схватить его. На мгновение ему вновь почудился слабый запах гнили и послышался за спиной гадкий смешок. Всего на мгновение. Напуганный, он настороженно обошел двор кругом, опасливо глядя по сторонам. Двор, вымощенный неотесанным камнем, был пуст. Просто-напросто проклятое воображение! Но тем не менее юноша побежал, и вновь ему послышался смешок, на сей раз в безветренном воздухе.
На дровяном дворе это чувство вернулось - ощущение чьего-то присутствия. Ощущение чьего-то взгляда из-за высоких поленниц наколотых дров, сложенных под длинными навесами, быстрые взгляды, поверх штабелей выдержанных досок и бревен, лежащих в другом конце двора возле плотницкой мастерской, сейчас с плотно затворенными дверями. Ранд едва сдерживался, чтобы не оглянуться, отказывался думать о том, каким образом одни и те же глаза могли так быстро перемещаться с места на место - от навеса лесопильни через пустой двор к плотницкой, а он даже краем глаза не уловил и тени движения. Ранд был уверен, что глаза - одни и те же. Воображение. Или, наверное, я уже потихоньку схожу с ума. Он поежился. Только не это. О Свет, пожалуйста, только не это! С одеревеневшей спиной Ранд пересек дровяной двор, чувствуя на себе неотвязный взгляд невидимого наблюдателя.
Все дальше по коридорам, освещенным лишь немногими факелами из тростника, в кладовые, полные мешков с сушеным горохом и бобами, тесные от битком набитых сеток со сморщенной репой и свеклой или уставленные винными бочками и бочонками с солониной, бочонками поменьше, с элем, а глаза уже были там, иногда преследующие его, иногда поджидающие, когда он войдет. Ранд не слышал ничьих шагов, только свои собственные, ни разу не уловил скрипа двери, лишь когда сам открывал и закрывал ее, но взгляд этот ни на миг не оставлял его. Свет, я и впрямь начинаю с ума сходить.
Ранд открыл дверь в еще одну кладовую, и хлынувшие оттуда людские голоса, людской смех затопили юношу облегчением. Уж здесь невидимых глаз быть не должно. Он переступил через порог.
Полкомнаты было загромождено до самого потолка мешками с зерном. В другой половине возле голой стены тесным полукругом стояли на коленях с десяток мужчин. Почти на всех были короткие кожаные куртки челядинцев, волосы подстрижены под горшок. Ни чубов воинов, ни ливрей. Никого, кто ненароком мог бы выдать его. А если нарочно Негромкое бормотание, стук игральных костей, чей- то хриплый смешок при очередном броске.
За игрой в кости наблюдал Лойал, задумчиво почесывая подбородок мизинцем толще большого пальца крупного мужчины, головой огир едва не задевал стропил высокого спана в два - потолка. На него не оглядывался ни один из игроков. Нельзя сказать, что огир были совсем уж обычным делом в Пограничных Землях, или где-то в других краях, но здесь о них знали и радушно встречали, а Лойал к тому же пробыл в Фал Дара достаточно долго, чтобы его появление вызывало не больше чем легкую заинтересованность. Темная туника огир со стоячим воротником, застегнутая на все пуговицы до самой шеи, широко свисала до самых высоких сапог, а один из больших карманов от чего-то распух. Насколько Ранд знал Лойала - от книг. Даже с любопытством глядя на азартно играющих людей, Лойал вряд ли далеко отошелбы от книги.
Несмотря на все происходящее. Ранд вдруг сообразил, что ухмыляется. Лойал часто так на него действовал. Огир так много знал об одном, так мало о другом и, казалось, хотел знать все. Тем не менее Ранду вспомнилось, как он впервые увидел Лойала - уши с кисточками, брови висят будто длинные усы, нос почти во всю ширину лица, - увидел его и решил, будто столкнулся нос к носу с троллоком. Он до сих пор стыдился того, как вел себя тогда. Огир и троллоки. Мурддраал и создания из мрачных закоулков полночных сказок. Существа из преданий и легенд. Так думал он о них до того, как ушел из Двуречья. Но с тех пор, как Ранд покинул дом, ему довелось увидеть слишком много сказочных событий, вживе прошедших перед глазами, чтобы оставаться столь же уверенным в их сказочности. Айз Седай, и невидимые соглядатаи, и ветер, что схватил и держал его в своих объятиях. Улыбка сошлас лица Ранда
- Все сказания - правда, - тихо произнес он. Уши Лойала дернулись, он обернулся к Ранду. Когда огир узнал его, лицо Строителя рассекла добродушная улыбка, ион подошел поближе к юноше.
- А, вот ты где, - прогудел он, словно громадный шмель перелетел! с цветка на цветок. - На Приветствии я тебя не заметил, такого прежде я не видывал. Одновременно и Шайнарское Приветствие, и Престол Амерлин. Она устало выглядит, как по-твоему? Навряд ли легко - быть Амерлин. Могу предположить, тяжелее, чем быть Старейшиной. - Он помолчал с задумчивым видом, но лишь для того, чтобы сделать вдох. - Скажи мне. Ранд, ты тоже играешь в кости? Тут они играют в игру попроще, всего с тремя костями. В стеддинге мы обычно пользуемся четырьмя. Знаешь, они не пускают меня в игру. Они просто говорят "Слава Строителям" и не делают ставок против меня. По-моему, это нечестно! Кости, которыми они играют, и в самом деле немного малы, - Лойал хмуро оглядел свою большую ладонь, которой можно было накрыть человеческую голову, - но все равно я считаю…
Ранд вцепился ему в руку и прервал Лойала. Строители!
- Лойал, ведь Фал Дара построили огир? Тебе известен какой-нибудь выход наружу, не считая ворот? Какая-нибудь лазейка. Водосток. Хоть что-то, лишь бы человек прополз. И еще бы хорошо, чтоб ветра там не было.
Лойал состроил страдальческую гримасу, кончики бровей почти коснулись щек.
- Ранд, огир возвели Мафал Дадаранелл, но тот город был разрушен в Троллоковы Войны. Этот же, - он легко провел кончиками широких пальцев по камню, - построили люди. План Мафал Дадаранелл набросать я могу - как-то я видел карты, в древней книге, еще в Стеддинге Шангтай… но про Фал Дара я знаю не больше твоего. Правда, построен он очень добротно, да? Холодно-непреклонный, но крепкий и добротный.
Ранд тяжело привалился к стене и зажмурился.
- Мне нужно выбраться наружу, - прошептал он. - Ворота на запоре, и никого не выпускают, но мне нужно выбраться из крепости.
- Но почему. Ранд? - медленно сказал Лойал. - Никто здесь не сделает тебе ничего плохого. Тебе нехорошо? Ранд? - Неожиданно он громко позвал: - Мэт! Перрин! По- моему, Ранд заболел.
Ранд открыл глаза и увидел, как два его друга подняли головы и встали в кругу игроков. На лице Мэта Коутона, по-аистиному длинноногого, блуждала полуулыбка, словно он видел нечто забавное, чего не замечает больше никто. Перрина Айбару, с взлохмаченными, непокорными волосами, отличали могучие плечи и сильные руки - в Эмондовом Луге он был учеником кузница. Оба они щеголяли в своем двуреченском наряде, простой и крепкой одежде, но поношенной, со следами долгих путешествий.
Мэт, шагнув от игроков, швырнул кости обратно в полукруг, и один из челядинцев окликнул:
- Эй, южанин, не дело уходить, когда выигрываешь!
- Лучше теперь, чем когда начнешь проигрывать, - со смехом ответил Мэт. Машинально он коснулся рукой куртки у пояса, и по лицу Ранда пробежала тень. За пазухой Мэт хранил кинжал с рубином в рукояти, кинжал, без которого он и шагу не ступал теперь, кинжал, без которого он не мог обходиться. Это был клинок, отмеченный порчей, из мертвого города Шадар Логот, оскверненного и извращенного злом почти столь же страшным, что и Темный, злом, которое две тысячи лет назад погубило Шадар Логот, но которое все еще жило среди заброшенных развалин. Эта порча убьет Мэта, если тот будет хранить при себе этот кинжал; и она же еще быстрее убьет его, если он выбросит его. - У тебя еще будет случай отыгратьсяПренебрежительные хмыканья стоящих на коленях мужчин ясно говорили о том, что, по их мнению, сегодняшнему неудачнику вряд ли повезет в новой игре с Мэтом.
Перрин, не поднимая глаз, двинулся следом за Мэтом к Ранду. В эти дни Перрин никогда не поднимал глаз, а плечи у него поникли, будто он нес груз, слишком тяжкий даже для таких широких плеч.
- Чего стряслось. Ранд? - спросил Мэт. - Ты весь белый, что твоя рубашка. Эге! Где это ты так разоделся? Совсем шайнарцем стал? Может, я себе прикуплю такую вот куртку и рубашку понарядней. - Он похлопал по карману куртки, где зазвенели монеты. - Похоже, в кости мне везет. Стоит лишь дотронуться - и выигрыш в кармане.
- Тебе ничего не придется покупать, - устало отозвался Ранд. - Морейн сменила нам весь гардероб. Насколько знаю, вся старая одежда уже сгорела, осталась та, что на вас. Элансу явно намерена забрать и ее, так что, на вашем месте, я бы быстренько переоделся, прежде чем она сдерет ее с ваших спин. - Перрин по-прежнему не поднимал глаз, но щеки у него заалели; ухмылка Мэта стала еще шире, хотя и выглядела несколько натянутой. У них тоже случались неожиданные встречи в купальнях, и лишь один Мэт старательно делал вид, будто ничего особенного не происходит. - И я не болен. Просто мне надо выбраться отсюда. Престол Амерлин здесь. Лан сказал… он сказал, раз она тут, то для меня было бы лучше, если б я ушел неделю назад. Мне нужно уйти, а все ворота - на запоре.
- Он так сказал? - Мэт нахмурился. - Не понимаю. Он никогда не говорил ничего против Айз Седай. С чего бы сейчас? Слушай, Ранд, Айз Седай я люблю не больше твоего, но с нами-то они ничего не собираются делать. - Он понизил голос и оглянулся через плечо, проверяя, не слышит ли кто из играющих в кости. Опасаться Айз Седай можно, но в Пограничных Землях ненависти к ним не испытывали, и непочтительное замечание о них могло привести к хорошей взбучке, если не к чему- то похуже. - Глянь на Морейн. Она не такая уж плохая, пускай даже и Айз Седай. Ты стал думать совсем как старый Кенн Буйе, который дома талдычил свои невероятные байки, рассевшись в "Винном Ручье". Раз она нам ничего плохого не сделала, то и они не сделают. С чего бы?
Перрин поднял глаза. Желтые глаза, мерцающие в тусклом свете как полированное золото. Морейн не сделала нам ничего плохого. подумал Ранд. Глаза у Перрина, когда они уходили из Двуречья, были такие же темно-карие, как и у Мэта. Ранд представления не имел о том, каким образом изменился их цвет - Перрин не хотел говорить об этом, как и о многом из того, что случилось после этой метаморфозы, - но все происшедшее наложило на него и иной отпечаток: поникшие плечи, некая отчужденность, будто он чувствовал себя одиноким даже рядом с друзьями. Глаза Перрина и кинжал у Мэта. Ничего бы этого не случилось, если б они не покинули Эмондов Луг, а ведь именно Морейн увела их из дома. Ранд понимал, что думать так несправедливо. Вероятно, они бы погибли в троллочьих лапах да и многие из жителей Эмондова Луга - тоже, если бы она не появилась у них в деревне. Но от этого Перрин не станет смеяться, как раньше, и кинжал не исчезнет с пояса Мэта. А я? Будь я дома и живой, мог бы я все-таки быть тем, кто есть сейчас? Ну, хоть бы не пришлось тревожиться о том, что собираются сделать со мною Айз Седай.
Мэт продолжал насмешливо разглядывать Ранда, а Перрин приподнял голову настолько, чтобы исподлобья посмотреть на друга. Лойал терпеливо ждал. Почему ему нужно держаться подальше от Престола Амерлин, Ранд не мог объяснить друзьям. Они не ведали о том, что он такое. Лан - знал, и Морейн. И Эгвейн, и Найнив. Ранду бы очень хотелось, чтобы никто из них не знал, а в первую очередь - Эгвейн, но, по крайней мере, Мэт и Перрин - и Лойал тоже - считали, что Ранд ничуть не изменился, оставшись прежним. Он подумал, что скорее умрет, чем позволит им узнать о себе правду. Невыносимо видеть после неуверенность и тревогу, которые он изредка подмечал в глазах Эгвейн и Найнив, даже когда те старались изо всех сил скрыть свои чувства.
- Кто-то… следит за мной, - наконец сказал Ранд. - Ни на шаг от меня не отстает. Только… Только вот никого там нет.
Перрин вскинул голову, а Мэт облизнул губы и прошептал:
- Исчезающий?
- Разумеется, нет, - фыркнул Лойал. - Как бы мог один из Безглазых войти в Фал Дара, в крепость ли? Есть закон: никому в городских стенах не позволено скрывать лицо, а фонарщикам вменено в обязанность освещать по ночам улицы, так что для Мурддраала нет тени, чтобы в ней спрятаться. Этого не может случиться.
- Исчезающего стены не остановят, - пробормотал Мэт. - Не остановят, коли ему захочется проникнуть внутрь. Не понимаю, как с этим лучше стен справятся законы и фонари.
Голос его вряд ли походил на голос человека, считавшего, будто Исчезающие - всего лишь сказки менестрелей. А полгода назад он полагал, что так оно и есть. Ему тоже довелось немало повидать.
- И еще ветер, - добавил Ранд. Голос его слегка дрожал, когда он рассказывал о том, что случилось на верху башни. Кулаки Перрина, хрустнув, сжались.
- Я просто хочу выбраться отсюда, - закончил Ранд. - Я собираюсь отправиться на юг. Куда-нибудь подальше. Просто куда-нибудь подальше.
- Но раз ворота на запоре, - сказал Мэт, - как мы выберемся?
Ранд уставился на него:
- Мы? - Он должен идти один. Рядом с ним любому будет грозить опасность. Он сам теперь опасен, и даже Морейн не в силах сказать, как долго это будет продолжаться. - Мэт, ты же знаешь, тебе нужно идти в Тар Валон с Морейн. Она говорила, там единственное место, где тебе помогут отделаться от этого проклятого кинжала и не дадут при этом умереть. И тебе известно, что случится, если ты не избавишься от него.
Мэт, не осознавая, очевидно, того, что делает, прикоснулся к кинжалу, спрятанному под курткой.
- "Подарок Айз Седай - наживка для рыбы", - процитировал он. - Ну, может, мне не хочется набрасываться на крючок. Вдруг то, что ей хочется сделать в Тар Валоне, будет много хуже того, что случится, если я вообще туда не пойду. Может, она лжет. "Правда, которую говорят Айз Седай, никогда не та правда, о которой думаешь ты".
- У тебя есть в запасе еще старые поговорки, которые из тебя полезли? - спросил Ранд. - "С южным ветром приходит добрый гость, а с северным - пустота в дом"? "Как ни крась свинью золотом, она все равно свинья"? Или, может: "Болтовня овец не стрижет"? "Речи дурня - пыль на ветру"?
- Полегче, Ранд, - тихо заметил Перрин. - Незачемгрубить.
- Да? А может, я не очень-то хочу, чтоб вы вдвоем шли со мной, болтались рядом, попадали в беду, ожидая, чтобы я вытащил вас оттуда? Об этом вы хоть думали? Чтоб я сгорел, тебе не приходило в голову, что я мог устать от вашего постоянного присутствия рядом? Все время вы тут, и я от вас устал. - Обида, отразившаяся на лице Перрина, была Ранду будто нож в сердце, но он безжалостно продолжал: - Кое- кто тут думает, что я - лорд. Лорд. А может, мне нравится. А вы взгляните на себя, играете в кости на конюшне с работниками. Когда я уйду, то пойду сам по себе. Вы же оба можете идти в Тар Валон или на все четыре стороны, но отсюда я уйду один!
Лицо у Мэта вытянулось, пальцы, сжимающие сквозь куртку кинжал, побелели.
- Если тебе этого так хочется, - холодно сказал он. - А я-то думал, что мы были… Как тебе хочется, ал'Тор. Но если я решу уйти в одно время с тобой, то я уйду, а ты лучше не попадайся мне на глаза.
- Никто никуда еще не уходит, - заметил Перрин, - раз ворота заперты.
Он вновь уперся взглядом в пол. У стены раздался веселый хохот игроков - кому-то крупно не повезло с броском.
- Пойдете или останетесь, - заявил Лойал, - вместе или порознь, значения это не имеет. Вы все трое - та верен. Даже я, хоть у меня и нет этого Таланта, "вижу это, просто по тому, что происходит вокруг вас. И Морейн Седай утверждает то же самое.
Мэт вскинул руки:
- Больше не надо, Лойал. Больше об этом и слышать не желаю.
Лойал покачал головой:
- Слушаешь ты или нет, это все равно остается верным. Колесо Времени ткет Узор Эпохи нитями людских жизней. А вы трое - та'верен, центральные точки плетения.
- Больше не надо, Лойал.
- Какое-то время, что бы вы ни делали. Колесо будет обводить Узор вокруг вас троих. И как бы вы ни поступали, более вероятно, что выбор ваших действий определен будет Колесом, а не вами. Та верен тянут за собой историю, одним своим бытием создавая Узор, но Колесо оплетает та верен туже, чем линии жизней прочих людей. Куда бы вы ни пошли и что бы вы ни делали, до тех пор, пока Колесо выбирает по-другому, вы будете…
- Хватит! - "заорал Мэт. Игроки оглянулись, оторвавшись от костей, он ожег их взглядом, и те поспешили вернуться к игре.
- Извини меня, Мэт, - пророкотал Лойал. - Я знаю, что слишком много говорю, но я не хотел…
- Нет, я здесь не могу оставаться, - высказал Мэт стропилам наболевшее, - вместе с болтуном-огир и набитым дураком, который нос задрал выше крыши! Ты идешь, Перрин?
Тот вздохнул, глянул на Ранда и кивнул.
Ранд следил, как уходят его друзья, словно его обидные слова гнали их палкой. Я должен идти один. Да поможет мне Свет, так нужно.
Лойал тоже глядел им вслед, брови озабоченно поникли.
- Ранд, я и в самом деле не хотел… Ранд постарался говорить погрубее:
- А ты чего ждешь? Иди с ними! Не понимаю, чего ты тут торчишь. Если ты не знаешь какого-нибудь выхода отсюда, мне от тебя проку мало. Иди! Иди ищи свои деревья, свои драгоценные рощицы, если их еще не срубили, а если нет - то скатертью к ним дорога.
Большие, как чашки, глаза Лойала смотрели удивленно-обиженно сначала, но понемногу они сужались от того, что почти могло быть гневом. Ранд не предполагал, что Лойал способен на ярость. В отдельных сказаниях утверждалось, что огир бывают разъяренными, хотя никогда не уточнялось, какими именно, но Ранд пока еще не встречал кого-то столь же спокойного и вежливого, как Лойал.
- Если вам того хочется, Ранд ал'Тор, - чопорно проговорил Лойал. Он холодно поклонился и зашагал следом за Мэтом и Перрином.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

Ранд привалился к груде мешков с зерном. Ну вот. язвительно отметил внутренний голос, ты сделал это, верно? - Я должен был, отвечал он голосу. Я опасен, лишь если. нахожусь рядом. Кровь и пепел, я сойду с ума м… Нет! Нет, не сойду! Я не стану использовать Силу, и тогда я не сойду с ума, и… Но я не могу идти на такой. риск. Не могу, неужто непонятно? Но голос только смеялся над ним.
Вдруг Ранд заметил, что игроки смотрят на него. Все они, по-прежнему стоя на коленях, обернулись и пораженно смотрели на него. Шайнарцы любого ранга почти всегда были вежливы и корректны, даже с кровными врагами, а огир никогда не бывали в Шайнаре врагами. Глаза шайнарцев переполняло потрясение. Хоть лица их ничего не выражали, глаза говорили о том, что поступок Ранда чудовищен, выходит за рамки всех приличий. Где-то в душе Ранд соглашался с ними, и оттого их молчание было еще более осуждающим. Они лишь смотрели на него, и Ранд заковылял из кладовой прочь, словно их взоры гнали его.
Оцепенело он бродил по кладовым, выискивая место, где бы затаиться, пока не откроют вновь ворота. Тогда можно будет спрятаться, например, на дне повозки, доставляющей в крепость провиант. Если не станут на обратном пути обыскивать телеги. Если не обыщут кладовые, если, начав искать его, не перевернут вверх дном всю крепость. С упрямством Ранд и думать отказывался о такой возможности, сосредоточившись полностью на том, чтобы найти укрытие. Но в каждом обнаруженном убежище - будь то щель в груде сложенных мешков с зерном или узкий проход вдоль стены за винными бочками, заброшенная кладовка, с пустыми корзинами и тенями, - он представлял себе то, как его тут находят. И то, как этот невидимый соглядатай, кто бы - или что бы - он ни был, тоже отыскивает его тут. Поэтому Ранд продолжал свои настойчивые поиски, мучаясь от жажды, весь в пыли и с паутиной в волосах.
А потом он очутился в сумрачном, освещенном факелами коридоре, по которому крадучись шла Эгвейн, то и дело останавливаясь и заглядывая в кладовые, мимо которых проходила. Темные, свисающие до талии волосы были стянуты сзади алой лентой, на девушке было серое, цвета гусиного пуха, платье шайнарского покроя, отделанное красным. Когда Ранд увидел ее, то печаль и горечь утраты охватили его сильнее, чем тогда, когда он прогнал от себя Мэта с Перрином и Лойала. Он рос с мыслью, что однажды, может, и женится на Эгвейн; они оба так думали. Но теперь…
Девушка вздрогнула, когда прямо перед ней вдруг возник Ранд, ойкнула и сказала:
- Вот ты где! Мэт с Перрином мне рассказали, что ты выкинул. И Лойал. Я знаю, что ты замыслил, Ранд, и это попросту дурость. - Она скрестила руки на груди, большие темные глаза сурово впились в него. Ранда всегда поражало, как ей удавалось смотреть на него сверху вниз - когда ей того хотелось, - хотя ростом Эгвейн была ему лишь по грудь - и вдобавок на два года младше.
- Ладно, пусть дурость, - сказал Ранд. Вдруг ее волосы привели его в гнев. До того как оставить Двуречье, Ранд никогда не встречал взрослую женщину с не заплетенными в косу волосами. Там каждая девушка ждет не дождется дня, когда Круг Женщин деревни решит, что она вполне выросла, чтобы заплетать косу. Эгвейн этого разрешения точно ждала с нетерпением. И вот теперь ее волосы распущены, если не считать ленточки. Я хочу уйти домой и не могу, а она ждет не дождется, чтобы забыть Эмондов Луг. - Ты тоже уходи и оставь меня в покое. Больше тебе не стоит водить дружбу с пастухом. Тут теперь предостаточно Айз Седай, можешь увиваться вокруг них сколько твоей душе угодно. И не говори никому из них, что видела меня. Они явились за мной, и я не хочу, чтоб ты им помогала.
Ярко-алые пятна расцвели на щеках Эгвейн.
- По-твоему, я бы могла…
Ранд повернулся, собираясь уйти, и она с криком кинулась на него, обхватив его ноги руками. Они оба упали на каменный пол, седельные сумки и узлы разлетелись по сторонам. От удара Ранд крякнул, рукоять меча воткнулась в бок, и он опять охнул, когда девушка взгромоздилась ему на спину, будто на стул.
- Моя матушка, - твердо заявила Эгвейн, - всегда говаривала мне, что лучший способ обращаться с мужчиной - это научиться ездить верхом на муле. Она говорила, что по уму они большей частью почти равны. Иногда мул даже несообразительнее.
Ранд приподнял голову и оглянулся через плечо.
- Слезь с меня, Эгвейн. Слезь, я сказал! Эгвейн, если ты не слезешь, - он угрожающе понизил голос, - я тебе задам. Ты же знаешь меня.
Для большего веса к своим словам он прибавил еще и свирепый взгляд на девушку.
Эгвейн фыркнула:
- Ты не стал бы, даже если б и мог. Ты бы не стал никому ничего делать. Но ты все равно не можешь. Я знаю, ты не способен направлять Силу по своему хотению; это бывает случайно, и ты не можешь ею управлять. Так что ничего ты не сделаешь ни мне, ни кому другому. С другой стороны, я брала уроки у Морейн, поэтому, если ты останешься глух к голосу разума, Ранд ал'Тор, я могу чуточку подпалить тебе штаны. Уж с этим-то я справлюсь. Продолжай в том же духе и увидишь, под силу это мне или нет.
Вдруг, на миг, ближайший к ним факел на стене с ревом ярко вспыхнул. Эгвейн пискнула и, напуганная, уставилась на пламя.
Извернувшись, Ранд схватил ее за руку и стащил с себя, толкнув к стене. Когда он уселся, девушка сидела напротив него, взбешенно потирая руку.
I
- Ты и впрямь могла бы, да? - гневно сказал Ранд. - Ты балуешься с тем, чего не понимаешь. Ты бы нас обоих в головешки превратила!
- Ох уж эти мужчины! Когда не можете победить в споре, то либо убегаете, либо руки распускаете.
- Погоди-ка, погоди! Кто кого с ног сбил? Кто на ком сидел? И ты угрожала
- пыталась! - что… - Он поднял руку. - Нет, не пыталась. Все время ты со- мной это делала. Всякий раз, как ты понимала, что спор идет не так, как хочется тебе, мы вдруг начинали спорить совсем о другом. Но сейчас это не пройдет.
- Я не спорю, - спокойно сказала Эгвейн, - и от разговора я не ухожу. Зачем прятаться, если не задумал убежать? А после того как спрячешься, ты наверняка убежишь. И кто обидел Мэта, Перрина и Лойала? И меня? Я знаю, почему. Ты боишься, что если позволишь кому-то оставаться рядом с собой, то принесешь этим больше горя. Если ты поступаешь так, как не надо, тогда почему тебе нужно беспокоиться, что кого-то обидишь? Все эти шараханья из стороны в сторону и размахивания кулаками, и даже неизвестно, есть ли на то причина. С какой стати Амерлин или кто-то из Айз Седай, кроме Морейн, будет знать о том, что ты существуешь на свете?
Ранд посмотрел на нее. Чем больше времени девушка проводила с Морейн и Найнив, тем больше она перенимала у них, по крайней мере, когда ей того хотелось. Временами Айз Седай и Мудрая очень походили друг на друга, сдержанно-холодные и знающие. Обнаружив подобное качество у Эгвейн, он пришел в полное замешательство. В конце концов Ранд выложил ей, что рассказывал ему Лан.
- Что еще он имел бы в виду? Ладонь девушки застыла у него на руке, и она сосредоточенно нахмурилась.
- Морейн о тебе известно, и она ничего не сделала раньше, почему же должна сделать что-то теперь? Но раз Лан… - По-прежнему хмурясь, она встретила взгляд Ранда. - Первым делом они станут искать в кладовых. Если станут искать. Пока мы не выясним, начали ли поиски, тебе нужно спрятаться куда-то, где им в голову не придет искать. Знаю! Тюрьма.
Ранд с трудом встал на ноги.
- Тюрьма?!
- Ну не в камеру же, глупышка. Иногда по вечерам я хожу туда навещать Падана Фейна. И Найнив тоже заходит. Никому не покажется странным, если сегодня я зайду туда пораньше. По правде сказать, пока все глазеют на Амерлин, нас даже и не заметит никто.
- Но Морейн…
- Расспрашивать мастера Фейна она в подземелье не спускается. Его к ней приводят. И за последние недели это бывало не очень часто. Поверь мне, там ты будешь в безопасности.
Ранд все еще колебался. Падан Фейн.
- Зачем ты вообще навещаешь торговца? Он - Приспешник Тьмы, сам признался, он нехороший человек. Чтоб я сгорел, Эгвейн, он же привел троллоков в Эмондов Луг! Гончая Темного, как он назвал себя, он же с Ночи Зимы вынюхивал мой след.
- Ну, теперь, за решеткой, он никому не страшен, Ранд. - Теперь девушка смотрела на него умоляюще. - Ранд, он приезжал со своим фургоном в Двуречье каждую весну еще до моего рождения. Он знает всех знакомых мне людей, все известные мне места. Странно, но, чем дольше он в тюрьме, тем спокойнее он становится. Он вроде как освобождается от влияния Темного. Он опять смеется, рассказывает забавные истории, говорит людях из Эмондова Луга, а "иногда о местах, о которых я раньше и не слышала. Порой его почти не отличить от прежнего Фейна. Просто мне нравится разговаривать с кем-то о родных краях.
С тех самых пор, как. я стал чураться тебя, подумал Ранд, и с тех самых пор, как Перрин стал всех сторониться, а Мэт проводит все свое время за игрой и в пирушках.
- Не нужно было держать все в себе так долго, - пробормотал он, потом вздохнул. - Ну раз Морейн Седай считает, что для тебя это ничем не грозит, наверное, для меня это тоже безопасно. Но лучше, чтобы ты не была замешана в это дело.
Эгвейн поднялась на ноги и принялась тщательно отряхивать платье, избегая встречаться глазами с Рандом.
- Морейн говорила, что эти посещения безопасны, Эгвейн?
- Морейн Седай никогда не говорила, что мне нельзя навещать мастера Фейна, - осторожно подбирая слова, ответила девушка.
Ранд, пораженный, уставился на нее, потом его прорвало:
- Ты у нее никогда и не спрашивала. Она и ведать не ведает. Эгвейн, это глупо. Падан Фейн - Друг Темного, и он ничем не лучше любого другого Друга Темного.
- Он в тюрьме, под замком, - твердо заявила Эгвейн, - и мне незачем спрашивать позволения Морейн на все, что я делаю. Тебе не поздновато ли беспокоиться о том, что думает Айз Седай? Ну, идешь?
- Тюрьму отыскать я и без тебя смогу. Они ищут меня или скоро начнут, и если тебя найдут вместе со мной, хорошего для тебя в этом будет мало.
- Без меня, - сухо сказала Эгвейн, - ты, скорей всего, запнешься о собственные ноги и грохнешься прямиком под ноги Престолу Амерлин, а потом, пытаясь выпутаться из этого положения, сознаешься во всем.
- Кровь и пепел, останься ты дома, наверняка бы оказалась в Круге Женщин. Если б мужчины все были такими неуклюжими и беспомощными, как ты, похоже, о них думаешь, то мы никогда бы…
- Ты собрался стоять тут и трепать языком, пока тебя не найдут? Собирай-ка свои вещички. Ранд, и пойдем со мной.
Не ожидая ответа, Эгвейн повернулась и двинулась по коридору. Ранд, что-то бормоча себе под нос, неохотно подчинился.
В дальних переходах, по которым они пробирались, им встретилось не много людей - в основном слуги, - но у Ранда появилось такое чувство, будто все они особо к нему приглядываются. Не как к человеку с вещами, готовому к дальнему путешествию, а именно к нему, к Ранду ал'Тору. Он понимал, что это игра его воображения, - надеялся, что только они, - но все равно у него с плеч будто гора свалилась, когда они с Эгвейн остановились в коридоре, глубоко в подземелье крепости, перед высокой дверью, обитой железными полосами так, словно она располагалась во внешней стене. В двери имелось маленькое зарешеченное окошко, под которым висела колотушка.
Сквозь решетку Ранд разглядел голые стены и двух солдат с кисточками на макушках. Стражники сидели с непокрытыми головами за столом. Один из них длинными плавными движениями точила правил кинжал. Его рука не дрогнула от резкого звона железа о железо, когда Эгвейн постучала колотушкой в дверь. Второй солдат повернул к двери вялое, угрюмое лицо и какое-то время смотрел на нее, будто раздумывая, и лишь потом наконец поднялся и подошел. Приземистому и коренастому, ему едва хватало роста заглянуть сквозь густые прутья решетки.
- Чего надо? А, это опять ты, девочка. Пришла проведать этого Приятеля Темного? А это кто?
Он даже пальцем не пошевелил, чтобы открыть дверь.
- Он мой друг, Чангу. Он тоже хотел бы повидать мастера Фейна.
Солдат принялся разглядывать Ранда, оттопырив верхнюю губу и обнажив передние зубы. Ранд сомневался, что эта гримаса сошла бы за улыбку.
- Что ж, - заключил наконец Чангу. - Ладно. Высок, да? Высок. И занятно одет для вашего брата. Кто-то заловил тебя молодым на Восточном Пограничье и приручил? - Он с лязгом отодвинул засовы и дернул дверь.
- Ладно, заходите, коли пришли. - В голосе скользнула насмешка. - Осторожнее, милорд, не ударьтесь головой.
Подобная опасность Ранду не грозила; в дверь свободно, не пригибаясь, мог зайти и Лойал. Ранд последовал за Эгвейн, хмурясь и гадая, не будет ли от Чангу каких-то бед. Он оказался первым встреченным Рандом грубым шайнарцем; даже Масима был не по-настоящему груб, а всего лишь холоден. Но Чангу просто захлопнул дверь, вбил тяжелые засовы на место, потом прошел к полкам у стола и снял оттуда один из фонарей. Второй стражник все острил свой кинжал, он даже глаз не оторвал от своего занятия. В помещении было пусто, не считая стола, скамеек да полок, пол устлан соломой, а в глубине виднелась еще одна окованная железом дверь, ведущая внутрь.
- Немного света вам не помешает, - сказал Чангу, - во Тьме, в которой сидит ваш и ее приятель. - Он хрипло и сухо рассмеялся и зажег фонарь.
- Он вас ждет. - Чангу протянул фонарь Эгвейн и чуть ли не с готовностью отпер внутреннюю дверь. - Ждет вас. Там, во Тьме.
Ранд замешкался, смущенный мраком за порогом, и за его спиной хихикнул Чангу, но Эгвейн схватила юношу за рукав и потянула внутрь. Дверь захлопнулась, чуть не ударив Ранда по пяткам; лязгнули задвинутые запоры. Остался лишь свет фонаря, маленькое пятно вокруг них с Эгвейн в обступившем со всех сторон мраке.
- Ты уверена, он нас выпустит обратно? - спросил Ранд. Стражник даже не взглянул на его меч и лук, не поинтересовался, что у него в узлах. - Они не очень-то хорошие сторожа. А вдруг мы здесь, чтобы вызволить Фейна?
- Они слишком хорошо меня знают, - ответила Эгвейн, правда голос ее звучал встревоженно, и она добавила: - Каждый раз, как я прихожу, они выглядят хуже. Все сторожа. Все мрачнее и все неприветливее. Впервые, когда я пришла сюда, Чангу шутил, а Нидао совсем теперь замкнулся, слова не проронит. Наверное, такая работа не прибавляет человеку радости на сердце. А может, дело только во мне. От этого места у меня на душе тоже не веселее.
Но с этими словами она уверенно потянула Ранда во мрак. Он же положил ладонь другой руки на эфес меча. Тусклый свет фонаря выхватывал из темноты вытянувшиеся по обе стороны широкого коридора решетки из полосового железа, разделенные каменными стенами на камеры. Лишь две камеры из всех, мимо которых прошли Эгвейн с Рандом, были заняты. Заключенные, сидевшие на узких койках, прикрыли глаза от света, глядя между пальцами. Даже не видя лиц узников, Ранд был уверен в том, что они внимательно смотрят на него. Их глаза сверкали в свете фонаря.
- Этот вот любит напиться и подраться, - тихо произнесла Эгвейн, указывая на дюжего мужчину со сбитыми костяшками пальцев. - На этот раз он разнес в щепки общий зал в городской гостинице, причем в одиночку, да еще кое-кому от него крепко досталось.
На втором арестанте были вышитый золотом кафтан с широкими рукавами и короткие лакированные сапоги.
- Он пытался улизнуть из города, не уплатив за гостиницу, - громко фыркнула девушка - отец ее владел гостиницей в Эмондовом Луге и был мэром деревни, - и задолжав полудюжине лавочников и купцов.
Арестанты огрызнулись бранью, сыпля грязными ругательствами, которые Ранду доводилось изредка слышать от купеческих охранников.
- С каждым днем они тоже становятся хуже, - напряженным голосом заметила девушка, ускорив шаг.
Эгвейн опередила Ранда, первой дойдя до камеры Падана Фейна, в самом конце коридора, так что Ранд очутился за световым кругом. Он остановился, держась в тени, позади фонаря в руке девушки., Фейн сидел на топчане, подавшись всем телом вперед, словно бы чего-то ожидал, - в точности, как описал Чангу. Костлявый мужчина, с длинными руками, длинным носом и пронзительными глазами, казался теперь даже более исхудалым, чем помнил Ранд. Исхудалым не из-за заключения в подземной темнице - арестантов кормили так же, как и слуг, и ни в чем он не был обделен, - но из-за того, что он делал прежде, до своего появления в Фал Дара. Вид Фейна всколыхнул воспоминания, которые Ранд с охотой и с радостью позабыл бы. Фейн, сидящий на козлах своего большого фургона, громыхающего колесами по Фургонному Мосту, - Фейн приехал в Эмондов Луг в канун Ночи Зимы. И в Ночь Зимы появились троллоки, они жгли, убивали, искали. Искали, как сказала Морейн, троих молодых ребят. Искали меня, если только они знали это, и использовали Фейна, чтобы охотничьим псом идти по моему следу.
При приближении Эгвейн Фейн встал, не прикрывая глаз, даже не мигая от света. Он улыбнулся девушке, - улыбка коснулась только его губ, затем взглянул поверх ее головы. Устремив взор прямо на прячущегося в темноте Ранда, Фейн воздел руку, указывая на юношу длинным пальцем.
- Я чувствую, что ты там прячешься. Ранд ал'Тор, - произнес он чуть ли не напевно. - Тебе не спрятаться ни от меня, ни от них. Ты думал, все кончено? Но битве не будет конца никогда, ал'Тор. Они идут за мной, и они идут за тобой, и война продолжается. Неважно, жив ты или умер, для тебя она никогда не кончится. Никогда.
Вдруг Фейн принялся декламировать: Скоро день придет - свободны будут все. Даже ты, и даже я.
Скоро день придет - тогда погибнут все. Точно - ты, никак не я.
Рука его упала, взгляд поднялся кверху, уставившись во тьму. Кривая ухмылка исказила его губы, он хохотнул, словно бы увидел нечто забавное.
- Мордет знает больше всех вас. Мордет знает. Эгвейн попятилась от камеры, встала рядом с Рандом, и лишь кромка света лизала решетку камеры Фейна. Даже не видя его. Ранд был уверен, что Фейн по-прежнему всматривается в ничто. Тьма окутала торговца, но они слышали его смешки. Вздрогнув, Ранд отлепил пальцы от рукояти меча.
- Свет! - хрипло вымолвил он. - Так ты говоришь, он такой же, каким обычно был прежде?
- Иногда он лучше, а иногда - хуже, - голос Эгвейн дрожал. - Сейчас - хуже, чем обычно, - хуже некуда.
- Интересно, на что он уставился? Он сумасшедший, таращится во мраке на каменный потолок. - Не будь камня, он бы смотрел точнехонько на женскую половину. Где находится Морейн и Престол Амерлин. Юноша опять вздрогнул. - Он - сумасшедший.
- Этот план оказался не очень хорош. Ранд. - Поглядывая через плечо на камеру, девушка потащила его прочь от нее. Она понизила голос, словно боясь, что Фейн ее услышит. Смешки Фейна катились следом за ними. - Даже если они и не станут тут искать, я не могу оставаться здесь рядом с ним таким, да и тебе нельзя. Что-то с ним сегодня такое… - Она прерывисто вдохнула. - Есть одно место, даже более укромное, чем это. Я не упоминала о нем раньше, потому что сюда тебя провести было легче, но они никогда не будут искать тебя на женской половине. Никогда.
- Женской?! Эгвейн, Фейн-то, может, и полоумный, но ты совсем ума лишилась. Нельзя спрятаться от ос в осином гнезде!
- Можешь предложить место получше? Куда еще в крепости ни один мужчина не войдет без приглашения женщины, даже Лорд Агельмар? В каком еще месте никто и не подумает искать мужчину?
- Где еще в крепости место, в котором наверняка будет полным-полно Айз Седай? Это безумие, Эгвейн.
Тыкая в узлы, она заговорила так, будто уже все решено.
- Тебе нужно завернуть меч и лук в плащ, и тогда все будет выглядеть, как будто ты несешь мои вещи. Не так сложно отыскать для тебя кожаную куртку и рубашку поплоше, не такие яркие и заметные. Хотя сутулиться тебе все равно придется.
- Сказал же - не стану я этого делать.
- Раз уж ты ведешь себя упрямо, как мул, тебе в самый раз придется роль вьючного животного, если только ты не решишь, что лучше остаться здесь, внизу, вместе с ним.
По черным теням долетел смеющийся шепот Фейна:
- Битве никогда не будет конца, ал'Тор. Мордет знает.
- Лучше я попробую спрыгнуть со стены, - пробормотал Ранд. Но, скинув узлы, он принялся, как и предложила Эгвейн, заворачивать в плащ меч и лук с колчаном.
Во тьме рассмеялся Фейн:
- Она не кончится никогда, ал'Тор. Никогда.

ГЛАВА 4. Призванная

Морейн, одна в отведенных ей апартаментах на женской половине, поправляла на плечах шаль, украшенную вышитыми листьями плюща и виноградными лозами, разглядывая результат в высоком, стоящем в углу зеркале с простой рамой. Когда ее охватывал гнев, темные большие глаза вспыхивали ястребиной зоркостью. Теперь они почти буравили посеребренное стекло. Лишь по случайности шаль, когда Морейн приехала в Фал Дара, оказалась в переметных сумах. Шали - с сияющим белым Пламенем Тар Валона в центре, на спине носительницы, и с длинной цветной бахромой; у Морейн бахрома была лазурно-голубой, как утреннее небо, - шали редко носили вне Тар Валона, да и там обычно только в Белой Башне. Немногое в Тар Валоне, за исключением собраний Зала Башни, предусматривало соблюдение формальностей ношения шалей, и за пределами Сияющих Стен эмблема Пламени распугала бы слишком многих, обратив их в бегство или, что вероятней, отправив их за Детьми Света. Для Айз Седай стрелы Белоплащников столь же смертоносны, как и для любого другого, а Чада слишком хитры и коварны, чтобы позволить Айз Седай увидеть лучника раньше, чем стрела ударит в цель, чтобы позволить той как-нибудь избежать гибельного выстрела. И в Фал Дара Морейн не собиралась никогда носить шаль. Но аудиенция у Амерлин требовала соблюдения церемониала.
Морейн, стройная и вовсе не высокая, от присущей всем Айз Седай неопределенности возраста, от гладких щек, не тронутых старостью, часто казалась моложе своего возраста, но она обладала повелительной грацией и уверенной осанкой, подчинявшими себе любое собрание. Умение держать себя, привитое в юные годы в Королевском Дворце Кайриэна, за время пребывания среди Айз Седай не размылось, наоборот, обрело новые грани и силу. Она знала, что сегодня ей это качество крайне понадобится - вся ее воля и выдержка, до последней капли. Однако еще больше бесстрастности скрывало бурю в ее душе. Должно быть, что-то стряслось, иначе она не явилась бы сюда сама, подумала Морейн - наверное, уже в десятый раз. Но кроме этого вопроса возникали еще тысячи. Что же стряслось и кого она выбрала себе в сопровождающие? Почему сюда? Почему сейчас? Нельзя, чтобы теперь все пошло наперекосяк.
Кольцо с Великим Змеем на правой руке тускло блеснуло, когда Морейн коснулась тонкой золотой цепочки, обегающей ее волосы, что волнами падали на плечи. Маленький, чистой воды голубой камень свисал с цепочки в середине ее лба. Многим в Белой Башне было известно о тех уловках, на которые она была способна с помощью этого камня. Это был всего-навсего полированный голубой кристалл, нечто такое, что использует юная девушка при начальном обучении, когда рядом нет того, кто мог бы руководить ею. Та девушка вспоминала предания об ангриалах и о еще более могущественных са ангриалах - этих легендарных предметах, оставшихся от Эпохи Легенд, позволявших Айз Седай направлять больше Единой Силы, с которой можно было бы совладать без риска для себя без посторонней помощи, - вспоминала и думала: чтобы вообще уметь направлять, нужен объект сосредоточения. Ее сестры по Белой Башне знали о нескольких ее трюках, о других - подозревали, в том числе и о тех, которых и не было вовсе, о тех, которые потрясли ее саму, когда она научилась им. То, что Морейн проделывала с помощью камня, было простым и незначительным, хотя порой и весьма полезным, - такое мог бы вообразить себе ребенок. Но если Амерлин сопровождают не те женщины, кристалл мог бы разбить их спокойствие - из-за слухов и толков.
Раздался отрывистый настойчивый стук в дверь комнаты. Ни один шайнарец не стал бы стучать так ни в чью дверь, тем более - в дверь к ней. Морейн продолжала смотреть в зеркало, пока ее взгляд не обрел вновь прежнего спокойствия, все мысли спрятав в темных глубинах глаз. Она провела рукой по кошелю из мягкой кожи, висящему у нее на поясе. Какие бы тревоги ни привели ее сюда из Тар Валона, она позабудет о них, едва я положу перед нею этот предмет тревог. Вторичный стук в дверь, еще более энергичный, раздался еще до того, как Морейн успела пересечь комнату и с безмятежной улыбкой открыть дверь перед двумя женщинами, что явились за нею.
Морейн узнала обеих. Темноволосая Анайя, в шали с голубой бахромой, и белокурая Лиандрин - с красной. Лиандрин, не просто молодо выглядящая, а молодая и привлекательная, с кукольным личиком и маленьким капризным ротиком, подняла уже руку, собираясь стучать вновь. Ее темные брови и еще более темные глаза резко контрастировали со множеством медового цвета кос до плеч, но такое сочетание не редкость в Тарабоне. Обе женщины были выше Морейн, хотя Лиандрин - не больше чем на ладонь.
Когда Морейн открыла дверь, грубоватое лицо Анайи расплылось в улыбке. Эта улыбка придала ей ту единственную красоту, которой она обладала, но этого было достаточно; почти каждый, когда ему улыбалась Анайя, чувствовал себя умиротворенным, утешенным, избранным из многих, чувствовал себя в безопасности.
- Да осияет тебя Свет, Морейн! Рада вновь видеть тебя. Здорова ли ты? Так давно мы не виделись.
- Ты рядом, и мне светлее на душе, Анайя. - Это была чистая правда; хорошо знать, что среди Айз Седай, прибывших в Фал Дара, есть по крайней мере один друг. - Озари тебя Свет.
Губы Лиандрин сжались, и она резко одернула свою шаль.
- Престол Амерлин требует тебя к себе, сестра. - Голос ее был столь же капризен, как и рот, и холодно колок. Не из-за Морейн, или не только из-за нее одной. Лиандрин всегда говорила недовольным тоном. Хмурясь, она попыталась заглянуть в глубь комнаты поверх плеча Морейн. - Эта опочивальня, она под стражей. Мы не можем войти. Почему ты поставила стражей против своих сестер?
- Против всех, - ровным голосом отметила Морейн. - Многие из женской прислуги проявляют любопытство к Айз Седай, и мне не хочется, чтобы они шарили в моих комнатах, когда меня нет. До сего дня нужды различать одну женщину от другой не было. - Она шагнула в коридор и потянула дверь, закрывая за собой. - Мы идем? Нельзя заставлять ждать Амерлин.
Морейн двинулась по коридору, рядом с ней - непринужденно болтающая Анайя. Мгновение Лиандрин стояла, уставившись пронзительным взглядом в закрытую дверь, будто гадая, что же там прячет Морейн, потом быстрым шагом догнала двух других женщин. Она пошла по другую руку Морейн, вышагивая рядом с суровым и решительным видом, словно стражник, охраняющий преступника. Анайя просто шла рядом со своей спутницей. На толстых тканых коврах с незамысловатыми узорами приглушенно звучали шаги обутых в мягкие туфли ног.
Женщины в ливреях приседали в глубоком реверансе перед проходящими Айз Седай, причем многие - гораздо ниже, чем перед самим Лордом Фал Дара. Айз Седай, сразу три вместе, и Престол Амерлин в цитадели - это казалось большей честью, чем любая женщина в крепости могла бы ожидать за всю свою жизнь. В коридорах встретились и несколько женщин благородных Домов, и они тоже склонились в реверансах, чего, несомненно, не стали бы делать перед Лордом Агельмаром. Морейн и Анайя улыбками и кивками вознаграждали выказываемые знаки почтения, равным образом от служанки и до благородной дамы. Лиандрин игнорировала всех.
Здесь, разумеется, были только женщины, ни одного мужчины. Ни один шайнарец старше десяти лет без разрешения или приглашения не посмел бы ступить в женские покои, хотя по коридорам и бегали, играя, несколько маленьких мальчиков. Они, когда их сестры низко опускались в реверансах, неловко преклоняли колено. Анайя, проходя мимо, улыбалась им и ласково трепала малышей по головам.
- В этот раз, Морейн, - сказала Анайя, - из Тар Валона ты ушла надолго. Очень надолго. Тебя не хватало в Тар Валоне. Твоим сестрам не хватало тебя. И ты нужна в Белой Башне.
- Нужно же кому-то из нас работать в мире, - мягко сказала Морейн. - Собрание Башни я оставлю на тебя, Анайя. Однако в Тар Валоне ты больше моего слышишь, что происходит в мире. Слишком часто что-то происходит там, где я была только вчера. Какие у вас новости?
- Еще три Лжедракона. - Лиандрин будто выплевывала резкие слова. - В Салдэйе, Муранди и Тире Лжедраконы опустошали страны. В то время как вы. Голубые, улыбаетесь, и болтаете ни о чем, и цепляетесь за прошлое.
Анайя приподняла бровь, и Лиандрин с резким звуком захлопнула рот, раздраженно фыркнув.
- Три, - задумчиво произнесла Морейн. На миг глаза ее блеснули, но она быстро опустила взгляд, пряча блеск глаз под ресницами. - Три за прошлые два года, и теперь сразу трое.
- Как и с другими, с этими так же разделаются. С этими мужчинами-паразитами и всяким разношерстным сбродом, что следует за их знаменами.
Морейн почти забавляла уверенность в голосе Лиандрин. Почти. Она слишком хорошо знала о реальностях, слишком хорошо осознавала возможности.
- Неужели хватило нескольких месяцев, чтобы ты забыла, сестра? Последний Лжедракон едва не разодрал Гэ-алдан на части, прежде чем его армия - разношерстный сброд или нет - была разбита. Да, Логайн сейчас в Тар Валоне, укрощенный и не представляющий опасности, я полагаю, но некоторые из наших сестер, чтобы одолеть его, погибли. Даже одна умершая сестра - большая утрата, чем мы можем перенести, но потери в Гэалдане оказались много тяжелее. Те двое, до Логайна, не были способны направлять, и все равно народы Кандора и Арад Доман хорошо помнят их. Спаленные деревни и люди, погибшие в битве. Так ли легко мир справится с тремя в одно и то же время? Как много стечется под их знамена? Никогда не бывало недостатка в сторонниках у любого мужчины, объявлявшего себя Возрожденным Драконом. Насколько мощно заполыхают войны на этот раз?
- Все не так зловеще, - сказала Анайя. - Насколько нам известно, способен направлять лишь один, в Салдэйе. У него нет времени, чтобы привлечь многих последователей, и сестры, должно быть, уже там и занимаются им. Тайренцы, не давая передышки, гонят своего Лжедракона и его сторонников через Хаддонское Сумрачье, а парень в Муранди уже в цепях. - Она коротко, удивленно усмехнулась. - Подумать только, чтобы мурандийцы, из всех народов мира, так скоро управились бы со своим. Спроси, и они даже назовут себя не мурандийцами, а лугардцами, или Инишлинни, или подданными того или этого лорда или леди. Но из страха, что один из соседей воспользуется предлогом и вторгнется в пределы их страны, мурандийцы набросились на своего Лжедракона чуть ли не в тот же миг, едва тот рот раскрыл, заявив о себе.
- И все же, - сказала Морейн, - нельзя никак игнорировать появление сразу трех одновременно. Кто-нибудь из сестер в состоянии сделать Предсказание? - Шансы на это были слабые: считанные Айз Седай проявляли за века хоть какую-то, даже крохотную искру этого Дара, поэтому Морейн не удивилась, когда Анайя покачала головой. Не удивилась, но почувствовала себя чуточку легче.
У пересечения коридоров три Айз Седай оказались одновременно с Леди Амалисой. Та тут же присела в полном реверансе, низко склонив голову и широко отведя в стороны бледно-зеленые юбки.
- Почтение Тар Валону, - тихо-тихо произнесла она. - Почтение Айз Седай.
На приветствие сестры Лорда Фал Дара просто невежливо отвечать лишь кивком головы - она заслуживала большего. Морейн взяла Амалису за руки и подняла.
- Вы оказываете нам честь, Амалиса. Встаньте, сестра. Амалиса, с внезапным румянцем на щеках, грациозно выпрямилась. Она ничего не желала так сильно, как побывать в Тар Валоне, а от того, что Айз Седай назвала ее "сестрой", кружило голову, как от крепкого вина, даже при ее высоком положении. Невысокую средних лет женщину отмечала смуглая красота зрелости, а румянец еще больше подчеркивал это.
- Вы удостаиваете меня слишком высокой чести, Морейн Седай.
Морейн улыбнулась;
- Сколько мы знакомы, Амалиса? Должна ли я называть вас Миледи Амалиса, словно бы мы никогда не засиживались вместе за чаем?
- Конечно, нет, - улыбнулась в ответ Амалиса. Сила, очевидная в чертах ее брата, читалась и на ее лице, хотя линии скул и подбородка были мягче. Находились те, кто утверждал, что, каким бы сильным и прославленным бойцом ни был Агельмар, сестра ничем ему не уступает. - Но здесь Престол Амерлин… Когда в Фал Дара приезжает Король Изар, в беседе наедине я зову его Магами, Дядюшка, как звалаего, будучи ребенком, а он носил меня на плечах, но на людях все должно быть совсем иначе.
Анайя пренебрежительно цыкнул:
- Порой церемонии необходимы, но люди иногда уделяют церемониям гораздо больше внимания, чем нужно. Будьте добры, зовите меня Анайей, а я, если позволите, буду называть вас Амалисой.
Краем глаза Морейн заметила Эгвейн, торопливо завернувшую вдалеке в боковой коридор. За ней по пятам, шаркая ногами, двигалась сутулая фигура в кожаной короткой куртке - голова опущена, в руках узлы. Морейн позволила себе чуть улыбнуться, быстро стерев улыбку с губ. Если эта девушка выкажет столько же предприимчивости и в Тар Валоне, иронично подумала она, однажды она воссядет на Трон Амерлин. Если научится обуздывать свою инициативность. Если к тому времени еще будет существовать Трон Амерлин.
Когда Морейн вновь обратила внимание на остальных, говорила Лиандрин:
- … и я бы с радостью ухватилась за возможность побольше узнать о вашей стране.
На лице у нее была улыбка, открытая и почти что девичья. голос излучал дружелюбие.
Морейн усилием воли удержала на лице безмятежное выражение, когда Лиандрин охотно приняла приглашение Амалисы присоединиться к ней и ее дамам в ее личном саду. Дружила Лиандрин с немногими, и все ее подруги были среди Красных Айя. И уж наверняка нет ни одной не Айз Седай. Она скорее свела бы дружбу с мужчиной или с троллоком. Морейн не была уверена, что для Лиандрин существует разница между мужчинами и троллоками. Она не была уверена, существует ли такая разница хоть для кого-то из Красных Айя.
Анайя объяснила, что сейчас они срочно должны явиться к Престолу Амерлин.
- О-о, извините, - сказала Амалиса. - Озари ее Свет, и да защити Создатель. Но тогда я буду рада увидеть вас позже. Она выпрямилась и, когда три Айз Седай прошли мимо нее, склонила голову.
Морейн, бросая взгляды искоса и никогда - прямо, изучала Лиандрин. Медововолосая Айз Седай смотрела прямо перед собой, задумчиво сложив губы, ставшие похожими на розовый бутон. Она будто забыла и про Морейн, и про Анайю. Что у нее на уме?
Анайя будто ничего необычного не замечала, но она всегда умела принимать людей - и такими, какими те были, и такими, какими те хотели быть. Эта черта неизменно изумляла Морейн, к тому же Анайя таким же образом вела себя и в Белой Башне, но неискренние всегда ее честность и открытость, ее доброе отношение ко всем воспринимали как некий коварный, изощренный замысел. Их вечно сбивало с толку, что она думает именно то, что сказала, и говорит именно то, что думает. Когда это выяснялось, эти лицемеры просто места себе не находили. Вдобавок Анайя обладала способностью сразу ухватить суть фактов, что называется - зреть в корень. И она принимала увиденное как есть. Сейчас же Анайя оживленно продолжала делиться новостями:
- Из Андора вести и хороши, и плохи. С приходом весны бунт на улицах Кэймлина стих, но по-прежнему ходят толки, слишком много слухов, обвиняющих Королеву, и заодно Тар Валон, за долгую зиму. Трон Моргейз менее прочен, чем в прошлом году, но она удерживает его по-прежнему и будет удерживать до тех пор, пока Гарет Брин остается Капитан-Генералом Гвардии Королевы. И Леди Илэйн, Дочь- Наследница, и ее брат. Лорд Гавин, благополучно прибыли в Тар Валон для обучения. В Белой Башне испытывали опасения, что давний обычай мог быть нарушен.
- Этого не будет, пока дышит Моргейз, - заметила Морейн.
Лиандрин, словно только сейчас проснувшись, чуть вздрогнула:
- Молитесь, чтоб ее дыхание не оборвалось. До реки Эринин за отрядом Дочери- Наследницы следом ехали Дети Света. До самых мостов к Тар Валону. Еще больше их стоят лагерем у стен Кэймлина, на случай просчета Моргейз, а в самом городе все еще есть те, кто прислушивается к происходящему там.
- Наверное, пора бы уж Моргейз научиться немного осторожности, - вздохнула Анайя. - С каждым днем мир становится все опаснее, даже для Королевы. Для Королевы, наверное, еще в большей степени. Она всегда отличалась своеволием. Я помню, как она девочкой приехала в Тар Валон. У нее не было дарования, чтобы стать полноправной сестрой, и это терзало ее душу. Иногда мне кажется, что из-за этого-то она и давит на дочь, не обращая внимания на желания девочки.
Морейн пренебрежительно фыркнула:. - Илэйн родилась с искрой дара; дело не в выборе. Моргейз не стала бы рисковать жизнью девушки из-за недостатка обучения, пускай даже все Белоплащники в Амадиции разобьют лагерь возле Кэймлина. Она приказала бы Гарету Брину и Гвардии Королевы прорубить через них дорогу до самого Тар. Валона, и Гарет Брин исполнил бы этот приказ, даже если ему пришлось бы сделать это в одиночку. - Но она тем не менее обязана хранить в тайне полную степень потенциала девушки. Знай об этом народ Андора, примет ли он Илэйн на Трон Льва после Моргейз? Не просто Королеву, прошедшую обучение в Тар Валоне, соответственно обычаю, а настоящую Айз Седай? В архивах, списках и летописях имелись упоминания лишь о горсточке - по пальцам счесть можно - Королев, которых по праву можно было назвать Айз Седай, а те немногие, кто позволил узнать об этом подданным, сожалели всю оставшуюся жизнь. Морейн почувствовала касание печали. Но в движение пришло столь многое, что требовало помощи или хотя бы озабоченности, чтобы испытывать тревогу за одну страну и за один трон. - Что еще, Анайя?
- Ты должна знать, что в Иллиане, впервые за четыре сотни лет, созвана Великая Охота за Рогом. Иллианцы говорят, близится Последняя Битва, - Анайя чуть вздрогнула, как и Морейн, но продолжала без паузы, - и до окончательного сражения с Тенью Рог Валир должен быть найден. Из всех стран собираются люди, желающие стать частью легенды, стремящиеся найти Рог. Мурандй и Алтара, разумеется, настороже, полагая, что за всем этим скрываются приготовления для нападения на кого-то из них. Вероятно, поэтому-то мурандийцы и поймали своего Лжедракона столь скоро. Так или иначе, менестрелям и бардам будет что прибавить к циклу сказаний об Охоте. Обилие новых историй - единственное, что посылает Свет.
- Возможно, не те истории, что они ждут, - сказала Морейн. Лиандрин глянула на нее острым взором, но взгляд ее натолкнулся лишь на непроницаемое лицо Морейн.
- Думаю, что не те, - безмятежно откликнулась Анайя. - Именно те истории, которые они ждут меньше всего, и прибавятся к прежним циклам. Кроме этих известий, могу предложить еще слухи. Морской Народ взбудоражен, их корабли носятся из порта в порт, в них почти не задерживаясь. Сестры с островов утверждают: вот-вот явится Корамур, Избранный Морского Народа; но большего они не говорят. Ты же знаешь, насколько скрытны и немногословны о Корамуре с чужаками Ата'ан Миэйр, а в этом отношении наши сестры больше Морской Народ, чем Айз Седай. Похоже, Айил тоже пришли в волнение, но никому не ведомо почему. Никто вообще не имеет понятия о делах Айил. По крайней мере, нет никаких доказательств тому, что они намереваются вновь пересечь Хребет Мира, хвала Свету! - Она вздохнула и покачала головой. - Я бы что угодно отдала, чтобы среди Айил была хотя бы одна сестра. Всего лишь одна. Мы слишком мало о них знаем.
Морейн рассмеялась:
- Иногда мне кажется, что ты, Анайя, из Коричневой Айя.
- Равнина Алмот, - произнесла Лиандрин с изумленным видом оттого, что вдруг заговорила.
- Вот уж что и впрямь слух, сестра" - сказала Анайя. - Пара-другая словечек на ухо, услышанных при отъезде из Тар Валона. На Равнине Алмот, может быть, идут сражения, и еще вроде бы на Мысе Томан. Я сказала
- может быть. Шепотки смутные, неясные. Тени слухов. Мы отбыли прежде, чем услышали большее.
- Должно быть, это Тарабон и Арад Доман, - сказала, качая головой, Морейн. - Они грызутся из-за Равнины Алмот почти триста лет, но эта свара никогда не доходила до открытого столкновения. - Она посмотрела на Лиандрин - считалось, что Айз Седай отказываются от всех своих прежних чувств верности странам и правителям, но немногим удавалось быть последовательными до конца. Нелегко отбросить любовь к стране, где ты родился. - Так почему же они именно сейчас?..
- Хватит праздной болтовни, - гневно прервала медо-волосая женщина. - Тебя, Морейн, ждет Амерлин. - Она сделала три быстрых широких шага и толчком распахнула перед Морейн и Анайей высокие двери. - Амерлин с тобой попусту болтать не будет.
Невольно коснувшись рукой поясной сумки, Морейн следом за Лиандрин шагнула через порог, кивнув так, словно та для нее придерживала дверь. Морейн едва отметила про себя, как на мгновение бледность сменилась вспышкой на лице Лиандрин. Что же СЕЙЧАС на уме у негодной девчонки?
Переднюю слоями устилали многоцветные ковры, а комната была со вкусом обставлена удобными стульями, мягкими скамьями и небольшими столиками - дерево отделано очень просто или всего лишь отполировано. Высокие бойницы из- за повешенных парчовых занавесей отчасти напоминали окна. В каминах огонь не горел - день был теплым, а раньше сумерек шайнарский холод сюда не заползет.
Из сопровождавших Амерлин Айз Седай Морейн увидела в передней меньше полудюжины. Верин Матвин и Серафелле, из Коричневой Айя, даже не обратили внимания на появление Морейн. Серафелле не отрываясь читала старый фолиант в потертом, выцветшем кожаном переплете, аккуратно перелистывая страницы с излохмаченными краями. Полная Верин, сидя скрестив ноги под одной из амбразур, держала в руке, поворачивая на свету, маленький цветок и уверенной рукой делала рисунки и вносила пометки в книгу, прижав ту к колену. Рядом на полу стояла открытая чернильница, а в подоле горкой лежали другие цветы. Коричневых сестер интересовал лишь поиск новых знаний и почти ничего кроме этого. Иногда Морейн приходило в голову: а понимают ли они, что происходит в мире, окружающем их, или хотя бы то, что происходит непосредственно рядом с ними?
Три другие женщины в комнате обернулись к дверям, но ни одна даже не пошевелилась, чтобы подойти к Морейн, они на нее лишь смотрели. Одну - стройную, из Желтой Айя, - Морейн не знала: слишком мало времени она проводила в Тар Валоне, чтобы знать в лицо всех Айз Седай, хотя число их и не было очень велико. Но с двумя другими Морейн была знакома. Карлиния обладала такой же бледной кожей и была столь же холодной в общении, как и белая бахрома ее шали; полной противоположностью ей являлась смуглая вспыльчивая Аланна Мосвани, из Зеленой, но обе они безмолвно, без всякого выражения на лицах, стояли и смотрели на Морейн. Аланна резким движением одернула свою шаль, но Карлиния не пошевелилась. Стройная Желтая сестра отвернулась, окинув напоследок Морейн полным сожаления взглядом.
- Да осияет вас всех Свет, сестры, - сказала Морейн. Ей никто не ответил. Серафелле и Верин, похоже, даже не услышали приветствия Морейн. Где же остальные? Хотя и незачем всем быть здесь - большинство после долгой дороги наверняка отдыхает в своих комнатах, - но Морейн очень нервничала. В голове пронеслись чередой все вопросы, которые она не могла задать, но ни один не отразился на ее лице.
В открывшейся двери, ведущей во внутренние покои, появилась Лиане, без своего посоха с позолоченным языком пламени. Хранительница Летописей ростом не уступала большинству мужчин, - гибкая и стройная, все еще красивая, с медного цвета кожей и короткими темными волосами. Вместо шали она носила голубой палантин, шириной в ладонь, поскольку Хранительница, хотя и заседала в Зале Башни, свою Айю там не представляла.
- Вот и ты! - оживленно обратилась Лиане к Морейн и показала на дверь у себя за спиной. - Заходи, сестра. Престол Амерлин ждет.
У нее была привычка говорить быстро, проглатывая окончания слов, - эта манера ничуть не изменялась, независимо от того, сердилась ли она, радовалась или волновалась. Морейн, последовав за Лиане, гадала, какие же чувства испытывает сейчас Хранительница. Лиане захлопнула дверь; та закрылась со звуком, напомнившим громыхание двери тюремной камеры.
За широким столом, стоящим в центре ковра, сидела сама Престол Амерлин, на столе покоился золотой куб, со сглаженными углами, размером с дорожный сундук, покрытый замысловатой серебряной отделкой. Хотя стол был массивным и крепким, с толстыми ножками, он словно бы прогибался под тяжестью, которую пусть и с трудом, но могли поднять двое сильных мужчин.
При взгляде на золотой куб Морейн с трудом сохранила невозмутимое выражение лица. В последний раз она видела его под надежными запорами в сокровищнице Агельмара. Узнав о прибытии Престола Амерлин, она намеревалась сама рассказать ей о находке. То, что ларец оказался уже у Амерлин, было пустяком, но пустяком, таящим в себе тревогу. Похоже, события опережают ожидания Морейн.
Она с достоинством склонилась в глубоком реверансе и церемонно произнесла:
- Вы звали меня, мать, и я пришла. - Амерлин протянула руку, и Морейн поцеловала кольцо с Великим Змеем, ничем не отличающееся от колец других Айз Седай. Поднявшись, она заговорила более непринужденно, но не слишком - помня, что позади, возле двери, стоит Хранительница: - Надеюсь, мать, путешествие прошло хорошо.
Амерлин родилась в Тире, в семье простого рыбака, а не в благородном Дому, и звали ее Суан Санчей, хотя не многие употребляли это имя, или даже вспоминали его, за те десять лет, как она возвысилась над Залом Башни. Она была Престол Амерлин; это значило все. Широкий палантин на ее плечах имел семь цветных полос, по числу Айя; Амерлин принадлежала всем Айя и ни одной. Женщина за столом была среднего роста и скорее миловидной, чем красивой, но лицо отмечала сила, отличавшая ее еще до возвышения, сила девушки, выжившей на улицах Мауле, портового района Тира, а взгляд чистых голубых глаз заставлял королей и Королев, и даже Капитан-Командора Детей Света, опускать взоры. Сейчас в глазах Амерлин читалось напряжение, в изгибе губ - беспокойство. Мы призвали ветры, чтобы ускорить ход наших кораблей вверх по Эринин, дочь моя, и даже обратили в помощь нам течения. - В глубоком голосе Амерлин звучала печаль. - Я видела деревни возле реки, затопленные наводнением, которое мы вызвали, и один Свет знает, что мы содеяли с погодой. Мы не внушим к себе любви за причиненный нами ущерб и за погубленные хлеба. И все ради того, чтобы как можно быстрее добраться сюда. - Взор Амерлин скользнул к покрытому орнаментом золотому кубу, и она приподняла руку, будто собираясь коснуться его, но лишь сказала: - Элайда в Тар Валоне, дочь моя. Она пришла с Илэйн и Гавином.
Морейн не забывала, что рядом стоит Лиане, как всегда в присутствии Амерлин безмолвная. Но всё видящая и слышащая.
- Я удивлена, мать, - сказала она осторожно. - Не время для Моргейз оставаться без совета Айз Седай.
Моргейз принадлежала к тому малому числу правителей, которые в открытую признавали, что пользуются помощью советницы-Айз Седай; почти все прочие тоже имели таких советниц, но не многие признавались в этом.
- Элайда настаивала, дочь моя, и я сомневаюсь, что Моргейз, будь она Королева или нет, ровня для Элайды в борьбе воль. Во всяком случае, на этот раз, наверное, она не пожелала вступать в спор. Илэйн обладает неплохими задатками. Большими возможностями, чем я когда-либо встречала. Она уже сейчас делает успехи. Отчего Красные сестры надулись словно рыба-дутыш. Не думаю, что девушку прельстит их образ мышления, но она молода и ничего еще нельзя сказать определенного. Даже если им не удастся склонить ее на свою сторону, это будет играть несущественную роль. Илэйн обещает стать самой могущественной Айз Седай за тысячу лет, и нашла ее Красная Айя. С этой девушкой они приобретут в Зале больший вес и престиж.
- Со мной в Фал Дара, мать, две молодые женщины, - сказала Морейн. - Обе они из Двуречья, где по-прежнему сильна кровь Манетерен, хотя они даже и не помнят, что некогда эта страна называлась Манетерен. Древняя кровь поет, мать, и она громко поет в Двуречье. Эгвейн, деревенская девушка, столь же сильна, как и Илэйн. Я видела Дочь-Наследницу, и я знаю. Что касается второй… Найнив была в своей деревне Мудрой, хотя сама она - еще почти девочка. То, что женщины деревни выбрали ее Мудрой в таком возрасте, о чем-то да говорит. Когда она научится управлять тем, что сейчас делает не зная, то станет сильна, как любая в Тар Валоне. Обучить ее - и она станет пламенем костра рядом с огоньками свечей Илэйн и Эгвейн. И ни единого шанса на то. что эти две выберут Красную. Мужчины их смешат, раздражают, но и нравятся им. Они с легкостью уравновесят то влияние, которое приобретают Красные Айя в Белой Башне после того, как они нашли Илэйн.
Амерлин кивнула с таким видом, будто все услышанное не имело никакого значения. Брови Морейн в удивлении поползли вверх, прежде чем она спохватилась и исправила свою оплошность. Зал Башни беспокоили главным образом две вещи: то, что с каждым годом число девушек, которых можно научить направлять Единую Силу, становилось все меньше - или же так представлялось, - и то, что из найденных все меньше и меньше обладали подлинной силой. Худшим из всего, худшим, чем страх в душах тех, кто винил Айз Седай за Разлом Мира, худшим, чем ненависть Детей Света, худшим даже, чем злодеяния Друзей Темного, было резкое сокращение числа неофитов и уменьшение их способностей. Коридоры Белой Башни пустовали, а когда-то в них было тесно, и то, что некогда можно было сделать при помощи Единой Силы легко и просто, теперь достигалось с трудом, а то и вовсе оказывалось непосильным.
- Для приезда в Тар Валон у Элайды имелась и другая причина, дочь моя. Она послала одно и то же сообщение шестью голубями, чтобы быть уверенной, что я его получу. - и кому еще в Тар Валоне она отослала голубей, я могу только догадываться, - затем явилась сама. Она заявила Залу Башни, что ты влезла не в свое дело, с молодым мужчиной - та верен и к тому же опасным. Он был в Кэймлине, заявила Элайда, но когда она отыскала гостиницу, в которой он остановился, то узнала, что его с собой увела ты.
- Люди в этой гостинице сослужили хорошую службу, и они - честные. Если хоть кому-то из них она как-то повредила… - Морейн не сдержала резкости в голосе и услышала, как шевельнулась Лиане. Никто не осмеливался разговаривать с Престолом Амерлин в подобном тоне; даже король на троне не смел так говорить.
- Тебе следовало бы знать, дочь моя, - сухо заметила Амерлин, - что Элайда не сделает ничего плохого никому, кроме тех, кого сочтет опасными. Приспешников Темного или несчастных глупцов, которые попытаются направлять Единую Силу. Или того, кто представляет угрозу для Тар Валона. Любой, кто не принадлежит к Айз Седай, может оказаться фишкой на доске для игры в камни, так она рассуждает. К счастью для него, хозяин гостиницы, некий мастер Гилл, насколько я помню, наслышан об Айз Седай и ответил, к ее удовлетворению, на все вопросы. О нем Элайда отозвалась хорошо. Но больше всего она говорила о молодом человеке, которого ты увела с собой. Куда опаснее любого мужчины со времен Артура Ястребиного Крыла, так она сказала. Ты же знаешь, у нее иногда бывают Пророчества, и слова ее имеют вес в Зале.
Из-за Лиане Морейн как смогла сделала свой голос кротким. Кротости в нем стало немногим больше, но уж как смогла, лучше не удалось.
- Я привела с собой трех молодых мужчин, мать, и ни один из них не король, и я очень сомневаюсь, чтобы хоть кто-то из них даже в мечтах мыслил объединить весь мир под властью одного правителя. После Столетней Войны никто не грезил мечтою Артура Ястребиное Крыло.
- Да, дочь моя. Деревенские парни - так рассказывал мне Лорд Агельмар. Но один из них - та верен. - Взгляд Амерлин вновь притянул уплощенный куб. - В Зале выдвигали предложение послать тебя в уединение для размышлений. Предложение исходило от одной из Восседающих из Зеленой Айя, две остальные одобрительно кивали.
Лиане издала звук, выражающий отвращение или, возможно, расстройство. Когда говорила Престол Амерлин, она всегда держалась на заднем плане, но Морейн сумела на этот раз понять это небольшое нарушение правил поведения. Зеленые Айя были заодно с Голубыми на протяжении тысячи лет; со времен Артура Ястребиное Крыло они говорили в один голос.
- У меня нет никакого желания пропалывать овощные грядки в какой-нибудь глухой деревушке, мать. - И не буду, что бы там ни говорило Собрание Башни.
- Еще было предложено - также Зелеными, чтобы на время твоего уединения опека над тобой была возложена на Красных Айя. Красные Восседающие пытались притвориться удивленными, но выглядели они будто птицы-рыболовы, " прознавшие, что улов без охраны. - Амерлин фыркнула. - Красные напускали на себя вид, будто им вовсе не хочется брать на себя опеку над одной не из их Айя, "но сказали, что согласятся с решением Зала Башни. Против воли Морейн вздрогнула:
- Это было бы… крайне неприятно, мать. - Это было бы более чем неприятно, много хуже: Красные никогда не отличались ни добротой, ни мягкостью обращения. Она отложила эту мысль, чтобы обдумать ее после.
- Мать, я не понимаю этого явного союза между Зелеными и Красными. Их убеждения, их отношение к мужчинам, их взгляды на самые наши цели, на наше предназначение как Айз Седай абсолютно противоположны. Красные и Зеленые даже разговаривать между собой не могут без того, чтобы тут же не дошло до крика.
- Все меняется, дочь моя. Я - пятая в череде взошедших на Трон Амерлин из Голубых Айя. Возможно, они считают, что это чересчур много и что образ мыслей Голубых больше не подходит для мира, полного Лжедраконов. За тысячу лет многое меняется. - Амерлин поморщилась и сказала будто бы самой себе: - Древние стены слабеют, и древние преграды рушатся. - Она встряхнулась, голос стал тверже. - Однако было еще одно предложение, от которого до сих пор несет тухлятиной, как от рыбы, неделю провалявшейся на пристани. Поскольку Лиане - из Голубой Айя и я вышла из Голубых, было заявлено, что послать со мной в это путешествие двух сестер из Голубых Айя означало бы для четырех представительниц Голубых. Сказано было в Зале, открыто. прямо мне в лицо, будто речь шла об очистке канав. Двое из Белых Восседающих встали против меня, и еще двое Зеленых. Желтые пошептались между собой, а потом не сказали ни "за", ни "против". Скажи еще одна "нет", и твоих сестер Анайи и Майган здесь бы не было. Говорили даже, причем вслух, что я вообще не должна покидать Белую Башню.
Услышав о таком, Морейн была потрясена куда больше, чем от новости, что Красные Айя желают заполучить ее в свои руки. Из какой бы Айя она ни была. Хранительница Летописей говорит лишь от имени Амерлин, а Амерлин говорит за всех Айз Седай и за всех Айя. Так было всегда, и никто даже не допускал иного, даже в самые мрачные дни Троллоковых Войн, даже тогда, когда армии Артура Ястребиное Крыло загнали всех уцелевших Айз Седай в стены Тар Валона. Прежде всего Престол Амерлин была Престолом Амерлин. Каждая Айз Седай клялась повиноваться ей. Никто не мог спрашивать у нее, что она сделала или куда намерена отправиться. Это же предложение противоречило трем тысячам лет обычая и закона.

Предыдущая страница 3 Следующая страница


Великая охота 4

- Кто осмелился бы, мать?
Престол Амерлин с горечью рассмеялась:
- Почти что любая, дочь моя. Смута в Кэймлине. Созвана Великая Охота - а ни у кого из нас даже намека на это не было, о ней узнали, когда она уже была провозглашена. Лжедраконы появляются, будто поганки - багрянки после дождя. Государства слабеют, исчезают с лица земли, а знать забавляется Игрой Домов увлеченнее, чем когда-либо с тех пор, как Артур Ястребиное Крыло в корне пресек их интриги и козни. И, что хуже всего, каждой из нас известно: Темный вновь зашевелился. Покажи мне сестру, которая не считает, что Белая Башня теряет былое понимание событий, цепкость и точность мыслей, и, если она не из Коричневой Айя, она - слепа и глуха. Отпущенного нам времени все меньше, дочь моя. Порой я чувствую, как укорачивается этот срок.
- Как вы говорите, мать, все меняется. Но по-прежнему наихудшие опасности ждут за Сияющими Стенами, а не внутри них.
Долгие минуты Амерлин смотрела в глаза Морейн, потом медленно кивнула:
- Оставь нас, Лиане. Мне нужно поговорить с моей дочерью Морейн с глазу на глаз.
Миг колебания, и лишь потом Лиане произнесла:
- Как вам угодно, мать.
Морейн чувствовала изумление Лиане. Амерлин редко удостаивала кого-либо аудиенцией без присутствия Хранительницы, тем более сестру, которую есть все основания наказать.
Дверь открылась и закрылась за Лиане. Она ни словомне обмолвится в приемной о том, что происходило здесь, но известие, что Морейн осталась наедине с Амерлин, распространится среди Айз Седай в Фал Дара словно лесной пожар по сухостою, и наверняка оно послужит пищей для размышлений и предположений.
Едва дверь закрылась, как Амерлин встала, и у Морейн на миг защипало кожу - так бывало всегда, когда другая женщина направляла Единую Силу. На мгновение ей показалось, что Престол Амерлин окружена ореолом яркогосвета.
- Не знаю, научился ли кто твоему старому фокусу, - заметила Амерлин, легко коснувшись пальцем голубого камня на лбу Морейн, - но у большинства из нас есть свои маленькие хитрости, не забытые с детства. В любом случае, никто не услышит того, что будет сейчас нами сказано.
Вдруг она обвила Морейн руками; Морейн обняла ее вответ - теплые объятия старых подруг.
- Ты одна-единственная, Морейн, с кем могу вспомнить, кем я была. Даже Лиане всегда ведет себя так, будто я стала палантином и жезлом, пусть мы даже остаемся одни с нею, будто мы никогда не хихикали, будучи послушницами. Иногда мне хочется, чтобы мы по-прежнему оставались послушницами, ты и я. Такими наивными, чтобы видеть все будто обернувшейся явью сказкой менестреля, такими простодушными, чтобы думать, будто мы найдем мужчин - они обязательно принцы, помнишь, красивые, сильные, добрые? - которые могли бы выдержать жизнь вместе с женщиной, обладающей силой Айз Седай. Такие глупые, чтобы мечтать о счастливом конце историй менестреля, о том, чтобы прожить свои жизни подобно жизням других женщин, простонемного подольше, чем они.
- Мы - Айз Седай, Суан. У нас есть долг. Даже если б мы родились без дара направлять Силу, отказалась бы тыот долга ради дома и мужа, пусть даже принца? Я в это не верю. Это мечта деревенской кумушки. Даже Зеленые не заходят в своих мечтах так далеко.
Амерлин отступила на шаг:
- Нет, я ни за. что не отказалась бы. Нет. Но бывают минуты, когда я завидую той деревенской кумушке. В этот самый момент я почти ей завидую. Морейн, если кто- нибудь, даже Лиане, прознает, что мы замышляем, нас обеих усмирят. И не могу сказать, что в этом случае они будут не правы.

ГЛАВА 5. Тень в Шайнаре

Усмирят. Слово, будто став видимым, осязаемо дрожало в воздухе. Когда подобное делали с мужчиной, способным направлять Силу и которого нужно остановить, прежде чем безумие приведет к уничтожению всего вокруг него, тогда это называли "укрощением", но для Айз Седай это было "усмирением". Усмирят. Утратить возможность направлять поток Единой Силы. Ощущать саидар, женскую половину Истинного Источника, но более не иметь возможности коснуться ее. Помнить о том, что исчезло навсегда. Это проделывали столь редко, что всех послушниц заставляли наизусть заучивать имена каждой усмиренной Айз Седай со времен Разлома Мира и ее вину, но никто не мог помыслить об этом без душевного содрогания. Женщины переносили процедуру усмирения не лучше, чем мужчины - укрощение.
Морейн с самого начала представляла себе весь риск и знала, что он неизбежен. Это отнюдь не означало, что подобные рассуждения доставляли удовольствие. Ее глаза сузились, и лишь огонек в них выдавал ее гнев и ее тревогу.
- Лиане пойдет за тобой на склоны Шайол Гула, Суан, и в Бездну Рока. Она не предаст тебя, и думать об этом не стоит.
- Нет, не предаст. Но… сочтет ли она это предательством? Предательство ли выдать отступника? О таком ты никогда не задумывалась?
- Никогда. То, что мы делаем, Суан, должно быть сделано. Это известно нам обеим уже почти двадцать лет. Колесо плетет как того желает Колесо, а ты и я избраны для этого Узором. Мы - часть Пророчеств, а Пророчества должны свершиться. Должны!
- Пророчества должны быть исполнены. Нас учили, что они исполнятся и должны будут исполниться, однако осуществление их - предательство всего, чему нас учили. Кое-кто сказал бы - всего, во что мы верим, всех наших принципов. - Престол Амерлин, потирая руки, подошла к узкой амбразуре и посмотрела на сад внизу. Коснулась занавесей. - Здесь, на женской половине, они повесили портьеры, чтобы смягчить облик комнат, разбили прекрасные сады, но здесь нет уголка, не предназначенного для битвы, смерти, убийства. - Она продолжала тем же задумчиво- печальным тоном: - Лишь дважды с Разлома Мира у Престола Амерлин отбирали палантин и жезл.
- Тетсуан, которая предала Манетерен из ревности к силам Элисанде, и Бонвин, которая пыталась использовать Артура Ястребиное Крыло как марионетку, чтобы господствовать над миром, и тем самым едва не уничтожила Тар Валон.
Амерлин продолжала разглядывать сад.
- Обе - из Красных, и обеих сменили Амерлин из Голубых. В этом и причина того, что после Бонвин ни одна Амерлин не избиралась из Красных, и в этом же причина того, что Красные Айя готовы ухватиться за любую зацепку, чтобы сместить Амерлин из Голубых, - все слишком очевидно связано. Морейн, у меня нет никакого желания стать третьей, кто потеряет палантин и жезл. Для тебя, разумеется, это означало бы усмирение и выдворение за Сияющие Стены.
- Что касается этого, то Элайда меня так просто не отпустит. - Морейн смотрела в спину подруги. Свет, что на нее нашло? Она прежде никогда не была такой. Где ее сила, ее огонь? - Но до этого не дойдет, Суан.
Та продолжала, словно бы не слышала слов Морейн:
- А для меня все будет иначе. Даже усмиренную, низложенную Амерлин нельзя отпускать бродить по миру свободно; на нее будут смотреть как на мученицу, она превратится в объединяющее начало для оппозиции. Тетсуан и Бонвин стали в Белой Башне служанками, посудомойками, превратившись в живое предостережение, в знак того. что может случиться с самыми могущественными. Никто не сплотится вокруг женщины, которая весь день должна мести пол и скрести котлы. Жалеть ее - да, но никак не объединятьсявокруг нее.
С горящими глазами Морейн оперлась кулаками о стол.
- Взгляни на меня, Суан. Взгляни на меня! Неужели ты говоришь, что хочешь сдаться, после всех этих лет, после всего того, что мы сделали? Сдаться и махнуть на мир рукой? И все это - из страха перед розгами из-за плохо вычищенной кастрюли! - Она вложила в эти слова все свое презрение и облегченно вздохнула про себя, когда подруга резко повернулась к ней. Да, сила еще есть. звенящая, как натянутая струна, но еще есть сила. Эти чистые голубые глаза пылали гневом, как и ее собственные.
- Я помню, кто из нас двоих, будучи послушницами, визжал громче, когда нас стегали розгами. В Кайриэне, Морейн, у тебя была сладкая жизнь. Вовсе не работа на рыбачьей лодке. - Вдруг Суан громко хлопнула ладонью по столу. - Нет, я не предлагаю от всего отказаться, но я и не собираюсь смотреть, как все выскальзывает у меня из рук, а я ничего не могу поделать! Подоплека большей части моих неприятностей с Залом - это ты, все упирается в тебя. Даже Зеленые поражаются, почему я не вызываю тебя в Башню, чтобы поучить немного дисциплине. Половина сестер заявляют при мне, что тебя нужно передать Красным, и случись такое, тебе останется лишь мечтать, чтобы ты опять стала послушницей, для которой самое страшное - порка розгами. Свет! Если бы кто-то из них припомнил, что мы с тобой послушницами были подругами, то я оказалась бы с тобой вместе.
У нас был план! План, Морейн! Отыскать мальчика и привести его в Тар Валон, где бы мы могли спрятать его, обезопасить его, руководить им. С тех пор как ты покинула Башню, я получила от тебя всего два сообщения. Два! У меня такое чувство, будто я пытаюсь плыть в Пальцах Дракона в темноте. В одном послании говорилось, что ты - в Двуречье, направляешься к той деревне, Эмондову Лугу. Скоро уже, подумала я. Он найден и скоро будет у нее в руках. Потом сообщение из Кэймлина, оно гласило, что вы отправились в Шайнар, в Фал Дара, а не в Тар Валон. Фал Дара, а Запустение от него - в двух шагах. Фал Дара, где чуть ли не каждый день набеги троллоков и Мурддраалов. Почти двадцать лет планов и поисков, а ты швыряешь все наши замыслы практически в лицо Темному. Ты сошла с ума?
Теперь, пробудив жизнь в собеседнице, сама Морейн вновь стала внешне спокойной. Спокойной, но и настойчиво твердой.
- Узору нет дела до людских планов, Суан. Со всеми нашими замыслами и расчетами мы забыли, с чем связались. Та'верен. Элайда не права. Артур Пейндраг Танриал никогда не был столь сильным та верен. Колесо плетет вокруг этого юноши Узор так, как оно того желает, невзирая на все наши планы.
Гнев пропал с лица Амерлин, сменившись бледностью потрясения.
- Твои слова звучат так, будто ты говоришь, что мы можем сдаться. Теперь ты предлагаешь стоять в стороне и наблюдать, как полыхает мир?
- Нет, Суан. Стоять в стороне? Никогда. - Однако мир заполыхает, Суан, так или иначе, что бы мы ни делали. Ты никогда этого не понимала. - Но теперь мы должны осознать, что наши планы - вещь ненадежная. Мы контролируем гораздо меньше, чем думаем. Возможно, лишь удерживаем ноготком. Веют ветры судьбы, Суан, и мы должны оседлать их, куда бы они ни влекли нас.
Амерлин поежилась, словно почувствовав затылком ледяное дыхание этих ветров. Ее руки коснулись сглаженного золотого куба, грубоватые ловкие пальцы отыскали нужные завитки в сложных узорах. Крышка, изобретательно сбалансированная, открылась вверх и назад, выставив на обозрение лежащий в предназначенном ему гнезде Золотой Рог. Амерлин подняла золотую спираль инструмента и провела по серебряной текучей надписи на Древнем Наречии, выложенной вокруг конусообразного раструба.
- "Могила не преграда для зова моего", - перевела она, произнеся эти слова так тихо, словно говоря самой себе. - Рог Валир, созданный для того, чтобы призвать мертвых героев прошлого из могил. И пророчество утверждает, что найден он будет лишь перед Последней Битвой. - Вдруг Амерлин чуть ли не швырнула Рог обратно на место и захлопнула крышку, словно больше не в силах видеть его. - А Агельмар сунул мне это в руки, едва только кончилась церемония Приветствия. Заявив при этом, что боится заходить в сокровищницу, пока ларец находится там. Искушение слишком велико, сказал он. Самому протрубить в Рог и повести отозвавшееся на этот зов войско на север, через Запустение, чтобы сровнять с землей Шайол Гул и покончить с Темным. Агельмар просто-таки был охвачен огнем, порывом славы, и именно это, заявил он, сказало ему, что такое бремя - не для него, должно быть, не для него. Он едва дождался, когда смог избавиться от него, и в то же время он все равно желает его.
Морейн кивнула. Агельмару было известно Пророчество о Роге, как и большинству сражающихся с Темным.
- "Кто бы ни вострубил в меня, пусть тот не о славе помышляет, но единственно о спасении".
- Спасении, - горько рассмеялась Амерлин. - По глазам Агельмара нельзя было понять, то ли он отказывается от спасения, то ли обрекает на вечные муки собственную душу. Он знал лишь одно - он должен избавиться от этого, прежде чем оно сожжет его. Агельмар старался хранить все в тайне, но он сказал, что по цитадели уже ходят слухи. Я не чувствую его искушения, но от Рога у меня по- прежнему по спине мурашки бегают. Нужно будет вернуть Рог в сокровищницу и хранить там до моего отъезда. Я не усну, пока Рог находится рядом, пусть даже в соседней комнате. - Она потерла нахмуренный лоб и вздохнула. - И он не должен был быть найден, пока не подошло время Последней Битвы. Неужели она настолько близка? Я предполагала, я надеялась, что у нас в запасе больше времени.
- Кариатонский Цикл.
- Да, Морейн. Незачем мне напоминать. Я знаю Пророчество о Драконе не хуже твоего. - Амерлин покачала головой. - Никогда за время жизни одного поколения со времен Разлома не бывало больше одного Лжедракона, а теперь одновременно в мир вырвалось сразу трое, и было еще трое за минувшие два года. Узор требует Дракона, потому что Узор плетется к Тармон Гай'дон. Меня порой одолевают сомнения, Морейн. - Она произнесла это задумчиво, словно удивляясь такому, и продолжала тем же тоном: - А что, если им был Логайн? Он был способен направлять, прежде чем Красные привели его в Белую Башню и мы не укротили его. Как и Мазрим Таим, из Салдэйи. Что, если это он? В Салдэйе уже есть сестры; может, он уже захвачен. Что, если мы ошибаемся с самого начала? Что произойдет, если еще до начала Последней Битвы Возрожденный Дракон окажется укрощен? Даже пророчество не сбудется, если тот, кто предсказан, убит или укрощен. И тогда мы предстанем перед Темным будто нагие перед бурей.
- Ни один из них не тот, Суан. Узор требует не просто Дракона, а единственного, подлинного Дракона. До тех пор пока он не провозгласит себя сам. Узор будет продолжать подбрасывать Лжедраконов, но после не будет ни одного. Если Логайн или кто другой были бы им, других бы не было.
- "Ибо явится он как прорвавшаяся заря и своим приходом вновь разобьет мир и создаст его заново". Или мы идем нагими перед бурей, или цепляемся за защиту, которая сметет нас. Да поможет нам всем Свет. - Амерлин повела плечом, словно бы сбросив с себя собственные слова. Лицо ее стало решительным, будто она собралась с духом для удара. - Тебе никогда не удавалось скрыть от меня то, что думаешь, как это тебе удается с другими, Морейн. У тебя есть что рассказать, больше, чем ты уже сказала, и хороших новостей ты не принесла.
Вместо ответа Морейн сняла с пояса кожаную сумку и высыпала содержимое на стол. С виду это казалось всего лишь грудой битых черепков, глянцевито блестящих, черных и белых.
Престол Амерлин с интересом коснулась одного осколка, и у нее перехватило дыхание.
- Квеиндияр.
- Камень мужества, - согласилась Морейн. Способ создания квейндияра был утрачен при Разломе Мира, но изготовленное из квейндияра до него пережило катаклизм. Даже те предметы, что поглотила земля, или те, что утонули в море, уцелели; должны были уцелеть. Раз созданный квейндияр не могла разбить ни одна известная сила; даже направленная против камня мужества Единая Сила лишь укрепляла его. Если не считать того, что какая-то мощь разбила этот.
Амерлин быстрыми движениями сложила осколки вместе. Они образовали диск, в ладонь человека в поперечнике, половина - черна как деготь, половина - белее снега, черный и белый цвета, не поблекшие от времени, соединялись вдоль волнистой линии. Древний символ Айз Седай, еще до разбитого мира, когда мужчины и женщины вместе владели Силой. Половина этого символа ныне носила название Пламя Тар Валона; другая, наспех намалеванная на дверях, называлась Клык Дракона и обвиняла отмеченных этим знаком в злодеянии. Таких дисков было создано всего семь; обо всем, изготовленном из камня мужества, хранились записи в Белой Башне, а об этих семи дисках помнили едва ли не все. Суан Санчей глядела на него так, будто увидела у себя на подушке гадюку.
- Одна из печатей на узилище Темного, - наконец вымолвила она через силу. Одна из тех семи печатей. Блюстителем которых, как предполагалось, являлась Престол Амерлин. Тайна, сокрытая от мира, если в мире вообще задумывались об этом, заключалась в том, что со времен Троллоковых Войн ни одна Престол Амерлин не знала, гденаходятся печати.
- Нам известно, Суан, что Темный шевелится. Мы знаем, что его узилище не останется вечно запечатанным. Работа человека никогда не сравнится с трудами Создателя. Нам было известно, что Темный вновь воздействует на мир, пусть даже - благодарение Свету! - и не впрямую. Друзья Темного множатся, и то, что мы называли злом всего десять лет назад, выглядит чуть ли не шалостью по сравнению с творящимся сейчас едва не каждый день.
- Если печати уже поддаются… Времени у нас нет совсем.
- Совсем мало. Но этой малости может хватить. Еедолжно хватить.
Амерлин коснулась разломанной печати, и голос сталтаким, словно она заставляла себя говорить:
- Знаешь, во дворе, во время Приветствия, я видела парнишку. Это один из моих Талантов - видеть та верен. Редкий Талант в эти дни, еще более редко встречающийся, чем та верен, и, несомненно, от него не так много толку. Высокий юноша, весьма привлекательный молодой мужчина. Мало чем отличающийся от любого молодого парня, которого встретишь в любом городе. - Она перевела дыхание. - Морейн, он сиял будто солнце. В жизни меня редко что пугало, но при виде его у меня сердце в пятки ушло
- так мне стало страшно. Мне захотелось спрятаться, сжаться, завыть. Я едва могла говорить. Агельмар решил, что я сердита на него - раз сказала я столь мало. Этот молодой парень… он тот, кого мы искали эти двадцать лет.
В голосе Амерлин прозвучала вопросительная нотка. Морейн ответила на ее вопрос:
- Да, это - он.
- Ты уверена? Может ли он?.. Может ли он… направлять Единую Силу?
При этих словах губы Амерлин напряглись, и Морейн тоже ощутила натянутость, какой-то тугой клубок внутри, сжавший сердце холод. Но лицо ее осталось спокойным.
- Он - может. - Мужчина, владеющий Единой Силой. О таком размышлять без страха не могла ни одна Айз Седай. Именно этого боялся целый мир. И я выпущу это в мир. - Ранд ал'Тор встанет перед миром как Дракон Возрожденный.
Амерлин вздрогнула:
- Ранд ал'Тор. Это не то имя, которое внушает страх и воспламеняет мир.
- Она опять вздрогнула и энергично потерла руки, но ее глаза вдруг засверкали решительным огнем. - Если он - тот, тогда у нас и вправду хватит времени. Но безопасно ли ему находиться здесь? Со мной две Красные сестры, и я больше не могу ручаться ни за Зеленых, ни за Желтых. Поглоти меня Свет, я не поручусь ни за одну из них - в этом деле. Даже Верин и Серафелле, скорей всего, " набросятся на него так, будто он - гадюка-багрянка, вползшая в детскую.
- На какое-то время он - в безопасности. Амерлин подождала, но Морейн ничего больше не добавила. Тишина стала звеняще-напряженной, но было ясно, что она ничего не скажет. В конце концов Амерлин сказала:
- Ты утверждаешь, что наш прежний план бесполезен. Что же ты предлагаешь теперь?
- Я нарочно позволила ему думать, что больше не интересуюсь им, чтобы он, без оглядки на меня, мог идти куда " пожелает. - Она подняла руки, когда Амерлин попыталась возразить. - Это необходимо, Суан. Ранд ал'Тор вырос в Двуречье, где в жилах каждого течет упрямая кровь Манетерен, а его кровь - подобна камню рядом с глиной, по сравнению с кровью Манетерен. С ним нужно обходиться мягко, иначе он сбежит куда угодно, но не в ту сторону, куда нам надо.
- Тогда мы будем обращаться с ним как с новорожденным. Мы завернем его в пеленки и станем щекотать ему пятки, если это, по-твоему, от нас требуется. Но с какой целью, что нужно для начала?
- Два его друга, Мэтрим Коутон и Перрин Айбара, вполне созрели для того, чтобы посмотреть на мир, прежде чем опять уйти в бесцветность Двуречья. Если им это удастся - они тоже та верен, пусть и в меньшей степени, чем он. Я сделаю так, чтобы они несли Рог Валир в Иллиан. - Она помешкала, хмурясь. - Только… с Мэтом не все просто. У него с собой кинжал из Шадар Логота.
- Из Шадар Логота! О Свет, почему ты вообще разрешила им оказаться рядом с этим местом! Каждый камень его - зачумлен. Там любой голыш опасен, если его взять в руки и унести оттуда. Помоги нам Свет, если мальчика коснулся Мордет… - Голос у Амерлин был такой, точно ее душили. - Если это случилось, то мир обречен.
- Но этого не случилось, Суан. Мы делаем лишь то, что велит нам необходимость, а это было необходимо. Я сумела сделать так, чтобы Мэт не заразил остальных, но кинжал был при нем слишком долго, прежде чем я узнала о случившемся. Эта связь по-прежнему существует. Я решила, что нужно доставить его для исцеления в Тар Валон, но. раз тут так много сестер, все проделать возможно и здесь. Если только есть немногие, которым можно доверять, кто не видит Друзей Темного там, где их в помине нет. Хватит тебя и меня, и еще двоих, если воспользоваться моим ангриалом.
- Одной будет Лиане, а другую я сумею найти. - Амерлин вдруг криво усмехнулась. - Зал Башни хочет получить этот ангриал обратно, Морейн. Их осталось не так много, а тебя теперь считают… не заслуживающей доверия.
Морейн улыбнулась, но улыбка тронула лишь ее губы.
- Прежде чем я закончу, они станут думать обо мне еще хуже. Мэт тут же ухватится за возможность стать частью легенды о Роге, а убедить Перрина большого труда не составит. Ему нужно что-то - отвлечь мысли от собственных тревог. Ранду известно, кто он такой, - по крайней мере, кое-что об этом, немногое, - и, вполне понятно, он боится. Он хочет уйти куда-нибудь один, туда, где не сможет никому причинить вреда. Он говорит, что никогда больше не станет пользоваться Силой, но боится, что не сможет покончить с этим.
- Еще бы он смог! Легче отказаться пить воду.
- Верно. И он хочет избавиться от опеки Айз Седай. - Морейн слегка улыбнулась невесело. - Воспользоваться случаем отвязаться от Айз Седай и подольше побыть со своими друзьями - в этом его желание ничуть не уступает Мэтову.
- Но как он отделается от Айз Седай? Ты обязательно должна отправиться с ним. Морейн, мы не можем теперь потерять его.
- Я не могу отправиться с ним. - От Фал Дара до Иллиана долгий путь, но он уже проделал путь не меньший. - Его нужно на время отпустить с привязи. Ничего не поделаешь. Я распорядилась сжечь всю их старую одежду. Чересчур велика возможность, что какой-то лоскут их одежды попал не в те руки. Перед тем как они выступят в дорогу, я очищу их. С этой стороны их никак не смогут выследить, и единственная иная угроза подобного рода заперта здесь в подземелье. - Амерлин, одобрительно кивнув, после вопросительно взглянула на Морейн, но та продолжала: - В их путешествии - насколько я сумею, Суан, - опасностей не будет. А когда Ранду в Иллиане буду нужна я, я там буду и прослежу, чтобы именно он передал Рог Совету Девяти и Ассамблее. В Иллиане я прослежу за всем. Суан, иллианцы пойдут за Драконом, или за самим Ба'алзамоном, если он принесет им Рог Валир, и за ним же последует большая часть собравшихся на Охоту. Истинному Возрожденному Дракону незачем собирать вокруг себя последователей, пока государства не двинулись на него. Он начнет с государством вкруг себя и с армией за спиной.
Амерлин почти упала в кресло, но сразу же подалась вперед. Она словно разрывалась между усталостью и надеждой.
- Но он провозгласит себя? Если он напуган… Свет знает, он должен бояться, Морейн, но мужчины, именовавшие себя Драконом, желают власти и могущества. Если он не…
- У меня есть средства проследить за тем, чтобы его назвали Драконом
- хочет он того или нет. И если это мне как-то не удастся, сам Узор проследит за тем, чтобы его назвали Драконом - хочет он того или нет. Помни, Суан, он - та верен. Он властен над своей судьбой не больше, чем фитиль свечи властен над пламенем.
Амерлин вздохнула:
- Это рискованно, Морейн. Рискованно. Но мой отец говаривал: "Девочка, не ухватишь случай за хвост, никогда и медяка не выиграешь". Нам нужно выработать план. Садись, с этим быстро не управишься. Я пошлю за вином и сыром.
Морейн покачала головой:
- Мы и без того просидели запершись слишком долго. Если кто-то пытался подслушать и обнаружил твою Охрану, то он уже теряется в догадках. Это не стоит риска. Мы можем устроить еще одну встречу, завтра. - Кроме того, моя самая дорогая подруга, я не могу сказать тебе всего, и я не могу рисковать, позволив тебе узнать, что я утаиваю что-то.
- Наверное, ты права. Но с утра - за дело. Мне многое нужно узнать.
- Утром, - согласилась Морейн. Амерлин встала, и женщины вновь крепко обнялись. - Утром я расскажу все, что тебе нужно знать.
Лиане окинула вышедшую в переднюю Морейн острым взглядом, затем рванулась в покои Амерлин. Морейн постаралась напустить на себя вид, будто ее наказали, будто только что ее настигла одна из выволочек Амерлин - большинство женщин, какой бы сильной волей ни обладали, возвращались от Амерлин со слабостью в коленях и с большими глазами,
- но подобная маска была чужда Морейн. Она скорей выглядела разгневанной, что куда лучше послужило для создания нужного эффекта. Она едва различала в передней комнате других женщин; ей показалось, что с тех пор, как она переступила порог Амерлин, одни ушли, а другие появились, но Морейн и не взглянула на них. Час был поздний, а до утра предстояло многое сделать. Многое - до того, как вновь" нужно будет беседовать с Амерлин.
Ускорив шаг, Морейн двинулась по коридору в глубь крепости.
Колонна, под звон сбруи вытянувшаяся в тарабонской ночи под серпом прибывающей луны, произвела бы неизгладимое впечатление, если бы кто-то увидел ее. Полные две тысячи Детей Света, все верхом, в белых табарах и плащах, доспехи блестят, обоз - фургоны, походные кухни, конюхи с вереницами сменных лошадей. В этой бедной лесами местности были деревни, но отряд держался в стороне от дорог и избегал даже фермерских хозяйств. Они должны встретиться - с кем-то - у крохотной деревушки на северной границе Тарабона, на краю Равнины Алмот.
Джефрам Борнхальд, скачущий во главе своих людей, гадал о том, в чем же тут дело. Он слишком хорошо помнил разговор в Амадоре с Пейдроном Найолом, Лордом Капитан-Командором Детей Света, но понял из него чрезвычайномало.
- Мы одни, Джефрам. - сказал беловолосый человек. Голос его от возраста был тонким и пронзительным. - Я помню, как ты принимал присягу… да, теперь, наверное, тридцать шесть лет назад.
Борнхальд выпрямился:
- Милорд Капитан-Командор, могу ли я спросить, почему меня отозвали из Кэймлина, и с такой поспешностью Еще один удар - и Моргейз бы пала. В Андоре есть Дома, которые относятся к Тар Валону так же, как мы, и они готовы заявить права на трон. Я оставил Эамона Валду за старшего, но он, по-видимому, счел за лучшее сопровождать Дочь-Наследницу до Тар Валона. Я не удивлюсь, если узнаю, что он похитил девушку или же атаковал Тар Валон. - И Дэйн, сын Борнхальда, прибыл как раз перед вызовом. Дэйн преисполнен усердия. Иногда даже чересчур много рвения. Настолько, чтобы слепо соглашаться со всем, что предлагает Валда.
- Валда идет в Свете, Джефрам. Но ты - лучший боевой командир среди Детей. Ты соберешь полный легион - лучших, кого сможешь найти, и поведешь их в Та-рабон, избегая любых глаз, имеющих язык, чтобы после говорить. Если такой язык и найдется, он должен будет замолчать навеки о том, что увидели глаза.
Борнхальд замялся. Пятьдесят Детей, пускай даже сотня, могли без всяких вопросов вступить в любую страну - по крайней мере впрямую о причинах никто расспрашивать не стал бы, но целый легион…
- Это война, милорд Капитан-Командор? На улицах о всяком толкуют. Дикие слухи, главным образом о вернувшихся войсках Артура Ястребиное Крыло.
- Старикничего не сказал. - Король…
- Король не командует Чадами Света, Аорд-Капи-тан Борнхальд. - Впервые в голосе Лорда Капитан-Командора повеяло на краткий миг холодной резкостью. - Ими командую я. Пусть Король сидит в своем дворце и делает то, что он делает лучше всего. То есть ничего не делает. Тебя встретят у деревни под названием Алкруна. и там вы получите окончательный приказ. Я рассчитываю, что ваш легион будет на месте через три дня. Теперь ступайте, Джефрам. У вас естьчем заняться.
Борнхальд нахмурился:
- Прошу прошения, милорд Капитан-Командор, но кто меня встретит? Почему я рискую вызвать войну сТарабоном?
- Когда будете у Алкруны, вам сообщат - все, о чемвам нужно знать.
- Лорд Капитан-Командор вдруг показался старшесвоих лет. Рассеянно он теребил ткань белой туники с золотой эмблемой Детей Света на груди - солнечной вспышкой почти во всю грудь.
- Тут действуют силы, которых вам, Джефрам, не понять. Которых вам даже не суметь понять. Быстро отберите себе людей. Теперь - ступайте. Больше никаких вопросов. И да сопутствует вам Свет.
Теперь Борнхальд выпрямился в седле, разминая затекшую спину. Старею, подумал он. День и ночь в седле, с двумя остановками, чтобы напоить лошадей, - и он почувствовал каждый свой седой волос. Всего несколько лет назад он не обратил бы внимания на такую недолгую скачку. По крайней мере, я не убил никого невиновного. К Приспешникам Тьмы он относился с той же суровостью, как и любой присягнувший Свету, - Друзья Темного должны быть уничтожены до того, как успеют затянуть весь мир покровом Тени, - но вначале он должен убедиться, что они и в самом деле Друзья Темного. Такому многочисленному отряду тяжело избежать глаз тарабонцев, даже в такой глухомани, но он сумел провести своих людей незамеченными. Заставить замолчать не пришлось ни один язык.
Возвращались высланные разведчики, а позади них скакали еще люди в белых плащах, у некоторых в руках пылали факелы, испортившие ночное зрение всех в голове колонны. Пробурчав проклятие, Борнхальд приказал остановиться, одновременно рассматривая тех, кто ехал ему навстречу.
На груди их белых плащей были вышиты такие же, как у Борнхальда, знаки солнечной вспышки - как у любого из Детей Света, а у старшего из них даже поблескивали под золотой эмблемой золотые банты - ранг предводителя не уступал рангу Борнхальда. Но солнечные эмблемы были нашиты поверх красных пастырских посохов-ерлыг. Вопрошающие. Раскаленным железом, и щипцами, и капающей водой Вопрошающие вытягивали признание и раскаяние из Приспешников Темного, но находились такие, кто утверждал, будто они заранее, еще не начав допрос, решают вопрос о виновности. Борнхальд нераз говорил об этом сам.
Меня послали сюда для встречи с ВОПРОШАЮЩИМИ?
- Мы ожидали вас, Лорд-Капитан Борнхальд, - неприятным голосом сказал предводитель Вопрошающих - высокий мужчина с крючковатым носом и горящей в глазах уверенностью, которая отличала каждого из них. - Вы могли бы проделать путь и побыстрее. Я - Эйнор Сарен, заместитель Джайхима Карридина, который командует Дланью Света в Тарабоне. - Длань Света - Рука, которая докапывается до правды, - так они говорили. Им не нравилось, когда их называли Вопрошающими, тем более Допросниками. - У деревни есть мост. Переведите своих людей через него. Мы поговорим в гостинице. Как ни удивительно, она вполне сносна и удобна.
- Сам Лорд Капитан-Командор приказал мне избегатьчужих глаз.
- Деревня уже… умиротворена. А сейчас - переправляйте ваших людей. Теперь приказы отдаю я. Если сомневаетесь, у меня есть приказ с печатью Лорда Капитан- Командора.
Борнхальд с трудом удержался, чтобы не рявкнуть наВопрошающего. Умиротворена. Он гадал, свалены ли тела грудой за деревней или же сброшены в реку. Как это похоже на. Допросников, равнодушных настолько, чтобы перебить всю деревню ради скрытности, и глупых настолько, чтобы бросить тела в реку и таким образом возвестить о своем "подвиге" по всей реке вниз по течению, от Алкруны доТанчико.
- В чем я сомневаюсь, Допросник, так это в том, скакой стати я с двухтысячным отрядом оказался в Тарабоне. Лицо Сарена вытянулось, но голос остался жестким итребовательным:
- Все просто, Лорд-Капитан. По всей Равнине Алмотразбросано много городков и деревень, где высшая власть - мэр или Городской Совет. Прошло много времени с тех пор, как их привели к Свету. В таких краях наверняка развелось много Друзей Темного.
Лошадь Борнхальда переступила с ноги на ногу.
- Если полагаться на ваши слова, Сарен, я скрытно провел целый легион почти через весь Тарабон лишь затем, чтобы искоренить пару-тройку Друзей Темного в каких-то грязных деревушках?
- Вы, Борнхальд, здесь затем, чтобы исполнять то, что прикажут. Исполнять работу Света! Или вы ускользаете от Света? - Гримаса улыбки скривила лицо Сарена. - Если вы ищете битву, то случай вам еще представится. У чужаков огромные силы на Мысе Томан, больше, чем могли бы сдержать вместе Тарабон и Арад Доман, даже если они и умудрятся прекратить на время свару между собой и станут действовать сообща. Если чужаки прорвутся, то вам потребуются все силы, которые у вас есть. Тарабонцы заявляют, что чужестранцы - чудовища, исчадия Темного. Некоторые утверждают, будто за них сражаются Айз Седай. Если они, эти чужестранцы, и в самом деле Приспешники Тьмы, то с ними тем более необходимо разделаться. В свой черед.
На минуту дыхание Борнхальда оборвалось.
- Тогда слухи верны. Вернулись армии Артура Ястребиное Крыло.
- Чужаки, - ровным голосом произнес Сарен. - Чужаки и, вероятно, Приспешники Тьмы - откуда бы они ни явились. Это всё, что мы знаем, всё, что вам нужно знать, и сейчас вам до них не должно быть дела. Мы лишь напрасно теряем время. Переправляйте своих людей через реку, Борн-хальд. В деревне я передам для вас приказы.
Он развернул лошадь и галопом ускакал туда, откуда появился, факельщики скакали следом за ним.
Борнхальд прикрыл глаза, стараясь поскорее восстановить ночное зрение. Нас используют будто камни на игровой доске.
- Байяр! - он открыл глаза, когда его помощник возник сбоку, замерев в седле подле Лорда-Капитана. Глаза на худом лице горели совсем как у Вопрошающих, несмотря на мост.
это, он был хорошим солдатом. - Там впереди Переправьте легион через реку и разбейте лагерь. Я присоединюсь к вам как только смогу.
Борнхальд подобрал поводья и поскакал в том направлении, куда скрылись Вопрошающие. Камни на доске. Но кто делает, ходы? И зачем?
Лиандрин шла по женской половине, когда послеполуденные тени уступали место сумеркам. Из-за бойниц наползала тьма и обнимала огоньки ламп в коридоре. С недавних пор сумерки стали для Лиандрин тревожным временем суток, как вечерние, так и предрассветные. На рассвете рождался день, точно так же сумерки вечером давали начало ночи, но на рассвете умирала ночь, а в сумерках - день. Могущество Темного корнями уходит в смерть; в смерти он обретал власть, черпал свою силу из смерти, и в эти часы ей казалось, что она чувствует, как пробуждается, шевелится его мощь. По крайней мере, что-то в полутьме шевелилось. Ей почти казалось, что она успевала уловить нечто такое, если поворачивалась достаточно быстро, и она была уверена, что сумеет разглядеть это "нечто", если будет пристально всматриваться.
Женская прислуга приседала в реверансе перед проходящей мимо Лиандрин, но та не замечала их. Ее взгляд был устремлен прямо вперед, и она не видела никого вокруг себя. У двери, которую она искала, Лиандрин приостановилась, быстро глянула в оба конца коридора. На глаза ей попались лишь женщины-служанки; мужчин тут, разумеется, не было. Лиандрин, не постучавшись, толчком распахнула дверь ишагнула внутрь.
Прихожая покоев Леди Амалисы была ярко освещена, а пылающий в камине огонь сдерживал прохладу шайнарского вечера. В креслах и на разостланных друг на друге коврах сидели Леди Амалиса и се дамы, слушая стоящую в центре чтицу. Та читала "Танец Ястреба и Колибри" Тевена Аэр-вина, в котором излагались правила надлежащего поведения мужчин по отношению к женщинам и женщин - к мужчинам. Лиандрин поджала губы; этого произведения она, разумеется, не читала, но все, что ей нужно было знать о нем, она знала. Каждое высказывание Леди Амалиса и ее дамы встречали взрывами смеха, словно девчонки валясь друг на друга и колотя пятками по коврам.
Первой заметила появление Лиандрин чтица. Она осеклась, глаза удивленно округлились. Остальные обернулись: куда та уставилась, - и молчание сменило веселый смех. Все, кроме Амалисы, поднялись, торопливо приглаживая юбки и поправляя прически.
Леди Амалиса с изяществом встала, улыбнувшись Лиандрин:
- Вы делаете нам честь своим посещением, Лиандрин. Очень приятный сюрприз. Я ждала вас только завтра. Я предполагала, что вам захочется отдохнуть после долгого пути…
Лиандрин резко перебила ее, ни к кому конкретно не обращаясь:
- Я буду разговаривать с Леди Амалисой наедине. Все уходите. Немедленно.
Мгновение безмолвного замешательства, затем женщины попрощались с Амалисой. Одна за другой они приседали в реверансе перед Лиандрин, но та не удостоила их даже взглядом. Она смотрела прямо перед собой в никуда, но все видела и слышала. Едва дыша, придворные дамы почтительно приветствовали Айз Седай, испытывая неловкость от ее настроения. Она будто не замечала приветствий, и дамы опускали взоры, бочком протискиваясь к двери, опасливо держась подальше от Лиандрин, стараясь не задеть своими юбками ее юбки.
Когда за последней из придворных закрылась дверь, Амалиса сказала:
- Лиандрин, я не пони…
- Идешь ли ты в Свете, дочь моя? - Сейчас не до глупостей, чтобы называть ее сестрой. Собеседница была старше на несколько лет, но должны соблюдаться издревле принятые формы обращения. Сколь долго бы они ни былизабыты, пора их вспомнить.
Но едва вопрос сорвался с губ, Лиандрин поняла, что допустила ошибку. Такой вопрос от Айз Седай, несомненно, подразумевал сомнение и вызывал обеспокоенность, но Амалиса выпрямилась, а лицо ее затвердело.
- Лиандрин Седай, это - оскорбление, Я - шайнарка, из благородного Дома, и моя кровь - кровь воинов. Мои предки сражались с Тенью столько же, сколько существует Шайнар, три тысячи лет, ни на день не ослабляя борьбы.
Лиандрин не отступила, но сменила направление атаки. Широкими шагами пройдя через комнату, она взяла с каминной полки переплетенный в кожу рукописный том "Танца Ястреба и Колибри" и взвесила в руке, не глядя на книгу.
- В Шайнаре, дочь моя, прежде прочих стран должно ценить Свет, а Тени - опасаться. - Она небрежно кинула книгу в огонь. Пламя с жадностью принялось лизать томик, словно он был поленом смолистого дерева, и с гудением рванулось в дымоход. В тот же миг все лампы в комнате, зашипев, вспыхнули ярким пламенем, и столь яростно, что затопили все вокруг чистым светом. - Здесь - прежде всего. Здесь, так близко к проклятому Запустению, где таится порча. Здесь, где даже тот, кто считает, что он идет в Свете, может быть уже испорчен влиянием Тени.
Бисеринки пота заблестели на лбу Амалисы. Рука, поднявшаяся было в протестующем жесте из-за того, как Лиандрин обошлась с книгой, медленно опустилась. Лицо Амалисы по-прежнему оставалось решительным, но Лиандрин заметила, как шайнарка тяжело сглотнула и переступила сноги на ногу.
- Я не понимаю, Лиандрин Седай. При чем тут книга?
Это всего-навсего безобидное дурачество, глупая забава.
В голосе слышалась слабая дрожь. Хорошо. Фитили за ламповыми стеклами затрещали, когда языки огня полыхнули выше и жарче, осветив комнату, будто летний полдень чистое поле. Амалиса стояла неподвижно, словно столб, с напряженным лицом, она как будто старалась не жмуриться.
- Кто глуп, так это ты, дочь моя. Какое мне дело до книг! Здесь, где мужчины вступают в Запустение и проходят по его испорченности. В саму Тень. Почему же удивляться тому, что эта порча может просочиться в них? По их воле или вопреки ей, но она может просочиться. Почему, по-твоему, сама Престол Амерлин явилась сюда?
- Не знаю, - прозвучало едва слышно.
- Дочь моя, я - из Красных, - безжалостно продолжала Лиандрин. - Я преследую всех мужчин, затронутых порчей.
- Я не понимаю.
- Не только тех презренных, которые пробуют Единую Силу. Всех затронутых порчей мужчин. Всякого звания, благородных и простолюдинов, я преследую.
- Я не… - Амалиса облизала дрогнувшие губы и с видимым усилием собралась с духом. - Я не понимаю, Лиандрин Седай. Пожалуйста…
- Благородных даже прежде, чем простолюдинов.
- Нет! - Словно упала невидимая подпорка, и Амалиса рухнула на колени, голова поникла. - Пожалуйста, Лиандрин Седай, скажите, что вы говорите не про Агельмара! Это не может быть он!
В этот момент замешательства и сомнения Лиандрин и нанесла удар. Она не двинулась, но хлестнула Единой Силой. Амалиса охнула и дернулась, как от укола иглой, и капризные губки Лиандрин оживила улыбка.
Это был ее собственный особенный трюк, еще с детства, то первое, что она узнала о своих способностях. Ей запретили им пользоваться, едва о нем узнала Наставница Послушниц, но для Лиандрин запрет означал лишь одно: есть еще нечто, что ей нужно и что приходится скрывать от тех, кто завидует ей.
Она шагнула вперед и резким движением приподняла подбородок Амалисы. Металл, который придавал гордой шайнарке крепость духа, никуда не пропал, но утратил что-то от своего благородства, став податливей для нужных Лиандрин действий. По щекам, блестя, побежали из глаз Амалисы слезы. Лиандрин позволила огням опасть до обычного сияния - в них больше не было необходимости. Она смягчиласвои слова, но голос был твердым как сталь.
- Дочь моя, никому не хочется видеть тебя и Агельмара выставленными перед народом как Приспешников Темного. Я помогу тебе, но ты тоже должна помочь.
- П-помочь вам? - Амалиса поднесла руки к вискам; она выглядела сбитой с толку. - Пожалуйста, Лиандрин Седай, я не… понимаю. Все так… Это все…
Умение Лиандрин не отличалось совершенством - Лиандрин никогда не удавалось заставить других сделать то, чего она хочет, - хотя и пыталась; о, как она старалась добиться этого! Но она могла заставить захотеть верить ей, захотеть стать убежденными в ее правоте более всего прочего.
- Повинуйся, дочь моя. Повинуйся и правдиво отвечайна мои вопросы, и я обещаю: никто не заикнется ни о тебе, ни об Агельмаре как о Друзьях Темного. Вас не проволокут нагими по улицам, чтобы после кнутами выгнать из города, если народ раньше не разорвет вас на части. Я не позволюэтому случиться. Тебе понятно?
- Да, Лиандрин Седай, да. Я сделаю как вы скажете ичестно отвечу вам.
Лиандрин выпрямилась, глядя на шайнарку сверху вниз.
Леди Амалиса продолжала стоять на коленях, с лицом искренним и по-детски открытым, как у ребенка, ожидающего от более сильного и мудрого утешения и помощи. Лиандрин видела во всем этом некую справедливость. Она никогда не понимала, почему Айз Седай достаточно приветствовать простым поклоном или реверансом, когда мужчины и женщины преклоняют колени перед королями и королевами. Какая королева обладает силой вроде моей? Губы Лиандрин гневно искривились, и Амалиса вся затрепетала.
- Успокойся, дочь моя, не тревожься. Я пришла ненаказывать, а помочь тебе. Будут наказаны лишь те, кто заслуживает того. Правду, одну лишь правду говори мне.
- Лишь правду, Лиандрин Седай. Только правду, клянусь в этом моим Родом и честью.
- Морейн явилась в Фал Дара вместе с Приспешником Тьмы.
Амалиса была чересчур испугана, чтобы выказать удивление.
- О нет, Лиандрин Седай. Нет. Тот человек пришел позже. Теперь он в подземелье.
- Позже, говоришь? Но ведь верно, что она часто разговаривает с ним? Она часто бывает с этим Другом Темного? Наедине?
- И-иногда, Лиандрин Седай. Только иногда. Она хочет выяснить, почему он пришел сюда. Морейн Седай… - Лиандрин резко подняла руку, и Амалиса осеклась, проглотив слова, что собиралась произнести.
- Морейн сопровождали трое молодых мужчин. Это я знаю. Где они? Я была в их комнатах, и их не нашли.
- Я… я не знаю, Лиандрин Седай. С виду они славные ребята. Не думаете же вы, что они - Приспешники Тьмы?
- Не Приспешники Тьмы, нет. Хуже. Куда опаснее Друзей Темного, дочь моя. От них грозит опасность всему миру. их нужно отыскать. Ты отдашь слугам распоряжение обшарить крепость, этим же пусть займутся твои дамы и ты сама. Осмотреть надо все закоулки и щелочки. За исполнением проследишь сама. Сама! И никому и словом не обмолвишься, кроме тех, кого назову я. Больше знать не должен никто. Никто. Этих молодых мужчин нужно будет тайно вывезти из Фал Дара и доставить в Тар Валон. В совершеннейшей тайне.
- Как прикажете, Лиандрин Седай. Но мне непонятна такая скрытность. Здесь никто не станет чинить препятствия Айз Седай.
- АО Черных Айя ты слышала? Глаза Амалисы распахнулись, она отшатнулась от Лиандрин, подняв руки, словно защищаясь от удара.
- М-мерзкий слух, Лиандрин Седай! М-мерзкий и гнусный. Н-нет Айз Седай, которые с-служат Темному. Я этому не верю. Вы должны мне верить! Светом клянусь, я не верю этому! Своей честью и своим Родом клянусь…
Лиандрин невозмутимо молчала, наблюдая за тем, как в тишине, воцарившейся вслед за последними словами, шайнарку покидает еще остававшаяся сила духа. Было известно, что Айз Седай очень сердятся, впадают в крайний гнев на тех, кто хотя бы упомянет о Черных Айя, - но гораздо в меньшей степени, чем гневаются на тех, кто говорит, что верит в их неподтвержденное существование. После такого вопроса Амалиса, с волей, уже смятой тем маленьким детским трюком, станет глиной в руках Лиандрин. Еще толькоодин удар.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

- Черные Айя, дитя мое, существуют. Они есть, и встенах Фал Дара - тоже. - Амалиса. стояла на коленях с раскрытым ртом. Черные Айя. Айз Седай, которые к тому же и Приспешники Тьмы. Услышать такое - столь же ужасно, как и то, будто сам Темный появился в крепости Фал Дара. Но теперь для Лиандрин идти на попятную было невозможно. - Любая из Айз Седай, мимо которой ты пройдешь по коридору, может оказаться Черной сестрой. В этом я готова поклясться. Я не могу сказать тебе, кто из них в точности, но на мою защиту можешь рассчитывать. Еслиты идешь в Свете и послушна мне.
- Буду послушна, - хрипло прошептала Амалиса. - Буду. Пожалуйста. Лиандрин Седай, пожалуйста, скажите, что вы защитите моего брата и моих придворных…
- Кто заслуживает защиты, тот получит мое покровительство. Беспокойся о себе, дочь моя. И думай лишь о том, что я приказала тебе. Только об этом. С этим связана судьба мира, дочь моя. Обо всем остальном можешь забыть.
- Да, Лиандрин Седай. Да. Да! Лиандрин развернулась и пересекла комнату, оглянулась она лишь у двери. Амалиса по-прежнему стояла на коленях, по-прежнему с тревогой глядя на Айз Седай.
- Встаньте, миледи Амалиса, - Лиандрин постаралась, чтобы голос звучал полюбезнее, с едва ощутимым намеком на издевку. Сестра, как. же! И дня бы в послушницахне протянула. А ведь она обладает властью приказывать другим. - Встаньте. - Амалиса выпрямилась, медленно, скованно, рывками, словно провела несколько часов связанной по рукам и ногам. Когда она наконец поднялась с колен, Лиандрин произнесла - и сталь вновь зазвучала в полную силу: - И если вы обманете ожидания мира, если подведете меня, то позавидуете тому жалкому Другу Темного, что сидит в темнице.
Глянув на лицо Амалисы, Лиандрин решила, что из-за недостатка рвения со стороны шайнарки неудача не грозит.
Захлопнув за собой дверь, Лиандрин вдруг почувствовала, как защипало кожу. Затаив дыхание, она крутанулась на каблуках, вглядываясь в оба конца тускло освещенного коридора. Пусто. За бойницами темнела глубокая ночь. В коридоре было пусто, однако она чувствовала на себе взгляд. Пустой коридор, тени дрожат между лампами на стенах, дразня и обманывая. Лиандрин обеспокоенно передернула плечами, затем решительно зашагала по коридору. Воображение разыгралось. Больше ничегоУже поздняя ночь, и до рассвета предстоит многое сделать. Приказы были точны и недвусмысленны.
В любой час дня и ночи подземелье тонуло во мраке, черном и вязком, как смола, если только кто-нибудь не приносил лампу, но Падан Фейн, сидящий на краешке топчана, всматривался в темноту с улыбкой на лице. Он слышал, как ворочаются и бормочут от привидевшихся во сне кошмаров двое других узников. Падан Фейн чего-то ждал, чего-то такого, что он дожидался уже долго. Слишком долго. Но теперь ожиданию конец.
Дверь, ведущая в караулку, отворилась, пролив поток света, в котором неясно вырисовывалась возникшая в дверном проеме фигура.
Фейн встал.
- Ты! Не тебя я ожидал. - Он потянулся, с небрежностью, которой вовсе не испытывал. Кровь быстрее побежала по жилам; Фейну показалось, что он, если попытается, может одним прыжком перемахнуть через всю крепость. - Сюрпризы для всех, да? Ну ладно. Дело заполночь, а я хочу иногда и поспать.
Когда лампа оказалась в камере, Феин поднял голову, ухмыляясь чему-то незримому, но уже ощущаемому сквозькаменные своды подземелья.
- Еще не кончилось, - прошептал он. - битва никогда не кончится.

ГЛАВА 6. Темное пророчество

Под яростными ударами снаружи сотрясалась дверь дома; тяжелый засов прыгал в скобах. За окном возле двери двигался тяжеломордый силуэт троллока. Везде были окна, и еще больше смутных фигур за ними. Хотя и не совсем смутных. Ранд вполне различал их.
Окна, с отчаянием подумал юноша. Он попятился от двери, обеими руками сжимая перед собой меч. даже если. выдержит дверь, они могут вломиться в окна. Почему они не пытаются влезть в окна?
С оглушительным зловещим скрипом металла одна из скоб вылезла из косяка, оставшись болтаться на гвоздях, на палец выбитых из дерева. От очередного удара вновь задрожал засов, и опять завизжали гвозди.
- Мы должны остановить их! - выкрикнул Ранд. Вот только остановить мы не сможем. Мы не можем их остановить. В поисках пути к бегству он огляделся вокруг, но дверь была всего одна. Комната оказалась ловушкой. Всего одна дверь, и так много окон. - Мы должны что-то сделать. Хоть что-то!
- Слишком поздно, - отозвался Мэт. - Разве непонятно? - Ухмылка на бескровном, бледном лице смотрелась жутко, а из груди торчала рукоять кинжала - рубин на рукояти сверкал, словно пылая огнем. В самоцвете жизни было больше, чем в лице Мэта. - Для нас слишком поздночто-то изменить.
"- Наконец-то я от них избавился, - сказал, смеясь, Перрин. Из пустых глазниц по лицу будто потоком слез струилась кровь. Он протягивал обагренные руки, стараясь показать Ранду то, что держал в них. - Теперь-то я свободен. Кончено.
- Это никогда не кончится, ал'Тор, - вскричал ПаданФейн, прыгая и кривляясь. - Битва никогда не кончится.
Дверь взорвалась дождем щепок, и Ранд пригнулся, стараясь увернуться от летящих осколков дерева. Две облаченные в красное Айз Седай шагнули через порог, кланяясь своему входящему господину. Лицо Ба'алзамона скрывала маска цвета запекшейся крови, но Ранд разглядел в прорезях маски огненные глаза; он услышал гудящий пламенник ртаБа'алзамона.
- Между нами еще не кончено, ал'тор, - сказал Ба'алзамон, и он и Фейн говорили как один: - Для тебя битваникогда не кончится.
Сдавленно вздохнув, Ранд сел на полу. словно когтямипродираясь из сна в явь. Голос Фейна еще звучал у него в ушах, так четко и резко, будто торговец стоял перед ним. Это никогда не кончится. Битва не кончится никогда.
Ранд мутным взглядом посмотрел вокруг себя, чтобы убедиться, что он по- прежнему сидит в том убежище, где его спрятала Эгвейн, - на соломенном тюфяке в углу ее комнаты. Комнату тускло освещала единственная лампа, и Ранд удивился, увидев Найнив, которая расположилась в кресле-качалке по другую сторону нерасстеленной кровати. Найниввязала. За окном царила ночь.
Темноглазая и стройная, Найнив по-прежнему заплеталаволосы в толстую косу, переброшенную сейчас на плечо и доходящую почти до талии. Она не забыла о родных краях. Лицо ее было спокойным, и ее, казалось, не занимало ничего, кроме мягко покачивающихся вязальных спиц. Мерное "клик-клик" спиц было единственным звуком. Ковер скрадывал шорох кресла-качалки.
В последнее время не одну ночь Ранд сожалел, что на холодном каменном полу в его комнате нет ковра, но в Шай-наре в мужских апартаментах всегда было голо и стыло. Здесь же на стенах висели два гобелена с видами горных водопадов, а у бойниц - вышитые цветами занавеси. На столике у кровати в низкой круглой вазе плавали свежие, недавно срезанные цветы, белые утренние звезды, и еще больше цветов склоняло головки в белых глазурованных бра на стенах. В углу стояло высокое зеркало, еще одно висело над умывальником, отражая кувшин и тазик в голубую полоску. Ранда заинтересовало, зачем это Эгвейн два зеркала; в его комнате не было ни одного, и нельзя сказать, чтобы они были ему позарез нужны. Горела всего одна лампа, но в комнате было еще четыре - причем она размерами не уступала той, что отвели Ранду на троих с Мэтом и Перрином. Эгвейн же занимала ее одна.
Не поднимая глаз, Найнив сказала:
- Если спишь днем, то вряд ли хорошо будешь спать ночью.
Ранд насупился, хотя она и не могла заметить его недовольного лица. Найнив была старше юноши всего на несколько лет, но то, что она - Мудрая, добавляло ей лет пятьдесят к авторитету и куда больше веса ее словам.
- Мне нужно было где-то спрятаться, и я очень устал, - сказал Ранд, потом торопливо добавил: - Я сюда не просто так пришел. На женскую половину меня пригласила Эгвейн.
Найнив опустила вязание, окинула юношу насмешливым взглядом и улыбнулась. Она была красивой женщиной. Дома Ранд как-то не замечал ее красоты - просто никто и не думал так о Мудрой.
- Да поможет мне Свет, Ранд, ты с каждым днем все больше и больше становишься шайнарцем. Ну как же, приглашен на женскую половину. - Найнив фыркнула. - Того гляди, назавтра ты еще начнешь толковать о своей чести и просить, чтобы мир был благосклонен к твоему мечу. - Юноша залился румянцем, надеясь, что в этом неверном освещении она не заметит его смущения. Она смотрела на меч, рукоять которого торчала из длинного свертка на полу рядом с Рандом. Он знал, что Найнив неодобрительно относится к мечу, вообще к любому мечу, но на этот раз она ничего не сказала. - Эгвейн объяснила мне, почему тебе где-то надо спрятаться. Не волнуйся. Мы спрячем тебя от Амерлин или от любой другой АйзСедай, если тебе этого так хочется. Найнив встретилась с ним взглядом и быстро отвела глаза, но Ранд успел до того заметить ее смущение. Ее сомнение. Все верно, я ведь могу направлять Силу. Мужчина, владеющий Единой Силой! Тебе же следовало бы помогать Айз Седай выследить меня и укротить.
Хмурясь, Ранд одернул кожаную короткую куртку, которую ему нашла Эгвейн, и, повернувшись, прислонился спиной к стене.
- Как только смогу, я спрячусь в телеге или как-нибудьеще выберусь отсюда. Вам не придется долго укрывать меня. - Найнив ничего не ответила; она вновь принялась за вязание и сердито фыркнула, когда у нее соскочила петля. - Где Эгвейн?
Найнив уронила вязание на колени:
- Не знаю, с чего это я мучаю себя этим вечером. Я даже почему-то петли отследить не могу… Она пошла вниз проведать Падана Фейна. Она считает, что если он почаще будет видеть знакомые лица, то это ему поможет.
- Мое ему точно не поможет. Ей бы подальше от негодержаться. Он опасен.
- Она хочет помочь ему, - спокойно сказала Найнив. - Не забывай, она обучалась у меня, готовясь мне в помощницы, а быть Мудрой - не значит лишь предсказывать погоду. Целительство тоже часть работы Мудрой. У Эгвейн мечта - лечить людей, ей это нужно. А если Падан Фейн настолько опасен, то Морейн что-нибудь да сказала бы.
Ранд рассмеялся коротко, лающе:
- Ты же у нее и не спрашивала. Эгвейн призналась в этом, а ты… я просто представить не могу, чтобы ты о чем-то спрашивала разрешения. - Приподнятая бровь Найнив смела смешливость с лица Ранда. Правда, извиняться он и не собирался. От дома их отделял ох какой неблизкий путь, и он не понимал, как Найнив ухитрится остаться Мудрой в Эмондовом Лугу, если сама собирается в Тар Валон. - Но ведь меня уже ищут, верно? Эгвейн не была уверена, что станут разыскивать, но Лан сказал, что Амерлин здесь из-за меня, и я решил, что лучше положиться на его мнение, а не на ее.
С минуту Найнив не отвечала. Вместо ответа она принялась возиться со своими клубками. Наконец Найнив сказала:
- Я не уверена. Одна из служанок заходила, совсем недавно. Чтобы приготовить постель на ночь, как она заявила. Как будто Эгвейн уже собралась спать, когда вечером пир в честь Амерлин. Я отослала ее; тебя она не видела.
- На мужской половине никто не разбирает вечером постель. - Найнив окинула его холодным взглядом, от которого год назад Ранд начал бы заикаться. Он покачал головой. - Найнив, вряд ли бы они отправили искать меня прислугу.
- Когда немногим раньше я пошла в кладовую за чашкой молока, то в коридорах было что-то многовато женщин. Те, которые приглашены на пир, должны бы одеваться к празднику, а другие - либо помогать им, либо готовиться прислуживать на нем, либо… - Найнив озабочено нахмурилась. - Раз здесь Амерлин, то у всех наверняка по горло работы. И встречались они не только на женской половине. Я видела, как из кладовой рядом с молочной вышла сама Леди Амалиса, и лицо у нее было все в пыли.
- Это нелепо! Зачем ей участвовать в поисках? Да и любой из женщин? Они бы отправили солдат Лорда Агельмара и Стражей. И Айз Седай. Им же надо чем-то заниматься к празднику. Чтоб я сгорел, если знаю, что имеется в виду под шайнарским праздником.
- Иногда кажется. Ранд, будто в голове у тебя одна шерсть. Мужчины, которых я видела, не знали, чем это заняты женщины. Я слышала, как некоторые сетовали, что им приходится всю работу делать самим. Я понимаю, нет никакого смысла в том, что они ищут именно тебя. Никто из Айз Седай, похоже, никакого интереса не проявляет. Но вряд ли Амалиса готовится к празднику, пачкая себе платье в кладовой. Они что-то искали, что-то важное. Даже если она начала прихорашиваться к пиру сразу после того, как я ее увидела, то у нее едва хватит времени, чтобы принять ванну и переодеться. Кстати об этом: если вскоре Эгвейн не вернется, ей придется выбирать - или переодеться, или опоздать.
Только сейчас до Ранда дошло, что на Найнив не шерстяное двуреченское платье, к которому он привык. Теперь ее платье было из бледно-синего шелка, вышитое цветками подснежника по горлу и внизу по рукавам. В центре каждого цветка сверкала маленькая жемчужина, а пояс был тиснен серебром, с серебряной же пряжкой, отделанной жемчужинами. Ранд никогда не видел Найнив в похожем наряде. Даже дома праздничная одежда не шла ни в какое сравнение с таким платьем.
- Ты собралась на пир?
- Конечно. Даже если б Морейн не сказала, что я должна идти, я все равно не позволила бы ей думать, будто я… - На миг глаза ее яростно вспыхнули, и Ранд понял, что она имела в виду. Найнив никогда и никому не позволит думать, что она боится, даже если это и в самом деле так. И уж конечно, не Морейн, и тем более не Лану. Ранд надеялся, она не подозревает, что ему известно о ее чувствах к Стражу.
Через минуту взгляд Найнив, упав на рукав платья, смягчился.
- Его мне подарила Леди Амалиса, - сказала она так тихо, что Ранд уж решил, что Найнив разговаривает сама с собой. Она провела пальцами по шелку, обводя вышитые цветы, улыбаясь, думая о чем-то своем.
- Оно очень красиво на тебе смотрится, Найнив. Сегодня вечером ты очень красивая.
Ранд вздрогнул, едва произнеся эти слова. Любая Мудрая болезненно относилась ко всему, что касалось ее авторитета, а Найнив была обидчивее большинства из них. Дома Круг Женщин вечно стоял у нее над душой - из-за того, что она была молода, и, может быть, из-за того, что она была красива, - а ее стычки с мэром и Советом Деревни были стержнем многих историй.
Найнив резко отдернула руку от вышивки и впилась в Ранда свирепым взглядом из-под опущенных бровей. Ранд, не дав ей и слова вымолвить, быстро заговорил сам:
- Они же не могут вечно держать ворота на запоре. Как только их откроют, я уйду, и Айз Седай меня никогда не найдут. Перрин говорит, в Черных Холмах и в Каралейнской Степи есть места, где можно идти не один день и не встретить ни одной живой души. Может… может, я сумею придумать, что сделать с… - Он неловко пожал плечами. Незачем говорить это ей. - А если не сумею, то там никому не причиню зла.
Найнив молчала с минуту, потом медленно произнесла:
- Я в этом не так уверена, Ранд. Не скажу, что для меня ты с виду чем-то отличаешься от какого-нибудь деревенского паренька, но Морейн настаивает, что ты - та верен, и я не думаю, что она считает, будто Колесо закончило с тобой. Темный, видимо…
- Шайи'тан мертв, - хрипло сказал Ранд, и комнату внезапно будто качнуло. Волны головокружения окатили юношу, он схватился за голову.
- Ты - дурак! Ты - полнейший дурак, слепой, наи-дурнейший дурень! Называешь Темного по имени, привлекая к себе его внимание! Тебе что, бед мало?
- Он мертв, - пробормотал Ранд, потирая виски. Потом сглотнул комок в горле. Головокружение уже почти прошло. - Хорошо, хорошо, Ба'алзамон, если хочешь. Но он мертв; я видел, как он умер, видел, как он горел.
- А я не видела, как на тебя, вот только что, пал взор Темного? И не смей говорить, что ты ничего не почувствовал, иначе я тебе уши надеру, - я видела, какое у тебя былолицо.
- Он мертв, - не сдавался Ранд. Невидимый наблюдатель всплыл и пропал в его мыслях, вспомнился ветер на верхушке башни. Ранд содрогнулся. - Странные вещи случаются так близко от Запустения.
- Ты и впрямь дурак, Ранд алТор. - Найнив погрозила ему кулаком. - Я бы надрала тебе уши, если бы этим могла вбить немного ума…
Последние ее слова потонули в звоне колокола, набатом прогремевшего по всей крепости.
Ранд вскочил на ноги:
- Тревога! Они ищут… - Назови Темного по имени, и зло его падет на тебя.
Найнив встала, но куда медленнее, хотя и обеспокоеннокачая головой:
- Нет, вряд ли так. Если б искали тебя, то звон колоколов предупредил бы тебя. Нет, если это тревога, то не из-затебя.
- Тогда что это? - Ранд поспешил к ближайшей бойнице и выглянул наружу.
По закутанной в плащ ночи крепости светлячками метались огоньки - туда-сюда носились фонари и факелы. Некоторые устремились к внешним стенам, к башням, но большинство из тех, что Ранд видел, беспорядочно кружили по саду под окном и по одному внутреннему дворику, самый уголок которого чуть виднелся из окна. Что бы ни вызвало тревогу, причина ее находилась внутри крепости. Колокола смолкли, и теперь стали слышны крики людей, но что те кричали. Ранд не разобрал.
Если это не из-за меня… Эгвейн, - вдруг произнес Ранд.
Если он по-прежнему жив, если есть какое-то зло, то оно должно настигнуть меня.
От другой бойницы к нему обернулась Найнив:
- Что?
- Эгвейн, - Ранд быстрыми, широкими шагами пересек комнату и высвободил из узла ножны с мечом. Свет, удар же должен прийтись по мне, а не по ней! - Она в подземелье, в темнице с Фейном. А что, если тот как-то освободился?
Найнив поймала его у двери, схватив за руку. Ростом она была Ранду по плечо, но хватка у нее была железная.
- Не глупи. Ранд ал'Тор, не выставляй себя полным идиотом с овечьими мозгами - каковым ты сейчас и выглядишь. Даже если эта тревога не имеет к тебе никакого отношения, то ведь женщины же чего-то ищут! О Свет, мужчина, это же женская половина! В коридорах почти наверняка будут Айз Седай. С Эгвейн все будет хорошо. Она собиралась взять с собой Мэта и Перрина. Даже если б она попала в неприятности, они сумеют о ней позаботиться.
- А если ей не удалось их найти, Найнив? Такой оборот никогда бы не остановил Эгвейн. Она, как и ты, пошла бы одна, и тебе это известно. Свет, я же говорил ей, что Фейн опасен! Испепели меня, я же говорил ей!
Рывком освободившись. Ранд резко толкнул дверь и выскочил в коридор. Испепели меня Свет, это же должно было случиться со мной!
Завидев Ранда - в грубой рубахе и куртке работника и с мечом в руке, пронзительно закричала какая-то женщина. Даже будучи приглашенным на женскую половину, мужчина не смел и шагу ступить сюда с оружием, если только крепость не подверглась нападению. Коридор наполнился женщинами: прислугой в черно-золотом, дамами из крепости в шелках и кружевах, женщинами в вышитых шалях с длинной бахромой, все громко и разом говорили, все спрашивали друг у друга, что происходит. Повсюду за юбки цеплялись плачущие и орущие дети. Ранд устремился сквозь толпу, лавируя, где мог, бормоча на ходу извинения тем, кого отталкивал плечом, стараясь не замечать обращенные на него испуганные и изумленные взгляды женщины.
Одна из женщин с шалью на плечах повернулась, собираясь вернуться в свою комнату, и Ранд увидел ее со спины - увидел мерцающую белую слезинку в центре шали. Он вдруг узнал лица, которые видел во внешнем дворе крепости. Айз Седай - смотрящие теперь с тревогой на него.
- Кто ты? Что тут делаешь?
- На крепость напали? Отвечай же, мужчина!
- Он не солдат. Кто ты? Что происходит?
- Это молодой лорд-южанин!
- Кто-нибудь, остановите его!
Страх растянул ему губы, блеснули в оскале зубы, но Ранд не остановился, а постарался двигаться быстрее.
Потом в коридор шагнула женщина, оказавшись лицом к лицу с Рандом, и тот, сам того не желая, остановился. Он узнал это лицо, помня его лучше всех прочих, - юноше казалось, что он будет помнить его, даже если станет жить вечно. Престол Амерлин. Глаза ее расширились, когда она увидела Ранда, и она шагнула назад. Вторая Айз Седай - высокая женщина, которую он видел с жезлом, - встала между ним и Амерлин, что-то крича ему, - он не расслышалслов в нарастающем гуле голосов.
Она знает. Помоги мне Свет, она знает! Морейн рассказала ей. Зарычав, Ранд побежал дальше. Свет, только дайте мне убедиться, что с Эгвейн все в порядке, прежде чем они… Он слышал позади себя крики, но не прислушивался к ним.
В самой крепости, за порогом женской половины, суматохи хватало и без него. Мужчины с обнаженными мечами бегали по крепостным дворам, не глядя на Ранда. Теперь в тревожном звоне набатных колоколов слышались и другие звуки. Крики. Вопли. Лязг металла о металл. У Ранда едва хватило времени, чтобы сообразить, что он слышит звуки боя - Битва? В самом Фал Дара? - когда из-за угла перед ним выскочили три троллока. Покрытые шерстью рыла уродливо выделялись на человеческих - во всем прочем - лицах, у одного из троллоков были бараньи рога. Оскалив зубы и взметнув мечи-косы, они устремились к Ранду.
Коридор, в котором мгновением раньше было полно бегущих солдат, теперь оказался пуст. Лишь он сам и три троллока. Захваченный врасплох, Ранд неуклюже вытащил меч из ножен, попытался применить "Колибри Целует Медвяную Розу". Потрясенный тем, что обнаружил троллоков в сердце цитадели Фал Дара, он исполнил этот прием настолько плохо, что Лан, случись ему увидеть такое, воспринял бы это как личное оскорбление, развернулся бы и, ни слова не говоря, ушел бы прочь. Троллок с медвежьей мордой легко уклонился от удара, на мгновение замедлив шаг двум другим.
Вдруг мимо Ранда на троллоков ринулась дюжина шай-нарцев - наполовину одетых в пышные праздничные наряды, но с мечами наголо. Медвежьерылый троллок издал предсмертное рычание, а его товарищи бежали, преследуемые криками солдат и взмахами стали. Доносящиеся отовсюду крики и вопли повисли в воздухе.
Эгвейн!
Ранд свернул в глубь цитадели и промчался по вымершим коридорам. Там и тут на полу лежали мертвые троллоки. Или мертвые люди.
Потом Ранд выскочил на пересечение переходов - и слева застал конец схватки. Там лежало неподвижно шесть окровавленных солдат с чубами, седьмой - умирал. Мурдд-раал, вытаскивая свой клинок из живота противника, повернул его вдобавок в ране, и солдат вскрикнул, выронил меч и упал. Исчезающий двинулся с гадючьей грацией, сходство со змеей усиливалось от защищающего его грудь доспеха из черных, перекрывающих друг друга пластинок. Он повернулся, и его бледное безглазое лицо уставилось на Ранда. Мурддраал шагнул к юноше, улыбаясь бескровной улыбкой, нисколько не торопясь. Из-за одного человека торопиться незачем. Ранд почувствовал, что ноги приросли к полу и он не в силах сдвинуться с места; язык прилип к нёбу. Взгляд Безглазого - страх. Так говаривают на Порубежье. Руки Ранда, когда он поднял меч, дрожали. Он и думать забыл о пустоте, о том, чтобы сосредоточиться на ней. Свет, он только что убил сразу семерых вооруженных солдат.
Свет, а мне-то что делать? Свет!
Внезапно Мурддраал остановился, улыбка пропала.
- Этот - мой, Ранд. - Юноша вздрогнул, когда рядом с ним, шагнув сзади, встал Ингтар - смуглый и коренастый, в праздничной желтой куртке, держа меч обеими руками. Темные глаза Ингтара неотрывно смотрели в лицо Исчезающему; если шайнарец и чувствовал страх от этого взгляда, то ничем не выдавал его. - Попробуй свои силы на троллоке-другом, - тихо произнес Мнгтар, - прежде чемсразиться с одним из этих.
- Я шел вниз, проверить, все ли в порядке с Эгвейн.
Она собиралась в подземелье, навестить Фейна, и…
- Тогда иди и проверь. Ранд сглотнул комок в горле:
- Мы займемся им вместе, Ингтар.
- Ты не готов для этого. Иди займись девушкой. Иди! Или ты хочешь, чтобы на нее, беззащитную, наткнулисьтроллоки?
Мгновение Ранд еще стоял в нерешительности. Исчезающий поднял меч - на Ингтара. Рот Ингтара скривился в бессловесном рычании, но Ранд понимал - это не страх. А Эгвейн, может, осталась в темнице наедине с Фейном, или еще с чем хуже. Но когда он бежал к ведущей в подземелье лестнице, ему все равно было стыдно. Ранд знал, что от взгляда Исчезающего страх проберет до печенок всякого, но Ингтар победил свой страх, преодолел его. А у Ранда до сих пор внутри цепко держался холодок ужаса.
Коридоры под крепостью были тихи и бледно освещены мигающим пламенем настенных ламп, далеко отстоящих одна от другой. Оказавшись неподалеку от подземных темниц, Ранд сбавил шаг, стараясь красться как можно тише, на цыпочках. Поскрипывание подошв по голому камню било по ушам. Дверь в темницы предстала сломанной и приоткрытой на ширину ладони, а должна была быть закрытой и запертой на засов.
Уставясь на дверь. Ранд попытался сглотнуть комок в горле, но не смог. Он открыл было рот, чтобы позвать девушку, но тут же прикусил язык. Если Эгвейн там, внутри, и в беде, то, позвав ее, он лишь насторожит любого, кто бы ни угрожал ей. Или то, что ей угрожает. Сделав глубокий вдох. Ранд решился.
Одним движением он широко распахнул дверь, толкнув створку ножнами, зажатыми в левой руке, и бросился внутрь, перекатившись через плечо по устланному соломой полу, и тут же вскочил на ноги, быстро крутанувшись на месте, чтобы окинуть взором помещение, в отчаянии высматривая возможного врага и ища взглядом Эгвейн. Никого.
Взор Ранда упал на стол, и он замер не дыша, и даже мысли будто оледенели. По обе стороны от все еще горящей лампы, будто какое-то украшение, в лужах крови лежали головы стражников. Выпученные от ужаса глаза уставились на Ранда, рты раскрыты в последнем, не слышном никому, вопле. Ранда затошнило, и он согнулся вдвое; желудок выворачивало наизнанку. Наконец юноша кое-как сумел выпрямиться, утирая рот рукавом, - в горле будто наждаком провели.
Мало-помалу Ранд стал воспринимать в караульной и все остальное, до того лишь замеченное мельком и не осознанное в те мгновения, когда он торопливо выискивал нападающего. По соломе раскиданы кровоточащие обрубки плоти. Ничего нельзя было признать за останки человека, кроме этих двух голов. Кое-какие из кровавых ошметков выглядели так, словно их жевали. Так. вот что случилось с телами. Ранд подивился спокойствию своих мыслей, почти такому же, будто он, не прилагая усилий, достиг ощущения пустоты. Это от потрясения, отсутствующе отметил он про себя.
Ни одну голову юноша не узнал; после того как он здесь побывал, охранники сменились. Ранд этому даже обрадовался. Хуже было бы узнать их, дажеЧангу. Кровь покрывала стены, разбрызгавшись во все стороны буквами-каракулями, отдельными словами и целыми предложениями. Некоторые буквы были угловатыми и неровными, на языке, которого Ранд не знал, хотя и узнал троллоков почерк. Другие слова он сумел прочитать, о чем сразу же пожалел. От таких непристойностей и ругательств побледнели бы самый распоследний конюх иликупеческий охранник.
- Эгвейн. - Спокойствие исчезло. Засунув ножны запояс. Ранд схватил со стола лампу, вряд ли заметив, какопрокинулись головы. - Эгвейн! Где ты?
Он устремился к внутренней двери и, едва сделав два шага, замер, широко раскрыв глаза. На двери, темные и влажно поблескивающие в свете лампы, были ясно видныслова: МЫ ВСТРЕТИМСЯ ВНОВЬ НА МЫСЕ ТОМАН.
ЭТО НИКОГДА НЕ КОНЧИТСЯ, АЛТОР. Меч выпал из разом похолодевшей руки. Не отрывая взора от двери. Ранд нагнулся подобрать оружие. Вместо этого он схватил пучок соломы и принялся яростно стирать слова с двери. Тяжело дыша, он тер до тех пор, пока не размазал надпись в одно кровавое пятно, но никак не могостановиться.
- Что ты делаешь?
От резкого голоса за спиной Ранд развернулся, пригибаясь и хватая с пола свой меч.
В дверях, ведущих во внешний коридор, стояла женщина, всем видом своим выражающая возмущение и негодование. Волосы, заплетенные в дюжину или больше косичек, отливали тусклым золотом, по темные глаза пронзительно смотрели прямо Ранду в лицо. С виду она была не старше, чем Ранд, и по-своему красива в своей угрюмости, но такие поджатые губы Ранду никогда не нравились. Потом он разглядел шаль, в которую женщина плотно закуталась, - сдлинной красной бахромой.
Айз Седай. И да поможет мне Свет, она - из КраснойАйя.
- Я… я только… Это - разные непристойности. Всякая мерзость.
- Все должно быть оставлено в точности как есть, чтобы мы осмотрели здесь все досконально. Ничего не трогай. - Глядя на Ранда, она сделала шаг вперед, а он попятился. - Да. Так, как я и думала. Один из тех, что с Морейн. Какое ты имеешь отношение к этому? - Она широким жестом указала на головы на столе и кровавые каракули на стенах.
С минуту он таращился на нее:
- Я? Да никакого! Я спустился сюда, чтобы отыскать… Эгвейн!
Ранд повернулся, намереваясь открыть внутреннюю дверь, но Айз Седай крикнула:
- Нет! Отвечай мне!
Все, что он сумел сделать, это - встать прямо, продолжая держать лампу и меч. Ледяной холод сжал его со всех сторон. Голова будто очутилась в морозных тисках; он едва мог дышать - что-то словно давило на грудь.
- Отвечай мне, мальчишка. Скажи мне свое имя. Невольно Ранд хрюкнул, пытаясь ответить и борясь с холодом, который вминал лицо в череп, стягивая грудь заиндевелыми железными обручами. Он сцепил зубы, стараясь не произнести ни звука. Борясь с болью, он сдвинул глаза, устремив сквозь пелену слез яростный взгляд на женщину. Сожги тебя Свет, Айз Седай! Я ни слова не скажу, побери тебя Тень!
- Отвечай мне, мальчишка! Ну!
Морозные иглы болезненно вонзились в мозг Ранда, вгрызаясь ему в кости. Пустота сформировалась внутри Ранда - еще до того, как он сообразил, что подумал о ней, но и она не могла сдержать боль. Смутно где-то вдалеке он ощутил свет и тепло. От мерцания света накатывала дурнота, но свет значил тепло, а ему было холодно. Свет был далеко, вне поддающихся осознанию пределов, но тем не менее дотянуться до него можно. О Свет, так холодно. Я должен дотянуться… до чего? Она убивает меня. Я должен дотянуться до него, иначе она убьет меня. Отчаянным усилием он потянулся к свету.
- Что здесь происходит?
Вдруг холод, тяжесть, тиски, иглы исчезли. Колени у Ранда подогнулись, но он усилием воли выпрямил их. Ему нельзя упасть на колени; он не доставит ей такого удовольствия. Пустота тоже исчезла так же внезапно, как и появилась. Она и в самом деле хотела убить меня. Тяжело дыша, Ранд поднял голову. В дверях стояла Морейн.
- Я спросила, что здесь происходит, Лиандрин, - сказала она.
- Я нашла здесь этого мальчишку, - спокойным тономответила Красная Айз Седай. - Стража - перебита, а он. тут. Один из твоих. А что тут делаешь ты, Морейн? Сражение идет наверху, а не здесь.
- Я могла бы то же самое спросить у тебя, Лиандрин. - Морейн оглядела помещение, лишь едва заметно поджав губы при виде страшной картины. - Почему же тыздесь?
Ранд отвернулся от Айз Седай, неловкими движениямиотодвинул засовы и потянул дзерь на себя.
- Эгвейн спустилась сюда, - заявил он - кому это было интересно? - и шагнул через порог, высоко подняв лампу. Колени у него дрожали; он вообще не был уверен в том, как ухитряется держаться на ногах, разве только из-за того, что ему нужно отыскать Эгвейн. - Эгвейн!
По правую руку раздались сдавленное горловое бульканье и удары, и Ранд протянул лампу туда. Узник в нарядной куртке повис на железной решетке своей камеры, один конец его пояса стягивал шею, другой был захлестнут вокруг перекладин. Когда Ранд посмотрел на арестанта, тот в последний раз взбрыкнул ногой, шаркнул по полу, разметав солому, и затих; язык вывалился изо рта, глаза выкатились из орбит, лицо стало почти черным. Колени едва не касались пола - если б он захотел, то мог бы в любой момент встать на ноги.
Содрогнувшись, Ранд всмотрелся в соседнюю камеру. Забившись в самый дальний угол, съежившись, сидел тот здоровяк с выбитыми костяшками, обезумевшие глаза раскрыты дальше некуда. При виде Ранда он завопил, извернулся и принялся неистово скрести по каменной стене.
- Я не сделаю вам ничего плохого! - воскликнул Ранд. Мужчина продолжал вопить и царапать камень. Руки его были в крови и оставляли полосы на темных подозрительного вида пятнах. Это была уже не первая попытка голыми руками зарыться в камень.
Ранд отвернулся, радуясь, что в желудке у него уже пусто. Но ни для одного из узников он не мог ничего сделать.
- Эгвейн!
Свет лампы наконец-то пробился к концу коридора. Дверь опустевшей камеры Фейна была распахнута, но у порога снаружи виднелись две фигуры, при виде которых Ранд бросился вперед и упал на колени между ними.
На полу, распростершись, обмякнув, лежали Эгвейн и Мэт, без сознания… или мертвые. С громадным облегчением Ранд увидел, как дыхание вздымает грудь Мэта. Эгвейн тоже дышала. Ни у кого, как казалось, не было ни одной раны.
- Эгвейн? Мэт? - отложив меч в сторону, он нежно потряс за плечо Эгвейн.
- Эгвейн? - Девушка не открывала глаз. - Морейн! С Эгвейн что-то случилось! И с Мэтом! - Дыхание Мэта было затруднено, на смертельно бледном лице - ни кровинки. Ранд едва сдерживался, чтобы не расплакаться. Это должно было случиться со мной. Я называл Темного. Я!
- Не трогай их, пусть так лежат, - в голосе Морейн не слышалось ни волнения, ни даже удивления.
Комнату вдруг затопило светом, это вошли две Айз Седай. У каждой над ладонью в воздухе плыл горящий холодным светом шар.
Лиандрин прошла прямо вперед по центру широкого коридора, приподняв свободной рукой свои юбки, чтобы они не волочились по соломе, но Морейн приостановилась, прежде чем последовать за ней, и посмотрела на двух заключенных.
- Для одного уже ничего не сделать, - сказала она, - а другой может подождать. Лиандрин оказалась возле Ранда первой и склонилась было к Эгвейн, но Морейн, метнувшись к девушке, опередила ее и положила свободную руку на голову Эгвейн. Лиандрин с кислой миной выпрямилась.
- Ей не очень сильно досталось, - спустя несколькомгновений сообщила Морейн. - Ее ударили сюда. - Она обвела пальцем область сбоку на голове Эгвейн; Ранд не видел ничего такого, что отличало бы это место от другого - и там такие же волосы, и тут. - Это единственный ушиб, который она получила. С ней все будет впорядке.
Ранд переводил взгляд с одной Айз Седай на другую.
- А что с Мэтом?
Лиандрин дугой изогнула бровь и с гримасой на лицеповернулась к Морейн.
- Тише, - сказала Морейн. Пальцы ее по-прежнемуоставались там, куда, по ее словам, ударили Эгвейн. Айз Седай прикрыла глаза. Эгвейн что-то пробормотала и пошевелилась, потом затихла.
- Она?..
- Она спит, Ранд. С ней все будет хорошо, но ей нужнопоспать.
Морейн повернулась к Мэту, но лишь прикоснулась кнему на миг, потом отодвинулась.
- Это куда серьезней, - тихо произнесла она. Пошарила на поясе у Мэта, расстегнув куртку, потом сердитохмыкнула. - Кинжал пропал.
- Что за кинжал? - спросила Лиандрин.
Вдруг из дальней комнаты донеслись голоса, восклицания"в которых звучали гнев и отвращение.
- Сюда, - позвала Морейн. - Принесите двое носилок. Быстрее.
Кто-то в той комнате громко распорядился о носилках.
- Фейн исчез, - сказал Ранд. Обе Айз Седай посмотрели на него. На их лицах он не мог прочесть ровным счетом ничего, лишь глаза их блестелив холодном свете.
- Это я вижу, - сказала Морейн бесцветным голосом.
- Я говорил, чтобы она не ходила. Я говорил ей, что он опасен.
- Когда я пришла, - безучастным голосом сообщила Лиандрин, - он уничтожал надпись в караульной.
Ранд поерзал, стоя на коленях. Теперь взгляды Айз Седай показались очень похожими. Взвешивающие его и оценивающие, холодные и внушающие страх.
- Это… это была мерзость, - сказал Ранд. - Всего лишь грязные слова. - Они продолжали, не говоря ни слова, смотреть на него. - Вы же не думаете, что я… Морейн, вы же не думаете, что я имею отношение к… к тому, что там случилось?
Свет, а если имею? Ведь я же назвал Темного. Она не ответила, и Ранд ощутил холодок, который не пропал, когда в темницы ворвались солдаты с факелами и фонарями. Свои светящиеся шары Морейн и Лиандрин погасили, а фонари и факелы не давали столько же света. В углах камер запрыгали тени. К лежащим на полу фигурам подбежали люди с носилками. Их вел Ингтар. Кисточкаволос на его макушке дрожала от ярости, и, судя по еголицу, воин искал повода пустить в дело свой меч.
- Та-ак, к тому же бежал Приспешник Темного, - прорычал он. - Ну это самое малое из того, что стряслосьэтой ночью.
- Самое малое даже здесь, - резко сказала Морейн. Она жестом распорядилась уложить Мэта и Эгвейн на носилки. - Девушку отнесите в ее комнату. К ней нужно будет приставить сиделку на случай, если она ночью проснется. Она может быть напуганной, но более всего ей теперь необходим сон. Мальчика… - Она прикоснулась к Мэту, когда двое мужчин подняли носилки с ним, и поспешно отдернула руку. - Отнесите его в покои Престола Амерлин. Отыщите Амерлин - где бы она ни находилась - и передайте ей, что он там. Скажите ей, что его имя - Мэтрим Коутон. Как только смогу, я явлюсь к ней.
- Амерлин! - воскликнула Лиандрин. - Ты хочешь, чтобы Амерлин стала Целительницей для твоего… твоеголюбимца? Ты обезумела, Морейн.
- Престол Амерлин, - спокойно сказала Морейн, - не разделяет ваших - Красных Айя - предубеждений. Она исцелит мужчину, не имея в намерениях использовать его для какой-то особой цели. Идите вперед, - сказала онасолдатам с носилками.
Лиандрин проводила взглядом уходящих - Морейн итех, кто нес Мэта и Эгвейн, потом пристально посмотрела на Ранда. Тот попытался игнорировать ее. Он сосредоточился на том, чтобы вложить меч в ножны, на том, чтобы тщательно счистить все соломинки, прилипшие к штанам и рубашке. Правда, когда юноша поднял голову, Лиандрин по-прежнему изучала его, лицо ее было холоднее льда. Ничего не сказав, она повернулась, обратив задумчивый взор на остальных. Один из солдат придерживал тело повесившегося, пока второй распутывал пояс. Ингтар и другие почтительно ждали. Бросив последний взгляд на Ранда, Лиандрин ушла, по- королевски вздернув голову.
- Жестокая женщина, - пробормотал Ингтар, затем, кажется, сам удивился тому, что сказал. - Что. здесь случилось, Ранд ал'Тор?
Ранд покачал головой:
- Не знаю, кроме, разве, того, что Фейн каким-тообразом бежал. И при этом пострадали Эгвейн и Мэт. Я видел караулку… - юноша передернулся, - но здесь… Что бы тут ни произошло, Ингтар, это настолько испугало того бедолагу, что он полез в петлю. По-моему, другой, увидеввсе, сошел с ума.
- Сегодня ночью мы все сойдем с ума.
- Исчезающий… ты убил его?
- Нет! - Ингтар со звоном вогнал меч в ножны; рукоять торчала под его правым плечом. Он выглядел одновременно разъяренным и пристыженным. - Сейчас он уже вне крепости, вместе с теми, кого мы не сумелидобить.
- По крайней мере, Ингтар, ты - жив. Этот Исчезающий убил сразу семерых!
- Жив? Разве это так важно? - Вдруг лицо Ингтара стало не яростным, а усталым и огорченным. - Он был в наших руках. В наших руках! И мы потеряли его. Ранд. Потеряли!
Он говорил так, словно не мог поверить своим словам.
- Что потеряли? - спросил Ранд.

Предыдущая страница 5 Следующая страница


Великая охота 6

- Рог! Рог Валир. Он пропал, ларец и все остальное.
- Но он же был в сокровищнице.
- Сокровищница ограблена, - устало сказал Ингтар. - Не считая Рога, многого они не взяли. Только то, чем сумели набить карманы. Если б они забрали все оставшееся и оставили его… Ронан мертв, и часовые, которых он выставил на охрану сокровищницы, тоже. - Голос Ингтара стал совсем тихим. - Когда я был еще мальчишкой, Ронан с двадцатью воинами удержал Башню Джехаан против тысячи троллоков. Но так легко он не дался. На кинжале старика была кровь. Мужчине о большем спрашивать незачем. - Он помолчал. - Они вошли через Собачью Калитку и через нее же ушли. Мы прикончили с пятьдесят или больше, но куда больше спаслось от наших клинков. Троллоки! Никогда прежде троллок не ступал в цитадель. Никогда!
- Как им удалось проникнуть через Собачью Калитку, Ингтар? Там один может остановить сотню. А все ворота были заперты на засовы. - Ранд поежился, вспомнив, почему они были закрыты. - Стража не впустила бы никого.
- Им перерезали горло, - сказал Ингтар. - Оба добрые солдаты, и все-таки их зарезали как свиней. Все было сделано изнутри. Кто-то убил стражников, потом открыл ворота. Кто-то, кому удалось подобраться к ним близко, не вызвав подозрений. Кто-то, кого они знали.
Ранд оглянулся на пустую камеру Падана Фейна.
- Но ведь это значит…
- Да. В стенах Фал Дара есть Друзья Темного. Или были. Если дело таково, то мы вскоре узнаем. Сейчас Кад-жин проверяет, не пропал ли кто. Мир! Предательство в крепости Фал Дара! - Нахмурившись, Ингтар оглядел подземелье, ждущих его приказа людей. У всех были мечи, надетые поверх праздничных одежд, у некоторых были шлемы. - Тут нам больше нечего делать. Выходите! Все!
- Ранд присоединился к уходящим солдатам. Ингтар похлопал по куртке Ранда. - Что такое? Ты решил стать конюхом?
- Долго рассказывать, - ответил Ранд. - Да и не место тут. Может, как-нибудь в другой раз. - А может, и никогда - если мне повезет. Может, сумею в этой суматохе улизнуть. Нет, я не могу. Не могу, пока не узнаю, что с Эгвейн все в порядке. И с Мэтом. Свет, что станется с ним теперь, когда кинжала нет? - Наверное, Лорд Агельмар на всех воротах удвоил стражу.
- Утроил, - сказал Ингтар удовлетворенным тоном. - Никто не пройдет через ворота, ни сюда, ни отсюда. Как только Лорд Агельмар узнал о происходящем, он приказал никого не выпускать из крепости без его личногоразрешения.
Как только он узнал?..
- Ингтар, а до того? А раньше приказа никого не пропускать не было?
- Раньше? Что за приказ? Ранд, крепость была открыта, пока Лорд Агельмар не услышал о происходящем. Кто-тосказал тебе неправду.
Ранд медленно покачал головой. Ни Раган, ни Тима не стали бы выдумывать ничего подобного. И даже если приказ исходил от Престола Амерлин, Ингтар должен был знать о нем. Тогда кто? И как? Он глянул искоса на Ингтара, раздумывая, не лжет ли шайнарец. Ты и впрямь сходишь с ума, если подозреваешь Ингтара.
Теперь они находились в караулке подземной тюрьмы. Отрезанные головы и изрубленные тела стражников убрали, хотя о них напоминали красные потеки на столе и влажные пятна на соломе. Тут были две Айз Седай, с безмятежными лицами, в шалях с коричневой бахромой; женщины изучали намалеванные на стенах надписи, совершенно не заботясь о том, что их юбки волочатся по соломе. На поясе у каждой был несессер с чернильницей, и каждая пером делала заметки в небольшой книжечке. Они даже не оглянулись на мужчин, строем проходящих мимо.
- Взгляни сюда, Верин, - сказала одна из них, указывая на участок камня, покрытый строчками троллоковых письмен. - Выглядит весьма любопытно.
Вторая поспешила к ней, юбкой пройдясь по красноватым пятнам.
- Да, вижу. Рука много лучше прочих. Не троллок. Очень интересно. - Она принялась писать в своей книжке, поглядывая иногда вверх, чтобы прочесть угловатые буквы на стене.
Ранд заторопился наружу. Даже если б они не были Айз Седай, то и тогда ему совсем не хотелось бы оставаться в одной и той же комнате с кем-то, кто считает "интересным" читать троллоковы письмена, выведенные человеческой кровью.
Впереди шагали Ингтар и его солдаты, намеренные вернуться к исполнению своих обязанностей. Ранд бесцельно брел следом, гадая, куда же ему теперь идти. Без помощи Эгвейн вернуться на женскую половину вряд ли возможно. Свет, только бы с ней все было хорошо! Морейн же сказала. что с ней все будет в порядке!
Прежде чем Ранд дошел до первой лестницы, ведущей наверх, его отыскал Лан.
- Ты можешь вернуться в свою комнату, пастух, если хочешь. Морейн распорядилась, чтобы твои вещи перенесли из комнаты Эгвейн в твою.
- Как она узнала?..
- Морейн знает великое множество всего обо всем, овечий пастух. Тебе бы следовало уже это понимать. Лучше бы обращал внимание на свое поведение. Все женщины только и толкуют о том, как ты, размахивая мечом, несся по коридорам. Приведя в замешательство своим взглядом Амерлин, - так они говорят.
- Свет! Мне жаль, что они сердятся, Лан, но меня пригласили туда. И когда я услышал тревогу… чтоб я сгорел, Эгвейн же была внизу! Лан задумчиво подвигал губами; на его лице больше не дрогнул ни единый мускул.
- О, говоря точнее, они не сердятся. Хотя большинство считает, что тебе нужна строгая рука, чтобы немного тебя приструнить. Более вероятно - ты всех зачаровал и заинтриговал. Даже Леди Амалиса беспрестанно задает о тебе вопросы. Кое-кто уже начинает верить в сказки служанок. Они думают, что ты, пастух, - переодетый принц. Совсем не так плохо. Здесь, в Пограничных Землях, есть старая поговорка: "Лучше иметь на своей стороне одну женщину, чем десяток мужчин". Судя по тем разговорам, что женщины ведут между собой, они решают, чья дочь настолько энергична и сильна, чтобы совладать с тобой. Если не будешь смотреть себе под ноги, пастух, то раньше, чем успеешь понять, что случилось, окажешься женатым и станешь членом шайнарского Рода. - Лан вдруг расхохотался; это было столь же необычно, словно бы смеялась скала. - Беготня по коридорам женской половины посреди ночи, в одежде работника, размахивание мечом. Если они тебя не выпорют, то. по крайней мере, годами станут рассказывать о тебе. Они же никогда не видывали столь необычного представителя рода мужского, как ты. Какую жену они тебе ни подберут, она наверняка за десять лет сделает тебя главой твоего собственного Дома, причем обставив все так, что ты будешь полагать, будто это всецело твоя заслуга. Очень плохо, что тебе нужноуходить.
Ранд, разинув рот, глядел на Стража, но потом пробурчал:
- Я пытался. Ворота охранялись, и никого не выпускали. Я пытался, еще днем. Я даже Рыжего не мог вывести изконюшни.
- Теперь все неважно. Морейн послала меня передать тебе кое-что. Если хочешь, можешь уходить в любое время. Хоть сейчас. Морейн сделала так, что приказание Агельмара тебя не касается.
- Почему сейчас, а не раньше? Почему меня не отпускали раньше? И не она ли тогда закрыла передо мной ворота? Ингтар сказал, что до ночи не было никакого приказа о том, чтобы не выпускать людей из крепости. Он о таком приказе не знает.
Ранду показалось, что по лицу Стража пробежала тень беспокойства, но Лан лишь сказал:
- Когда кто-то дарит тебе лошадь, пастух, не стоит сетовать, что она не так резва, как тебе бы хотелось.
- Что с Эгвейн? И с Мэтом? С ними и в самом деле все хорошо? Я не уйду, пока не узнаю, что с ними все в порядке.
- С девушкой все обойдется. Утром она проснется и, возможно, даже не вспомнит о происшедшем. После удара по голове такое бывает.
- А Мэт?
- Выбор - за тобой, овечий пастух. Можешь уйти сейчас, или завтра, или на следующей неделе. Решать - тебе.
Лан зашагал прочь, оставив Ранда стоять в коридоре подземелья крепости Фал Дара.

ГЛАВА 7. Кровь зовет кровь

Когда носилки с Мэтом вынесли из покоев Престола Амерлин, Морейн тщательно завернула ангриал - маленькую, вырезанную из кости, потемневшую от времени фигурку женщины в широких, складками, одеяниях - в шелковый квадрат и уложила в СБОЮ поясную сумку. И при самых благоприятных обстоятельствах, даже с помощью ангриала, совместная работа с другой Айз Седай - соединяя вместе свои дарования, направляя поток Единой Силы на одну задачу, - была утомительной, а ночь напролет без сна никак нельзя назвать наилучшими условиями. А то, что потребовалось сделать для юноши, отняло немало сил.
Лиане проводила носильщиков резкими жестами и несколькими отрывистыми словами. Двое мужчин продолжали вжимать головы в плечи, взволнованные тем, что вокруг так много сразу Айз Седай, а одна из них
- сама Амерлин, пусть даже эти Айз Седай и не используют Единую Силу. Они ожидали в коридоре, сидя на корточках у стены, пока работа не была закончена, и им не терпелось побыстрее покинуть женскую половину. Мэт лежал с закрытыми глазами и бледным лицом, но грудь его поднималась и опадала в ровном ритме глубокого сна.
Как это скажется на всем? - размышляла Морейн. - Случившееся с ним не связано логически с пропавшим Рогом, и тем не менее…
Дверь за Лиане и носилками закрылась, и Амерлин прерывисто вздохнула:
- Гнусное дело. Гнусное. - Лицо ее оставалось спокойным, но она потерла руки, словно ей хотелось их вымыть.
- Но довольно интересное, - заметила Верин. Она была четвертой Айз Седай, которую выбрала для этой задачи Амерлин. - Очень жаль, что у нас нет кинжала, тогда Исцеление можно было бы завершить. Долго он не проживет, и то лишь благодаря сделанному нами этой ночью. В лучшем случае, вероятно, несколько месяцев.
Три Айз Седай были одни в покоях Амерлин. Небо в бойницах окрасилось рассветным жемчугом.
- Но теперь у него есть эти месяцы, - резко сказала Морейн. - И если удастся вернуть кинжал, то эту связь еще можно разорвать. - Если его удастся вернуть. Да, именно так.
- Ее можно еще разорвать, - согласилась Верин - толстушка с квадратным лицом. Несмотря на дар Айз Седай, дар нестарения, ее каштановых волос уже коснулась седина. Седина была единственным указанием на возраст Верин, но для Айз Седай это значило, что она в самом деле очень стара. Тем не менее голос ее звучал твердо, и щеки были гладкими. - Однако он был связан с кинжалом слишком долго, что необходимо учитывать в таком вот деле. И будет связан еще долго, независимо от того, найдется кинжал или нет. Он уже может измениться так, что полностью исцелить будет невозможно, пусть даже других теперь он не заразит. Столь незначительная вещица, этот кинжал, - размышляла вслух она, - но любого, кто будет нести его достаточный срок, он подвергнет воздействию порчи. Тот, кто несет кинжал, в свою очередь, станет заражать тех, кто рядом с ним, а те - других, и ненависть и подозрительность, что уничтожили Шадар Логот и обратили в нем всех мужчин и женщин против всех и каждого, вновь вырвутся в мир. Интересно, сколь многих он может заразить, скажем, за год? Приблизительноэто вполне можно высчитать.
Морейн покосилась на Коричневую сестру. Еще одна угроза встала перед нами, а она говорит так, будто это головоломка в книге. О Свет, Коричневые и в самом делеНЕ понимают ничего о мире!
- Тогда мы должны отыскать кинжал, сестра. Агельмар посылает воинов на поиски тех, кто выкрал Рог и убил верных ему людей, его клятвенников. На поиски тех же самых, кто забрал и кинжал. Если найдется одно, найдется и другое.
Верин кивнула, но в то же мгновение нахмурилась:
- Но даже если он найдется, кто вернет его без опасности для себя? Любой прикоснувшийся к нему рискует заразиться, если кинжал останется в руках достаточно долго. Возможно, в ларце, хорошенько завернутым и с мягкой прокладкой, но он все равно опасен для находящихся рядом продолжительное время. Не имея для изучения самого кинжала, мы не можем быть уверены в том, в какой степени от него требуется защищаться. Но ты, Морейн, видела его, и более того. Ты имела с кинжалом дело, сумев добиться того, чтобы этот юноша выжил, имея его при себе. Оградила других от заражения порчей. У тебя должно быть представление, и хорошее, о том, насколько сильно воздействие кинжала.
- Есть тот, - сказала Морейн, - кто может вернутькинжал, не подвергаясь опасности пострадать от него. Тот, кого мы защитили и оберегли от этой порчи, насколько вообще возможно. Это Мэт Коутон.
Амерлин кивнула:
- Да, разумеется. Он может вернуть кинжал. Если проживет так долго. Одному Свету ведомо, как далеко унесут кинжал, прежде чем люди Агельмара найдут похитителей. Если найдут. И если мальчик умрет раньше… что ж, если кинжал так долго пробудет на воле, то с нас хватит и другой тревоги. - Она устало потерла" глаза. - Думаю, нам надо также найти этого Падана Фейна. Почему этот Приспешник Темного настолько важен для них, что они рискнули вызволить его? Для них куда проще было просто выкрасть Рог. Проникнуть в такую крепость опаснее, чем попасть в зимнюю бурю в Море Штормов, - но они пошли на такой риск, чтобы освободить этого Друга Темного. Если Таящиеся полагают, что он настолько важная фигура, - она сделала паузу, и Морейн поняла, что та задумалась о том, Мурддраал ли на самом деле отдавал приказы, - тогда так же должны считать и мы.
- Его нужно найти, - согласилась Морейн, надеясь, что ничем не выдала себя, так настаивая на своем, - но скорей всего его найдут там же, где будет и Рог.
- Как скажешь, дочь моя. - Амерлин прикрыла зевок ладонью. - А теперь, Верин, если ты извинишь меня, то я лишь скажу несколько слов Морейн и потом немного вздремну. Думаю, Агельмар станет настаивать, чтобы вечером сегодня состоялся пир, раз прошлый вечер оказался испорчен. Твоя помощь, дочь моя, была неоценима. Пожалуйста, помни: никому не говори о том, как и от чего пострадал мальчик. Среди твоих сестер найдутся такие, кто увидит в нем Тень, а не то, что просто случается с людьми.
Не было нужды упоминать о Красных Айя. И, вероятно, подумала Морейн, остерегаться теперь следовало не одних только Красных.
- Конечно же, мать, я ничего не скажу, - Верин поклонилась, но ни шага не сделала к двери. - Думаю, мать, вы захотите взглянуть на это. - Она достала из-за пояса маленькую записную книжку, переплетенную в мягкую коричневую кожу. - Вот что было написано на стенах подземной темницы. С переводом кое-где пришлось потрудиться. По большей части все как обычно - кощунство и бахвальство; троллокам, кажется, больше ничего не ведомо, - но была одна часть, сделанная рукой поувереннее. Образованный Приспешник Тьмы или, вероятно, Мурддраал. Она может оказаться всего-навсего издевкой, но имеет форму то ли стихов, то ли песни и несет в себе отзвук пророчества. О пророчествах из Тени, мать, намизвестно мало.
Амерлин помедлила немного, потом кивнула. Пророчества из Тени, темные предсказания, как и пророчества от Света, очень часто, к несчастью, исполнялись.
- Прочти мне. Верин зашуршала страничками, затем, кашлянув, началанегромким ровным голосом: Дочь Ночи, вновь она ступает по земле.
Древняя война, но еще, сражается она.
Любовника нового ищет она, кто будет служить ей и умрет, но будет все равно служить.
Кто встанет против нее? Сияющие Стены падут на колени.
Кровь питает кровь.
Кровь зовет кровь. Кровь есть, кровь была, кровь пребудет всегда.
Мужчина, что направляет Силу, стоит одинок.
Друзей он своих отдает на заклание. Две дороги пред ним, одна к гибели вослед за смертью, одна - к жизни вечной.
Какую он изберет? Какую он изберет? Чья рука защищает? Чья рука убивает? Кровь питает кровь.
Кровь зовет кровь. Кровь есть, кровь была, кровь пребудет всегда.
Аюк пришел к Горам Рока.
Изам ждал на перевалах. Охота теперь начата. Гончие Тени по следу бегут, бегут и убивают. Тот жил, а тот умер, но оба существуют.
Настало Время Перемен.
Кровь питает кровь.
Кровь зовет кровь.
Кровь есть, кровь была, кровь пребудет всегда.
Наблюдающие ждут на Мысе Томан.
Семя Молота сушит древнее дерево.
Смерть посеет всходы, и лето опалит, до того как явитсяВеликий Повелитель. Смерть пожнет урожай, и не хватит тел, до того как явитсяВеликий Повелитель. Вновь семена породят древнее зло, до того как явитсяВеликий Повелитель. Явится ныне Великий Повелитель. Явится ныне Великий Повелитель. Кровь питает кровь. Кровь зовет кровь.
Кровь есть, кровь была, кровь пребудет всегда. Явится ныне Великий Повелитель.
Верин закончила, и повисло долгое молчание. Наконец Амерлин промолвила:
- Кто еще видел это, дочь моя?. Кто знает об этом?
- Только Серафелле, мать. Как только мы скопировали эту надпись, я распорядилась, чтобы мужчины очистили стены. Вопросов они не задавали; им хотелось поскорее избавиться от этого.
Амерлин кивнула:
- Хорошо. Слишком многие в Пограничных Землях разбираются в троллоковых письменах. Незачем давать лишний повод для тревог. Забот у них и без того хватает.
- Что ты поняла из этого? - спросила у Верин Морейн, тщательно подбирая слова. - Это - пророчество, как по-твоему?
Верин задумчиво склонила голову набок, поглядывая в записи.
- Возможно. По стилю надпись эта напоминает кое-какие из нескольких известных нам темных пророчеств. Отдельные куски этого вполне понятны. Хотя оно все равно может быть всего-навсего злобной издевкой. - Она уперла палец в одну строчку. - "Дочь Ночи, вновь она ступает по земле". Это может значить лишь то, что Ланфир вновь на свободе. Или то, что кто-то хочет, чтобы мы считали, будтотак случилось.
- Будь это правдой, - сказала Престол Амерлин, - об этом стоило бы тревожиться, дочь моя. Но Отрекшиеся по-прежнему скованы. - Она глянула на Морейн, казня себя за то, что позволила тревоге на миг отразиться на лице. - Даже если печати и в самом деле слабеют. Отрекшиеся по-прежнему скованы.
Ланфир. На Древнем Языке - Дочь Ночи. Настоящее ее имя нигде не было записано, но именно это имя она избрала для себя сама - в отличие от большей части Отрекшихся, которым давали имена те, кого они предали. Поговаривали, что после Ишамаэля, Предавшего Надежду,. она - самая могущественная из Отрекшихся, но умело скрывала свою силу. Слишком мало осталось от тех времен, чтобы любой книгочей мог бы заявить об этом с уверенностью.
- Раз появляются в таком количестве Лжедраконы, неудивительно, что кто-то пытается приплести сюда и Ланфир. - Голос Морейн был столь же невозмутим, как и лицо, но в душе у нее все так и кипело. Только одно было известно о Ланфир, не считая имени: до того как она переметнулась на сторону Тени, еще до того, как Льюс Тэрин Теламон встретил Илиену, Ланфир была его возлюбленной. Осложнение, которого нам совсем не надо.
Амерлин нахмурилась, будто у нее возникла та же мысль, но Верин кивнула, словно подтверждая сказанное:
- Другие имена, мать, тоже понятны. Лорд Люк, разумеется, брат Тигрейн, некогда Дочери-Наследницы Андора, и он пропал в Запустении. Однако кто такой Изам и как он связан с Люком, мне неизвестно.
- В свое время мы выясним то, что нам нужно узнать, - мягко заметила Морейн. - Пока нет доказательств тому, что это - пророчество.
Ей было знакомо это имя. Изам был сыном Брийан, жены Лайна Мандрагорана, чья попытка захватить трон Малкир для своего мужа повлекла сокрушительный набег троллоковых орд. Когда троллоки наводнили Малкир, Брийан и ее сын- младенец, оба исчезли. И Изам приходился"Лану кровным родственником. Или же ПРИХОДИТСЯ кровным родственником Мне нужно скрыть это от Лана. пока я не узнаю, как он отреагирует на такую новость. Пока мы не окажемся вдали от Запустения. Если он решит, что Изам жив…
- "Наблюдающие ждут на Мысе Томан", - продолжала Верин. - Еще есть немногие, кто до сих пор цепляется за старое поверье, будто армии Артура Ястребиное Крыло, посланные за Океан Арит, однажды вернутся, хотя прошло уже столько времени… - Она пренебрежительно хмыкнула. - До Миер А'врон, Наблюдающие-за-Волнами, по- прежнему эта… община, по-моему, лучшее слово… на Мысе Томан, в Фалме. А одно из старых имен Артура Ястребиное Крыло - Молот Света.
- Дочь моя, ты клонишь к тому, - сказала Престол Амерлин, - что армии Артура Ястребиное Крыло, или, вернее, их потомки, могут и в самом деле вернуться, через тысячу-то лет?
- Ходят слухи о войне на Равнине Алмот и на Мысе Томан, - медленно произнесла Морейн. - А вместе с армиями Ястребиное Крыло послал двух своих сыновей. Если они выжили в тех краях, какую бы землю ни открыли, у Ястребиного Крыла могло оказаться много потомков. Или же ни одного.
Амерлин кинула на Морейн предостерегающий взгляд, явно желая, чтобы они с ней были в комнате одни - чтобы можно было спросить, что у Морейн на уме. Морейн успокаивающе махнула рукой, на что ее старая подруга ответила гримасой. Верин, уткнувшись носом в свои записи, ничего из этогоне замечала.
- Я не знаю, мать. Но сомневаюсь в такой возможности. Нам совсем ничего не известно о тех землях, которые наметил завоевать Артур Ястребиное Крыло. Очень плохо, что Морской Народ отказывается пересекать Аритский Океан. Они утверждают, будто на той стороне лежат Острова Мертвых. Знать бы, что они под этим имеют в виду, но этот проклятый Морской Народ - сплошные молчальники… - Она вздохнула, по-прежнему не поднимая головы. - Все, что у нас есть, - единственный намек на "земли под Тенью, за заходящим солнцем, за Океаном Арит, где властвуют Армии Ночи". Ничего, чтобы сказать нам, хватило ли посланных Ястребиным Крылом войск, чтобы разбить эти "Армии Ночи", или хотя бы то, что с этими войсками случилось после смерти Ястребиного Крыла. Едва началась Война Ста Лет, всех занимало лишь одно: урвать для себя побольше от империи Ястребиного Крыла, куда там - мыслям о его армиях за морем. Мне кажется, мать, если их потомки еще живы и если они намерены были вернуться, то с какой стати им нужнобыло ждать так долго?
- Значит, по-твоему, дочь моя, это - не пророчество?
- Теперь "древнее дерево", - сказала Верин, погруженная в собственные мысли,, - Всегда были слухи - и не больше, - что, пока живет государство Алмот, у них есть веточка Авендесоры, возможно даже и живой росток. И знамя Алмот было - "голубизна для неба наверху, черное для земли внизу и раскинувшееся Древо Жизни, что соединяет их". Разумеется, тарабонцы называют себя Древом Человека и претендуют на происхождение от правителей и знати Эпохи Легенд. И Домани заявляют, будто они - наследники тех, кто в Эпоху Легенд создал Древо Жизни. Есть и другие варианты, но следует отметить, мать, что по крайней мере три впрямую указывают на Равнину Алмот и МысТоман.
Тон Амерлин стал вкрадчивым и обманчиво мягким.
- Каково же твое решение, дочь моя? Если семя Артура Ястребиное Крыло не возвращается, тогда это - не пророчество, и тогда болтовня о древнем дереве тухлой рыбьей головы не стоит.
- Я лишь говорю вам, мать, что знаю, - сказала Верин, подняв глаза от своих записей, - и предоставляю решение на ваше усмотрение. Мое мнение: последние заморские армии Артура Ястребиное Крыло давным-давно сгинули, но от того, что я так считаю, они таковыми не станут. Время Перемен, конечно же, отсылка на конец Эпохи, а Великий Повелитель…
Амерлин - словно удар грома - хлопнула ладонью по столу.
- Я очень хорошо знаю, кто такой Великий Повелитель, дочь моя. Думаю, сейчас тебе лучше уйти.
Она сделала глубокий вдох и с видимым усилием взяла себя в руки.
- Ступай, Верин. Я не хочу сердиться на тебя. Я не хочу забывать, кто, когда я была послушницей, уговаривал поваров оставлять на ночь сладкие оладьи.
- Мать, в этом нет ничего, - сказала Морейн, - что заставляло бы считать его пророчеством. Любой, обладающий обрывками знаний и проблесками ума, способен состряпать такое, а никто и никогда не отказывал Мурддраалам в изворотливом уме.
- И конечно же, - спокойно сказала Верин, - мужчина, который направляет Силу, должен быть одним из тех трех юношей, которые путешествуют с тобой, Морейн.
Морейн, потрясенная, уставилась на Верин. Не имеет представления о мире вокруг? Я - круглая дура. Еще не успев понять, что делает, она потянулась к свечению, чье пульсирующее ожидание чувствовала всегда, - к Истинному Источнику. По венам хлынула Единая Сила, заряжая ее энергией, приглушая блеск Силы вокруг Престола Амерлин, - которая сделала то же самое. Морейн раньше никогда и в голову не приходило использовать Силу против Другой Айз Седай. Мы живем в опасные времена, и мир висит на волоске, и то, что должно быть сделано, нужно сделать. Нужно. О-о. Верин, зачем тебе понадобилось сунуть нос куда не следовало!
Верин захлопнула книжку, заткнула ее за пояс, затемпоглядела поочередно на обеих женщин. Она не могла не заметить ореола вокруг каждой из них - сияния, которое вспыхивает от прикосновения к Истинному Источнику. Только обученная направлять Силу могла сама видеть свечение, но для Айз Седай проглядеть такое в другой женщине - вещь невероятная.
На лице Верин появился намек на удовлетворение, но поней нельзя было сказать, понимает ли она, что в нее вот-вот устремятся стрелы молний. Она выглядела так, словно толькочто нашла недостающую часть головоломки.
- Да, я считаю, что дело должно обстоять именно так.
Морейн не стала бы поступать так в одиночку, а кто лучше поможет, как не подружка детства, та, которой не впервой прокрадываться с ней на кухню, чтобы стянуть сладких оладий. - Она прищурилась. - Простите меня, мать. Мне неследовало этого говорить.
- Верин, Верин… - озадаченно покачала головойАмерлин. - Ты обвиняешь свою сестру - и меня? - в… Я этого даже произносить не хочу. И ты еще беспокоишься, что чересчур фамильярно разговариваешь с Престолом Амерлин?! Ты пробила дыру в лодке и волнуешься, что промокнешь под дождем. Лучше поразмысли над тем, дочьмоя, что ты допускаешь.
Для этого уже слишком поздно, Суан, подумала Морейн.
Если бы мы не ударились в панику и не потянулись к Источнику, тогда, возможно… Но теперь-то она уверена.
- Почему ты говоришь нам об этом, Верин? - произнесла Морейн вслух. - Если ты уверена в том, что говоришь, то обязана была бы рассказать другим сестрам, и ужточно - Красным.
Верин удивленно округлила глаза:
- Да. Да, наверное, обязана. Об этом я не подумала.
Но тогда, если я поступлю так, вас бы усмирили - тебя, Морейн, и вас, мать, а мужчину бы - укротили. Никто не записал, что происходит с мужчиной, который владеет Силой. Когда приходит безумие, точный срок, и как оно овладевает им? Как быстро оно усиливается? В силахон управлять своим телом, когда оно заживо гниет? 1К долго? Если он не укрощен, тогда то, что случится юношей, кем бы он ни был, все равно случится, все равно - буду я рядом или нет, дам ли я ответы на эти вопросы или нет. Если за ним следить и им руководить, то мы смогли бы вести какие-то записи в разумных и безопасных пределах, по крайней мере, какое-то время. И к тому же есть Кариатонский Цикл. - Она спокойно встретила пораженные взгляды собеседниц. - Мать, я верно допускаю, что он и есть Дракон Возрожденный? Не могу поверить, чтобы вы совершили такое - отпустить на волю мужчину, который способен направлять Силу, - если б он не был Драконом.
Она думает исключительно о приумножении знаний, изумилась Морейн. Кульминация этого ужасающего, худшего из всех известных миру пророчеств - возможный конец мира, а ее интересуют лишь знания. Но потому-то она все равно опасна.
- Кому еще известно об этом? - голос Амерлин был слабым, но по-прежнему резким. - Думаю, Серафелле. Кому еще, Верин?
- Никому, мать. На самом деле Серафелле не интересуется ничем, кроме того, что кто-то некогда уже занес в книги, предпочтительнее как можно более древние. Она считает, что есть много старых книг и манускриптов, разрозненных фрагментов, потерянных или забытых, по крайней мере раз в десять больше того, что собрано в Тар Валоне. Она убеждена, что в них предостаточно древних знаний, нужно лишь отыскать…
- Довольно, сестра, - сказала Морейн. Она ослабила ток энергии из Истинного Источника, спустя мгновение поняв, что так же поступила и Амерлин. Это было сродни ощущению потери - чувствовать, как Сила вытекает из тебя, словно кровь и жизнь уходят из открытой раны. Какая-то часть Морейн хотела удержать ее, но, в отличие от некоторых сестер, она вырабатывала свою внутреннюю дисциплину, стараясь подавить в себе это чувство, не дать ему завладеть собой. - Садись, Верин, и расскажи нам, что тебе известно и как ты все выяснила. Постарайся не упуститьничего.
Пока Верин усаживалась, - взглядом испросив у Амерлин позволения сидеть в ее присутствии, - Морейн с печалью смотрела на нее.
- Маловероятно, - начала Верин, - чтобы тот, кто неизучает досконально старые архивы, заметил бы что-нибудь - кроме того, что вы не совсем обычно себя ведете. Извините меня, мать. Это случилось почти двадцать лет назад, когда Тар Валон был осажден, тогда я и ухватилапервую ниточку, и она была единственной…
Помоги мне Свет, Верин, как. я любила тебя за сладкие оладьи и за то, что можно было поплакаться у тебя на груди. Но я сделаю, что должна сделать. Сделаю. Я должна.
Выглянув за угол, Перрин провожал взглядом спину удаляющейся Айз Седай. От нее пахло лавандовым мылом, хотя большинство не учуяло бы этот запах и с двух шагов. Как только она скрылась за углом, он заторопился к двери лазарета. Один раз Перрин уже пытался повидаться с Мэтом, и эта Айз Седай, Лиане - он слышал, как кто-то ее окликнул по имени, - выгнала его, не дав и слова вымолвить, не оглядываясь и не разбираясь, кто он такой. Возле Айз Седай Перрин чувствовал себя неуютно, особенно если те начинализаглядывать ему в глаза.
Задержавшись у двери, чтобы прислушаться - ни с того, ни с другого конца коридора шагов не слышалось, как ничего не доносилось и из-за двери, - Перрин вошел и тихонькоприкрыл за собой дверь.
В лазарете - длинной комнате с белыми стенами - "было очень много света; его пропускали пробитые в обоихконцах комнаты выходы на галереи для лучников. На одной из многих выстроившихся вдоль стен узких коек лежал Мэт. После минувшей ночи Перрин предполагал увидеть, что большая часть коек будет занята, но в этот же миг сообразил, что в крепости полно Айз Седай. Единственно, от чего не могли вылечить Исцелением Айз Седай, так это от смерти. Но все равно для Перрина эта комната пахла болезнью.
Подумав об этом, Перрин поморщился. Мэт лежал неподвижно, глаза закрыты, руки поверх одеяла. Он выглядел изнуренным. Не больным, а так, будто работал в поле три дня кряду и только сейчас выкроил часок и прилег отдохнуть. Хотя пах он… неправильно. Перрин не мог подобрать точного слова. Просто неправильно.
Перрин с осторожностью сел на койку рядом с постелью Мэта. Он всегда старался все делать осторожно. Перрин был крупнее большинства людей и, сколько себя помнил, был больше других ребят. Ему приходилось быть осторожным, чтобы нечаянно кого-нибудь не ушибить или что-то не разбить или сломать. Теперь эта привычка стала его второй натурой. Еще он любил тщательно все обдумывать, а иногда и обсудить кое-что с кем-нибудь. Раз Ранду вздумалось возомнить себя лордом, с ним мне не поговорить, а Мэту, нет сомнений, вряд ли есть много что рассказать.
Прошлым вечером Перрин отправился в один из садов, чтобы подумать обо всем. При воспоминании об этом ему до сих пор немного становилось стыдно. Если бы он не ушел, то оказался бы в своей комнате и отправился бы с Эгвейн и Мэтом и, глядишь, сумел бы уберечь их от случившегося. Но более вероятно, и Перрин это понимал, он мог бы лежать на одной из этих коек, как Мэт, или вообще мертвым, но от понимания этого легче на душе не становилось. Так или иначе, он отправился в сад, и ничего нельзя было с этим поделать, как ни мучили теперь Перрина мысли о нападении троллоков.
Сидящим там во тьме его и нашли служанки и одна дама из свиты Леди Амалисы, Леди Тимора. Едва приметив юношу, Тимора отослала одну из служанок, и Перрин расслышал, как она распорядилась: "Найди Лиандрин Седай!
Быстро! "Они стояли так невдалеке, наблюдая за ним, словно думали, что он, будто менестрель, может исчезнуть в клубах дыма. Тогда и раздался впервые звон колокола, и вслед за тревогой все в крепости пришло в движение, все забегали, засуетились.
- Лиандрин, - тихо произнес сейчас Перрин. - Красная Айя. Чуть ли не единственное, что они делают, - вылавливают мужчин, которые направляют Силу. Ты же не думаешь, будто она считает, что я - один из них? - Мэт, разумеется не отвечал. Перрин уныло потер нос. - Теперь я сам с собой стал разговаривать. Вдобавок ко всему остальному еще и это - даром не надо.
Веки Мэта дрогнули:
- Кто?.. Перрин? Что случилось? - Глаза Мэта чутьприоткрылись, не полностью, а голос звучал так, словно Мэтразговаривал во сне.
- А ты не помнишь, Мэт?
- Помню? - Мэт, как во сне, поднес руку к лицу, затем со вздохом уронил ее. Глаза стали медленно закрываться. - Помню Эгвейн. Попросила меня… пойти вниз… повидать Фейна. - Он рассмеялся, и смех превратился в зевок. - Она не просила. Сказала мне… Что потом было, не знаю…
Он причмокнул губами, и дыхание его стало глубоким, ровным дыханием сна.
Перрин, едва его слух уловил шорох приближающихсяшагов, вскочил на ноги, но прятаться было некуда. Когда открылась дверь и вошла Лиане, он так и стоял у постели Мэта. Она остановилась, уперла кулаки в бедра и внимательно осмотрела Перрина с головы до пят. Ростом она былапочти что с него.
- Вот ты, - сказала Лиане негромко, но с живостью, - такой симпатичный мальчик, что мне почти захотелось быть Зеленой. Почти. Но если ты потревожил моего больного… что ж, мне приходилось иметь дело с братьями, с тебя ростом, - еще до того, как я попала в Башню, поэтому нечего рассчитывать, что эти плечи тебе чем-то помогут.
Перрин прочистил горло. В половине случаев он не понимал того, что хотят сказать женщины в разговоре с ним. Не то что Ранд. Он-то всегда знает, что сказать девушкам. Перрин понял, что грозно хмурится, и согнал насупленное выражение с лица. О Ранде думать ему не хотелось, но и вовсе не хотелось сердить Айз Седай, особенно ту, которая нетерпеливо принялась постукивать ногой.
- М-м, э-э… Я его не разбудил. Он спит. Видите?
- Да, спит. Что для тебя хорошо. Итак, что ты тут делаешь? Помнится, я уже однажды выгоняла тебя отсюда; с чего ты взял, что я не сделаю этого снова?
- Я просто хотел узнать, как он. Айз Седай помедлила с ответом:
- Он спит, вот и все. Через несколько часов он встанет, и ты даже подумаешь, что с ним ничего плохого не случалось.
От этого промедления у Перрина зашевелились волосы на затылке. В чем-то она лжет. Айз Седай никогда не лгут, но и правду говорят не всегда. Перрин не совсем понимал, что тут творится - Лиандрин ищет его. Лиане ему лжет, - но решил, что пора бы убраться подальше от Айз Седай. Все равно Мэту он ничем не мог помочь.
- Спасибо, - сказал Перрин. - Тогда, пожалуй, пусть он спит. Извините.
Он попытался быстро проскочить мимо Айз Седай к двери, но ее руки вдруг взлетели к его лицу, сжали виски, пригнули голову, и Лиане впилась взглядом в глаза Перрину. Что-то будто пронзило его, тепло волной прокатилось от макушки до пят, потом - обратно. Перрин рванулся и освободил голову из цепких пальцев Айз Седай.
- Ты здоров, как молодой звереныш, - сказала она, морща губы. - Но если ты родился с этими глазами, тогда я - Белоплащник.
- Других глаз у меня сроду не было, - огрызнулся он, чувствуя себя странно от замешательства, что в таком тоне разговаривает с Айз Седай, но удивился не меньше Лиане, когда, мягко взяв сильными руками, приподнял ее и поставил в сторону, освободив себе дорогу к двери. Когда они уставились обалдело друг на друга, Перрину оставалось лишь гадать: такие же большие у него глаза, какими они стали у Лиане?
- Извините, - повторил он и чуть ли не бегом сорвался с места.
Мои глаза! Мои проклятые Светом глаза! В луче утреннего солнца глаза Перрина сверкнули полированным золотом.
Ранд ворочался на кровати, пытаясь поудобнее устроиться на тонком матрасе. Солнечный свет врывался в бойницы, расчертив голые каменные стены. Остаток ночи Ранд не спал и, как ни устал, был уверен, что и сейчас уснуть не сможет. Кожаная куртка валялась на полу между кроватью и стеной, но больше ничего он не снял, даже новые сапоги. Меч был прислонен к кровати, а на свернутых плащах в углу лежали лук и колчан.
Ранд никак не мог отделаться от ощущения, что надо было воспользоваться шансом, который ему предоставила Морейн, и не мешкая уходить. Эта мысль мучила его всю ночь. Трижды он вставал, собираясь было уходить. Два раза он даже открывал дверь. В коридорах было пусто, не считая нескольких припозднившихся с работой слуг; путь был свободен. Но ему нужно узнать…
Вошел Перрин - зевающий, с опущенной головой, и Ранд сел на постели.
- Как Эгвейн? И Мэт?
- Она спит, так мне сказали. Я ее не видел - на женскую половину меня не впустили. Мэт… - Вдруг Перрин уткнулся хмурым взглядом в пол. - Если тебе это так интересно, чего же ты сам не сходил его проведать? Мне казалось, что мы тебя больше не интересуем. Ты же так сказал. Он открыл дверцу платяного шкафа и принялся копаться там в поисках свежей рубашки.
- Я ходил в лазарет, Перрин. Там была Айз Седай, та, высокая, которая всегда рядом с Престолом Амерлин. Она сказала, что Мэт спит, а я мешаюсь тут и могу прийти как-нибудь в другое время. Чем-то она напоминала мастера Тэйна, как он распоряжается всеми на мельнице. Ты же знаешь, каков мастер Тэйн - всякие колкости, "сделай то", "сделай это", "да сделай хоть раз".
Перрин не отвечал. Он только что сбросил куртку и стягивал через голову рубашку.
Ранд порассматривал спину друга, затем раскатисто рассмеялся:
- Хочешь, кое-что скажу? Знаешь, что она мне сказала? Ну та Айз Седай, в лазарете. Ты же видел, какая она высокая. Как большинство мужчин. Будь она на ладонь выше, и она смотрела бы мне прямо в глаза. Так вот, она смерила меня взглядом, затем пробормотала: "Высок, да? Где ж ты был, когда мне было шестнадцать? Или хотя бы тридцать? " А потом рассмеялась, словно это была шутка. Ну что об этом скажешь?
Перрин наконец-то натянул чистую рубашку и искоса глянул на Ранда. Дюжие плечи и густые курчавые волосы навели Ранда на мысль о раненом медведе. Медведе, который никак не может понять, почему он ранен.
- Перрин, я…
- " Если вам угодно шуточки шутить с Айз Седай, - оборвал Перрин, - то это ваше дело. Милорд. - Он принялся заправлять рубашку в штаны. - Я как-то не проводил много времени, чтобы… острить - то слово, да? - острить с Айз Седай. Тогда я, значит, всего лишь грубый кузнец, и я могу кому-то мешать, Милорд.
Подхватив с пола свою куртку, он двинулся к двери.
- Чтоб мне сгореть, Перрин, прости. Мне было страшно, я думал, что я в беде - может, был, может, еще она меня не миновала, не знаю, - и я не хотел, чтобы ты и Мэт угодили в кипящий котел вместе со мной. Свет, прошлой ночью все женщины искали меня. Наверное, это часть всех бед, которые на меня обрушились. Я так думаю. И Лиандрин… Она… - Он вскинул руки. - Перрин, поверь мне, тебе ничего из этого совсем не надо.
Перрин остановился, но стоял он лицом к двери, лишьнемного повернув голову - Ранд видел золотистый глаз.
- Искала тебя? Может, они искали всех нас.
- Нет, они искали меня. Хотелось бы мне, чтоб былоне так, но я знаю лучше. Перрин покачал головой:
- Все равно, Лиандрин был нужен я. Сам это слышал.
Ранд нахмурился:
- Почему же ей?.. А-а, все равно это ничего неменяет. Слушай, я ляпнул, чего вовсе не надо было. Я не хотел, Перрин. А теперь, пожалуйста, расскажи, что сМэтом?
- Он спит. Лиане - это та Айз Седай - сказала, чточерез несколько часов он встанет на ноги. - Перрин недовольно пожал плечами. - По-моему, она врет. Я знаю, Айз Седай никогда не лгут - так, чтобы ты поймал их на вранье, но она лгала или же что- то скрывала. - Он помедлил, искоса глядя на Ранда. - Ты не хотел всего этого? Мы уйдемотсюда вместе? Ты, я и Мэт?
- Я не могу, Перрин. Не могу сказать, почему, но я насамом деле должен уйти в оди… Перрин, постой! Дверь громко захлопнулась за Перрином.
Ранд рухнул на кровать.
- Я не могу сказать тебе, - прошептал он, ударивкулаком по кровати. - Не могу.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

Но теперь можешь уходить, заметил внутренний голос. С Эгвейн все будет хорошо, и Мэт оправится через час-другой. Ты можешь сейчас идти. Пока Морейн не передумала.
Ранд уже сел, когда стук в дверь заставил его вскочитьна ноги. Если бы вернулся Перрин, то он бы стучать не стал.
Стук раздался опять. - Кто там? Вошел Лан, захлопнув за собой дверь пяткой. Как обычно, поверх простой куртки из зеленой ткани, почти невидимой в лесу, он носил меч. Но на этот раз высоко на левой руке был повязан широкий золотой шнур, бахрома на его кончиках болталась почти у самого локтя. На банте сверкал приколотый к нему золотой журавль в полете - эмблема Малкир.
- Престол Амерлин желает видеть тебя, пастух. В таком виде тебе идти нельзя. Снимай эту рубашку и расчеши волосы. Ты выглядишь будто стог сена.
Лан рывком распахнул дверцы шкафа и стал перебирать одежду, которую Ранд предполагал здесь оставить.
Ранд как встал, так и стоял столбом; у него было такое ощущение, будто его молотом по голове ударили. В какой-то степени такого оборота событий он ожидал, но был уверен, что успеет уйти раньше, чем последует подобное приглашение. Она знает! Свет, я уверен в этом.
- Она желает меня видеть? Что ты хочешь сказать? Я же ухожу, Лан. Ты был прав. Вот сейчас я пойду в конюшню, заберу свою лошадь и уйду.
- Ты должен был поступить так минувшей ночью. - Страж кинул на кровать шелковую белую рубашку. - Никто не отказывается от аудиенции у Престола Амерлин, пастух. Даже сам Лорд Капитан-Командор Белоплащников. Пей-дрон Найол всю дорогу бы планировал, как бы убить ее, если можно это провернуть и убраться живым, но он бы явился к ней. - Он повернулся, приподняв одну из курток со стоячим воротом, которую держал в руках. - Вот эта подойдет. - Широкой полосой золотого шитья взбирались по красным рукавам и вились по обшлагам переплетенные побеги шиповника с длинными колючками. На окаймленном золотой тесьмой воротнике стояли в углах золотые цапли. - Цвет тоже подходящий. - Казалось, он чему-то приятно удивлен или чем-то доволен. - Давай, пастух. Переодевайся. И поживей.
С явной неохотой Ранд потянул через голову простую шерстяную рубаху.
- Я буду чувствовать себя круглым дураком, - проворчал он. - Шелковая рубашка! Я в жизни не носил шелковых рубашек. И я никогда не носил такую нарядную куртку, даже по праздникам. - Свет, если меня увидит в ней Перрин…. Чтоб мне сгореть, после того дурацкого разговора, будто я
- лорд, если он увидит меня в этом, томоих объяснений и слушать не станет.
- Пастух, ты не можешь предстать перед Престолом Амерлин одетый будто какой- то конюх только-только из конюшни. Дай-ка взглянуть на твои сапоги. Ладно, сойдет. Ну, давай одевайся, одевайся. Нельзя заставлять Амерлинждать. Меч не забудь.
- Меч! - Шелковая рубашка на голове заглушилавскрик-взвизг Ранда. Он рывком натянул на себя рубашку. - На женскую половину? Лан, если я пойду на аудиенцию к Престолу Амерлин - к Престолу Амерлин! - смечом, она…
- Ничего не поделаешь, - сухо оборвал излиянияРанда Лан. - Если Амерлин опасается тебя - а для тебя будет умнее думать, что она не опасается, поскольку мне не известно ничего, что способно испугать эту женщину, - то не из-за меча. Теперь запоминай: когда окажешься перед нею, преклони колено. Только помни - встань на одно колено, - резко прибавил он. - Ты не какой-нибудь купчишка, пойманный на обвесе. Может, тебе лучше попрактиковаться?
- Думаю, я знаю, как это делается. Я видел, как Гвардейцы вставали на колено перед Королевой Моргейз. Призрак улыбки коснулся губ Стража:
- Да, делай точно так же, как они. Это даст им пищудля размышлений. Ранд нахмурился:
- Почему ты говоришь мне об этом, Лан? Ты ведь - Страж, а ведешь себя так, словно ты на моей стороне.
- Я - на твоей стороне, пастух. Чуть-чуть. Ровно настолько, чтобы немного помочь. - Лицо Стража оставалось каменным, и сочувственные слова, произнесенные этимсуровым голосом, звучали странно. - С той подготовкой, что я тебе преподал, вряд ли я увижу тебя хныкающим или пресмыкающимся. Колесо всех нас вплетает в Узор так, как оно того желает. В этом отношении у тебя свободы гораздо меньше, чем у большинства прочих, но, с помощью Света, ты сумеешь встретить будущее, стоя прямо. Помни, кто такая Престол Амерлин, пастух, и выкажи ей надлежащее почтение, но сделай то, что я тебе сказал, и ты без стыда и страха посмотришь ей в глаза. Ладно, не стой разинув рот. Лучше рубашку заправь.
Ранд захлопнул рот и заправил рубашку. Помнить, кто она такая? Чтоб я сгорел, чего бы я ни отдал, лишь бы забыть, кто она такая!
Пока Ранд влезал плечами в красную куртку и застегивал пояс с мечом, Лан продолжал без перерыва инструктировать его. Что сказать и кому, и чего не говорить. Что делать и чего не делать. Даже как двигаться. Ранд не был уверен, что сумеет все запомнить - большая часть наставлений звучала странно и их легко было забыть, - а юноша почему-то уверен был: что бы он ни забыл, именно из-за этого-то Айз Седай на него рассердятся. Если они еще не рассердились. Если Морейн рассказала Престолу Амерлин, то кому еще рассказала?
- Лан, почему я не могу уйти прямо сейчас, как планировал? Пока она узнает, что я не пришел, я уже галопом буду скакать в лиге от городских стен.
- И не успеешь отъехать на две, как за тобой вдогонку она вышлет следопытов. Если Амерлин что-то хочет, пастух, то она это получает. - Он поправил пояс на талии у Ранда, чтобы тяжелая пряжка оказалась по центру. - То, что я делаю, - это самое лучшее, что я могу сделать для тебя. Ты уж поверь.
- Но зачем все это? Что это все означает? Почему я должен прикладывать руку к сердцу, когда встает Престол Амерлин? Почему нужно отказываться от всего, кроме воды, - нельзя сказать, что я горю желанием с ней пообедать, - а потом тонкой струйкой пролить на пол и сказать: "Земля истомилась от жажды"? А если она спросит, сколько мне лет, почему я должен говорить, что столько, сколько прошло с тех пор, как я получил меч? Из того, что ты мнеговоришь, я и половины не понимаю.
- Три капли, овечий пастух, не вздумай лить воду. Ты капнешь только три капли. Позже ты поймешь, а сейчас - просто запоминай. Отнесись к этому как к принятому обычаю. Амерлин поступит с тобой как должна. Если считаешь, что можешь обойтись без всего этого, тогда ты, наверное, можешь, как Ленн, улететь на луну. Убежать тебе не удастся, но, может, не потеряешь духа на время, а то и сумеешь сохранить хотя бы свою гордость. Испепели меня Свет, я, скорей всего, напрасно время теряю, но ничего лучшего мнене сделать. Стой спокойно.
Из кармана Страж достал длинный отрезок широкого, с бахромой, золотого шнура и обвязал его вокруг левого предплечья Ранда, скрепив замысловатым узлом. На узел он приколол значок - красный эмалевый орел, расправившийкрылья.
- Я собирался его тебе подарить, а сейчас или потом - какая разница. Это заставит их задуматься.
Теперь уже не оставалось никаких сомнений. Страж улыбался.
Ранд с тревогой опустил взор на значок. Калдазар. Красный Орел Манетерен.
- Заноза в ноге Темного, - прошептал он, - и куманика на руке его. - Ранд перевел взгляд на Стража. - Лан, Манетерен давно погибла и позабыта. Теперь это всего лишь название в книге. Есть просто Двуречье. Чем бы иным я ни был, я - пастух и фермер. Вот и все.
- Что ж, пастух, меч, который нельзя сломать, в конце концов разлетелся вдребезги, но бился он с Тенью до последнего часа. Есть один закон, превыше прочих, - быть мужчиной. Что бы ни случилось, стой твердо на ногах и встречай всё смело. Ну, готов? Престол Амерлин ждет.
Ощущая холодный комок под ложечкой. Ранд шагнулвслед за Стражем в коридор.

ГЛАВА 8. Дракон Возрожденный

Ранд шагал рядом со Стражем и чувствовал, что его ноги деревенеют. Он был взволнован до крайности. Стой твердо на ногах и встречай всё смело. Легко Лану говорить. Его-то не призвала к себе Престол Амерлин. Он-то не гадает сейчас, не укротят ли его еще до исхода дня, а то и чего похуже. Ранд чувствовал себя так, будто что-то застряло в горле - и не проглотить, как ни хотелось.
В коридорах было полно народа, слуги торопились по обычным утренним делам, у воинов поверх повседневной одежды висели мечи. Рядом со взрослыми держались несколько мальчиков с небольшими учебными мечами, копируя походку и манеры старших. Никаких следов схваток не осталось, но даже вокруг детей в воздухе чувствовались напряжение и настороженность. Взрослые мужчины выглядели будто коты, ожидающие стаю крыс.
Ингтар окинул Ранда и Лана, проходивших мимо него, странным, почти встревоженным взглядом, открыл было рот, но так ничего и не сказал. Каджин, высокий, худой, с землистого цвета лицом, потряс кулаками над головой и воскликнул: "Тай'шар Малкир! Тай'шар Манетерен! " Истинная кровь Малкир. Истинная кровь Манетерен.
Ранд вздрогнул. Свет, почему он так сказал? Не будь дураком. Они здесь все знают про Манетерен. Им известна каждая старая история, если в ней упоминается сражение. Чтоб мне сгореть, нужно взять себя вруки!
Лан поднял в ответ свои кулаки.
- Тай'шар Шайнар!
Если броситься бежать, сумеет ли он затеряться в толпе и потом добраться до лошади? Если она отправит за мной следопытов… С каждым шагом напряжение в душе Рандастановилось все сильнее.
Когда они подходили к женской половине, Лан вдруготрывисто скомандовал:
- "Кот Пересекает Двор Замка"! Вздрогнув, Ранд инстинктивно начал идти так, как его учили: спина прямая, но каждый мускул расслаблен, словно бы тело свисает на веревке, закрепленной на макушке головы. Это была расслабляющая, снимающая напряжение, почти надменная походка. Расслабленная наружно; внутри Ранд ничего похожего, конечно, не чувствовал. Времени удивляться своему поведению не оставалось. Они с Ланом свернули в последний коридор и зашагали нога в ногу.
Когда Ранд и Лан подошли ближе, женщины у входа на женскую половину спокойно подняли на них глаза. Некоторые сидели за столами-пюпитрами, проверяя гроссбухи и иногда внося записи. Другие вязали или работали с иглой и пяльцами. За работой присматривали дамы в шелках, да и женщины в ливреях. Арочные двери были открыты, их никто не охранял, не считая самих женщин. Большего и не требовалось. Ни один шайнарец-мужчина не вошел бы сюда без приглашения, но любой шайнарец-мужчина при необходимости грудью встал бы на защиту этой двери и был бы до глубины души потрясен, возникни необходимость ее защищать. В животе у Ранда что-то сжалось, перевернулось, во рту появился резкий кислый привкус. Они лишь разок взглянут на наши мечи и дадут от ворот поворот. ладно, этого-то ведь я и хочу? Если они нас развернут, может, я и сумею улизнуть. Если они не позовут стражу из-за нас. Словно утопающий за соломинку, Ранд держался за стойку, в которой шагал по приказу Лана; лишь она не давала ему тут же развернуться и броситься наутек.
Одна из дам Леди Амалисы, Нисура, круглолицая женщина, отложила свою вышивку и, когда Ранд с Ланом подошли ближе и остановились, встала. Ее взгляд пробежался по их мечам, она поджала губы, но не обмолвилась об оружии ни словом. Все женщины оставили свои дела и стали смотреть за происходящим молча и напряженно.
- Почтение вам обоим, - произнесла Нисура, слегка наклонив голову. Она бросила взгляд на Ранда столь мимолетный, что он не был в точности уверен, заметил он его или взгляд ему почудился; этот взгляд напомнил Ранду рассказ Перрина. - Престол Амерлин ждет вас.
Она сделала знак рукой, и две другие дамы - не слуги, им оказали честь - шагнули вперед в качестве эскорта. Женщины поклонились, на волосок ниже, чем Нисура, и жестом пригласили мужчин проходить под арку. Обе искоса глянули на Ранда и больше на него не смотрели.
Искали ли они всех нас или только меня? Почему всех?
Внутри они сразу привлекли взгляды, которые Ранд и ожидал, - двое мужчин на женской половине, где мужчины редкие гости, - а при виде их мечей приподнялась не одна бровь, но никто из женщин ничего не сказал. За. спиной у себя двое мужчин оставляли шушукающиеся группки, тихие разговоры были едва слышны Ранду, и ему ничего не удавалось разобрать. Лан шагал так, словно ничего и не замечал. Ранд шел рядом, на шаг позади эскорта, жалея, что не слышит ни слова.
А вскоре они достигли покоев Престола Амерлин, у двери в коридоре стояли три Айз Седай. Высокая Айз Седай, Лиане, держала увенчанный золотым пламенем жезл. Двух других - судя по бахроме, одна из Белой, вторая из Желтой Айя - Ранд не знал. Правда, лица их он помнил - обращенные к нему, когда он бежал по этим самым коридорам. Гладкие лица Айз Седай со все понимающими глазами. Они разглядывали его, дугой выгнув брови и поджав губы. Сопровождавшие Лана и Ранда женщины, присев в реверансе, препоручили их вниманию Айз Седай.
С легкой улыбкой Лиане оглядела Ранда. Несмотря наулыбку, голос прозвучал резко и энергично:
- Что ты принес к Престолу Амерлин сегодня, Лан Гайдин? Юного льва? Лучше не позволить никому из Зеленых увидеть его, а то не успеет он и глазом моргнуть, как одна из них свяжет его с собой узами. Зеленые любят делатьэто, когда они молоды.
Ранд задумался, возможно ли, чтобы холодный пот прошиб человека под кожей - именно такое у него сейчас было ощущение. Ему хотелось посмотреть на Лана, но эту частьнаставлений Стража он помнил.
- Я - Ранд алТор, сын Тэма ал'Тора, из Двуречья, которое некогда было Манетерен. Меня призвала к себе Престол Амерлин, Лиане Седай, и вот я пришел. Я готов. Ранд удивился, что голос его ни разу не дрогнул. Лиане моргнула, и ее улыбка сменилась задумчивым выражением:
- Считалось, что он - пастух, Лан Гайдин? Этимутром он не был так в себе уверен.
- Он - мужчина. Лиане Седай, - твердо заявилЛан, - не больше, и не меньше. Мы те, кто мы есть.
Айз Седай покачала головой:
- С каждым днем мир становится все страннее. Того и гляди, кузнец наденет корону и заговорит Высоким Слогом.
Ждите здесь.
Она исчезла за дверями, чтобы известить о пришедших.
Лиане отсутствовала всего пару минут, но Ранд чувствовал себя не очень уютно, ловя на себе взгляды оставшихся Айз Седай. Он старался смотреть в ответ спокойно и бесстрастно, как говорил ему Лан, и те, перешептываясь, склонили друг к дружке головы. О чем они говорят? Что знают? Свет, они что, собираются укротить меня? Про это Лан говорил: встречать смело, твердо стоя на ногах, что бы ни случилось?
Вернулась Лиане, жестом пригласив Ранда войти. Когда Лан двинулся следом за ним, она преградила Стражу дорогу, наклонив свой жезл.
- Не ты, Лан Гайдин. У Морейн Седай есть для тебя задание. Твой львенок сам себя защитить сумеет.
Дверь за Рандом захлопнулась, но до этого он еще услышал голос Лана, энергичный и громкий, но тихий - только для него одного: "Таи'шар Манетерен! "В комнате по левую руку сидела Морейн, по правую - одна из Коричневых Айз Седай, которую Ранд видел в подземелье, но взгляд его приковала к себе женщина, расположившаяся в высоком кресле за широким столом. Занавеси над бойницами были наполовину опущены, но в эти "окна" позади нее прорывалось недостаточно света, ее лицо стало трудноразличимо. Но он все же узнал ее. Престол Амерлин.
Ранд быстро пал на одно колено, левая рука - на эфесе меча, правый кулак уперт в узорный ковер, голова - склонена.
- Вы призвали меня к себе, мать, и вот я пришел. Я готов.
Он поднял голову, успев заметить, как приподнялись ее брови.
- Так уж и готов, юноша? - Ее, казалось, забавляло происходящее - если судить по голосу. Но было в голосе еще что-то, чего он не сумел определить. И забавляющейся она никак не выглядела. - Встань, юноша, и позволь мне взглянуть на тебя.
Ранд выпрямился и постарался, чтобы лицо оставалось спокойным. Не сжать кулаки потребовало усилий. Три Айз Седай. Сколько нужно для укрощения мужчины? За Логаином они послали дюжину или больше. Может Морейн сделать такое со мной? Он встретился с Престолом Амерлин взглядами. Она смотрела на него не мигая.
- сять юноша - наконец сказала она, указывая на стул со спинкой из перекладин, который был поставлен прямо перед столом. - боюсь, разговор будет долгим.
- Благодарю, мать. - Он наклонил голову, потом, как ему говорил Лан, взглянул на стул и коснулся меча. - С вашего позволения я останусь стоять. Стража еще не завершена.
Престол Амерлин раздраженно хмыкнула и повернулась к Морейн:
- Ты оставила его на Лана, дочь моя? Будет и так трудно - и без того, что он нахватался от Стража.
- Лан обучал всех мальчиков, мать, - спокойно отвечала Морейн. - Немного больше времени он уделил емупотому, что у него был меч.
Коричневая Айз Седай шевельнулась на стуле:
- Гайдины горды и упрямы, мать, но полезны. Я не смогла бы без Томаса, и вы не хотели бы потерять Алрика. От нескольких Красных я даже слышала, как они говорили: мол, иногда им жаль, что у них нет Стража. И Зеленые, конечно же… Сейчас три Айз Седай совершенно не замечали Ранда.
- Этот меч, - произнесла Амерлин. - Если не ошибаюсь, клинок со знаком цапли. Как он попал к нему?
- Тэм ал'Тор еще юношей оставил Двуречье. Он вступил в армию Иллиана и провоевал в Белоплащниковой Войне и в двух последних войнах с Тиром. Со временем он дорос до мастера клинка и стал Вторым Капитаном Соратников. После Айильской Войны Тэм ал'Тор вернулся в Двуречье, с женой из Кэймлина и с мальчиком-младенцем. Эти сведения могли многое спасти, узнай я об этом раньше, но узналая лишь сейчас.
Ранд вытаращился на Морейн. Он знал, что Тэм уходил из Двуречья и вернулся с женой-чужестранкой и с мечом, но остальное… Откуда она все это узнала? Не в Эмондовом. Лугу. Если только Наинив не рассказала ей больше того, что когда-то рассказывала мне. Мальчик-младенец. Она не говорит - его сын. Но ведь так оно и есть.
- Против Тира. - Престол Амерлин слегка нахмурилась. - Что ж, в тех войнах хватало вины с обеих сторон. Глупцы-мужчины, которые предпочтут драться, а не договариваться. Можешь сказать, Верин, подлинный ли клинок?
- Есть способы проверить, мать.
- Тогда возьми его и проверь, дочь моя. Три женщины даже не смотрели на Ранда. Он отступил на шаг, крепко сжимая рукоять.
- Мне этот меч дал мой отец, - гневно сказал он. - Никто не отберет его у меня.
Только потом он сообразил, что Верин даже не подумала двинуться с места. Ранд посмотрел на женщин смущенно, стараясь восстановить самообладание.
- Итак, - заключила Престол Амерлин, - в тебе есть кое-какой огонь, не считая того, что вложил Лан. Тебе он понадобится.
- Я тот, кто я есть, мать, - сумел вымолвить он достаточно спокойно. - Я готов к тому, что грядет. Престол Амерлин поморщилась:
- Лан крепко вбил это в тебя. Послушай меня, юноша. Через несколько часов на розыски похищенного Рога отправится Ингтар. Твой друг, Мэт, поедет с ним. Полагаю, твой \ другой друг - Перрин, да? - тоже. Не хочешь составить им компанию?
- Мэт и Перрин уезжают? Почему? - Запоздало он вспомнил о почтительности и добавил: - Мать.
- Тебе известно о кинжале, который нес с собой твой друг? - По изгибу ее губ было ясно, что она думает о кинжале. - Он тоже похищен. Пока кинжал не найден, связь между клинком и Мэтом нельзя оборвать окончательно, и твой друг погибнет. Если хочешь, можешь отправиться с ним. Или остаться здесь. Нет никаких сомнений, что Лорд Агельмар разрешит тебе оставаться гостем сколько пожелаешь. Я сегодня тоже уезжаю. Морейн Седай будет сопровождать меня, как и Эгвейн и Найнив, так что ты, если останешься, останешься один. Выбор - за тобой. Ранд уставился на Амерлин. Она говорит, что я могу идти куда хочу. Ради этого она меня сюда вызвала? Мэт умирает! Он глянул на Морейн, невозмутимо сидящую со сложенными на коленях руками. Вид у нее был такой, словно менее всего ее интересовало, куда он уйдет. На какой путь вы, Айз Седай, меня толкаете? Чтоб я сгорел, но я пойду другим. Но раз Мэт умирает… Я не могу его бросить. Свет, но как же нам найти этоткинжал?
- Тебе необязательно говорить сейчас о своем выборе, - сказала Амерлин. Ее, казалось, это тоже не интересовало. - Но ты должен решить до отъезда Ингтара.
- Я поеду с Ингтаром, мать. Престол Амерлин рассеянно кивнула:
- Теперь, когда мы разобрались с этим, можно перейти к делам поважнее. Мне известно, юноша, что ты способеннаправлять Силу. Что ты скажешь?
У Ранда отвалилась челюсть. Произнесенные небрежным тоном, слова Амерлин врезали по нему, охваченному тревогой за Мэта, не слабее, чем захлопывающаяся амбарная дверь. Советы и указания Лана волчком закружились в голове. Ранд, облизывая губы, хлопал глазами и смотрел на Амерлин. Одно - предполагать, что она знает, и совершенно другое - вдруг выяснить, что ей и в самом деле об этом известно. На лбу выступил пот.
Ожидая ответа, Амерлин подалась вперед в своем кресле, но у Ранда было чувство, что ей хотелось отодвинуться подальше. Он помнил, что сказал Лан. Если она опасается тебя… Ему захотелось рассмеяться. Если она опасаласьего.
- Нет, не могу. То есть… Нарочно я этого не делаю.
Это просто случается. Я не хочу на… направлять Силу. Больше я не стану никогда этого делать. Клянусь.
- Не хочешь, - произнесла Престол Амерлин. - Что ж, очень мудро с твоей стороны. И к тому же глупо. Кое-кого возможно обучить направлять; большинство - нельзя. Правда, от рождения немногие обладают задатками для этого. Рано или поздно, они обретают способность владеть Единой Силой - хотят они того или нет, это столь же несомненно, как то, что из икринок рождается рыба. Ты будешь продолжать направлять ее, юноша. Тут ты бессилен, ничего не поделаешь. И лучше бы тебе на-учиться направлять, научиться контролировать ее, иначе тебе не прожить достаточно долго, чтобы успеть сойти с ума. Единая Сила убивает тех, кто не в состоянии справиться с ее потоком.
- А как же мне научиться? - спросил он. Морейн и Верин просто сидели, невозмутимо наблюдая за ним. Будто паучихи. - Как? Морейн говорит, что она ничему меня научить не может, а я сам понятия не имею, как или чему учиться, я и не хочу я. Я хочу покончить с этим. Как вы не поймете? Покончить!
- Я сказала тебе правду, Ранд, - заметила Морейн. Она говорила таким тоном, будто они вели приятную беседу. - Те, кто мог обучить тебя, мужчины Айз Седай, три тысячи лет мертвы. Ни одна из живущих ныне Айз Седай не может обучить тебя прикосновению к саидин - не в большей степени, чем ты сумеешь научить прикасаться к саидар. Птице не научить рыбу летать, а рыба не научит птицу плавать.
- Всегда считала эту поговорку неверной, - вдруг вмешалась Верин. - Есть птицы, которые ныряют и плавают. И в Море Штормов есть рыбы, которые летают, - с длинными плавниками, которые раскидывают в стороны, будто распростертые руки, и с клювами будто мечи, которые могут вонзиться… - Она смешалась, слова словно застряли в горле, смутилась. На нее без всякого выражения на лицах взирали Морейн и Престол Амерлин.
Возникшей паузой Ранд воспользовался для того, чтобы постараться хоть как-то взять себя в руки. Как давным-давно учил его Тэм, он представил себе в мыслях язык пламени и скормил ему все свои страхи, стремясь добиться пустоты, ее неподвижности и спокойствия, уйти в ни-что. Пламя все росло, пока не объяло все, пока не стало слишком большим - его уже было ни сдержать, ни удержать дольше в воображении. После чего оно исчезло, оставив после себя чувство покоя. На границах пустоты все еще подрагивали, трепетали чувства - черные кляксы страха и гнева, но пустота держалась. Словно голыши по льду, скользнули по ее поверхности мысли. Айз Седай оставили Ранда без внимания на считанные секунды, но когда они повернулись к нему опять, лицо его было совершенно бестрепетным.
- Почему вы так разговариваете со мной, мать? - спросил Ранд. - Вы бы должны укрощать меня.
Престол Амерлин нахмурилась и повернулась к Морейн:
- Этому его Лан научил?
- Нет, мать. Это - от Тэма алТора.
- Почему? - повторил вопрос Ранд. Престол Амерлин посмотрела ему прямо в глаза и сказала:
- Потому что ты - Дракон Возрожденный.
Ничто подернулось рябью. Мир зашатался. Все вокруг словно завертелось. Ранд сосредоточился на ничто, и пустотавернулась, мир выровнялся.
- Нет, мать. Я могу направлять, да поможет мне Свет, но я - не Раолин Проклятие Тьмы, не Гвайр Амаласан, не Юриэн Каменный Лук. Вы можете укротить меня, или убить, или отпустить, но я не стану прирученным Лжедраконом на поводу у Тар Валона.
Он услышал, как ахнула Верин, увидел расширенные глаза Амерлин - взгляд твердостью не уступал голубому камню. Этот взгляд нисколько не взволновал Ранда; он лишьскользнул по внутренней пустоте.
- Где ты услышал эти имена? - требовательно спросила Амерлин. - Кто сказал тебе, будто Тар Валон дергаетза нити каждого Лжедракона?
- Один друг, мать, - ответил Ранд. - Менестрель.
Его звали Том Меррилин. Теперь он мертв.
Морейн что-то произнесла, и он поглядел на нее. Она заявляла, что Том не погиб, но ничем не могла доказать свои слова, а он не понимал, как человек может выйти живым из рукопашной схватки с Исчезающим. Мысль была чуждой и ненужной, и она исчезла. Существовали теперь лишь ничто и единство.
- Ты - не Лжедракон, - твердо сказала Амерлин. - Ты - настоящий Возрожденный Дракон.
- Я - пастух из Двуречья, мать.
- Дочь моя, расскажи ему. Подлинную историю, юноша. Слушай внимательно.
Морейн начала рассказ. Ранд не отрывал взгляда от лица Амерлин, но слушал.
- Почти двадцать лет назад Айил перевалили через Хребет Мира, Драконову Стену, - так они сделали всего лишь однажды, и именно в тот раз. Они опустошили Кайриэн, разбили все высланные против них армии, сожгли сам город Кайриэн и с боем прошли весь путь до Тар Валона. Стояла зима, шел снег, но холод или жара мало значат для Айил. Решающая битва, последняя по счету, кипела подле Сияющих Стен, в тени Драконовой Горы. Три дня и три ночи сражения, и Айил заставили отступить. Или, вернее, они отступили, так как свершили то, ради чего пришли, - убили короля Ламана Кайриэнского за его прегрешение против Древа. Тогда-то и началась моя история. И твоя.
Они хлынули через Драконову Стену будто поток. До самых Сияющих Стен. Ранд обождал, пока воспоминания затушевались, но он слышал голос Тэма, Тэма, больного, в бреду, приподнимающего завесу тайны над своим прошлым. Голос цепко держался по ту сторону ничто, настойчиво пробиваясь внутрь.
- Тогда я была одной из Принятых, - продолжала Морейн, - как и мать наша, Престол Амерлин. Вскоре нас должны были возвести в ранг сестер, и тем вечером мы состояли при тогдашней Амерлин. С ней была и ее Хранительница Летописей, Гайтара Моросо. Все остальные полноправные сестры, даже Красные, были заняты Исцелением - так много оказалось раненых. Наступил рассвет. Огонь в камине не мог отогнать холод. Снегопад в конце концов прекратился, но в покоях Амерлин, в Белой Башне, мы чувствовали дым от пепелищ деревень, сгоревших вовремя сражения.
В битве всегда жарко, даже в снегу. Нужно уйтиот запаха смерти. Голос бредящего Тэма царапался в лишенную содержания тишину внутри Ранда. Пустота затрепетала, сжалась, сделалась устойчивей, вновь заволновалась. Взгляд Амерлин буравил Ранда. Он опять ощутилна лице пот.
- Это все было горячечным бредом, - сказал он. - Он был болен. - Он повысил голос. - Меня зовут Ранд ал'Тор. Я - пастух. Мой отец - Тэм ал'Тор, а моейматерью была…
Морейн остановилась, дав юноше сказать, но теперь еетот же, ни в чем не изменившийся голос, тихий и неумолимый, оборвал его слова:
- Кариатонский Цикл, Пророчества о Драконе, утверждает, что Дракон возродится на склонах Драконовой Горы, там, где погиб во время Разлома Мира. У Гайтары Седай иногда бывали Предсказания. Она была стара, с волосами белыми, как снег за окном, но Предсказания ее были твердыми и имеющими силу. Я подавала ей чашку с чаем, утренний свет пробивался в окна все сильнее. Престол Амерлин спросила меня о вестях с поля битвы. А Гайтара Седай встала со стула, негнущиеся руки и ноги дрожали, а лицо такое, будто она заглянула в Бездну Рока у Шайол Гула, и она выкрикнула: "Он вновь рожден! Я чувствую его! Дракон сделал свой первый вдох на склоне Драконовой Горы! Он идет! Он идет! Да поможет нам Свет! Да поможет Свет миру! Он лежит на снегу и орет будто гром! Он пылает будто солнце! " И мертвая рухнуламне на руки.
Склон горы. Слышу плач ребенка. Родила здесьодна, перед смертью. Ребенок весь посинел от холода. " Ранд попытался отогнать прочь голос Тэма. Пустота сжалась.
- Горячечный бред, - выдохнул он. Я не мог бросить ребенка. - Я родился в Двуречье. - Всегда знал, что ты хочешь детей. Кари. Ранд отвел глаза от Амерлин, испытующе глядевшей на него. Попытался изо всех сил удержать пустоту. Он понимал, что это не тот способ, но она все сжималась и сжималась. Да, любимая. Ранд - хорошее имя. - Я… Ранд… ал'Тор! - Ноги у него дрожали.
- И так мы узнали, что Дракон возродился, - продолжала Морейн. - Амерлин взяла с нас обеих слово сохранить всё в тайне, так как знала - не все сестры поняли бы Возрождение так, как его должно было понять. Она отправила нас на поиски. После этой битвы много детей осталось без отцов. Слишком много. Но нам рассказали, как один мужчина нашел на горе младенца. И все. Мужчина и младенец-мальчик. Поэтому мы стали искать дальше. Годы прошли в поисках, мы находили другие нити, размышляли над Пророчествами. "Он будет древней крови - и восстанет старой кровью". Это был один ключ к разгадке; были и другие. Но во многих местах старая кровь, происходящая из Эпохи Легенд, оставалась сильна. Потом в Двуречье, где старая кровь Манетерен бурлит по-прежнему, словно река в половодье в Эмондовом Лугу, я нашла трех мальчиков, чьи дни рождения приходятся на те недели, когда была битва у Драконовой Горы. И один из них способен направлять. По-твоему, троллоки явились за тобой просто потому, что ты - та верен? Ты - Возрожденный Дракон.
Колени у Ранда подогнулись; он упал, ладони шлепнули по ковру - он едва не ударился лицом об пол. Пустота пропала, спокойствие разбилось вдребезги. Ранд поднял голову - они смотрели на него, три Айз Седай. Лица их были безмятежными, спокойными, словно гладь пруда в безветренный день, но глаза смотрели не мигая.
- Мой отец - Тэм ал'Тор, и я родился… - Они, не шелохнувшись, смотрели на него. Они лгут. Я не… не то, что они сказали! Как-то, не знаю как, но они лгут, пытаются использовать меня. - Вы меня не используете.
- Якорь, когда его используют, чтобы удержать лодку, никак не унижен, - сказала Амерлин. - У тебя есть предназначение, Ранд ал'Тор. "Когда ветра Тармон Гай'дона станут рыскать по земле, он встанет пред Тенью и вновь родит Свет в мир": Пророчества должны быть исполнены, иначе Темный вырвется на свободу и переделает мир по своему образу и подобию. Грядет Последняя Битва, и ты был рожден, дабы объединить род человеческий и повести егопротив Темного.
- Ба'алзамон мертв, - хрипло произнес Ранд, а Амерлин громко фыркнула, будто какой-то конюх.
- Если ты веришь этому, то ты такой же дурак, как Домани. Многие там верят, что он мертв, или заявляют, что верят в это, но я замечала, что они все равно не отваживаются называть его по имени. Темный жив - и рвется на волю. Ты встанешь лицом к лицу с Темным. Это - твоя судьба.
Это - твоя судьба. Он уже слышал эти слова прежде, во сне, который, может, был и не совсем сном. Он гадал, что бы сказала Амерлин, узнав, что во снах с ним разговаривал Ба'алзамон. С этим покончено. Ба'алзамон мертв. Я видел, как он умер.
Вдруг до Ранда дошло, что он, будто жаба, припал кземле, съежившись под взглядами Айз Седай. Он попытался опять создать пустоту, но вихрь голосов кружился в голове, сметая слабые барьеры, сводя на нет все его усилия. Это - твоя судьба. Ребенок, лежащий в снегу. Ты - Дракон Возрожденный. Баалзамон мертв. Ранд - хорошее имя, Кари. Вы меня используете. Ухватившись за свое исконное упрямство, он заставил себя выпрямиться. Стой твердо на ногах и смело встречай всё. Сумеешь сохранить хотя бы свою гордость. Три Айз Седай взирали на него с ничего невыражающими лицами.
- Что… - Сделав над собой усилие, он заставил голосне дрожать. - Что вы собираетесь со мной сделать?
- Ничего, - сказала Амерлин, и Ранд заморгал. Вовсе не такого ответа он ожидал, не такого ответа он боялся. - Ты сказал, что хочешь сопровождать своего друга, который отправляется с Ингтаром, - пожалуйста. Я тебя ни к чему не принуждаю. Кому-то из сестер известно, что ты - таверен, но не более того. Лишь мы трое знаем, кто ты на самом деле. Твоего друга Перрина, так же как и тебя, приведут ко мне, а твоего второго друга я навещу в лазарете. Можешь поступать так, как тебе угодно, не страшась, что мы напустим на тебя Красных сестер.
Кто ты на самом деле Ярость, горячая и все разъедающая, вспыхнула в нем. Он заставил ее остаться внутри, спрятал ото всех.
- Почему?
- Пророчества должны исполняться. ^Мы отпускаем тебя, зная, кто ты такой, потому что иначе Темный предаст землю огню и смерти. Учти, не у всех Айз Седай такое отношение к этому. Здесь, в Фал Дара, есть те, кто, знай о тебе даже десятую часть всего, уничтожили бы тебя, испытывая при этом не больше угрызений совести, чем при потрошении рыбы. Но, вдобавок, здесь есть мужчины, с которыми ты, без сомнения, вместе смеялся и которые сделают то же самое, узнай они обо всем. Будь осторожен. Ранд ал'Тор, Дракон Возрожденный.
Ранд поочередно посмотрел на каждую Айз Седай. Ваши пророчества - не про меня. Взгляды в ответ были такими спокойными, и с трудом верилось, что именно эти трое старались убедить его, будто он - самый ненавистный, самый пугающий и страшный человек в истории мира. Он прошел сквозь страх и вынырнул где-то по ту сторону, на холод. Лишь гнев согревал его. Они могут укротить его или испепелить дотла на месте, но это его больше не волновало.
В памяти всплыла часть инструкций Лана. Левую руку - на эфес, отвести меч за себя, поймать ножны в правую руку, затем поклониться, руки не сгибать.
- С вашего позволения, мать, могу я оставить это место?
- С нашего позволения ты можешь идти, сын мой. Выпрямившись, Ранд постоял еще мгновение.
- Вам не удастся меня использовать, - сказал он им. Когда он повернулся и вышел, повисло долгое молчание.
После ухода Ранда молчание растекалось по комнате, пока тишину не нарушил долгий вздох Амерлин.
- Никак не заставить себя, чтобы только что сделанное нами мне понравилось, - сказала она. - Это было необходимо, но… Это сработает, дочери мои?
Морейн покачала головой, но совсем чуть-чуть:
- Я не знаю. Но это было необходимо - и необходимопо-прежнему.
- Необходимо, - подтвердила Верин. Она тронула лобрукой и посмотрела на влажные пальцы. - Он силен. И упрям, как ты и сказала, Морейн. Намного сильнее, чем я предполагала. Может, после всего, нам нужно укротить его, прежде чем… - Глаза ее расширились. - Но мы ведь не можем, верно? Пророчества. Да простит нас Свет за то, чтомы выпускаем в мир.
- Пророчества, - кивнула Морейн. - Потом мы сделаем, что должны. Как мы и сделали сейчас.
- Как мы и должны, - сказала Амерлин. - Да. Но когда он научится направлять Силу, да поможет Свет всемнам.
Вновь воцарилось молчание.
Надвигалась гроза. Найнив чувствовала ее приближение. Сильная гроза, худшая из всех, что она видела. Она умела слушать ветер и определять, какая будет погода. Все Мудрые заявляли, что способны на это, хотя многие не могли ни того, ни другого. Найнив, обладая этим даром, чувствовала себя куда увереннее, пока не узнала, что такая способность - проявление Силы. Любая женщина, умевшая слушать ветер, способна направлять Силу, хотя большая часть из них, вероятно, ничем не отличалась от нее. Ведь она не осознавала, что делает, добиваясь нужного по настроению, в порыве чувств.
Правда, на сей раз что-то было не так. В чистом голубом небе светило золотым шаром утреннее солнце, в садах щебетали птицы, но дело было не в этом. Какой смысл слушать ветер, если не можешь предсказать погоду до того, как признаки ее изменения станут очевидными. Что-то было не то в ее предчувствии, что-то было не так, как обычно. Гроза представлялась далекой - слишком далекой, она не должна была ее почувствовать. Однако ощущение было такое, словно небо над головой вот- вот прольется дождем, оттуда ударит град, обрушатся снежные заряды, всё - одновременно; налетят завывающие ветры и примутся расшатывать камни крепости. И она еще предчувствовала хорошую погоду, которая будет стоять еще не один день и не два, но на это ощущение наслаивалось второе, забивая, затушевывая его.
Словно в насмешку над ее предчувствиями погоды, на карниз бойницы уселся голубой зяблик, заглянул в коридор. Увидев Найнив, птица исчезла во всплеске голубых и белых перьев.
Она посмотрела туда, где сидела птица. Это гроза и в то же время - не гроза. Что-то это значит. Но что?
В дальнем конце коридора, полном женщин и малышей, Найнив заметила быстро шагающего Ранда, сопровождающие его дамы едва не бежали, чтобы поспеть за юношей. Найнив решительно кивнула. Если это - гроза, которая и не гроза вовсе, то наверняка он - в ее центре. Подобрав юбки, она поспешила следом за Рандом.
Женщины, с которыми со времени прибытия в Фал Дара Найнив успела подружиться, пытались заговорить с нею; им было известно, что Ранд появился тут вместе с нею и что они оба из Двуречья, и им не терпелось узнать, зачем его приглашала к себе Амерлин. Престол Амерлин! Холод ледяными пальцами сжал сердце, и Найнив припустила бегом, но не успела она оставить женскую половину, как потеряла Ранда из виду за чересчур многими поворотами и за чересчурмногими людьми.
- Куда он пошел? - спросила она Нисуру. Небыло нужды уточнять кто. Найнив уловила имя Ранда в разговоре других женщин, столпившихся у арочных дверей.
- Не знаю, Найнив. Он вышел так быстро, словно заним гнался по пятам сам Губитель Душ. Да и могли гнаться - коли явился сюда с мечом на поясе. После такого Темный будет самым меньшим, о чем нужно ему беспокоиться. К чему катится мир? И его представляли Амерлин в ее покоях, подумать только! Скажи, Найнив, в вашей странеон и вправду принц?
Остальные женщины умолкли и, навострив уши, придвинулись ближе к Найнив.
Найнив даже и не помнила, что ответила. Лишь бы еепропустили. Сжав кулаки, она торопилась прочь от женской половины, озираясь на каждом разветвлении коридоров в поисках Ранда. Свет, что они с ним сотворили? Я должна была держать его подальше от Морейн, ослепи ее Свет.
Я же Мудрая.
Да разве? - язвительно отозвался внутренний голос. Тыже бросила Эмондов Луг на произвол судьбы. Как. можешьты по-прежнему называть себя Мудрой?
Я не бросила их, с жаром возразила она самой себе. Я привезла из Дивен Райд Мавру Маллен, попросив ее приглядеть за делами, пока я не вернусь. Она вполне справится с мэром и Советом Деревни, и она поладит с КругомЖенщин.
Мавре придется вернуться в свою деревню. Деревня не может обойтись без Мудрой. У Найнив все внутри сжалось. Уже месяцы, как она ушла из Эмондовалуга. - Я - Мудрая Эмондова Луга! - сказала она вслух.
Несший рулон холста слуга в ливрее заморгал, потом низко поклонился и суетливо побежал дальше. Судя по выражению его лица, ему очень и очень захотелось оказаться где-нибудь в другом месте.
Вспыхнув, Найнив оглянулась - не увидел ли этой сцены кто-нибудь. В коридоре было всего несколько мужчин, поглощенных собственными беседами, и пара- тройка женщин в черно-золотом, идущих по своим делам. Они ей кланялись или приседали в реверансе, когда она проходила мимо. Этот спор сама с собой Найнив вела сотню раз и прежде, но впервые дело дошло до разговора с собой вслух. Она шепотом выругала себя, затем плотно сжала губы, сообразив, что делает.
Найнив уже начала понимать, что ее розыски тщетны, когда она наткнулась на Лана. Он стоял спиной к ней и смотрел через бойницу во двор крепости. Оттуда доносились лошадиное ржание и людские крики. Лан так внимательно наблюдал за происходящим во дворе, что впервые, казалось, не услышал, как появилась Найнив. Молодую женщину крайне раздражал тот факт, что ей никогда не удавалось незаметно подкрасться к нему, как бы бесшумно она ни ступала. Дома, в Эмондовом Лугу, Найнив считалась знатоком леса и неплохим следопытом, хотя подобное занятие было вообще-то не женским делом.
Найнив замерла, прижав руки к животу, чтобы унять волнение. Нужно бы напоить себя отваром раннела и корня овечьих язычков, сердито подумала она. Эту микстуру она давала всякому, кто хандрил и говорил, что он болен, или вел себя как наивный дурачок. Раннел и корень овечьих язычков немного подбодрили бы, ничем не повредив, но главное - вкус у этого отвара просто жуткий и чувствуется он во рту весь день. Самое лучшее лекарство для тех, кто поступает как законченный болван.
Невидимая для него, Найнив рассматривала Лана, который прислонился к камню и поглаживал пальцем подбородок, наблюдая за тем, что происходило внизу. С одной стороны, он слишком высок; по годам годится мне в отцы, это с другой. Мужчина с таким лицом обязательно будет безжалостным. Нет, он не такой. Конечно же, не такой. И он был королем. Его страну уничтожили, когда он был еще ребенком, и он не претендовал на корону, но все равно он был королем. Зачем королю деревенская женщина? К тому же он - Страж. Связанный узами с Морейн. Ей он верен до самой смерти, с ней связан крепче, чем любой возлюбленный, и он - всецело ее. У нее все, чего я хочу, испепели ее Свет!
Он отвернулся от бойницы, и женщина развернулась, решив уйти.
- Найнив. - Его голос поймал и удержал ее, словноаркан. - Я хотел поговорить с тобой наедине. А ты, кажется, все время или на женской половине, или вместе скем- то.
Она сделала над собой усилие, чтобы повернуться к немулицом, но была уверена - когда она подняла на него взгляд, лицо ее не выдало обуревающих ее чувств.
- Я ищу Ранда. - Найнив не собиралась признавать, что избегает Лана. - Мы - вы и я - давным-давно сказали друг другу все, что нужно было сказать. Мне стыдно за себя - такое больше со мной не повторится, - и высказали мне, чтоб я уходила.
- Я никогда не говорил… - Он глубоко вздохнул. - Я говорил, что мне нечего предложить в качестве свадебного подарка, кроме как вдовьего одеяния. Это не тот подарок, какой мужчина может преподнести женщине. Иначе он несмеет называться мужчиной.
- Понимаю, - холодно ответила она. - Так или иначе, король не дарит подарков деревенским женщинам. И этой деревенской женщине не следует принимать их. Вы не видели Ранда? Мне нужно поговорить с ним. Он был у Амерлин. Не знаете, чего ей было от него нужно?
Его глаза сверкнули, как голубой лед на солнце. Она удержалась, чтобы не отступить на шаг, и ответила таким жегорящим взглядом.
- Забери их обоих Темный, и Ранда ал'Тора, и Престол Амерлин, - проскрежетал он, что-то вкладывая с силой ей в руку. - Я сделаю тебе подарок, и ты возьмешь его, даже если мне придется цепью приковать его тебе на шею.
Найнив отвела взгляд от его глаз. В гневе он напоминал голубоглазого ястреба. В своей руке она увидела кольцо с печаткой, тяжелое, золотое, потертое от времени, такое большое, что она могла просунуть в него оба больших пальца. На печатке, тщательно проработанной в деталях, над копьем и короной летел журавль. Кольцо королей Малкири. Она подняла голову, совсем забыв выглядеть рассерженной.
- Лан, я не могу этого принять. Он пренебрежительно пожал плечами:
- Это пустяк. Старое, ненужное теперь. Но есть те, кто, увидев его, наверняка узнают. Покажи его, и в Пограничных Землях от любого лорда ты получишь помощь и все права гостя. Покажи его Стражу, и он поможет тебе или отнесет мне послание. Пошли его мне или запечатай им послание, и я приду к тебе непременно, не промедлив и часа. Это я обещаю.
В глазах у нее все стало слегка расплываться. Если я сейчас заплачу, то не знаю, что с собой сделаю!
- Я не могу… Мне не надо от вас подарка, ал'Лан Мандрагоран. Вот, заберите.

Предыдущая страница 7 Следующая страница


Великая охота 8

Он тут же пресек все ее попытки вернуть ему кольцо. Его ладонь обхватила ее руки, мягко и нежно, но крепко, как кандалы.
- Тогда возьми кольцо ради меня, в знак своей милости ко мне. Или выброси его, раз оно тебе не нравится. Лучшего применения у меня для него нет. - Он, едва касаясь, провел пальцем по ее щеке, и она вздрогнула. - Сейчас я должен идти, Найнив машиара. Амерлин хочет выступить в обратный путь до полудня, а сделать надо еще многое. Возможно, у нас будет время поговорить по дороге в Тар Валон.
Он повернулся и ушел по коридору широким шагом. Найнив коснулась своей щеки. Она по-прежнему чувствовала его прикосновение. Машиара. Что значит - любимая всем сердцем и душой, но также и любовь потерянная. Потерянная и невозвратимая. Глупая женщина! Хватит вести, себя словно девчонка, у которой еще коса не заплетена. К чему давать себе столько воли?
Крепко стискивая кольцо, она повернулась и вздрогнула, оказавшись лицом к лицу с Морейн.
- Давно вы тут стоите? - требовательно спросила унее Найнив.
- Не так долго, чтобы услышать нечто такое, чего мне не следовало бы слышать, - спокойно ответила Айз Седай. - Мы скоро уезжаем. Это я слышала. Тебе нужнособраться.
Отъезд. Она не придала этому значения, когда Лансказал…
- Мне нужно будет попрощаться с мальчиками, - пробормотала Найнив, затем пронзила Морейн острым взглядом. - Что вы сделали с Рандом? Его отвели к Амерлин. Зачем? Вы рассказали ей о… о… - Она не могла вымолвить этого. Он был из ее деревни, и она, будучи ненамного старше, пару раз оставалась с ним нянькой, но даже думать о том, кем он стал, не могла безсодрогания.
- Амерлин встретится со всеми тремя, Найнив. Та верен не такая обычная вещь, чтобы она отказалась от возможности увидеть сразу троих. Может, она ободрит их несколькими словами, так как они отправятся с Ингтаром в погоню за похитителями Рога. Их отряд покинет крепость почти тогда же, когда и мы, поэтому тебе лучше поспешить спрощаниями.
Найнив бросилась к ближайшей бойнице и кинула взгляд во внешний двор крепости. Везде были лошади, вьючные и верховые, вокруг них, окликая друг друга, суетились люди. Единственное свободное пространство окружало паланкин Амерлин, запряженная в него пара лошадей терпеливо ожидала, когда позаботятся и о них. Здесь было и несколько Стражей, они проверяли сбрую своих коней, а в другом конце двора возле Ингтара сгрудились шайнарцы в доспехах. Иногда какой- нибудь Страж или солдат Ингтара быстрым шагом пересекал двор и обменивался несколькими словами с остальными.
- Надо было мне забрать от вас мальчиков, - сказала Найнив, по-прежнему глядя в окно. И Эгвейн тоже, если б я смогла сделать это. не убив ее. Свет, ну почему она родилась с этим проклятым даром? - Я должна была отвезти их домой.
- Они уже вполне взрослые, чтобы не цепляться за фартук матери, - сухо заметила Морейн. - И ты очень хорошо знаешь, почему никогда этого бы не сделала. С одним из них, по крайней мере. Кроме того, это означало бы отпустить Эгвейн в Тар Валон одну. Или ты решила не идти сама в Тар Валон? Если ты не обучишься применению Силы, то никогда не сможешь обратить ее против меня.
Найнив крутанулась волчком, повернувшись лицом к Айз Седай с отвисшей челюстью. Совладать с собой ей не удалось.
- Не понимаю, о чем вы говорите.
- Ты думаешь, я не знаю, дитя мое? Ладно, как тебе угодно. Верно понимаю, что ты едешь в Тар Валон? Да, по-моему, так.
Найнив так и подмывало хлесткой пощечиной согнать ту мимолетную улыбку, что озарила лицо Айз Седай. Со времен Разлома Айз Седай не обладали в открытую властью, намного меньше ею, чем Единой Силой, но интриговали и умело манипулировали людьми, дергая за ниточки, словно кукольники, играя тронами и государствами, словно фишками на доске для игры в камни. Она хочет использовать как-то и меня. Если можно короля или королеву, то чем лучше Мудрая? Так, как она использует Ранда. Я не дитя, Айз Седай.
- А что вы намерены делать с Рандом теперь? Мало вы его использовали? Непонятно, почему вы не укротили его, раз тут Амерлин и все эти остальные Айз Седай, но у вас должна быть на то причина. Наверное, вы что-то замышляете. Если Амерлин знает, что у вас на уме, то, готова спорить, она… Морейн перебила ее:
- Что за интерес может быть у Амерлин к пастуху? Разумеется, если б его выставили перед Амерлин в плохом свете, его могли укротить или даже убить. В конце концов, он тот, кто он есть. И нельзя сбрасывать со счетов случившееся прошлой ночью. Все искали, на кого бы свалить вину.
Айз Седай погрузилась в молчание, позволив ему стать почти осязаемым. Найнив смотрела на нее, скрежеща зубами.
- Да, - наконец сказала Морейн, - намного лучше, чтобы спящий лев продолжал спать. А пока лучше тебе заняться сборами в дорогу.
Она двинулась в ту же сторону, куда ушел Лан, будто скользя над камнем пола.
Скривившись, Найнив с размаху врезала по стене кулаком, кольцо отозвалось в ладони легкой болью. Она раскрыла ладонь и посмотрела на него. Это кольцо подогревало, казалось, ее ярость, вобрав в себя ее ненависть. Я обязательно научусь. Ты полагаешь, что раз знаешь, то сумеешь спастись от меня. Но я научусь лучше, чем ты предполагаешь, и я сполна тебе выдам за то, что ты сделала. За то, что ты сделала с Мэтом и с Перрином. И за Ранда, помоги ему Свет и защити его Творен. Особенно за Ранда. Пальцы ее сомкнулись вокруг тяжелого золотого кольца. И за меня.
Горничная в ливрее укладывала платья в обитый кожей дорожный сундук, а Эгвейн взирала на это по-прежнему немного стесняясь, даже после месяца, когда кто-то делал за нее то, с чем она без труда справилась бы сама. Такие красивые платья, все - подарки Леди Амалисы, как и то серое шелковое платье для верховой езды, которое она сейчас носила, хотя оно было простым, всего с несколькими цветками утренних звезд, вышитыми на груди. Многие из подаренных платьев отличались куда более щедрой отделкой. Любое из них затмило бы все на Дне Солнца или в Бэл Тайн. Девушка вздохнула, вспомнив, что в следующий День Солнца она будет не в Эмондовом Лугу, а в Тар Валоне. Судя по тому немногому, что рассказала ей о подготовке послушниц Морейн - на самом деле почти что ничего, - вряд ли повезет быть дома на Бэл Тайн весной или даже на следующий за ним День Солнца. В комнату всунула голову Найнив:
- Ты готова? - Она вошла в комнату. - Скоро нам пора спускаться во двор.
Она тоже была одета в платье для верховой езды - голубого шелка с красными цветками любовных узелков на лифе. Еще один подарок Леди Амалисы.
- Почти готова, Найнив. Я почти жалею, что нужно уезжать. Едва ли в Тар Валоне нам представится случай носить эти прекрасные платья, что подарила Леди Амалиса. - Она отрывисто рассмеялась. - Однако, Мудрая, тогда не надо будет все время оглядываться через плечо, когда принимаешь ванну. Об этом я скучать вряд ли буду.
- Куда лучше принимать ванну в одиночку, - с живостью откликнулась Найнив. Лицо ее не дрогнуло, но чуть погодя щеки у нее заалели.
Эгвейн улыбнулась. Она думает о Лане. Так странно думать о Найнив, Мудрой, которая влюблена. Она не считала, что разумно говорить о Найнив таким вот образом, но в последнее время Мудрая иногда вела себя так же странно, как и любая девушка, страстно влюбившаяся в мужчину. И причем в такого, кому недостает здравого смысла, чтобы быть достойным ее. Она любит его, и я вижу, что и он ее любит, так почему он не имеет достаточно здравого смысла, чтобы громко сказать об этом?
- Я думаю, тебе больше не нужно называть меня Мудрой, - вдруг сказала Найнив.
Эгвейн заморгала. Вообще-то Найнив никогда и не требовала от нее подобного обращения, разве что когда сердилась, или для проформы, когда требовалось, но это… это что-то новенькое…
- Почему же?
- Теперь ты женщина, - Найнив посмотрела на ее незаплетенные волосы, и Эгвейн с трудом подавила импульс поспешно скрутить из них подобие косы. Айз Седай носили прически какие им хотелось, но собственные распущенные волосы стали для Эгвейн символом начала новой жизни.
- Ты женщина, - твердо повторила Найнив. - Мы - две женщины, далеко от Эмондова Луга, и до него будет еще дальше, пока мы не вернемся домой. Будет лучше, если ты станешь называть меня просто Найнив.
- Мы вернемся домой, Найнив. Обязательно вернемся.
- Не старайся утешать Мудрую, девочка, - мрачным голосом заметила Найнив, но улыбнулась.
Раздался стук в дверь, но прежде чем Эгвейн успела ее открыть, в комнату вошла Нисура, на лице - смятение.
- Эгвейн, один из ваших молодых людей пытается пройти на женскую половину. - Судя по голосу, она была шокирована до глубины души. - Да еще с мечом. Только потому, что так ему позволила пройти Амерлин… Лорду Ранду следовало бы быть аккуратнее. Он там всех переполошил. Эгвейн, ты должна поговорить с ним.
- Лорд Ранд, - фыркнула Найнив. - Этот мальчишка перерос свои штаны. Вот доберусь до него, я ему такого лорда покажу!
Эгвейн положила ладонь на руку Найнив:
- Позволь мне поговорить с ним, Найнив. Наедине.
- О-о, очень хорошо. Лучшие из мужчин ненамного лучше прирученного котенка. - Найнив помолчала, потом вполголоса, для себя, добавила: - Но тогда лучшие из них стоят хлопот, чтобы их приручить.
Эгвейн, выходя за Нисурой в коридор, покачала головой. Еще полгода назад Найнив ни за что и никогда не сказала бы последнюю фразу. Но она никогда не приручит, как котенка, Лана. Мысли ее вернулись к Ранду. Всех переполошил, он?
- Приручать его? - пробормотала Эгвейн. - Если он к этому возрасту не научился себя вести как следует, я с него живьем шкуру спущу.
- Иногда именно этого они и заслуживают, - сказала Нисура, быстро шагая впереди. - Мужчины всегда воспитаны лишь наполовину, до тех пор пока не женятся. - Она искоса взглянула на Эгвейн. - Вы намерены выйти замуж за Лорда Ранда? Я не хотела бы вмешиваться не в свое дело, но вы собираетесь в Белую Башню, а Айз Седай редко выходят замуж - как я слышала, почти никто из них, кроме, некоторых из Зеленой Айя, и их очень немного, - и…
До остального Эгвейн могла додуматься и сама. На женской половине она слышала всякие пересуды и разговоры о подходящей жене для Ранда. Поначалу они вызывали у нее уколы ревности и гнев. Чуть ли не с детства его сулили ей в мужья. Но она собиралась стать Айз Седай, а он был тем, кем был. Мужчиной, способным направлять Силу. Она могла бы выйти за него замуж. И смотреть, как он сходит с ума, смотреть, как он умирает. Единственный способ избежать такого исхода - укротить его. Я не могу сделать этого для него. Не могу!
- Я не знаю, - с печалью сказала она. Нисура кивнула:
- Никто не станет браконьерствовать в ваших угодьях, но вы собираетесь в Башню, а он будет хорошим мужем. Когда его должным образом воспитают. Вот и он.
У дверей на женскую половину, с этой стороны и в коридоре, толпились женщины, все следили за тремя мужчинами, стоящими у порога. Ранд, пояс с мечом поверх красной куртки, напротив него - Агельмар и Каджин. Ни у того, ни у другого мечей не было: даже после случившегося ночью здесь все же - женская половина. Эгвейн остановилась чуть поодаль.
- Тебе понятно, почему ты не можешь пройти? - говорил Агельмар. - Я знаю, что в Андоре все по-другому, но тебе понятно?
- Я не пытаюсь пройти, - Ранд будто объяснял все это уже не в первый раз. - Я сказал Леди Нисуре, что хочу видеть Эгвейн, а она ответила, что Эгвейн занята и мне нужно обождать. Все, что я сделал, - это покричал ей от двери. Я не собирался входить. Можно подумать, я назвал Темного, так они все на меня накинулись.
- У женщин - свои обычаи, - сказал Каджин. Для шайнарца он был высок, ростом почти с Ранда, долговязый, с желтоватым лицом, а чуб его был черен как смоль. - Для женской половины они приняли свои правила, и нам приходится мириться с ними, пусть даже те и глупы. - От последних слов вздернулась не одна бровь, и он торопливо откашлялся. - Нужно передать послание, если хотите поговорить с кем-то из-женщин, но его передадут, когда они сами выберут время, и, пока этого не произойдет, нужно ждать. Таков наш обычай.
- Я должен увидеть ее, - упрямо твердил Ранд. - Мы скоро отправляемся. Не так скоро, как мне хотелось бы, но я все равно должен увидеть Эгвейн. Мы вернем Рог Валир и кинжал, и этому - конец. Да, конец. Но перед отъездом я хочу повидаться с нею.
Эгвейн нахмурила брови; слова Ранда звучали очень странно.
- Незачем так горячиться, - сказал Каджин. - Вы с Ингтаром или найдете Рог, или нет. Если нет - то его возвратят другие. Колесо плетет, как того хочет Колесо, и мы - лишь нити в Узоре.
- Не позволяй Рогу завладеть твоим разумом, Ранд, - сказал Агельмар. - Он может пленить человека - мне известно, как это случается, - и это - неверный путь. Мужчина должен стремиться исполнить долг, а не искать славы. Что будет, то будет. Если суждено Рогу Валир протрубить на стороне Света - значит, так и будет.
- Вот ваша Эгвейн, - сказал Каджин, взглядом отыскав девушку.
Агельмар оглянулся и, заметив Эгвейн рядом с Нисурой, кивнул:
- Оставляю тебя в ее руках. Ранд ал'Тор. Запомни: здесь ее слово - закон, ее, а не твое. Леди Нисура, не будьте слишком строги к нему. Он просто хотел повидать свою девушку, и он не знаком с нашими обычаями.
Эгвейн двинулась вслед за Нисурой, шайнарка пробивала дорогу через толпу с любопытством смотрящих на девушку женщин. Нисура слегка склонила голову, приветствуя Агельмара и Каджина, подчеркнуто не удостоив кивком Ранда. Голос ее был сух и сдержан.
- Лорд Агельмар. Лорд Каджин. К этому времени ему стоило бы столько знать о наших обычаях, но он слишком большой, чтобы его отшлепать, поэтому я позволю Эгвейн разобраться с ним.
Агельмар по-отечески потрепал Ранда по плечу:
- Вот видишь. Ты поговоришь с ней, пусть даже и не совсем так, как того хотел. Пойдем, Каджин. У нас еще много дел. Амерлин по-прежнему настаивает, чтобы…
Его голос стих, когда оба шайнарца свернули в коридор. Ранд все стоял, глядя на Эгвейн.
А женщины по-прежнему смотрели на них, как сообразила Эгвейн. На нее и на Ранда. Ждут, чего же она предпримет. Итак, значит, я должна с ним разобраться, так? Но ее сердце просто затопила нежность к Ранду. Ему не помешало бы причесаться. На лице его явственно читались гнев, вызов всем и вся и усталость.
- Ступай за мной, - сказала она ему.
Ранд зашагал рядом с девушкой по коридору, прочь от женской половины, а позади них зашелестели шепотки и ворчание. Ранд, кажется, боролся с собой, силился отыскать нужные слова.
- Я наслышана о твоих… подвигах, - наконец сказала Эгвейн. - Бегал прошлой ночью по женской половине с мечом. Явился с мечом на аудиенцию к Престолу Амерлин. - Он по-прежнему ничего не говорил, лишь шагал рядом, насупившись и уткнувшись взглядом в пол. - Она… ничего с тобой не сделала? - Она не могла заставить себя спросить, не укротили ли его; он выглядел каким угодно, только не укрощенным, но откуда ей знать, как после такого должен выглядеть мужчина. Ранд вздрогнул.
- Нет. Она не… Эгвейн, Амерлин… - Он отрицательно замотал головой. - Нет, она мне ничего не сделала.
У нее возникло ощущение, что он собирался сказать что-то совершенно другое. Обычно Эгвейн удавалось из него вытянуть то, что он хотел от нее скрыть, но если в нем верх брало упрямство, тогда для нее проще было бы выковырять ногтями кирпич из стены. Судя по лицу Ранда, упрямей, чем сейчас, он еще никогда не бывал.
- Что ей от тебя надо, Ранд?
- Ничего особенного. Та верен. Она хотела увидеть та верен. - Лицо его смягчилось, когда он посмотрел на нее. - А как ты, Эгвейн? С тобой все в порядке? Морейн сказала, что с тобой все будет хорошо, но ты лежала так неподвижно. Вначале я решил, что ты умерла.
- Ну, я не умерла, - она засмеялась. Последнее, что она могла припомнить о случившемся, - это как она попросила Мэта пойти с нею в подземелье. Потом - сразу то, как этим утром она проснулась в своей постели. Услышав о минувшей ночи, она почти обрадовалась, что ничего не сохранилось в памяти. - Морейн сказала, что надо было за мою глупость оставить мне головную боль, если б она могла при Исцелении избавиться от всего прочего и оставить лишь мигрень. Но она так не может.
- Я же говорил тебе, что Фейн опасен, - пробурчал Ранд. - Говорил, но ты и слушать не стала.
- Если ты вознамерился разговаривать в таком тоне, - решительно заявила Эгвейн, - то я отведу тебя обратно к Нисуре. Она с тобой вряд ли станет рассусоливать, как я. Последний мужчина, который пытался прорваться на женскую половину, месяц просидел по локти в мыльной воде, помогая в женской прачечной, а он лишь хотел найти свою суженую и затеял спор. Но у него, по крайней мере, хватило ума не тащить с собой меч. Свет знает, что они бы с тобой сделали.
- Каждому хочется что-то со мной сделать, - прорычал он. - Каждому хочется для чего-то меня использовать. Нет уж, мною не попользуетесь. Как только мы отыщем Рог и кинжал Мэта, меня больше никто не использует.
Негодующе заворчав, Эгвейн схватила юношу за плечи и развернула лицом к себе. Гневно посмотрела на него снизу вверх.
- Если ты не начнешь говорить нормально, то, клянусь, - я надеру тебе уши. Ранд алТор.
- А теперь ты говоришь совсем как Найнив. - Он засмеялся. Но, посмотрев на девушку, осекся. - Наверное… Наверное, я больше никогда тебя не увижу. Я знаю, что ты отправляешься в Тар Валон. Знаю. И ты станешь Айз Седай. А у меня, Эгвейн, с Айз Седай - все кончено. Я не буду марионеткой для них, ни для Морейн, ни для кого-то из них.
Он выглядел таким потерянным, что ей хотелось положить его голову себе на плечо, и таким упрямым, что ей и вправду захотелось надрать ему уши.
- Послушай меня, ты, здоровенный бычок. Да, я собираюсь стать Айз Седай, и я найду, как тебе помочь. Обязательно.
- В следующий раз, когда ты меня увидишь, тебе, скорей всего, захочется укротить меня.
Эгвейн поспешно оглянулась вокруг; в этом отрезке коридора они были одни.
- Если ты не научишься следить за своим языком, я тебе помочь не смогу. Хочешь, чтобы все узнали?
- Слишком многие и так уже знают, - сказал он. - Эгвейн, мне бы так хотелось, чтобы все было по-другому, но по-другому не будет. Я хочу… Береги себя. И обещай мне, что ты не выберешь Красную Айя.
Она бросилась ему на шею, в глазах, туманя взор, блестели слезы.
- Это ты береги себя, - горячо говорила Эгвейн, уткнувшись лицом ему в грудь. - Если ты себя не будешь беречь, я… я… - Ей послышалось, как он тихо-тихо произнес: "Я люблю тебя", а затем Ранд решительно разнял ее объятия и мягко отстранил девушку от себя. Потом повернулся и зашагал, почти побежал от нее.
Когда Нисура взяла ее под руку, Эгвейн вздрогнула. - У него такой вид, словно ты послала его с поручением, которому он совсем не рад. Но не позволяй ему видеть, как ты из-за этого плачешь. Так ты все сведешь на нет. Пойдем. Тебя зовет Найнив.
Утирая щеки, Эгвейн пошла за Нисурой. Побереги себя, ты, шерстеголовый телепень. Свет, обереги его!

ГЛАВА 9. В путь

Внешний крепостной двор бурлил в упорядоченной суматохе, когда Ранд наконец- то выбрался туда - со своими седельными сумами и узлом с арфой и флейтой. Солнце подбиралось к полудню. Вокруг лошадей суетились и перекликались солдаты и конюхи, подтягивая подпруги и проверяя вьючную упряжь. Другие прибегали и приторачивали к вьючным седлам походное снаряжение, о котором в спешке забыли, или обносили водой работающих мужчин, или носились с какими-то последними поручениями. Но все, казалось, точно знали, что делают и куда направляются. Дорожки для часовых и галереи для лучников вдоль стен были вновь забиты, и в утреннем воздухе всеобщее возбуждение едва не разряжалось грозой. По каменным плитам глухо стукали копыта. Одна из вьючных лошадей начала брыкаться, и конюхи кинулись утихомиривать ее. Густо висел лошадиный дух. Плащ Ранда несколько раз дернулся в порывах свежего ветра, который трепал стяги с устремившимся вниз ястребом, но лук, висящий через спину, не давал плащу улететь. Со стороны открытых ворот, из-за стены, донеслись топот и звон оружия
- там на площади строились копейщики и лучники Амерлин. Из крепости они вышли через боковые ворота. Кто-то из трубачей проверял звучание своего инструмента.
Некоторые Стражи поглядывали на проходящего через двор Ранда; двое-трое, заметив меч со знаком цапли,, приподняли брови, но никто ничего не сказал. Половина из Стражей носили те самые плащи, при взгляде на которые рябило в глазах. Мандарб, жеребец Лана, был тут, - высокий, вороной, со свирепыми глазами, но самого хозяина, как и ни одной Айз Седай, да и никого из женщин, Ранд пока не заметил. Рядом с жеребцом грациозно переступала копытами белая кобыла Морейн, Алдиб.
Гнедой жеребец Ранда был привязан в дальнем конце крепостного двора, где находились Ингтар, знаменщик со стягом Ингтара - с Серой Совой и еще двадцать солдат в латах и с пиками, оснащенными двухфутовыми стальными наконечниками, все уже сидели верхом. Решетчатые забрала шлемов закрывали лица, а золотистые сюрко с Черным Ястребом на груди скрывали под собой пластинчато-кольчужные доспехи. Лишь на шлеме у Ингтара был гребень - полумесяц надо лбом, рожками вверх. Кое-кого Ранд узнал. Грубоватый на язык Уно - с длинным шрамом по подбородку и с одним глазом. Раган и Масима. Другие, с кем как-то перемолвился словечком-другим или сыграл в камни. Раган помахал юноше рукой, Уно кивнул, но Масима и кое-кто из других пронзили Ранда холодными взглядами и отвернулись. Вьючные лошади стояли тихо, лишь обмахивались хвостами.
Крупный гнедой затанцевал, пока Ранд пристраивал сумки и узел позади седла с высокой задней лукой. Юноша вставил ногу в стремя и тихо произнес.
- Тише, тише, Рыжий, - и одним махом вскочил в седло, но не стал более успокаивать застоявшегося жеребца.
К удивлению Ранда, со стороны конюшен появился Лойал. Он ехал к отряду верхом на лошади с волосатыми щетками над копытами - большой и тяжелой, как лучший дхурранский жеребец. По сравнению с лошадью огир все прочие животные размерами напоминали Белу, но с Лойалом в седле она казалась чуть ли не пони.
Оружия у Лойала Ранд никакого не заметил, да он никогда и не слышал, чтобы кто- то из огир пользовался оружием. Их стеддинги были достаточной защитой сами по себе. А у Лойала были собственные приоритеты, собственные представления о том, что нужно для путешествия. Карманы его долгополой куртки предательски оттопыривались, а в переметных сумах без труда угадывались прямоугольники книг.
Немного не доехав до Ранда, огир остановил свою лошадь и посмотрел на юношу, кисточки на ушах неуверенно подергивались.
- Не знаю, куда ты собрался, - сказал Ранд. - Мне-то казалось, что тебе с лихвой хватило путешествия с нами. А на этот раз ничего не известно, как долго все продлится и где все закончится.
Уши Лойала чуть приподнялись.
- Так же ничего не было известно об этом, когда я впервые встретился с тобой. Кроме того, что удерживало тогда, не отпускает и теперь. Я не прощу себе, если упущу возможность увидеть, как на деле история сама обвивается вокруг та'верен. А помочь в поисках Рога…
Вслед за Лойалом подъехали и остановились чуть позади него Мэт и Перрин. Хоть вокруг глаз у Мэта лежали темные круги, свидетельствующие об усталости, но на лице появился румянец.
- Мэт, - сказал Ранд, - прости за те мои слова. Перрин, я не то хотел сказать. Я дурень.
Мэт лишь глянул на него, потом покачал головой и изрек что-то Перрину
- Ранд этого не услышал. У Мэта были при себе только лук и колчан, но у Перрина вдобавок виднелся за поясом топор - большой полумесяц лезвия уравновешивался длинным шипом.
- Мэт? Перрин? И вправду, я не… - Они повернули лошадей в сторону Ингтара.
- Ты одет совсем не для долгой дороги. Ранд, - сказал Лойал.
Ранд опустил взгляд на золотые колючки, обвивающие кармазиновый рукав, и поморщился. Чего уж удивляться, раз Мэт и Перрин по-прежнему считают, будто я корчу из себя важную персону. Вернувшись в свою комнату, он обнаружил, что все уже упаковано и отослано. Как сказали слуги, все его полученные в подарок простые куртки уже во вьюках; и любая куртка из оставшихся в гардеробе по своей нарядности ничем не уступала той, что была на нем. В седельные сумы, кроме пары- тройки рубашек, нескольких шерстяных вязаных чулок и запасной пары штанов он ничего из одежды не уложил. По крайней мере, Ранд снял с рукава золотой шнур, но значок с красным орлом убрал в карман. В конце концов, это же подарок Лана.
- Я переоденусь, когда мы остановимся на ночь, - пробормотал Ранд. Он сделал глубокий вдох. - Лойал, я говорил тебе то, чего не должен был говорить, и надеюсь, ты меня простишь. Да, я виноват, но надеюсь, ты на меня не держишь зла.
Лойал заухмылялся, уши встали торчком. Он придвинул лошадь ближе к Ранду:
- Я все время говорю то, что не должен. Старейшины всегда утверждали, что я сначала час буду говорить и лишь потом начну думать, что же это я несу.
Вдруг у стремени Ранда вырос Лан, в серо-зеленой пластинчатой броне, в которой в лесу или темноте он почти что исчезал с глаз.
- Мне нужно с тобой поговорить, пастух, - он посмотрел на Лойала. - Наедине, если позволите. Строитель.
Лойал кивнул и отъехал на своей большой лошади в сторонку.
- Не знаю, слушать ли тебя, - заявил Ранд Стражу. - Вся эта смешная одежда, да и то, что ты мне говорил, не много мне помогли.
- Когда не по силам одерживать большую победу, пастух, учись довольствоваться малыми. Если ты заставил их думать о себе как о чем-то большем, чем о фермерском мальчишке, которым легко манипулировать, тогда ты одержал малую победу. А теперь молчи и слушай. У меня время для одного, последнего урока, самого трудного. Вложить Меч в Ножны.
- Ты каждое утро по целому часу заставлял меня только тем и заниматься, что вытаскивать этот проклятый меч и убирать его в ножны. Стоя, сидя, лежа. Думаю, я сумею вернуть его на место не порезавшись.
- Пастух, я сказал "слушай", - рыкнул Страж. - Настанет момент, когда ты должен будешь во что бы то ни стало добиться поставленной цели. Это может случиться в атаке или в защите. И единственным способом будет позволить мечу вонзиться в твое собственное тело, как в ножны.
- Это безумие, - сказал Ранд. - С чего мне когда-нибудь?..
Страж перебил его:
- Когда это время наступит, пастух, ты сам поймешь - когда успех стоит такой цены и другого выбора у тебя не останется. Это и называется - Вложить Меч в Ножны. Запомни.
Появилась Амерлин, она пересекала запруженный людьми двор, рядом шагала Лиане со своим жезлом, у другого ее плеча шел Лорд Агельмар. Даже в зеленом бархатном кафтане Лорд Фал Дара не выглядел неуместно среди такого множества облаченных в доспехи мужчин. Других Айз Седай по-прежнему видно не было. Когда эта троица проходила мимо. Ранд уловил обрывок их беседы.
- Но, мать, - возражал Агельмар, - у вас даже не было времени отдохнуть после долгого пути сюда. Останьтесь хотя бы на пару дней. Обещаю устроить сегодня вечером такой праздник, какой вы едва ли увидите в Тар Валоне.
Не останавливаясь, Амерлин покачала головой:
- Я не могу, Агельмар. Вам же известно: если б могла, я осталась. Надолго задерживаться я и не планировала, и дела настоятельно требуют моего присутствия в Белой Башне. Мне уже сейчас не помешало бы оказаться там.
- Мать, для меня это позор: вы отбываете на следующий же день после приезда. Клянусь вам, повторения прошлой ночи не будет. Я утроил стражу и у городских ворот, и у ворот в крепости. Я пригласил из города акробатов, из Мое Шираре пришел бард. Да еще из Фал Морана едет Король Изар. Я послал весточку, как только…
Голоса постепенно стихли, утонув в шуме предотъездной суматохи. Проходя мимо Ранда, Амерлин лишь скользнула по нему взглядом.
Когда Ранд опять посмотрел вниз. Стража рядом не было, и нигде его не было видно. Лойал подъехал опять ближе к Ранду и остановился сбоку:
- Да-а, такого человека поймать и удержать тяжело, правда, Ранд? Его нет здесь, потом он тут, потом он исчез, а ты и знать, не знаешь, как он приходит-уходит.
Вложить Меч в Ножны. Ранд содрогнулся. Наверное, все Стражи сумасшедшие.
Страж, с которым разговаривала Амерлин, вдруг взлетел в седло и рванул с места в карьер, уже галопом промчавшись в широко растворенные ворота. Она провожала его взглядом, вся ее поза будто подгоняла его: быстрее, быстрее.
- Куда это он так спешит? - вслух удивился Ранд.
- Я слышал, - отозвался Лойал, - что она кого-то сегодня отправляла, до самого Арад Домана. Пришло известие о какой-то смуте на Равнине Алмот, и Престол Амерлин хочет точно выяснить, что все-таки там происходит. Чего я не понимаю: почему именно сейчас? Из того, что я слышал, слухи об этих волнениях пришли из Тар Валона, вместе с Айз Седай.
Ранд почувствовал озноб. У отца Эгвейн была большая карта, карта, над которой Ранд не единожды сиживал, витая в мечтах, пока на своей шкуре не узнал, на что похожи мечты, обернувшиеся явью. Она была старая, эта карта, с нанесенными на нее землями и государствами, о которых купцы из внешнего мира утверждали, что тех больше нет, но Равнина Алмот на карте имелась, непосредственно гранича с Мысом Томан. Мы встретимся вновь на Мысе Томан. Дорога туда лежала через весь известный Ранду мир, к самому Океану Арит.
- К нам это не имеет никакого отношения, - прошептал он. - Никакого отношения.
Лойал, казалось, не слышал. Почесывая нос пальцем, смахивающим на небольшую колбаску, огир по-прежнему внимательно смотрел на ворота, в которых исчез Страж.
- Если ей хочется знать, то почему она не послала гонца до выезда из Тар Валона? Но вы, люди, всегда непредсказуемы и возбудимы, то и дело перескакиваете с одного на другое, торопитесь, кричите. - Его уши вдруг замерли от замешательства. - Извини, Ранд. Вот видишь, это-то я и имел в виду, сказав, что сначала говорю, а потом думаю. Как ты знаешь, я сам порой бываю поспешен и возбудим.
Ранд рассмеялся. Смех оказался нерешительным, но лучше сейчас посмеяться над чем-нибудь.
- Может, если б мы жили так же долго, как вы, огир, мы были бы гораздо спокойнее. - Лойалу было девяносто лет от роду; по огирским меркам, в одиночку его нельзя отпускать из стеддинга еще десять лет. Но все равно то, что он ушел, было доказательством - так утверждал Лойал - его опрометчивости и безрассудства. Если Лойал - легко возбудимый огир, тогда Ранд считал, что большинство из них, наверное, из камня.
- Вероятно, так, - задумчиво протянул Лойал, - но вы, люди, столько всего делаете за свои жизни. Мы же не делаем ничего, разве только теснимся в наших стеддингах. Выращиваем рощицы, и даже здания кое-где строим, но все было свершено до того, как подошло к концу Долгое Изгнание. - Рощицы и грели душу Лойала, а вовсе не города, по которым люди помнили воздвигших их огир. Ради рощиц, что были посажены Строителями-огир, чтобы напоминать о стеддингах, ради них, дорогих его сердцу рощиц, в надежде увидеть их покинул дом Лойал. - С тех пор как мы обрели путь обратно в стеддинг, мы…
Его слова потихоньку стихали, по мере того как к их отряду приближалась Амерлин. Ингтар и все остальные зашевелились, собираясь спешиться и преклонить колени, но она знаком велела им оставаться в седлах. Подле нее стояла Лиане, на шаг позади - Агельмар. Судя по его пасмурному лицу, он, видимо, отказался от попыток убедить ее остаться подольше.
Прежде чем заговорить, Амерлин посмотрела поочередно на каждого члена отряда. Ее взгляд задержался на Ранде не дольше, чем на любом другом.
- Да будет благосклонен мир к вашему мечу. Лорд Ингтар, - наконец сказала она. - Слава Строителям, Лойал Кизеран.
- Вы удостаиваете нас чести, мать. Пусть мир будет благосклонен к Тар Валону. - Ингтар поклонился, сидя в седле, и остальные шайнарцы - вслед за ним.
- Все чтут Тар Валон, - кланяясь, сказал Лойал. Лишь Ранд и оба его друга в другом конце отряда сидели прямо. Ранд гадал, что же Амерлин сказала Мэту и Перрину. Нахмуренный взгляд Лиане буравил всех троих, глаза Агельмара расширились, но Амерлин не обратила на них внимания.
- Вы отправляетесь искать Рог Валир, - сказала она, - и надежда мира отправляется с вами. Рог не может оставаться в неправедных руках, особенно в руках Приспешников Темного. Те, кто явятся в ответ на его призыв, явятся - кто бы ни призвал их, и они связаны узами с Рогом, а не со Светом.
По внимающим Престолу Амерлин людям пробежала волна. Все верили, что те герои, призванные из могилы, станут сражаться за Свет. Если же они вместо этого могут сражаться за Тень…
Амерлин продолжала говорить, но Ранд уже не слушал. Вновь вернулся невидимый соглядатай. Волосы на затылке зашевелились. Он поднял взгляд на забитые любопытными галереи для лучников, тянущиеся вкруг крепостного двора, обежал глазами ряды людей, выстроившиеся вдоль зубчатых стен. Где-то среди них есть глаза, которые, оставаясь невидимыми, следили за ним. Этот липкий взгляд пристал к нему, точно грязное масло. Это не может быть Исчезающий, не здесь же. Тогда кто? Или что? Ранд повернулся в седле, разворачивая Рыжего, оглядывая все вокруг. Гнедой вновь принялся танцевать на месте.
Вдруг что-то пронеслось перед носом у Ранда. Проходящий позади Амерлин солдат вскрикнул и упал - в боку у него торчала чернооперенная стрела. Амерлин стояла спокойно, глядя на дырку в рукаве платья; кровь медленно расплывалась по серому шелку.
Пронзительно завопила какая-то женщина, и двор крепости вмиг огласился боевыми кличами и вскриками. Люди на стенах закружили в яростном водовороте, все мужчины во дворе обнажили мечи. Даже Ранд - чему сам он несказанно удивился.
Агельмар погрозил своим мечом небу.
- Найти его! - взревел он. - Привести ко мне! Покрасневшее от гнева лицо Агельмара сделалось смертельно-бледным, когда он увидел кровь на рукаве Амерлин.
Он пал на колени со склоненной головой:
- Простите, мать. Я не уберег вас. Я опозорен.
- Чепуха, Агельмар, - сказала Амерлин. - Лиане, перестань так трястись надо мной и лучше посмотри, что с этим человеком. Когда я чистила рыбу, у меня бывали царапины и похуже, и не однажды, а ему нужно помочь без промедления. Агельмар, встаньте. Встаньте, Лорд Фал Дара. Вы ни в чем предо мной не виноваты, и вам не за что корить себя. В прошлом году, в Белой Башне, с моей собственной охраной у каждых ворот и вездесущими Стражами вокруг, человек с ножом подобрался ко мне на пять шагов. Вне всяких сомнений - Белоплащник, хотя доказательств у меня нет. Пожалуйста, встаньте, иначе буду опозорена я. - Когда Агельмар медленно поднялся, она потрогала пробитый стрелой рукав. - Скверный выстрел для лучника- Белоплащника или даже Приспешника Тьмы. - Ее глаза взглянули чуть вверх, встретившись на миг с глазами Ранда. - Если он метил в меня. Амерлин отвела взор, прежде чем Ранд успел хоть что-топрочитать по ее лицу, но ему вдруг захотелось спрыгнуть сконя и куда-нибудь спрятаться.
Выстрел был нацелен не в нее, и она об этом знает. Лиане встала с колен и выпрямилась. Кто-то уже прикрылплащом лицо солдата, сраженного стрелой.
- Он мертв, мать. - Голос у Лиане звучал устало. - Он уже был мертв, когда ударился о землю. Даже если бы я оказалась подле него…
- Ты сделала что могла, дочь моя. Смерть нельзя исцелить.
Агельмар подошел ближе:
- Мать, если вокруг шныряют убийцы - Белоплащники или Приспешники Тьмы, позвольте мне послать с вами солдат. Хотя бы до реки. Я не переживу, если с вами в Шайнаре что-то случится. Пожалуйста, возвращайтесь на женскую половину. Пока вы не подготовитесь к дороге, ее будут охранять, порукой - моя жизнь.
- Успокойтесь, - сказала ему Амерлин. - Эта царапина меня ни на минуту не задержит. Да, да, я с радостью принимаю ваш эскорт до реки, раз вы так настаиваете. Но и Ингтара я не стану задерживать ни на миг. Пока Рог не найден, каждый миг на вес золота. Вы разрешите, Лорд Агельмар, отдать приказ вашим клятвенникам?
Он согласно склонил голову. В этот момент он отдал бы ей весь Фал Дара, попроси она о том.
Амерлин вновь повернулась к Ингтару и его отряду. На Ранда она больше не взглянула. Он удивился, увидев, как она вдруг улыбнулась.
- Держу пари, Иллиан никогда не устраивал своей Великой Охоте за Рогом столь горячих проводов, - сказала она. - Но ваш поиск - подлинная Великая Охота. Вас немного, и вы можете передвигаться быстро, но вас достаточно, чтобы свершить то, что должны. Я поручаю вам. Лорд Ингтар из Рода Шинова, я приказываю всем вам - найти Рог Валир, и пусть ничто не преградит вам путь. Ингтар выхватил из-за спины свой меч и поцеловал клинок.
- Жизнью своей и душой. Родом своим и честью клянусь, мать: я исполню приказ.
- Тогда - вперед!
Ингтар развернул лошадь к воротам.
Ранд вбил каблуки в бока Рыжего и галопом понесся за колонной, уже исчезающей в воротах.
Не подозревающие о случившемся в стенах крепости копейщики и лучники Амерлин стеной стояли по обочинам дороги, ведущей от ворот в город. Пламя Тар Валона сверкало у них на груди. Возле ворот ждали, готовые к маршу при появлении Амерлин, трубачи и барабанщики. На площади перед крепостью, за рядами солдат в доспехах, теснился городской люд. Кое-кто из горожан приветствовал знамя Ингтара, а другие, несомненно, сочли, что это - голова отбывающей колонны Престола Амерлин. По площади, вслед за Рандом, покатился, нарастая, приветственный рев.
Ингтара Ранд нагнал, когда по обе стороны колонны потянулись дома и лавки с низкими кровлями, а на мощеных улицах было полно народу. Кое-кто тоже приветствовал отряд. С Ингтаром и Лойалом в голове колонны скакали и Мэт с Перрином, но когда к тем присоединился Ранд, они отстали. Да как же мне извиниться, если они сразу сбегают от меня, я даже слова вымолвить не успеваю? Чтоб мне сгореть, с виду и не скажешь, что он умирает.
- Пропали Чангу и Нидао, - внезапно сказал Ингтар холодно и гневно, но и потрясение. - Мы всех пересчитали в крепости по головам, живых и мертвых, прошлой ночью, и еще раз сегодня утром. Они - единственные, кого не оказалось при проверке.
- Вчера Чангу был на страже в подземелье, - медленно сказал Ранд.
- Они стояли вторую стражу. Они всегда держались вместе на постах, даже если для этого приходилось меняться дежурствами или нести дополнительную службу. Когда все это случилось, они уже сменились, но… Они бились у Тарвинова Ущелья, всего месяц назад, и спасли Лорда Агельмара, когда под ним, окруженным троллоками, убили лошадь. А теперь такое! Приспешники Тьмы. - Ингтар втянул воздух. - Все разваливается.
Через запруженную людской толчеей улицу пробился верховой и пристроился за Ингтаром. Судя по одежде - горожанин, тощий, с морщинистым лицом, с седеющими длинными волосами. Позади его седла были приторочены котомка и бурдюки с водой, а с пояса, не считая дубинки, свисаликороткий меч и зубчатый мечелом.
Ингтар заметил, как на незнакомца с удивлением поглядывает Ранд.
- Это Хурин, наш нюхач. Не нужно, чтобы о нем знали Айз Седай. Нет ничего плохого в том, что он делает, сам понимаешь. У короля есть на службе нюхач в Фал Моране и еще один в Анкор Дейле. Просто Айз Седай редко относятся хорошо к тому, чего не понимают, а он вдобавок еще и мужчина… С Силой, разумеется, тут и в помине ничего общего нет. А-а! Расскажи ему, Хурин.
- Да, Лорд Ингтар, - сказал тот. Низко поклонился Ранду: - Имею честь служить вам, милорд.
- Зовите меня Ранд, - Ранд протянул руку, и, чуть помешкав, Хурин расплылся в улыбке и пожал ее.
- Как вам угодно, милорд Ранд. Лорду Ингтару и Лорду Каджину все равно, какого звания человек, - и Лорду Агельмару, конечно, - но в городе толкуют, что вы - чужеземный принц, откуда-то с юга, а некоторые чужеземные лорды строго относятся к разнице в положении.
- Я - не лорд. - по крайней мере сейчас я от этоговсего отделаюсь. - Просто Ранд. Хурин прищурился:
- Как вам будет угодно, мило… э-э… Ранд. Как вы понимаете, я - нюхач. В этот День Солнца тому будет уже четыре года. До того о подобном я ничего не слыхал, но я знаю, что есть еще несколько таких, как я. Все начиналось потихоньку, поначалу улавливаешь скверные запахи там, где никто ничего не чует, дальше - больше. Прошел целый год, прежде чем я осознал, что это такое. Я мог чуять насилие, убийство, чужую боль. Чуять там, где это происходило. Чуять след совершивших эти злодеяния. Каждый из следов отличен от других, поэтому спутать их невозможно. Лорду Ингтару стало известно о моей способности, и он взял меня к себе на службу, на службу королевскому правосудию.
- Вы можете чуять насилие? - сказал Ранд. Он не удержался, чтобы не взглянуть на нос Хурина. Нос как нос, не большой, не маленький, самый заурядный. - Вы хотите сказать, что можете следовать за любым, кто, допустим, убил человека? Выследить по запаху?
- Да, могу, милор… э-э… Ранд. Со временем запах исчезает, но, чем хуже насилие, тем дольше держится след. Айе, я могу учуять поле битвы десятилетней давности, хотя все следы, некогда оставленные людьми на нем, давно истерлись и пропали. В такой близи от Запустения следы троллоков не исчезают почти никогда. Не так силен запах троллока, как убийства и боли. Драка в таверне тем не менее, в которой сломают руку… этот запах пропадает в считанные часы.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

- Понятно, почему вам не хочется, чтобы об этом прознали Айз Седай.
- Ах, Лорд Ингтар прав по-поводу Айз Седай, осияй их Свет… э-э… Ранд. Была однажды в Кайриэне одна - Коричневая Айя, хотя, клянусь, я было решил, что она Красная, пока она меня не отпустила, - так она промытарила меня месяц, стараясь вызнать, как я это делаю. Не очень-то ей по вкусу пришлось неведение. Она все бормотала: "Это старое вернулось, или уже новое? " - и ох как глядела на меня - можно было счесть, что я-таки пользуюсь Единой Силой. Я сам уже начал в себе сомневаться. Но с ума я не схожу и ничего такого вроде не делаю. Я просто чую это, вот и все. Тут Ранд, помимо желания, но вспомнил слова Морейн. Древние преграды слабеют. В наше время есть нечто от крушения и перемен. Вновь оживает старое, рождается новое. Может, мы живем, дабы увидеть конец Эпохи, Ранд вздрогнул:
- Значит, мы будем выслеживать тех, кто забрал Рог, с помощью вашего носа.
Ингтар кивнул. Хурин горделиво осклабился и сказал:
- Именно так… э-э… Ранд. Как-то я преследовал убийцу до Кайриэна, а другого до самого Марадона, чтобы поставить их пред королевским правосудием. - Улыбка его исчезла, сменившись встревоженным выражением. - Правда, этот случай куда хуже. Убийства пахнут мерзко, и след убийцы зловонен, но сейчас… - он сморщил нос. - Прошлой ночью в этом были замешаны люди. Должно быть, Приспешники Тьмы, но по запаху Друзей Темного не распознаешь. Я пойду по следу троллоков и Полулюдей. И еще чего-то гораздо худшего. - Не переставая хмуриться, Хурин говорил все тише, словно разговаривая с самим собой, но Ранд расслышал его слова. - Чего-то гораздо худшего, дапоможет мне Свет.
Отряд достиг городских ворот, и, едва оказавшись за стенами, Хурин поднял лицо навстречу налетевшему ветерку. Ноздри его раздулись, затем он с отвращением выдохнулвоздух.
- В эту сторону, милорд Ингтар, - Хурин указал на юг.
Ингтар, похоже, удивился:
- Не к Запустению?
- Нет, Лорд Ингтар. Тьфу! - Хурин утер рот рукавом. - Я их чуть на языке не чувствую. На юг, туда онидвинулись.
- Тогда, значит, она была права. Престол Амерлин, - задумчиво произнес Ингтар. - Великая и мудрая женщина, служить которой мы просто не достойны. Она заслуживает лучшего. Бери след, Хурин.
Ранд оглянулся и посмотрел в створ ворот, вдоль улицы, ведущей к цитадели. Он надеялся, что с Эгвейн все хорошо. Найнив за ней присмотрит. Может, так оно и к лучшему, как чистый разрез, который потом будет меньше болеть.
Ранд скакал на юг, за Ингтаром и за знаменем с Серой Совой. Усиливающийся ветер дул в спину и холодил ее, несмотря на солнце. В ветре ему послышался смех, слабый и издевательский.
Прибывающая луна бросала неровный свет на пронизанные сыростью и окутанные ночным сумраком улицы Иллиана, что до сих пор оглашались звуками дневных празднеств. Всего несколько дней - и помчится Великая Охота за Рогом, после пышных церемоний, которые, как утверждало предание, восходят еще к Эпохе Легенд. Торжества в честь Охотников плавно перетекали в Праздник Тевен, с прославленными состязаниями и наградами для менестрелей. Как всегда, самой почетной из них удостаивалось лучшее исполнение "Великой Охоты за Рогом".
Сегодняшним вечером менестрели выступали во дворцах и особняках города, где развлекались великие и могущественные, а из всех стран собирались Охотники, чтобы обрести если не сам Рог Валир, то, по крайней мере, бессмертие - в песнях и сказаниях. Для них - музыка, и танцы, и забавы, и мороженое, чтобы развеять первую в году настоящую жару, но карнавал кружился на улицах, в яркой от луны и душной ночи. Карнавал каждый день, пока не отправится Охота, каждый день и каждую ночь.
Мимо Байла Домона бежали люди, в масках и костюмах эксцентричных и фантастических, у многих - чересчур много обнаженного тела. С криками и пением бежали они, полдюжины вместе, потом хихикающие, обнимающиеся парочки, затем тесная охрипшая группа человек двадцати. В небе то и дело с треском рассыпались фейерверки, золотые и серебристые всполохи на черном фоне. Числом Иллюминаторы не уступали ныне менестрелям. Фейерверки мало занимали мысли Домона, да и Охота тоже. Он направлялся на встречу с людьми, которые, как он считал, могут попытаться убить его.
Домон пересек по Мосту Цветов один из множества городских каналов, вошел в Благоухающий Квартал - портовый район Иллиана. От канала несло громадным ночным горшком, и никакого признака, что возле моста когда-либо рос хоть один цветок. В квартале пахло пенькой, дегтем от верфей и причалов и гниющей портовой тиной, запахи казались тяжелее в нагретом и влажном - хоть пей - воздухе. Домон тяжело дышал, каждый раз при возвращении из северных стран он удивлялся себе: ведь он родился здесь, в зное и духоте раннего иллианского лета.
В одной руке Домон сжимал увесистую дубинку, другая покоилась на эфесе короткого меча, которым он частенько защищал палубы своего речного судна от разбойников. В эти разгульные ночи не один и не два грабителя выходили на промысел, когда мелкая пожива приносила богатство, а большинство из гуляк было сильно во хмелю.
Однако Домон был крепко сбитым, мускулистым мужчиной, и никто из тех, кто вышел на охоту за золотом, не считал его богатой добычей - глядя на его простую, обычного покроя куртку, - чтобы рисковать связываться с ним и тем паче с его дубинкой. Те немногие, кто успевал рассмотреть шкипера, когда он выходил на свет, льющийся из окон, с опаской отступали поглубже в тень, пока тот не удалялся подальше. Темные волосы до плеч и длинная борода с бритой верхней губой обрамляли его круглое лицо, но оно никогда не бывало мягким, и теперь оно было решительным и сурово-мрачным, словно Домон намеревался проломить себе дорогу через стену. Его ждали для встречи, и встреча эта его отнюдь не радовала.
Мимо пробежало еще несколько кутил, напевая не в лад и фальшиво, от вина их языки заплетались. "Рог Валир", бабушка моя престарелая! - подумал угрюмо Домон. Мое суденышко, вот за что я буду держаться изо всех сил. И за свою жизнь, направь меня Удача. Домон протолкался внутрь таверны, на вывеске которой был изображен большой, в белых полосках барсук, танцующий на задних лапах вместе с человеком, держащим в руках серебряный совок. "Ублажить Барсука" - так она называлась, хотя даже сама Ниеда Сидоро, хозяйка таверны, не знала, откуда взялось это название; в Иллиане с названиями подобное встречалось сплошь да рядом.
Общий зал был ярко освещен, на полу - опилки, в дальнем конце музыкант негромко наигрывал на двенадцатиструнном биттерне какую-то печальную мелодию Морского Народа. В зале было спокойно, у себя в заведении Ниеда не допускала никаких беспорядков, а ее племянник Били, дюжий молодец, запросто, одной левой, мог выкинуть за дверь любого бузотера. Моряки, рабочие с доков и со складов заходили в "Барсук" выпить, может, немного поговорить, сыграть партию- другую в камни или в дартс. Сейчас зал был наполовину пуст, даже любителей спокойно провести время затянуло во всеохватное карнавальное веселье. Посетители беседовали вполголоса, но чуткий слух Домона уловил упоминания и об Охоте, и о Лжедраконе, которого захватили мурандийцы, и о том, за которым по всему Хаддонскому Сумрачью гонялись тайренцы. В последнем, казалось, проскользнул вопрос, что предпочтительнее, мертвый Лжедракон или мертвые тайренцы?
Домон скривился. Лжедракон! Направь меня Удача, а в эти дни безопасного места нет. Вообще говоря. Лжедраконы его заботили не больше, чем Охота.
Дородная хозяйка, с уложенными на затылке волосами, протирала кружку, не забывая при этом приглядывать острым взором за заведением. Своего занятия она не прерывала, даже не посмотрела на вошедшего Домона, но ее левое веко. опустилось и она глазами указала на троицу за столом в углу. Даже для "Барсука" они были слишком тихими, почти угрюмыми, а своими смахивающими на колокола бархатными шляпами и темными кафтанами, вышитыми на груди серебристыми, алыми и золотыми полосами, они выделялись среди прочих посетителей, одетых весьма просто. Домон вздохнул и занял пустой столик в углу. Теперь кайриэниы, надо же! Девушка принесла ему кружку бурого эля, и шкипер сделал большой глоток. Когда Домой опустил кружку, трое мужчин в полосатых кафтанах уже стояли перед столиком. Незаметным жестом он дал Ниеде понять, что пока в услугах Били не нуждается.
- Капитан Домон? - Все трое ничем особенно друг от друга не отличались, но что- то такое в облике говорящего было, из-за чего Домон сразу признал в нем старшего. На первый взгляд, вооружены незнакомцы не были; правда,, несмотря на изящные одежды, вид у них был такой, как будто оружие им не очень-то и надобно. С их заурядных лиц жестко смотрели суровые глаза: - Байл Домон, капитан "Ветки"?
Домон коротко кивнул, и эти трое, не дожидаясь приглашения, уселись за столик. Говорить продолжал тот же самый; другие двое лишь наблюдали, почти не моргая. Гвардейцы, подумал Домон, как бы они ни принаряжались. Кто он такой, чтобы к нему в сопровождающие дали пару гвардейцев?
- Капитан Домон, у нас есть человек, которого нужно доставить из Майена в Иллиан.
- "Ветка" - речное судно, - прервал его Домон. - С малой осадкой, киля для глубокой воды у нее нет. - Это было не вполне правдой, но для сухопутной крысы достаточно. По меньшей мере, что-то новенькое, не Тир опять. Они становятся умнее.
Кайриэнца с виду ничуть не смутило, что его перебили.
- Мы слышали, вы забросили речную торговлю.
- Может, и так, а может, и нет. Я еще не решил. - Вообще-то решение его было твердым. Обратно в Пограничные Земли он не пойдет, даже за все тайренские суда, доверху загруженные шелком. Такого рейса салдэйские меха и ледяной перец не стоят, а со Лжедраконом, который, как он слышал, в тех краях появился, лучше ничего общего не иметь. Домон тем не менее терялся в догадках, как кто-то пронюхал о его решении. Другим откуда-то тоже известно, а он ведь ни с кем об этом не говорил.
- До Майена вы легко доплывете вдоль берега,. Наверняка, капитан, вам захочется отплыть в малый каботаж за тысячу золотых марок.
Невольно Домон выпучил глаза. В четыре раза больше последнего предложения - от такого у любого челюсть отвалится.
- И кого же за такие деньги я, по-вашему, должен буду перевезти? Саму Первую Майена? Неужели Тир наконец-то вытурил ее совсем?
- Не нужно имен, капитан. - Человек положил на стол объемистый кожаный мешок и запечатанный пергамент. В мешке глухо и тяжело звякнуло, когда он толкнул его и пергамент через стол. На большом красном сургучном кружке, скрепляющем сложенный пергамент, отчетливо виднелось многолучевое Восходящее Солнце Кайриэна. - Две сотни - весомый аванс. За тысячу марок, по-моему, никаких имен не нужно. Вручите это, с неповрежденной печатью, в Майене Капитану порта, и он передаст вам еще три сотни и пассажира. Когда этот пассажир высадится здесь на берег, я лично отсчитаю вам оставшееся. При условии, что вы не станете прилагать усилий раскрыть инкогнито данной особы.
Домон глубоко вздохнул. Ну, Удача, это стоило бы плавания, даже если б и не заплатили пенни сверх того, что лежит в этом кошеле. А за три года прибыль от торговли куда меньше тысячи золотых. В уме Домона зародилось подозрение, что, начни он прощупывать глубже, будут другие намеки, всего лишь намеки, что плавание связано с тайными отношениями Иллианского Совета Девяти и Первой Майена. Во всем, кроме названия, город-государство Первой являлся провинцией Тира, и ей без сомнения пришлась бы по душе поддержка Иллиана. И в Иллиане многие голоса говорили, что приспело, мол, время для войны, что Тир урвал львиную долю торговли в Море Штормов. Весьма заманчивая западня для Домона - вот только в прошлом месяце он уже избежал трех похожих ловушек.
Он потянулся за мешочком, и тот, кто вел переговоры, схватил капитана за запястье. Домон ожег его свирепым взглядом, но тот посмотрел на него в ответ бестрепетнымвзором.
- Вы должны отчалить как можно быстрее, капитан.
- С первым светом, - прорычал Домон, мужчина кивнул и отпустил руку.
- Значит, с первым светом, капитан Домон. И не забывайте: чтобы воспользоваться своими деньгами, человек должен быть живым, а оберегает человека осмотрительность.
Домон проводил взглядом уходящую троицу, затем мрачно уставился на кошель и пергамент, лежащие перед ним на столе. Кто-то хочет отправить меня на восток. Тир или Майен, безразлично, лишь бы убрать его на восток. Он подумал, что знает, кому это нужно. И, значит, опять у меня нет к. ним ниточки. Кому известно, кто Приспешник Тьмы, а кто нет? Но он знал, что Приспешники Тьмы гоняются за ним, - он еще не успел покинуть Марадон и отправиться вниз по реке в обратный путь, как появилась погоня. Приспешники Тьмы и троллоки. В этом-то он был уверен. Но главное, вопрос, на который у него не было даже намека на ответ: почему?
- Неприятности, Байл? - спросила Ниеда. - У тебя лицо, будто ты троллока узрел.
Она захихикала - неправдоподобно тонко и мелко, чего никак не ожидаешь от женщины такой комплекции. Как и большинство людей, ни разу не бывавших в Пограничных Землях, в троллоков Ниеда не верила. Домон как-то пробовал втолковать ей правду о них, но его рассказы ее только позабавили, и она сочла их если и не откровенной ложью, то побасенками и выдумками наверняка. В снег она, впрочем, тоже не верила.
- Никаких неприятностей, что ты, Ниеда! - Домон развязал мешок, выудил не глядя монету и кинул трактирщице. - Выпивку на всех, и, если что, дам еще.
Ниеда удивленно уставилась на монету:
- Тарвалонская марка! Байл, ты что, завел торговлю с колдуньями?
ВЕЛИКАЯ ОХОТА
- Нет, - хрипло произнес он. - Ничего подобного! Ниеда попробовала монету на зуб, затем быстрым движением спрятала в свой широкий пояс.
- Ладно, золото ведь. И все равно, сдается мне, эти колдуньи не так плохи, как их малюют. Не о многих я готова сказать так много хорошего. Есть у меня знакомый меняла, который возьмет такую. Народу мало сегодня, и вторую тебе давать резону нет. Тебе еще эля, Байл?
Он машинально кивнул, хотя кружка у него была еще почти полна, и Ниеда вперевалку удалилась. Она была другом и не станет распространяться об увиденном. Домон сидел и смотрел на мешок с золотом. На столе появилась вторая кружка, но прошло еще сколько-то времени, прежде чем Домон заставил себя заглянуть внутрь мешка, немного приоткрыв его. Потом покопался в монетах мозолистым пальцем. Золотые марки сверкнули в свете лампы - на каждой из монет это проклятое Пламя Тар Валона. Домон поспешно затянул горловину. Опасные монеты. Одна или две еще ничего, но когда их так много, - большинству людей в голову придет именно то, что решила Ниеда. Детей Света в городе хватало, и хотя никаким законом в Иллиане не было запрещено вести дела с Айз Седай, он вряд ли успеет объясниться с магистратом, прознай о его капитале Белоплащники. Те трое позаботятся о том, чтобы капитан не смог взять золото и остаться с ним в Иллиане.
Пока Домон сидел, терзаемый тревожными раздумьями, в "Барсук" вошел Ярин Маэлдан, вечно задумчивый, смахивающий на аиста помощник капитана "Ветки". Подойдя к столу Домона, он посмотрел на своего капитана, сдвинув над длинным носом хмурые брови.
- Карн мертв, капитан.
Нахмурясь, Домон поднял взгляд на помощника. Трое его людей уже были убиты - каждый после того, как он отказывался от поручения, которое увело бы его на восток. Магистраты лишь разводили руками: улицы, говорили они, ночами опасны, а моряки - народ драчливый, буйный и задиристый. Происходящее в Благоухающем Квартале мало волновало магистратов, за исключением тех случаев, пока там не доставалось почтенным горожанам.
- Но на этот-то раз я принял их предложение, - пробормотал Домон.
- Еще не все, капитан, - сказал Ярин. - Они изрезали Карна ножами, будто хотели, чтобы он им о чем-то рассказал. И не прошло и часу, как на борт "Ветки" пытались пролезть еще несколько человек, куда больше, чем в прошлый раз. Их прогнала охрана доков. Третий раз за десять дней, и я никогда не сталкивался со столь настырными портовыми крысами. У этой швали не в обычае лезть вновь, пока не уляжется тревога. И прошлой ночью кто-то перерыл все у меня в комнате в "Серебряном Дельфине". Взяли немного серебра - я было решил, что навестили меня обычные воры,
- но они оставили эту мою пряжку, украшенную гранатами и лунными камнями, а ремень с ней лежал на виду. Что происходит, капитан? Люди напуганы, да я и сам немного нервничаю.
Домон вскочил на ноги:
- Команде - сбор, Ярин. Разыщи их и скажи, что "Ветка" отчаливает, как только на борту хватит людей, чтобы управлять ею. - Засовывая пергамент в карман куртки, он подхватил мешок с золотом и толкнул помощника к двери вперед себя. - Собирай их, Ярин, так как любого, кто промешкает, я оставлю стоять на причале.
Домон добрым толчком отправил Ярина бегом в глубь квартала, а сам зашагал к причалам. Даже разбойники, заслышавшие позвякивание в кошеле, что он нес, сторонились Домона - он шел теперь как тот, кому уже все равно и кто готов даже на убийство.
К появлению Домона команда уже карабкалась на борт "Ветки", и еще больше матросов шлепало босиком по камню причальной стенки. Они не ведали ни того, что он боялся преследования, ни того даже, что его что-то преследует, но они твердо знали: он получит хорошую прибыль, а после, как истинный иллианец, каждому из команды выдаст причитающуюся им долю. Двухмачтовая "Ветка" была судном широким, восемнадцати футов длиной и могла брать груз как в трюмы, так и на грузовую палубу. Что бы Домон ни говорил кайриэнцам - если те трое и были кайриэнцами, - сам он считал, что "Ветка" будет хорошо идти по открытой воде. Летом Море Штормов бывало тише.
- Должна пройти, - пробормотал он и спустился в свою каюту.
Войдя, Домон кинул мешок с золотом на свою койку, аккуратно принайтовленную, как и все в кормовой каюте, к корпусу судна, и вытащил из кармана пергамент. Засветив фонарь и повесив его в вертлюг, Домон принялся внимательно рассматривать запечатанный документ, поворачивая его, словно мог прочитать его не вскрывая. Легкий стук в дверь заставил капитана нахмуриться.
- Войди. В дверь просунул голову Ярин.
- Капитан, на борту все, кроме троих, которых я не сумел отыскать. Но в каждой таверне, игорном притоне, борделе в квартале я оставлял для них сообщение. Они будут на борту до того, как рассветет достаточно, чтобы идти вверх по реке.
- "Ветка" отплывает немедленно. В море. - Домон в корне пресек возражения Ярина о рассвете, приливах-отливах, о том, что "Ветка" не приспособлена для плавания в открытом море. - Сейчас! При самом низком отливе "Ветка" минует отмели. Ты еще не позабыл, случаем, как плавать по звездам? Выводи ее, Ярин. Выводи ее немедленно и возвращайся, когда мы окажемся за молом.
Помощник замешкался - Домон при любом, вызывающем малейшие затруднения или сомнения маневре с парусами всегда находился на палубе, отдавая приказы, а вывести "Ветку", какой бы мелкой осадкой та ни обладала, ночью по фарватеру - задача не из простых. Затем Ярин кивнул и исчез. Через несколько мгновений в своей каюте Домон услышал над головой крики отдающего команды Ярина и топот по палубам босых ног. Он не обращал на них внимания, даже когда судно, влекомое отливом, слегканакренилось.
В конце концов Домон поднял заслонку фонаря и сунул в пламя нож. Масло обожгло лезвие, закурился дымок, но металл не успел раскалиться - Домон сдвинул в сторону карты, прижал поплотнее к столу сложенный пергамент и осторожно стал продвигать горячую сталь под сургуч печати. Верхний клапан приподнялся.
Текст документа оказался простым, без вступления или приветствия, и от его содержания капитана Домона прошиб холодный пот.
Податель сего есть Друг Темного, разыскиваемый в Кайриэне за убийства и прочие отвратительные преступления, наименьшее из которых - кража у Нашей Особы. Мы обращаемся к вам с просьбой схватить его и конфисковать все вещи, обнаруженные при нем, вплоть до самых мелких. Наш доверенный явится, дабы забрать похищенное у Нас. Пусть все, чем он владеет, за исключением того, что Мы объявим своим, отойдет вам в награду за поимку. Пусть сам этот мерзкий негодяй будет незамедлительно повешен, дабы его порожденные Тенью злодеянияболее не пятнали Свет.
Запечатано Нашей Рукой. Галдриан су Райатин Рм, Король Кайриэна, Защитник Драконовой Стены.
Ниже подписи, на тонком кружке красного сургуча, были оттиснуты кайриэнская печать Восходящего Солнца и Пять Звезд - знак Дома Райатин.
- Защитник Драконовой Стены, бабушке моей престарелой расскажи, - брюзгливо буркнул Домон. - Хватает же наглости человеку так себя именовать. Он скрупулезно осмотрел печати и подпись. Вплотную к фонарю поднеся пергамент, почти водя по нему носом, но в первых не сумел найти никакого изъяна, а что касается второй, то у него не было ни малейшего представления, каков должен быть почерк Галдриана. Если и не сам король подписал это послание, то, как подозревал Домон, кто бы это ни сделал, этот некто невероятно хорошо сымитировал руку Галдриана, этакие-то каракули. Так или иначе, разницы никакой. В Тире это письмо в руках иллианца немедленно станет убийственной уликой. Или в Майене, где так сильно тайренское влияние. Войны пока не было, и люди обоих портов свободно входили-выходили, но в Тире иллианцев, равно как и наоборот, любили весьма мало. Домону выкажут весьма "радушный" прием, имея для себя такое оправдание.
В голове у Домона мелькнула мгновенная мысль, а не сунуть ли пергамент в пламя фонаря - избавиться от опасного документа, все равно - в Тире, или Иллиане, или в каком угодно ином городе, как представлялось капитану, - но в конце концов он осторожно засунул письмо в потайное отделение позади стола, замаскированное панелью. Как открывается тайник, знал лишь сам Домон.
- Все, чем я владею, так?
Домон, сколько жил на борту, коллекционировал старые вещи. То, что он видел, но не мог купить - в силу ли дороговизны или громоздкости, - он складывал в кладовую памяти. Еще мальчишкой притянули его к себе эти предметы - оставшиеся от давно минувших времен, все эти разбросанные по миру чудеса, из-за них он тогда и ступил впервые на палубу корабля. В свой последний рейс, в Марадон, он прибавил к своей коллекции еще четыре вещицы - и тогда-то его и начали преследовать Друзья Темного. И какое-то время троллоки тоже гнались. Он слышал, что сразу после того, как он отплыл оттуда, Беломостье выгорело дотла, и еще доходили слухи как о троллоках, так и о Мурддраале. Все вместе взятое впервые убедило Домона, что вовсе не воображение у него разыгралось, вот потому-то он был уже начеку, когда к нему обратились с первым странным предложением, суля бешеные деньги за простое плавание в Тир, приводя шитую белыми нитками, явно надуманную причину.
Порывшись в сундуке, Домон выложил на стол свои марадонские приобретения. Светящийся жезл, уцелевший от Эпохи Легенд, - так по крайней мере утверждали. И уж точно теперь никто не ведал, как их изготовляли. Дорогая вещица и куда более редкая, чем честный магистрат. Выглядела она как простой стеклянный стержень, потолще большого пальца Домона и чуть короче его же предплечья, но если держать стержень в руке, он светится не хуже фонаря. Вдобавок светящиеся жезлы разлетаются вдребезги совсем как стекло; случайно разбив первый купленный жезл, Домон едва не спалил "Ветку". Небольшая, потемневшая от времени, вырезанная из тусклой кости фигурка мужчины, держащего в руке меч. Тот малый, что ее продавал, заявлял, будто если подержать ее в ладони, то начнешь ощущать тепло. Домон, сколько ни держал фигурку, так никогда тепла не почувствовал, как и те члены команды, которым он разрешал брать ее в руки, но фигурка была старой, и для Домона одного этого было достаточно. Череп кота, размерами не-уступавшего льву, такой древний, что обратился в окаменелость. Но ни у одного льва в помине не бывало клыков - чуть ли не бивней, как у моржа,
- в фут длиной. И толстый диск диаметром в ладонь, наполовину белый, наполовину черный, цвета разделялись волнообразной линией. Лавочник в Марадоне говорил, будто диск относится к самой Эпохе Легенд, - причем думал, что просто набивает цену и явно заговаривает зубы покупателю, - однако Домон поторговался лишь для виду и купил черно-белую редкость, так как понял то, чего не сообразил продавец: это древний символ Айз Седай, еще до Разлома Мира. Иметь такую вещицу определенно небезопасно, но ее никак не мог упустить человек, обуреваемый тягой к старине и древностям.
И диск был из камня мужества. Владелец лавки никогда бы не осмелился прибавить такое к тем словам, которые считал неправдой. В Марадоне в приречных торговых рядах не найдется лавочника, которому бы по карману приобрести даже крохотный кусочек квейндияра.
В руке диск ощущался твердым и на ощупь гладким и с виду не представлял абсолютно никакой ценности, не считая разве своего возраста, но Домон опасался, что именно это - цель его преследователей. И светящиеся жезлы, и вырезанные из светлой кости фигурки, и даже превратившиеся в камень черепа, а то и скелеты, ему доводилось видывать в другие времена в других местах. Но, даже зная, чего хотят преследователи, - если и знал, - Домон по-прежнему пребывал в полнейшем неведении, почему они за ним гоняются, и больше он не был уверен в том, кто его преследователи. Марки Тар Валона - и древний символ Айз Седай. Домон провел рукой по губам; привкус страха горечью ощущался на языке.
Стук в дверь. Домон положил диск и развернутой морской картой прикрыл лежащие на столе предметы.
- Входи. Ярин вошел.
- Мы - за волноломом, капитан.
Домон ощутил мгновенную вспышку удивления, затем рассердился на себя. Нельзя так уходить в раздумья, чтобы не почувствовать, как "Ветку" мягко качает на зыби.
- Бери курс на запад, Ярин. Проследи за этим сам.
- Эбу Дар, капитан?
Не так. уж далеко. Не на пять сотен лиг.
- Туда мы зайдем ненадолго - я только раздобуду карты и под завязку зальем питьевой водой бочонки. Потом отплывем на запад.
- На запад, капитан? На Тремалкин? Морской Народ скуп с любыми торговыми судами, кроме собственных.
- В Аритский Океан, Ярин. Между Тарабоном и Арад Доманом весьма оживленная торговля, и вряд ли стоит беспокоиться о конкурентах с тарабонского судна или корабля Домани. Как я слышал, моря они недолюбливают. На Мысе Томан не счесть мелких городков, и каждый держится особняком, не подчиняясь вообще никакому государству. Мы можем даже, если повезет, прикупить там салдэйские меха и ледяные перцы, по дешевке привезенные из Бандар Эбана.
Ярин задумчиво покачал головой. Он имел обыкновение смотреть на вещи пессимистично, находя. во всем мрачные стороны, но моряком был хорошим.
- Меха и перцы нам могут обойтись там дороже, чем если брать их выше по реке, капитан. И, как я слышал, там что-то вроде войны. Если Тарабон и Арад Доман воюют, то какая торговля? Сомневаюсь, что в городках на одном лишь Мысе Томан мы много заработаем, даже если там все тихо. Самый большой городок - Фалме, а он не очень-то велик.
- Тарабонцы и Домани вечно вздорят из-за Равнины Алмот и Мыса Томан. Даже если на этот раз дело дошло до драки, осторожный человек всегда сумеет выгодно поторговать. Курс - на запад, Ярин.
Когда Ярин ушел наверх, Домон быстро спрятал черно-белый диск в тайник, а остальные свои сокровища уложил обратно на дно сундука, друзья Темного или Айз Седай, но я не пойду тем путем, на который они меня гонят. Направь меня Удача, ни за что не пойду.
Впервые за многие месяцы чувствуя себя в безопасности, Домон вышел на верхнюю палубу, а "Ветка" накренилась, ловя ветер, и повернула нос на запад, в темное ночное море.

ГЛАВА 10. Охота началась

Для начала Ингтар повел отряд скорым шагом. Ранд даже немного забеспокоился о лошадях. Животные могли часами идти рысью, но впереди еще целый день, а сколько таких дней еще предстоит? Судя по лицу Ингтара, тот намерен был настичь похитителей Рога в первый же день, в первый же час. Чему Ранд, припомня голос, которым шайнарец давал клятву перед Престолом Амерлин, ничуть не удивлялся. Тем не менее рта он не раскрывал. Здесь командовал Лорд Ингтар; как бы ни был он по-дружески расположен к Ранду, вряд ли он оценит советы пастуха.
На шаг позади Ингтара скакал Хурин, но отряд на юг вел именно нюхач, он показывал дорогу Ингтару. Вокруг лежали холмы, поросшие лесом - тесно стоящими елями, вересками, дубами, - но путь, избранный Хурином, вел пряме, как стрела, отклоняясь лишь изредка, огибая холмы, объехать которые гораздо быстрее, чем преодолевать в лоб. Знамя Серой Совы трепетало на ветру.
Ранд решил скакать рядом с Мэтом и Перрином, но когда он чуть придержал лошадь, отставая, и поравнялся с ними, Мэт подтолкнул Перрина локтем, и тот неохотно погнал коня галопом к голове колонны за Мэтом. Заметив себе, что нет никакого интереса скакать в хвосте, Ранд вернулся на место впереди. Его друзья незамедлительно отстали, причем Мэтопять потянул за собой Перрина.
Чтоб им сгореть! Я ж просто хочу извиниться. Ранд чувствовал себя ужасно одиноким. Ничего не попишешь, он знал: в случившемся всецело его вина.
На верхушке одного холма Уно спешился и принялся осматривать взрытую копытами почву. Он потыкал носком сапога в катыши лошадиного помета и проворчал:
- Проклятье, скачут очень быстро, милорд. - Голос у него был резок и громок, он будто кричал, когда просто говорил. - Мы не нагнали их даже на час. Чтоб я сгорел, мы даже отстали на растреклятый час. Так они до смерти загонят своих лошадей. - Он указал пальцем на отпечаток копыта: - А вот это никакая не лошадь. Проклятый троллок. Какие-то растреклятые козлиные ноги вон там.
- Мы их нагоним, - сурово заявил Ингтар.
- А наши лошади, милорд? Что проку вогнать их в проклятую землю и не настичь этих злодеев, милорд? Даже если они уморят своих лошадей, проклятые троллоки способны бежать дольше лошадей.
- Мы их нагоним. В седло, Уно.
Уно посмотрел на Ранда единственным глазом, пожал плечами и сел в седло. Ингтар рысью повел отряд по дальнему склону, к подножию, а потом
- галопом к следующемухолму.
Почему он так. смотрел на. меня? - терялся в догадках Ранд. Уно был из тех, кто никогда не выказывал особого дружелюбия к Ранду. Это была не явная неприязнь Масимы; Уно ни с кем не дружил, не считая двух-трех ветеранов, таких же поседевших в сражениях, как и он. Наверняка он-то не верит сказочке, что я - лорд.
Уно тем временем изучал лежащую впереди местность, но, заметив, что на него смотрит Ранд, ответил юноше таким же пристальным взглядом и не сказал ни слова. Это ничего не значило. Он и Инггару мог смотреть прямо в глаза. Таков был Уно.
Путь, выбранный Приспешниками Темного - И кто они там? гадал Ранд; Хурин все ворчал о "чем-то куда худшем", - теми, кто похитил Рог, никогда не пролегал вблизи деревень. То с одной вершины холма, то с другой, в миле или больше. Ранд замечал деревни, но ни одна не была настолько близко, чтобы различить людей на улицах. Или настолько близко, чтобы люди там увидели направляющийся к югу отряд. На гребнях и склонах холмов, в долинах встречались и фермы - дома с низкими стрехами, высокие сараи, курящиеся дымоходы, - но никогда настолько близко, чтобы фермер заметил тех, за кем гнался отряд.
В конце концов Ингтару пришлось признать, что лошади не выдержат взятого ими темпа движения. До ушей Ранда донеслись сказанные вполголоса, сквозь зубы, проклятия, Ингтар в досаде ударил по бедру кулаком в латной рукавице, но в итоге отдал приказ всем спешиться. Они бежали, ведя лошадей в поводу, вверх по холму и вниз где-то с милю, потом сели верхом и опять поскакали. Затем они опять спешивались и бежали. Бежали с милю, потом скакали верхом с милю. Бежали, потом верхом.
Ранд удивился, увидев, что Лойал, когда все спешились и тащились по холму, ухмыляется. Когда они с ним впервые встретились, огир испытывал неловкость при езде верхом и вообще побаивался лошадей, больше полагаясь на свои ноги, но Ранду представлялось, что огир давным-давно забыл о своих опасениях.
- Ты любишь бегать, Ранд? - засмеялся Лойал. - Мне нравится. В Стеддинге Шангтай я был самым быстрым. Как-то раз я лошадь обогнал.
Ранд лишь головой покачал. Он не хотел сбивать дыхание разговорами. Он оглянулся на Мэта и Перрина, но они были сзади, их заслоняло слишком много людей. Ранд задумался, а каково шайнарцам в этих доспехах? Ни один из них не замедлил бега и ни единым словом не выразил недовольства. Уно словно и не вспотел - такой у него был вид, а знамя Серой Совы ни разу не качнулось в руках знаменосца.
Отряд двигался в быстром темпе, но начали сгущаться сумерки, а от тех, кого они преследовали, не было ни слуху ни духу - одна полоса следов. Наконец, с явным нежеланием, Ингтар объявил в лесу привал и приказал разбить на ночь лагерь. Шайнарцы стали разжигать костры и устанавливать коновязи, со спокойной экономностью движений, наработанной долгим опытом. Ингтар выставил на первую смену шесть часовых, по парам.
Первым делом Ранд отыскал в плетеных коробах, снятых с вьючных лошадей, свой узел. Найти его оказалось несложно - среди припасов личных свертков было не много, - но, развязав свой, он издал громкий крик, от которого все солдаты в лагере замерли наготове с мечами в руках.
Подбежал Ингтар:
- Что такое? Мир, кто-то прорвался? Я не слышалчасовых.
- Эти куртки, - прорычал Ранд, по-прежнему уставясь в разворошенный узел. Одна куртка - черная, украшенная серебряной канителью, другая - белая, вышитая золотом. На воротниках обеих - цапли, и обе украшены с не меньшим богатством, чем та алая, что сейчас была на нем. - Слуги сказали, что тут у меня две хорошие куртки. Посмотрите на них!
Ингтар вложил меч в ножны за плечами. Другие тоже вернулись к своим делам.
- Ну, они вполне годятся.
- Я не могу их надеть! Нельзя же все время ходить в таком!
- Носить их можно. Куртка есть куртка. Если не ошибаюсь, Морейн Седай сама проследила за твоими вещами. Может, Айз Седай не совсем точно представляют, что надевает солдат, отправляясь в поход. - Ингтар ухмыльнулся. - Когда мы поймаем этих троллоков, вдруг мы устроим пир… По крайней мере, если не мы, то ты для него будешь одет подобающе. С этими словами Ингтар зашагал обратно к уже пылающим кострам, где начали готовить еду.
Ранд не шевелился, едва Ингтар упомянул Морейн. Он уставился на куртки. Что она делает? Чем бы это ни было" меня ни за что не используют. Он скатал все вместе и засунул узел обратно в короб. Всегда можно идти голым, горько подумал Ранд.
В походе шайнарцы готовили пищу по очереди, и когда Ранд вернулся к кострам, то обнаружил, что сейчас стряпней занимается Масима, который помешивал в котле. Аромат варева из тушеной репы, лука и вяленого мяса плыл над лагерем. Первым свою порцию получил Ингтар, потом Уно, но все остальные, подойдя, вставали в очередь. Большим черпаком Масима шлепнул варева в миску Ранда; тот быстро отступил, чтобы не плеснуло на куртку, и посторонился, пропуская следующего и посасывая обожженный палец. Масима смотрел на Ранда с неизменной усмешкой, никогда не касавшейся глаз. Но тут подошел Уно и отвесил ему затрещину:
- Проклятье, мы не везем с собой столько, чтоб ты тут лил на растреклятую землю.
Одноглазый глянул на Ранда и отошел. Масима потирал ухо, но глаза его неотрывно следили за Рандом.
Ранд пошел к Ингтару и Лойалу, расположившимся под раскидистым дубом. Ингтар лишь снял шлем и положил его на землю подле себя, он так и оставался полностью облачен в доспехи. Мэт и Перрин уже сидели тут, жадно хлебая из мисок. Мэт с широкой усмешкой оглядел Рандову куртку, но Перрин едва поднял взор, золотистые глаза сверкнули в отсветах костров, и потом он вновь склонился над миской.
На этот раз они хоть не ушли.
Скрестив ноги. Ранд сел рядом с Ингтаром, Мэт и Перрин сидели по другую сторону от шайнарца.
- Интересно, почему Уно все смотрит на меня так. Наверное, из-за этой проклятой куртки.
Ингтар задумался, перестав ненадолго жевать. Потом он заметил:
- Без сомнения, Уно гадает, заслуживаешь ли ты клинка со знаком цапли.
- Мэт громко хмыкнул, но Ингтар, ничуть не смущенный, продолжал: - Пусть Уно тебя не волнует. Дай ему волю, он бы с Лордом Агельмаром обращался как с зеленым новобранцем. Ну, положим, не с самим Агельмаром, но с кем-нибудь еще - пожалуйста. Язык у него как напильник, но советы он дает толковые. Кто же, как не он: Уно участвовал в походах и сражениях еще до моего рождения. Прислушивайся к его советам, не обращай внимания на его язык, и ты поладишь сУно.
- А я-то думал, что он как Масима. - Ранд отправил ложку варева в рот. Оно оказалось слишком горячим, но юноша проглотил с жадностью. Они не ели с тех пор, как выехали из Фал Дара, а этим утром Ранд был слишком взволнован и занят и не успел позавтракать. В животе заурчало, напоминая, сколько прошло уже времени. Мелькнула мысль: если сказать Масиме, что ему понравилась еда, хоть как- то отношение шайнарца к нему улучшится? - Масима ведет себя так, будто ненавидит меня, и я этого непонимаю.
- Масима три года служил в Восточном Пограничье, - сказал Ингтар. - У Анкор Дейл, против Айил. - С хмурым видом он помешал ложкой тушеные овощи. - Заметь, я ни о чем не спрашиваю. Если Лан Дай Шан и Морейн Седай решили сказать, что ты из Андора, из Двуречья, то так оно и есть. Но Масима-то не может выкинуть из головы облик Айил, и когда он видит тебя… - Ингтар пожал плечами. - Я ни о чем не спрашиваю.
Ранд со вздохом уронил ложку в миску:
- Каждый думает, что я кто-то такой, кем я вовсе не являюсь. Я - из Двуречья, Ингтар. Я выращивал табак вместе… вместе с отцом и пас овец. Вот и все. Вот кто я есть. Фермер и пастух из Двуречья.
- Он из Двуречья, - с презрительной насмешкой откликнулся Мэт. - Мы выросли вместе с ним, хотя сейчас и не подумаешь. Вы всю эту чушь об Айил наваливаете ему в голову точнехонько поверх всякого разного, а в ней и без того вздора хватает, и теперь один Свет знает, что из этого выйдет. Глядишь, айильский лорд получится.
- Нет, - сказал Лойал, - внешность у него как раз такая. Помнишь, Ранд, как-то я уж однажды отмечал это, правда, я-то думал, что это из-за того, что я тогда плохо знал вас, людей. Помнишь? "Пока не сгинет тень, пока не спадет вода, в Тень, оскалив зубы, с последним вздохом бросить вызов, чтобы в Последний День плюнуть в очи Затмевающему Зрение". Ты помнишь. Ранд?
Ранд уставился в миску. Обмотай шуфу вокруг головы, и ты вылитый айилец. Так сказал Гавин, брат Илэйн, Дочери-Наследницы Андора. Каждый думает, что я кто-то такой, кем я вовсе не являюсь.
- Что это? - спросил Мэт. - Ну, о том, чтобы плюнуть в глаза Темному?
- Сколько сражаются айильцы, они так говорят, - сказал Ингтар, - и не сомневаюсь, что так они и сделают. Айил делят мир на две части, не считая торговцев и менестрелей. Это сами Айил и враги. Пятьсот лет назад они сделали исключение для Кайриэна - по какой-то причине, которую никому не понять, кроме айильцев, но, по- моему, снова такого никогда не будет.
- Я тоже думаю, что нет, - вздохнул Лойал. - Но Туата'ан, Странствующему Народу, они разрешают пересекать Пустыню. И огир они врагами не считают, правда, сомневаюсь, чтобы кому-то из нас захотелось побродить в Пустыне. Иногда айильцы приходят в Стеддинг Шангтай за воспетым деревом. Но народ они суровый и жестокий, сильный и стойкий.
Ингтар кивнул:
- Хотел бы я сам иногда быть таким сильным и стойким. Хотя бы наполовину.
- Это что, шутка? - засмеялся Мэт. - Да пробеги я милю со всеми вашими железными штуковинами, что на вас, я свалюсь и просплю неделю. А вы-то так весь день милю за милей одолеваете.
- Айилы - сильны и выносливы, - сказал Ингтар. - Мужчины и женщины, все такие. Я сражался с ними, я знаю. Они пробегут пятьдесят миль, а потом будут сражаться в битве. Они - смерть на двух ногах, с оружием ли, без него. Кроме меча. По какой-то причине они к мечу и не прикасаются. И верхом не ездят, разве только когда очень надо. Если у тебя меч, а айилец с голыми руками, это равный бой. Если ты хорошо мечом владеешь. Они пасут скот и коз там, где вы или я умрем от жажды еще до исхода дня. Свои деревни они вырубают в громадных скальных пиках в Пустыне. Они живут там почти что с самого Разлома. Артур Ястребиное Крыло пытался выгнать их из своих нор, но лишь обескровил свои войска, потерпев единственное крупное поражение. Днем воздух в Айильской Пустыне от жары дрожит, а ночью он промерзает. А айилец окинет тебя голубоглазым взглядом и заявит, что нет на земле иного места, которое нравится ему больше. И он не лжет, нет. Если они когда-нибудь решат прорваться, нам будет стоить немалых трудов остановить их. Айильская Война длилась три года, а тогда воевало всего четыре кланаиз тринадцати.
- Серые глаза от матери айильцем его не сделают, - сказал Мэт.
Ингтар пожал плечами:
- Как я говорил, я ни о чем не спрашиваю. Когда Ранд наконец-то устроился НА своих одеялах на ночь, в голове гудело от непрошеных мыслей. Вылитый айилец. Морейн Седай решила сказать, что ты из Двуречья. Айил опустошили все на пути до Тар Валона. Рожденный на склонах Драконовой Горы. ВозрожденныйДракон.
- Меня не используют, - пробормотал он, но сон пришел не скоро.
Лагерь Ингтар снял утром, еще до восхода. Все позавтракали и отправились на юг, а облака на востоке еще были розово-красными, и на листьях подрагивали блестки росы. Сегодня Ингтар выслал разведчиков, и хотя вел отряд быстро, выбранный им аллюр не настолько изматывал лошадей. Ранд подумал, что Ингтар, наверное, понял: за один день они не обернутся. Как сказал Хурин, след по-прежнему ведет на юг. Но через два часа после восхода галопом возвратился один из разведчиков:
- Милорд, впереди покинутый лагерь. Вот на той вершине холма. Прошлой ночью, милорд, там их было тридцать или сорок.
Ингтар пришпорил лошадь, будто ему сказали, что Друзья Темного еще там, и Ранду пришлось тоже погнать своего - коня, а "не то его стоптали бы шайнарцы, галопом поскакавшие вверх по холму вслед за командиром.
Особо любоваться там было не на что. Остывший пепел бивачных костров, хорошо спрятанных под деревьями, в золу накидано то, что выглядело остатками ужина. Сваленные кучей отбросы - слишком близко от костров, и над ними уже гудели мухи.
Ингтар жестом остановил отряд, спешился и медленно обошел стоянку вместе с Уно, внимательно разглядывая землю. Хурин, принюхиваясь, объехал вокруг лагеря. Ранд сидел на своем жеребце рядом с остальными: у него не было никакого желания поближе рассматривать поляну с лагерем троллоков и Приспешников Темного. И Исчезающего. И еще чего-то худшего.
По холму поднялся спешившийся Мэт и прошелся по бивачной стоянке.
- Вот так, значит, выглядит лагерь Друзей Темного? Немного пованивает, но, по мне, он не сильно отличается от какого-нибудь другого. - Он пинком разворошил одну из куч золы, потом нагнулся и поднял обгоревшую кость, оказавшуюся на виду. - Что едят Друзья Темного? На баранью кость не похоже, да и на коровью тоже.
- Тут произошло убийство, - мрачно сообщил Хурин. Он высморкался в носовой платок. - Хуже чем убийство.
- Тут были троллоки, - сказал Ингтар, глядя в упор на Мэта. - Полагаю, они проголодались, а Друзья Темного оказались под рукой. Мэт выронил почерневшую кость; у него был такой вид, будто его сейчас стошнит.
- Теперь они двигаются не на юг, милорд, - сказал Хурин. Эти слова привлекли внимание всех. Нюхач махнул рукой в обратном направлении, на северо-восток. - Может, они решили в конце концов прорываться в Запустение. Обойти нас. Может, направившись на юг, они пытались оторваться от нашей погони.
Судя по голосу, сам он этому не верил. Говорил он с недоумением.
- Как бы они ни старались, - прорычал Ингтар, - теперь я их настигну. По коням!
Но прошло чуть больше часа, и Хурин натянул поводья.
- Они вновь свернули, милорд. Опять на юг. И здесь они убили кого-то еще.
Здесь, в седловине меж двух холмов, пепла не было, но после нескольких минут поисков обнаружили тело. Скрюченный в три погибели мужчина, запрятанный в кусты. Затылок размозжен, а от силы удара глаза вылезли из орбит. Его никто не опознал, хотя одежда на нем была шайнарской.
- Незачем терять время на похороны Приспешников Темного, - процедил Ингтар. - Мы скачем на юг. - Он последовал своим словам, едва они слетели у него с губ.
Тем не менее день этот ничем не отличался от предыдущего. Уно осматривал след и помет, говорил, что они немного нагнали свою добычу. Наступили сумерки, но ни троллоков, ни Друзей Темного никто не видел, а на следующее утро обнаружили другой брошенный лагерь - и здесь, как заявил Хурин, совершено было еще одно убийство, - и опять след сворачивал, на этот раз на северо-запад. Менее чем через два часа на этом следу нашли еще одно тело - мужчины с расколотым ударом топора черепом, - и опять смена направления. Опять на юг. Опять сократили разрыв, как сообщил Уно, осмотрев эти следы. Опять не видели ничего, кроме далеких ферм, и так до наступления ночи. И следующий день был таким же: смены направления, трупы и все остальное. И следующий. С каждым днем погоня немного приближалась к цели, но Ингтар почти кипел от гнева. Утром, когда след изменил направление, он предложил срезать - наверняка они вновь выйдут на след, когда тот опять свернет к югу, и выиграют время, - но не успел никто слова сказать, как командир заявил, что эта идея никуда не годится: вдруг те, кого они преследуют, на сей раз не свернут на юг. Он требовал от каждого скакать быстрее, выступать раньше и двигаться до полной темноты. Он напоминал солдатам о задании, которое дала им Престол Амерлин: вернуть Рог Валир, и ничто не должно помешать им исполнить приказ. Он говорил о ждущей их славе, о том, что их имена останутся в сказаниях и хрониках, в повествованиях менестрелей и песнях бардов, - имена тех, кто найдет Рог. Он говорил, словно не мог остановиться, и смотрел на след, по которому шел отряд, так, словно все его надежды на Свет ждали в конце пути. Даже Уно начал коситься на него.
И так они оказались у реки Эринин.
На взгляд Ранда, эту деревню никак нельзя было назвать деревней. Юноша, сидя верхом, всматривался из-за деревьев в полдюжины домишек с дранковыми крышами и стрехами почти у самой земли, сгрудившихся на вершине холма, что возвышался над залитой утренним солнцем рекой. Этим путем прошло несколько человек. Всего несколько часов назад отряд снял лагерь, и пришло время обнаружить ночевку Друзей Темного, если те придерживаются прежнего порядка. Но ничего похожего на стоянку нигде заметно не было.
Сама же река мало напоминала могучую Эринин из сказаний - до истоков на Хребте Мира было совсем близко, и поток не успевал еще набрать здесь полной силы. Здесь противоположный берег, очерченный линией деревьев, отделяло шагов шестьдесят быстротекущей воды. Берега соединял толстый канат перевоза. Сам паром, похожий на баржу, был привязан у другого берега. Впервые след вел прямиком к человеческому жилью. Прямо к домам на холме. На единственной утоптанной улице, вдоль которой теснились дома, - никакого движения.
- Не засада ли, милорд? - тихо произнес Уно. Ингтар отдал нужные приказы, и шайнарцы, взяв пики наперевес, понеслись к деревне, охватывая ее в клещи. По взмаху руки Ингтара они галопом с четырех сторон проскакали с грохотом по деревне - глаза высматривают врага, пики наготове, пыль столбом из-под копыт. Кроме всадников - никакого движения. Они натянули поводья, и пыльстала оседать.
Ранд вернул в колчан наложенную было на тетиву стрелуи повесил лук через плечо. Так же поступили и Перрин с Мэтом. Лойал и Хурин просто ждали там, где их оставил Ингтар, и встревоженно озирались.
Ингтар махнул рукой, и оставшиеся поскакали к шайнарцам.
- Мне не нравится, как тут пахнет, - пробормоталПеррин, когда они подъехали к домам. Хурин бросил на него взгляд, а тот пристально посмотрел в ответ на нюхача, и Хурин отвел глаза. - Тут пахнет как-то не так.
- Проклятые Друзья Темного и троллоки прошли здесь напрямик, милорд,
- сказал Уно, указывая на несколько не затоптанных копытами шайнарских лошадей отпечатков. - Прямиком к козлом целованному парому, который, будь они прокляты, оставили на том берегу. Кровь и проклятый пепел! Нам несказанно повезло, что эти треклятые не обрубили канат и не пустили паром по течению.
- Где люди? - спросил Лойал. Двери были распахнуты настежь, в открытых окнах, хлопая, бились занавески, но никто не вышел, не выглянул нашум и топот лошадей.
- Обыщите дома, - приказал Ингтар. Солдаты спешились и бегом кинулись исполнять приказ, но очень скоровернулись, качая головами.
- Они попросту исчезли, милорд, - доложил Уно. - Попросту исчезли, как сквозь землю провалились, чтоб мне сгореть. Будто они мигом вскочили и решили прогуляться невесть куда в самый разгар треклятого дня. - Вдруг он умолк, выбросив руку в сторону дома за спиной Ингтара. - В том окне была женщина. Будь я проклят, как я ее просмотрел… - Он бегом устремился в дом прежде, чем кто-то еще успел двинуться.
- Не напугай ее! - крикнул Ингтар. - Уно, ее нужно расспросить. Ослепи тебя Свет, Уно, только не напугай ее! - Одноглазый скрылся в открытой двери, а Ингтар заговорил громко и отчетливо: - Мы не сделаем вам ничего худого, добрая госпожа. Мы - клятвенники Лорда Агельмара, из Фал Дара. Не бойтесь! Ничего плохого мы не сделаем.
На чердаке распахнулось окошко, в него высунулся Уно, ошалело крутя головой. С проклятьями солдат влез обратно. Тяжелые удары и грохот отмечали его возвращение, похоже, в расстройстве он пинал ногами попадавшуюся на пути мебель. Наконец он возник в дверях:
- Пропала, милорд. Но она там была. Женщина в белом- платье, у окна. Я ее видел. Мне даже показалось, что я ее внутри заметил, на миг, но потом она пропала и… - Он глубоко вздохнул. - Милорд, этот дом пуст. - Столь велико было его смятение, что он позабыл о проклятьях.
- Занавески, - пробормотал Мэт. - Его обманули проклятые занавески. - Уно остро глянул на него, потом вернулся к своей лошади.

Предыдущая страница 9 Следующая страница


Великая охота 10

- Куда они подевались? - спросил Ранд Лойала. - По-твоему, они убежали, когда появились Друзья Темного? - И троллоки и Мурддраал. И нечто худшее, о чем твердит Хурин. Сообразительные тут люди, если они убежали во все лопатки.
- Боюсь, Ранд, Друзья Темного их захватили, - медленно произнес Лойал. Он сморщил широкий нос, засопел, почти зарычал. - Для троллоков.
Ранд тяжело сглотнул и пожалел, что спросил; никогда лучше не спрашивать и не думать, чем питаются троллоки.
- Что бы тут ни было сделано, - сказал Ингтар, - это дело рук наших Приспешников Темного. Хурин, что здесь было? Что за насилие? Убийство? Хурин!
Нюхач вздрогнул в седле и дикими глазами огляделся кругом. До того как его окликнули, он смотрел за реку.
- Насилие, милорд? Да. Убийство - нет Или, точнее, не совсем убийство. - Он искоса глянул на Перрина. - Никогда прежде не чуял такого запаха, милорд. Но что- то плохое здесь было сделано.
- Они переправились или есть сомнения? Или они вернулись, путают след?
- Они переправились, милорд. - Хурин с тревогой глядел на дальний берег. - Они переправились. Но вот что они делали на той стороне… - Он пожал плечами.
Ингтар кивнул:
- Уно, мне нужно, чтобы паром перегнали на эту сторону реки. И мне нужно, чтобы тот берег разведали до того, как мы переправимся. Если засады нет здесь, еще не значит, что ее не будет там - когда нас разделит река. За один раз на этом пароме весь отряд не переправить. Займись этим.
Уно кивнул, и через пару мгновений Раган и Масима уже помогали друг другу снимать доспехи. Раздевшись до набедренных повязок и заткнув за пояс за спиной кинжалы, они потрусили к реке на кривых ногах кавалеристов, вошли в воду и заскользили вдоль толстого паромного каната, перехватывая его руками. Трос в середине провис, погрузившись в реку на половину человеческого роста, а течение было сильным, грозя унести шайнарцев, сбить с ног, но вскоре - куда скорее, чем ожидал Ранд, - они перелезли через дощатый борт парома. Вытащив кинжалы, Раган и Масима скрылись между деревьев.
Чуть ли не через вечность двое солдат вновь появились на берегу и принялись медленно тянуть паром через реку. Баржа уткнулась в берег ниже деревни, Масима стал привязывать ее к причальным столбам, а Раган трусцой побежал к Ингтару. Лицо солдата было бледным, на щеке четко выделялся шрам от стрелы, и заговорил он голосом, который выдавал потрясение:
- Тот берег… На том берегу нет засады, милорд, но… - Он низко поклонился, мокрый и дрожащий от холодной воды и ветра. - Милорд, вы должны увидеть сами. Большой каменный дуб, в пятидесяти шагах к югу от пристани. Я не могу описать словами. Вы должны увидеть все сами.
Ингтар нахмурился, перевел взгляд с Рагана на дальний берег. Наконец сказал:
- Хорошо сделано, Раган. Оба молодцы. - Голос его оживился. - Уно, найди в этих домах чем обтереть людей. И проверь, не осталось ли у кого воды для чая. Если сможешь, дай им чего-нибудь горячего. Потом переправь вторую группу и вьючных животных. - Ингтар повернулся к Ранду: - Ну, готов посмотреть на южный берег Эринин? - Не дожидаясь ответа, он поскакал к парому вместе с Хурином и половиной своих конников.
Ранд помедлил лишь мгновение и последовал за ними. За Рандом поскакал Лойал. К удивлению Ранда, вниз по склону впереди него скакал посуровевший Перрин. Несколько воинов, перекинувшись грубыми шуточками, спешились, взялись за канат и приготовились его тянуть.
Мэт чего-то ждал и в последнюю минуту, когда один из шайнарцев уже отвязывал паром, ударил ногами свою лошадь и въехал на баржу, где и так было весьма тесно.
- Рано или поздно я же тоже там буду, верно? - заметил он, переводя дыхание и не обращаясь ни к кому конкретно. - Я должен его найти.
Ранд покачал головой. Мэт выглядел здоровым и цветущим, как обычно, отчего Ранд чуть не забыл, почему он отправился в этот поход вместе с друзьями. Чтобы найти кинжал. Пусть Ингтар ищет Рог. Мне же нужен кинжал для Мэта.
- Мы найдем его, Мэт.
Мэт окинул насмешливо-ехидным взглядом красивую красную куртку Ранда, нахмурился и отвернулся. Ранд вздохнул.
- Все будет хорошо. Ранд, - тихо сказал Лойал. - Как-нибудь, но будет.
Течение, ударив в борт, подхватило отчаливший от берега паром; противно заскрипел канат. Какими необычными паромщиками ни выглядели солдаты, шагавшие по палубе в шлемах и доспехах, с мечами, торчащими за спинами, но паром они вывели в реку вполне сносно.
- Вот совсем так мы уехали из дома, - вдруг заговорил Перрин. - В Таренском Перевозе. Сапоги паромщиков топают по настилу, вода журчит вокруг парома. Совсем как тогда. На этот раз все будет гораздо хуже.
- Как может быть хуже? - спросил Ранд. Перрин не ответил. Он рассматривал дальний берег, и его золотистые глаза почти сверкали, но совсем не нетерпением.
Спустя минуту спросил Мэт:
- Как может быть хуже?
- Будет. Я чую это, - вот и все, что сказал Перрин. Хурин взволнованно поглядел на него, но тогда Хурин, получается, на все с тех пор, как отряд покинул Фал Дара, смотрит нервно.
Паром глухо ударился о южный берег, крепкие доски проскребли по твердой глине, над головой нависли ветви деревьев. Шайнарцы, кто тянул за веревку, сели на лошадей, кроме тех двоих, которым Ингтар приказал перегнать паром и забрать остальных. Все двинулись за Ингтаром на берег.
- Пятьдесят шагов к большому каменному дубу, - сказал Ингтар, когда они скакали между деревьев. Говорил он как-то сухо и отстранение. Если Раган ничего не сумел сказать об увиденном… Солдаты проверили мечи в заспинных ножнах и покрепче взяли пики.
Сначала Ранд принял подвешенные за руки фигуры за пугала, болтающиеся на толстых серых сучьях каменного дуба. За темно-красные пугала. Затем он узнал знакомые лица. Чангу и второй, тот, кто был вместе с ним в карауле. Нидао. Выпученные глаза, зубы в оскале боли. После того как это было начато, они жили еще долго. Перрин издал горловой звук, похожий на рычание.
- Хуже я не встречал, милорд, - слабым голосом произнес Хурин. - Хуже я не нюхал никогда, не считая подземной тюрьмы в Фал Дара той ночью.
Ранд отчаянно искал пустоту. Попутно, казалось, вошло пламя, тошнотворный свет неровно бился в ритм с его судорожными сглатываниями, но он упорно пытался и старался, пока не окружил себя щитом из ничто. Но позывы к рвоте пульсировали в пустоте вместе с ним. Не снаружи на этот раз, а внутри. Чего же удивляться, если видишь такое? Эта мысль, легко касаясь, пронеслась по этой пустоте, словно капля воды по горячей сковородке. Что с ними случилось?
- Заживо содрали кожу, - услышал Ранд, как сказал кто-то за его спиной, и еще звуки - кого-то рвало. Он решил, что это Мэт, но все отстояло так далеко от него, плавающего в пустоте. Однако то отвратительное мерцание тоже было там, внутри. Он подумал, что его тоже вот-вот стошнит.
- Снимите их, - резко приказал Ингтар. Помедлив, добавил: - Похороните. Мы не можем быть уверены, что они были Друзьями Темного. Они могли быть пленниками. Могло так быть. Пусть они все-таки узнают последнее объятие матери.
Несколько солдат, осматриваясь, выехали вперед с ножами в руках; даже для закаленных в битвах шайнарцев задача была не из простых - срезать ободранные тела тех, кого они знали.
- Как ты. Ранд? - сказал Ингтар. - К такому я тоже не привык.
- Я… со мной все в порядке, Ингтар. - Ранд позволил пустоте исчезнуть. Без нее тошнота немного отступила; в желудке все было скручено по-прежнему, но все равно полегчало. Ингтар кивнул и повернул лошадь, наблюдая за действиями своих солдат.
Похороны были просты. Две вырытые в земле ямы, туда уложили тела, а остальные шайнарцы наблюдали молча. Могильщики с серьезными лицами начали без лишних слов и суеты забрасывать могилы землей.
Ранд был потрясен, но Лойал тихо объяснил:
- Шайнарцы верят, что все мы пришли из земли и в землю должны вернуться. Они никогда не кладут мертвых в гробы и не заворачивают в саваны, а тела их никогда не одевают. Земля должна обнять тело. Последнее объятие матери, так они называют это. И никогда не говорят других слов, кроме как: "Да осияет тебя Свет, и да защитит тебя Создатель. Последнее объятие матери принимает тебя". - Лойал вздохнул и покачал громадной головой. - Вряд ли, по-моему, кто-нибудь произнесет эти слова сейчас. Что бы ни говорил Ингтар, нет больших сомнений. Ранд, это Чангу и Нидао убили караульных у Собачьих Ворот и впустили в цитадель Друзей Темного. Во всем происшедшем виноваты они.
- Тогда кто выпустил стрелу в… в Амерлин? - Ранд сглотнул. Кто стрелял в меня?
Лойал ничего не ответил.
Когда последние комья земли сгребли на могилы, появился Уно вместе со второй половиной отряда и вьючными лошадьми. Кто-то рассказал им о страшной находке, и одноглазый сплюнул:
- Козлом целованные троллоки, бывает, вытворяют такое в Запустении. Когда им хочется поколебать твою решимость, заставить задрожать твои проклятые нервы или таким растреклятым образом предупредить, чтоб ты перестал за ними гнаться. Но здесь у них не выйдет, чтоб мне сгореть.
Перед тем как отряд поскакал дальше, Ингтар остановил свою лошадь у неотмеченных могил, двух земляных холмиков, которые выглядели слишком маленькими, чтобы под ними лежали тела людей. Через мгновение он сказал:
- Да осияет вас Свет, и да защитит вас Создатель. Последнее объятие матери принимает вас. - Он поднял голову и обвел взглядом своих солдат. Их лица не выражали ничего, как и лицо самого Ингтара. - Они спасли Лорда Агельмара у Тарвинова Ущелья, - сказал он. Несколько конников кивнули. Ингтар повернул свою лошадь. - Куда, Хурин?
- На юг, милорд.
- Бери след! Охота - вперед!
Вскоре лес уступил место равнине с пологими холмами, которую изредка пересекала неглубокая речушка, пробившая себе русло - овраг с высокими берегами. Изредка встречались небольшой бугор возвышенности или приземистый холм, что едва заслуживал такое название. Для скачки самое то, лошадям тут приволье. Ингтар немедленно воспользовался преимуществом такой местности и задал равномерный, сберегающий силы лошадей, но и непрестанный шаг. Земля так и летела под копыта лошадей. Иногда Ранд замечал вдалеке то, что могло быть домом на ферме, а один раз ему показалось, будто он разглядел деревню: в нескольких милях дымки над трубами, и что-то белое сверкнуло на солнце, но местность вокруг не несла на себе ни единого следа человека - длинные полосы травы, испещренные кустами и редкими деревьями, тут и там небольшие перелески, самый большой - в сотню шагов в поперечнике.
Ингтар выслал разведку - впереди скакали два солдата, появлявшиеся на виду только когда они оказывались на гребне случайной возвышенности. У Ингтара на шее висел серебряный свисток, которым он мог отозвать разведчиков, если Хурин скажет, что след свернул в сторону, но такого не случалось. След вел на юг. Все время на юг.
- В таком темпе через три-четыре дня мы достигнем Талидарского поля,
- заметил на скаку Ингтар. - Величайшая из всех побед Артура Ястребиное Крыло. Тогда против него Полулюди вывели из Запустения троллоков. Шесть дней и ночей длилась битва, а когда она кончилась, троллоки бежали в Запустение и никогда более не осмеливались бросить вызов Артуру Ястребиное Крыло. В память о своей победе он воздвиг там памятник, стелу в сотню спанов высотой. Он не позволил выбить на нем свое имя, а лишь имена всех до единого погибших воинов, и на верхушке приказал установить золотое солнце - символ того, что здесь Свет восторжествовал над Тенью.
- Я бы посмотрел на него, - сказал Лойал. - Никогда раньше не слышал об этом монументе.
Ингтар помолчал с минуту, а когда заговорил, голос егобыл тихим:
- Его там. больше нет. Строитель. Когда ЯстребиноеКрыло умер, те, кто воевал, стремясь заполучить его империю, не смирились с памятником в честь его победы, пусть даже на нем не было его имени. Не осталось ничего, кроме кургана, на котором стоял монумент. Курган, по крайней мере, мы увидим, дня через три- четыре.
Тон Ингтара не располагал к дальнейшему разговору. Солнце висело золотым диском над головами, когда отряд миновал какое-то строение, квадратное, сложенное из оштукатуренного кирпича, менее чем в миле от идущего на юг следа. Оно не было высоким, устояло два этажа, но здание обросло толстой шкурой земли. Вокруг него висела атмосфера давней заброшенности, крыши не было, если не считать нескольких лоскутов темной черепицы, цепляющихся за огрызки стропил, белая штукатурка по большей части обвалилась, обнажив темный, выветрившийся кирпич, стены обрушились, открыв взорам внутренние дворики и разрушающиеся комнаты. Кусты и даже деревья росли в расселинах того, что некогда было дворами иплацами.
- Замок, - объяснил Ингтар. Та толика хорошего настроения, которая к нему вернулась, похоже, исчезла при взгляде на манор. - Когда еще стоял Харад Дакар, думаю, хозяин замка сдавал в аренду земли на лигу вокруг. Наверное, под фруктовые сады. Хардани любили свои фруктовыесады.
- Харад Дакар? - переспросил Ранд, и Ингтарфыркнул:
- Что, нынче никто историю не изучает? Харад Дакар, столица Хардана, чьей территорией было то, через что мы сейчас скачем.
- Я видел старую карту, - сдержанно отозвался Ранд. - Я знаю о странах, которых больше нет. Маредо, и Гоабан, и Каралейн. Но на ней не было никакого Хардана.
- Были некогда и другие, которых теперь тоже нет, - сказал Лойал. - Мар Хаддон, который ныне Хаддонское Сумрачье, и Алмот. И Киптара. Война Ста Лет разорвала империю Артура Ястребиное Крыло на множество государств, больших и малых. Малые были поглощены большими или объединились, как Алтара и Муранди. Соединены оружием, по-моему, так будет точнее, чем объединены.
- И что же случилось с ними? - спросил Мэт. Ранд не заметил, как подъехали Перрин с Мэтом. Они ехали в хвосте колонны, как можно дальше от Ранда ал'Тора, когда он их видел в последний раз.
- Они не удержались вместе, - ответил Лойал. - Урожай не удался. Торговля не удалась. Народ не удался. Всякий раз чего-то не удавалось, и государство уменьшалось. Зачастую, когда государство исчезало, соседние страны захватывали эту территорию, но недолго сохранялись новые приобретения. Со временем местность оказывалась совсем заброшенной и покинутой. Тут и там еще держались деревни, но и они в большинстве своем исчезали под наступлением пустошей, безлюдья и диких лесов. Прошло почти три сотни лет, как Харад Дакар был в конце концов покинут, но еще до этого он превратился в пустую скорлупу, с королем, не способным справиться даже с происходящим внутри городских стен. Как я понимаю, теперь Харад Дакар полностью исчез. Все села и города Хардана исчезли, камни их увезли фермеры и селяне для своих нужд. Большая часть ферм и деревень, сложенных из тех камней, тоже сгинула. Так я читал, и не вижу причины не верить прочитанному.
- Да, хорошая была каменоломня на месте Харад Дакара, почти на сотню лет хватило, - горько сказал Ингтар. - Жители из него ушли наконец, а потом этот город растащили по камешкам, один за другим. Постепенно все исчезло, а что еще осталось, исчезает, сглаживается. Все исчезает, везде. Вряд ли найдется государство, которое на деле владеет территорией, которую на картах объявляет своей, и едва ли найдется на карте, сделанной хотя бы сто лет назад, страна, заявившая о себе сегодня. Когда завершилась Столетняя Война, от Запустения до Моря Штормов человек скакал из одного государства в другое: выехав из одного, он попадал сразу в соседнее. Теперь же скачешь через заброшенные земли, на которые не претендует ни одно государство. Нас в Пограничных Землях заставляет оставаться сильными и нераздробленными война с Запустением. Наверное, у них не было ничего, чтобы сохранить себя сильными. Говорите, они не удались, ослабели. Строитель? Да, они ослабли, потеряли силы, а какое из государств, ныне единое и могучее, не ослабеет завтра? Нас, человечество, сметает прочь. Сметает, сносит - так обломки смывает потоком. Сколько пройдет времени, пока не останется ничего, кроме Пограничных Стран? Сколько еще пройдет, прежде чем мы тоже погибнем и не останется. совсем ничего, одни троллоки и Мурддраалы до самого Моря Штормов?
Повисло потрясенное молчание. Даже Мэт не нарушил его каким-нибудь вопросом. Ингтар погрузился в свои мрачные раздумья.
Вскоре галопом вернулись разведчики, спины выпрямлены, пики вертикально подняты - черные на фоне неба.
- Впереди деревня, милорд. Нас не заметили, но она прямо на пути нашей колонны.
Ингтар стряхнул с себя глубокую задумчивость, но не промолвил ни слова, пока отряд не выехал на гребень невысокого косогора, спускающегося к деревне. И тогда он лишь дал команду остановиться, а потом достал из переметной сумы смотровую трубу и стал разглядывать в неедеревню.
Ранд с интересом рассматривал деревню. Большая, как Эмондов Луг, хоть и не так велика по сравнению с некоторыми городками, что он видел с тех пор, как оставил Двуречье, и намного меньше любого города. Низкие, обмазанные белой глиной дома, на скатах крыш, похоже, растет трава. Дюжина ветряных мельниц, россыпью разбросанных по деревне, лениво поворачивали длинные, обтянутые тканью крылья, блестя белым на солнце. Деревню окружала невысокая земляная насыпь, высотой по грудь и поросшая травой, перед валом выкопан широкий ров, в дно воткнуты заостренные колья. В единственном проеме, которое разглядел Ранд, ворот не было, но наверняка его легко можно загородить телегой или фургоном. Людей Ранд не заметил.
- На виду даже собаки нет, - сказал Ингтар, убирая в седельную сумку смотровую трубу. - Уверены, что вас не видели? - спросил он разведчиков.
- Если только у них нет везения самого Темного, милорд, - ответил один из солдат. - Мы не поднимались на гребень. Тогда мы тоже не заметили никакого движения, милорд.
Ингтар кивнул:
- След, Хурин? Хурин глубоко вздохнул:
- К этой деревне, милорд. Прямо к ней, совсем близко, насколько я могу определить отсюда.
- Всем быть начеку, - скомандовал Ингтар, подбирая поводья. - И не считайте их дружелюбными лишь потому, что они улыбаются. Если там кто-то есть.
Он повел отряд вниз по склону медленным шагом, одновременно проверяя меч в наспинных ножнах.
Позади Ранд услышал шорох и звяканье оружия - солдаты последовали примеру командира. Через пару мгновений он поступил так же. Постараться остаться в живых - это не то же самое, что пытаться быть героем, здраво рассудил Ранд.
- По-вашему, эти люди помогают Друзьям Темного? - спросил Перрин у Ингтара. С ответом тот не спешил.
- Шайнарцев они не слишком-то жалуют, - наконец сказал Ингтар. - Они считают, что мы должны бы
защищать их. Мы или кайриэнцы. Когда-то, по смерти последнего короля Хардана, Кайриэн объявил эти земли своими. Все земли до Эринин, так было заявлено. Но удержать их они не сумели. Где-то около ста лет назад они отказались от своих требований. Тем немногим, кто еще живет здесь, не стоит беспокоиться об угрозе троллочьих набегов - слишком далеко к югу, но тут в изобилии разбойников в человеческом обличье. Вот почему тут стена и ров. Во всех деревнях так делают. Поля скрыты в окрестных лощинах, но все живут под защитой стены. Они готовы присягнуть на верность любому королю, который обеспечит им защиту, но все, что можем, мы делаем: троллоков сюда не пускаем. Правда, нас они за это почему-то недолюбливают. - Отряд уже достиг прохода в невысокой стене, и Ингтар опять напомнил: - Быть начеку!
Все улицы сходились на деревенской площади, но наулицах ни души, никто не выглядывал в окна. Даже собака не пробежала мимо, даже цыпленок. Вокруг ничего живого. Качались распахнутые двери, визгливо споря на ветру с ритмичным поскрипыванием ветряков. По утрамбованному грунту улиц громко стучали копыта лошадей.
- Как у того перевоза, - пробормотал Хурин, - но по-другому. - Он сгорбился в седле, втянув голову в плечи, словно хотел так ее спрятать.
- Здесь было насилие, но… я не знаю. Здесь было что-то плохое. Пахнет плохо.
- У но, - распорядился Ингтар, - возьми один десяток и обыщи дома. Если кого найдете, приведите ко мне. Я буду на площади. И не испугайте их на этот раз. Мне нужны ответы, а не спасающиеся бегством жители.
Ингтар повел солдат к центру деревни, а Уно и его десяток стали спешиваться.
Ранд замешкался, оглядываясь. Повизгивающие двери, скрипучие ветряки, стук лошадиных копыт - слишком много шума, словно в мире не осталось других звуков. Он обвел взглядом дома. Занавески в открытом окне выдуло сквозняком наружу, и они бились под порывами ветра. Все дома выглядели абсолютно безжизненными. Вздохнув, Ранд слез с лошади и зашагал к ближайшему дому, потом остановился, уставившись на дверь.
Это просто дверь. Чего ты боишься? Как ему хотелось избавиться от ощущения, будто что-то ждет по. ту сторону. Юноша толкнул дверь.
Его взору предстала чистая комната. Или когда-то чистая. На столе все было готово для обеда, вокруг расставлены стулья со спинками-перекладинами, по некоторым тарелкам разложена еда. Мухи жужжали над мисками с репой и горошком, еще больше их ползало по жареному мясу - холодному, с застывшим жиром. В полуотрезанном ломтике жаркого еще торчала вилка, возле куска мяса в блюде лежал, как будто оброненный, разделочный нож.
Мигнуло.
Улыбающийся лысый мужчина в груботканой одежде положил кусок мяса на тарелку, которую держала женщина с усталым лицом. Правда, она тоже улыбалась. Женщина положила на тарелку горошка и репы и протянула ее одному из детей, выстроившихся вдоль стола. Там было с полдюжины детишек, мальчиков и девочек, от почти уже выросших до малышей, которым едва хватало роста, чтобы посмотреть на стол. Женщина что-то сказала, и девочка взяла тарелку из рук засмеявшейся матери. Мужчина начал отрезать другой кусок.
Вдруг, указывая на дверь, ведущую на улицу, вскрикнула другая девочка. Мужчина выронил разделочный нож, резко развернулся, потом тоже закричал, лицо искажено ужасом, и подхватил ребенка. Женщина схватила в охапку другого и в отчаянии замахала остальным детям, губы двигались, неистово, беззвучно. Все устремились к задней двери в дальнем конце комнаты.
Та дверь с грохотом распахнулась, и…
Мигнуло.
Ранд не в силах был пошевелиться. Мухи жужжали над столом, жужжание стало громче. Дыхание облачком вырвалось изо рта.
Мигнуло.
Улыбающийся лысый мужчина в груботканой одежде положил кусок мяса на тарелку, которую держала женщина с усталым лицом. Правда, она тоже улыбалась. Женщина положила на тарелку горошка и репы и протянула ее одному из детей, выстроившихся вдоль стола. Там было с полдюжины детишек, мальчиков и девочек, от почти уже выросших до малышей, которым едва хватало роста, чтобы посмотреть на стол. Женщина что-то сказала, и девочка взяла тарелку из рук засмеявшейся матери. Мужчина начал отрезать другой кусок.
Вдруг, указывая на дверь, ведущую на улицу, вскрикнула другая девочка. Мужчина выронил разделочный нож, резко развернулся, потом тоже закричал, лицо искажено ужасом, и подхватил ребенка. Женщина схватила в охапку другого и в отчаянии замахала остальным детям, губы двигались, неистово, беззвучно. Все устремились к задней двери в дальнем конце комнаты.
Та дверь с грохотом распахнулась, и…
Мигнуло.
Ранд силился двинуться, но мышцы будто проморозило. В комнате стало холоднее; ему хотелось дрожать, но он был неспособен и на такую малость. Мухи ползали по всему столу. Ранд нащупал пустоту. Там был тот неприятный свет, но ему было все равно. Ему нужно…
Мигнуло.
Улыбающийся лысый мужчина в груботканой одежде положил кусок мяса на тарелку, которую держала женщина с усталым лицом. Правда, она тоже улыбалась. Женщина положила на тарелку горошка и репы и протянула ее одному из детей, выстроившихся вдоль стола. Там было с полдюжины детишек, мальчиков и девочек, от почти уже выросших до малышей, которым едва хватало роста, чтобы посмотреть на стол. Женщина что-то сказала, и девочка взяла тарелку из рук засмеявшейся матери. Мужчина начал отрезать другой кусок.
Вдруг, указывая на дверь, ведущую на улицу, вскрикнула другая девочка. Мужчина выронил разделочный нож, резко развернулся, потом тоже закричал, лицо искажено ужасом, и подхватил ребенка. Женщина схватила в охапку другого и в отчаянии замахала остальным детям, губы двигались, неистово, беззвучно. Все устремились к задней двери в дальнем конце комнаты.
Та дверь с грохотом распахнулась, и…
Мигнуло.
Комната промерзла насквозь. Так холодно. Мухи зачернили стол; стены облепила шевелящаяся масса, пол, потолок, все стало черным-черно от мух. Они ползали по Ранду, покрывая его плотным одеялом, ползли по лицу, по глазам, залезали в нос, в рот. Свет, помоги мне. Холод. Мухи зажужжали, словно грохотал гром. Холод. Он пронизывал пустоту, издевался над этим ничто, заковывал Ранда в ледяной панцирь. В отчаянном порыве он потянулся к тому трепещущему свету. Желудок скрутило, но этот свет был теплым. Теплым. Жарким. Ему было жарко.
Вдруг он нарвался на… что-то. Он не понимал, что это, отчего. Сплетенные из стали паутины. Вырезанные из камня полосы лунного света. При прикосновении Ранда они осыпались, но он знал, что ни к чему не прикасался. Они скручивались и таяли от жара, который хлынул через него, жара, подобного огню в кузнечном горне, жара. что опаляет мир, жара, что…
Все кончилось, исчезло. Тяжело дыша, Ранд оглядывался вокруг ошалевшими глазами. Несколько мух валялось в тарелке с недорезанным жарким. Дохлых мух. Шесть мух. Всего лишь шесть. Были еще мухи, в мисках, полдюжины крохотных черных пятнышек среди холодных овощей. Все дохлые. Пошатываясь, Ранд вышел на улицу.
из дома напротив только что шагнул, покачивая головой, Мэт.
- Там никого, - сказал он Перрину, который по-прежнему сидел в седле. - Похоже, будто они только что встали посреди ужина и ушли прочь отсюда.
С площади донесся крик.
- Они что-то нашли, - заключил Перрин, ударяя каблуками свою лошадь. Мэт взгромоздился в седло и галопом поскакал вслед за ним.
Ранд, намного медленнее, сел в седло Рыжего; жеребец попятился, словно чуял взвинченность хозяина. Ранд, неторопливо направляясь к площади, поглядывал на дома, но не мог заставить себя смотреть на них подольше. Мэт заходил в один, и ничего с ним не случилось. Но для себя юноша твердо решил: ни за что не переступать порога любого дома в этой деревне. Ударив каблуками Рыжего, он убыстрил его шаг.
Все застыли статуями перед фасадом большого строения с широкими двустворчатыми дверями. Ранд бы не подумал, что это постоялый двор: ну, во- первых, не было никакой вывески. Скорей всего, здесь просто собирались местные. Ранд встал в безмолвный круг и посмотрел туда, куда смотрели все остальные.
На дверях, приколоченный толстыми костылями за плечи и запястья, висел распятый человек. Еще гвозди-костыли были вогнаны в глаза, удерживая голову поднятой вверх. Темная кровь веерами засохла на щеках. Царапины на дереве, на уровне сапог, свидетельствовали, что тот был жив, когда это с ним проделывали. Во всяком случае, когда все началось.
У Ранда перехватило дыхание. Не человек. Эти черные одежды, чернее самой черноты, никогда не носил ни один человек. Ветер трепал угол плаща, прижатого телом, - чего ветер не делал никогда. Ранд слишком хорошо знал это; ветер никогда не трогал этих одежд, - но на этом бледном, бескровном лице никогда не было глаз.
- Мурддраал, - выдохнул Ранд, и его голос словно освободил других от неподвижности. Они зашевелились, стали дышать.
- Кто, - начал было говорить Мэт, но ему пришлось остановиться и сглотнуть, - кто мог сделать такое с Исчезающим? - Голос его в конце сорвался на визг.
- Не знаю, - промолвил Ингтар. - Я не знаю. - Он посмотрел на свой отряд, вглядываясь в лица или, быть может, пересчитывая своих солдат, чтобы проверить, все ли тут. - И, по-моему, здесь мы больше ничего не узнаем. Выступаем. По коням! Хурин, ищи, куда ведет след отсюда.
- Да, милорд. Да. С радостью. Сюда, милорд. Они по-прежнему направляются на юг.
Они поскакали прочь, оставив висеть мертвого, распластанного Мурддраала, и ветер шевелил его черный плащ. Первым за стеной-насыпью оказался Хурин, даже не обождавший Ингтара, но Ранд ехал вплотную за нюхачом.

ГЛАВА 11. Проблески Узора

Золотое солнце еще висело у горизонта, и Ингтар впервые так рано назначил привал после дневного марша. На посуровевших шайнарцев увиденное в деревне наложило свой отпечаток, и страшная картина засела в умах и сердцах. Прежде Ингтар не останавливал отряд в такую рань, и место для лагеря он выбирал явно из соображений удобства обороны. Это была глубокая, почти круглая лощина, и к тому же большая, в ней без труда могли разместиться все - и лошади, и люди. Редкие заросли карликового дуба и болотного мирта разбросаны по внешним склонам. Гребень лощины скрывал собой всех в лагере, даже если бы не было и деревьев. В такой местности эту высотку вполне можно считать холмом.
Когда все спешились, услышал Ранд слова Уно. - Одно только я, будь проклят, говорю, - втолковывал тот Рагану, - это то, что я, будь проклят, видел ее, чтоб тебе сгореть. Как раз перед тем, как мы нашли этого козлом целованного Получеловека. Ту же самую треклятую женщину, как и у треклятого перевоза. Она была, а потом, будь оно проклято, взяла и исчезла! Говорить-то, что тебе вздумалось, говори, но следи, треклято будь все, за тем, как говоришь, а не то я спущу с тебя дурацкую шкуру и сожгу ее, козлом целованную, понял ты, овечий потрох, молокосос?
Ранд так и замер: с одной ногой еще в стремени, вторая уже на земле. Та же самая женщина? Но у перевоза не было никакой женщины, просто занавески на ветру. И она не могла бы добраться до той деревни вперед нас, будь все так. Деревня…
От этой мысли он испуганно шарахнулся. Больше, чем прибитого к двери гвоздями-костылями Исчезающего, Ранду хотелось забыть о той комнате, и о мухах, и о людях, что там были и не были. Получеловек был реален - все его видели, - но та комната… Может, я все же схожу с ума. Он пожалел, что рядом нет Морейн, чтобы поговорить с нею. Жалеешь, что рядом нет Айз Седай? Да ты и впрямь дурак. Ее рядом нет, вот и держись от всего такого подальше. А верно ли, что нет рядом? Что же там случилось?
- Вьючных лошадей и припасы - в центр, - распорядился Ингтар воинам, начавшим обустраивать лагерь. - Обтереть лошадей насухо, потом вновь оседлать на случай, если придется уходить быстро. Каждый спит возле своей лошади, костры на ночь затушить. Часовые сменяются каждые два часа. Уно, необходимо выслать разведчиков; они должны проверить все вокруг и обязательно вернуться до темноты. Я хочу знать, что происходит вокруг.
Он чувствует это, подумал Ранд. Это уже не просто Друзья Темного, и несколько троллоков, и, вероятно. Исчезающий. Просто Друзья Темного, и несколько троллоков, и, вероятно. Исчезающий! Всего несколько дней назад и в мыслях не было какого-то там "просто"! Даже в Пограничных Землях, даже с Запустением менее чем в дневном переходе, Друзья Темного, троллоки, Мурддраал и так были сущим кошмаром. Пока он не увидел пришпиленного к дверям Мурддраала. Кто, пребывая в Свете, мог бы ТАКОЕ сделать? А что, если не в Свете? Пока он не переступил порог комнаты, где ужинала семья, и пока не оборвался их смех. Я должен представить себе это. Должен. Даже для самого себя эти уговоры не были в должной мере убедительны. Он не мог представить себе ветер на башне, или Амерлин, говорящую…
- Ранд! - Он вздрогнул, когда Ингтар заговорил у него за плечом. - Ты что, всю ночь хочешь простоять с ногой в стремени?
Ранд поставил ногу на землю.
- Ингтар, а что случилось в той деревне?
- Их захватили троллоки. То же самое, что с людьми у переправы. Вот что случилось. Исчезающий… - Ингтар пожал плечами и опустил взгляд на обтянутый холстиной узел, большой, квадратной формы, который держал в руках; он смотрел на сверток так, будто увидел скрытые в нем тайны, которые предпочел бы не знать. - Троллоки захватили их как съестные припасы. Иногда они так делают, в деревнях и на фермах вблизи Запустения, если набег миновал ночью пограничные башни. Порой мы отбиваем пленников, иногда - нет. Порой мы отбиваем пленников и почти жалеем, что отбили. Троллоки не всегда убивают, прежде чем заняться мясницким делом. И у Полулюдей есть свои любимые… забавы. Куда худшие, чем то, что делают троллоки.
Голос Ингтара был тверд и ровен, словно ему говорили о таких случаях каждый день, да, пожалуй, для шайнарских солдат эти ужасы были обыденным делом.
Ранд глубоко вздохнул, стараясь унять взбунтовавшийся желудок.
- Там, для Исчезающего, это было вовсе не забавой, Ингтар. Что могло приколотить Мурддраала к двери заживо?
Ингтар помолчал, покачивая головой, потом протянул Ранду большой узел:
- Вот. Морейн Седай сказала мне отдать тебе это на первом же привале к югу от Эринин. Что в нем, я не знаю, но она говорила, тебе это понадобится. Она просила сказать, чтобы ты берег это, - от него может зависеть твоя жизнь.
Ранд неохотно взял узел; при прикосновении к холстине кожу защипало. В свертке лежало что-то мягкое. Может быть, одежда. Ранд осторожно держал узел. Он о Мурддраале даже вспоминать не хочет. Что произошло в той комнате? До Ранда вдруг дошло, что сам он готов размышлять об Исчезающем или даже о той комнате, лишь бы не думать, что могло находиться в посылке от Морейн.
- Мне приказано, чтобы тогда же я сообщил тебе: если со мной что-нибудь случится, воины последуют за тобой.
- За мной! - задохнулся Ранд, позабыв обо всем, даже об узле. Ингтар встретил его неверящий взгляд спокойным кивком. - Это безумие! Я в жизни за собой ничего не вел, кроме овечьей отары, Ингтар. Все равно они не станут меня слушаться. Кроме того, Морейн не вправе назначать тебе заместителя. Это же Уно!
- Перед отбытием меня и Уно вызвали к Лорду Агельмару. Морейн Седай была у него, но приказание мне отдал Лорд Агельмар. После меня командир - ты, Ранд.
- Но почему, Ингтар? Почему? - Во всем отчетливо и несомненно просматривалась рука Морейн, ее рука и рука Амерлин, которые подталкивали его на выбранный ими путь, на путь, которого он не хотел.
По шайнарцу было видно, что и сам он, сколько ни силился, понять ничего не мог, но он был солдатом, привыкшим в бесконечной войне с Запустением к самым странным приказам.
- До меня доходили с женской половины слухи, что ты, мол, на самом деле… - Ингтар развел руками в боевых рукавицах. - Ладно, не важно. Знаю, ты все отрицаешь. Но тогда „ты отрицаешь и свой собственный облик, свое лицо. Морейн Седай говорит, что ты пастух, но я никогда не встречал пастуха, носящего меч со знаком цапли. Не стану утверждать, что сам бы тебя выбрал, но считаю: в тебе есть то, что необходимо. Когда настанет время, ты свой долг исполнишь.
Ранду захотелось сказать, что ни о каком долге и речи нет, но вместо этого произнес:
- Уно знает об этом. Кто еще, Ингтар?
- Все воины. Когда шайнарцы выступают в поход, каждый солдат знает, кто следующим сменит командира, если тот погибнет. Неразрывная цепь до самого последнего человека, пусть даже он подручный конюха. Тогда, если он и в самом деле останется один, он не просто одиночка без под-разделения, старающийся выжить и спастись. У него есть приказ, и долг обязывает исполнить то, что должно быть сделано. Если я отправлюсь в последние объятия матери, то долг ляжет на тебя. Ты отыщешь Рог и доставишь куда надо. Ты это исполнишь.
Последние слова Ингтар произнес с особенным нажимом. Узелок в руках Ранда мигом потянул к земле камнем весом в десяток стоунов. Свет, она будет в сотне лиг, но она все равно достанет и дернет за повод. Сюда, Ранд. Туда. Ты - Дракон Возрожденный, Ранд.
- Не нужен мне этот долг, Ингтар. Я его не приму. О Свет, я всего-навсего пастух! Почему никто не верит?
- Ты исполнишь свой долг. Ранд. Когда человек на вершине цепи сдается, все под ним разваливается. Слишком многое разваливается. Уже и без того слишком многое. Да будет благосклонен мир к твоему мечу, Ранд ал'Тор.
- Ингтар, я… - Но Ингтар уже шагал прочь, окликая Уно и проверяя, выслал ли тот разведку.
Ранд уставился на узел у себя в руках и облизнул губы. Ему было страшно, ему казалось, что он знает, что в узле. Ему хотелось взглянуть на содержимое, но ему хотелось в то же время, не открывая, выбросить его в огонь; он бы швырнул, если бы был уверен, что сверток сгорит и никто не увидит, что там внутри, если бы был уверен, что содержимое вообще сгорит. Но нельзя разворачивать узел там, где могут увидеть другие глаза, а не только его.
Ранд окинул взглядом лагерь. Шайнарцы развьючивали лошадей с припасами, кое- кто уже раздавал холодный ужин - вяленое мясо и лепешки. Мэт и Перрин чистили лошадей, Лойал сидел на камне и читал книгу, зажав в зубах трубку с длинным чубуком, и над головой огир вился хвостик дыма. Крепко прижимая к себе сверток, словно страшась его выронить, Ранд крадучись забрался в заросли погуще и подальше.
На маленькой полянке под прикрытием ветвей с густой листвой он встал на колени и положил сверток на землю. Какое-то время он просто смотрел на сверток. Она не должна. была. Она не могла. А голосок в голове отвечал; э, нет, она могла. Могла и сделала. В конце концов Ранд решился развязать узелки на бечевках, стягивающих сверток. Аккуратные узелки, завязанные с тщательностью, во всеуслышание заявляющей о руке Морейн; она собственноручно затянула их. Она ни за что не решилась бы пойти на риск, что содержимое хоть краем глаза увидит слуга.
Когда Ранд распустил последнюю бечевку, он онемевшими вмиг руками развернул узел, затем уставился на это, во рту - выжженная пустыня. Всего одно - ни сотканное, ни окрашенное, ни разрисованное. Стяг, белоснежный, большой, чтобы видели с любого места поля битвы. А поперек него шагала волнообразная фигура, смахивающая на змея в золотых и багряных чешуйках, но змей с четырьмя чешуйчатыми лапами, на каждой - пять золотых когтей, змей с глазами ярче солнца и с золотой львиной гривой. Однажды Ранд уже видел это знамя, тогда Морейн и сказала, что это такое. В Войну Тени это был стяг Льюса Тэрина Теламона, Льюса Тэрина Убийцы Родичей. Стяг Дракона.
- Глянь на это? Гляди-ка, что тут у него! - На поляну ворвался Мэт, следом, куда медленнее, появился Перрин. - Сначала - чудные наряды, куртки там, - язвил Мэт, - а теперь - знамя! Теперь у нас уши завянут от разговоров о его лордстве, важничанью конца-края не будет, раз… - Мэт подошел ближе, ясно разглядел теперь знамя, и челюсть у него отвисла.
- О Свет! - Он отступил на шаг. - Чтоб мне сгореть! - Он тоже был при том, когда Морейн говорила про знамя. Как и Перрин.
Гнев вскипел в душе Ранда, гнев на Морейн и Престол Амерлин - подталкивающих его, подтягивающих. Он подхватил знамя руками и потряс им перед Мэтом, а слова неудержимо и яростно рвались с губ:
- Да, все верно! Знамя Дракона! - Мэт отшатнулся еще на шаг. - Морейн хочет, чтоб я стал куклой на веревочках Тар Валона, Лжедраконом для Айз Седай. Какая ей разница, чего хочу я, она все равно затолкнет мне это в глотку. Но - меня - не - используют!
Мэт привалился спиной к стволу дерева.
- Лжедракон? - Он тяжело сглотнул. - Ты? Это… это безумие.
Перрин не отступил от Ранда. Он присел на корточки, положил сильные руки на колени и рассматривал Ранда ярко-золотистыми глазами. В вечерних тенях они будто горели.
- Айз Седай хотят сделать из тебя Лжедракона… - Он помолчал, хмурясь, обдумывая тщательно все про себя. Потом тихо спросил: - Ранд, ты можешь направлять?
Мэт издал сдавленный стон.
Ранд выпустил знамя, оно упало на землю; перед тем как кивнуть, он колебался лишь мгновение.
- Я этого не просил. И не хочу. Но… Но, по-моему, я не знаю, как с этим покончить. - Перед мысленным взором непрошено возникла та комната, полная мух. - И, по моему, они меня не оставят и не дадут мне с этим покончить.
- Чтоб я сгорел! - выдохнул Мэт. - Кровь и проклятый пепел! Они нас убьют, вы же знаете. Всех нас. Перрина и меня заодно с тобой. Если прознают Ингтар и остальные, они перережут нам наши проклятые глотки как Друзьям Темного. Свет, они же наверняка решат, что мы каким-то боком причастны к краже Рога и к убийству тех людей в Фал Дара.
- Заткнись, Мэт, - спокойно сказал Перрин.
- Не затыкай мне рот! Если нас не убьет Ингтар, то Ранд сойдет с ума и сделает это вместо него. Чтоб мне сгореть! Чтоб мне сгореть! - Мэт скользнул спиной по дереву, сел на землю. - Почему они тебя не укротили? Если Айз Седай знают, почему они не укротили тебя? Никогда не слыхал, чтоб они отпускали на все четыре стороны мужчину, который способен обладать Силой.
- Они не все знают, - вздохнул Ранд. - Амерлин…
- Престол Амерлин! Она знает? О Свет" а я-то удивлялся, чего она так странно на меня смотрела.
- … и Морейн Седай сказала мне, будто я - Дракон Возрожденный, а потом они заявили, что я могу идти куда хочу. Неужто не понятно, Мэт? Они пытаются меня использовать.
- Ну и что, все равно ты способен направлять, - бурчал Мэт. - Да на твоем месте я бы сейчас был уже на полпути к океану Арит. И не остановился, не отыскав местечка, где в помине нет никаких Айз Седай и где их никогда не будет. И где людей нет. Ну… то есть…
- Заткнись, Мэт, - сказал Перрин. - Ранд, но почему ты тут? Чем дольше ты остаешься среди людей, тем больше шансов, что кто-нибудь прознает о тебе и пошлет за Айз Седай. За Айз Седай, которые не отпустят тебя куда тебе заблагорассудится. - Он помолчал, почесывая пятерней голову. - И Мэт прав про Ингтара. Не сомневаюсь, он причислит тебя к Друзьям Темного и убьет. Убьет нас всех, может быть. Похоже, ты ему нравишься, но, считаю, он так и сделает. Лжедракон? Другие тоже так поступят. Масиме, например, хватит и не столь веского основания. Ну так почему же ты не ушел?
Ранд пожал плечами:
- Я совсем уже собрался, но сначала приехала Амерлин, потом Рог похитили и кинжал, и Морейн сказала, что Мэт умирает, и… Свет, я думал остаться с вами, пока мы не отыщем хотя бы кинжал; я думал, что смогу помочь с этим. Может, я ошибался.
- Ты пошел из-за кинжала? - тихо-тихо произнес Мэт. Потер нос и скривился. - Никогда бы не подумал. Никогда не думал, что тебе захочется… А-а! Ты себя нормально чувствуешь? То есть с ума еще не сошел, или как?
Ранд нашарил на земле камушек и запустил в Мэта.
- Уй! - Мэт потер руку. - Я же просто спросил. Я же про все эти нарядные одежки и про треп о том, как хорошо быть лордом. Ну, в голове вроде у тебя не все ладно.
- Я пытался сделать так, чтобы ты отстал от меня, дурак! Я боялся, что сойду с ума и что-нибудь с тобой из-за этого случится. - Взгляд Ранда упал на знамя, и он понизил голос: - В конце концов я и сойду с ума, если не сумею покончить с этим. О Свет, я же не знаю, как с этим покончить!
- Вот этого-то я и опасаюсь, - сказал, вставая, Мэт. - Только не обижайся, Ранд, но спать я буду как можно дальше от тебя, если не возражаешь. Это если ты останешься. Как-то я слышал про одного, который мог направлять. Купеческий охранник рассказывал. Прежде чем Красные Айя его нашли, просыпается он как-то утром, а деревни как не бывало, разгромлена напрочь. Все дома, все люди, всё, кроме кровати, на которой он спал, всё уничтожено, будто по деревне гора проехалась.
Перрин заметил:

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

- Тогда, Мэт, тебе лучше спать с ним в обнимку.
- Пусть я дурак, но лучше быть живым дураком. - Мэт помедлил, искоса глядя на Ранда. - Послушай, я знаю, ты пошел с нами, чтобы мне помочь, и спасибо за это. По правде спасибо. Но теперь ты больше не такой, как раньше. Это-то тебе понятно, а?
Он помолчал, как будто ждал ответа. Не дождался, наконец повернулся и скрылся между деревьев, возвращаясь в лагерь.
- А ты? - спросил Ранд.
Перрин покачал головой, кудрявые лохмы мотнулись.
- Не знаю. Ранд. Ты тот же, но притом и не такой. Мужчина, могущий направлять… Когда я был маленьким, моя мать пугала меня этим. Я просто не знаю. - Он протянул руку и потрогал уголок знамени. - Думаю, на твоем месте я бы сжег это или зарыл. А потом убежал так далеко и так быстро, чтобы Айз Седай никогда не разыскали меня. В этом Мэт был прав.
- Перрин встал, посмотрел, прищурившись, на запад, на небо, наливающееся розовым от заходящего солнца. - Пора обратно в лагерь. Поразмысли над тем, что я сказал, Ранд. Я бы убежал. Но, может, ты бежать не можешь. И над этим тоже поразмысли. - Желтые глаза будто смотрели куда-то в себя, а голос звучал устало. - Бывает, бежать-то и не можешь.
Потом Перрин тоже ушел.
А Ранд так и стоял на коленях, глядя на лежащее перед ним знамя.
- Ну, иногда только бежать и можешь, - пробормотал он. - Только вдруг она передала мне это, чтобы заставить бежать? Может, я побегу, а она чего-то такого ждет от меня. А я не хочу ничего делать, что нужно ей. Не хочу и не буду. Вот прямо здесь и зарою. Но она сказала, от этого зависит моя жизнь, а Айз Седай никогда не лгут… чтобы ты понял это… - Вдруг плечи его затряслись от безмолвного смеха. - Так, теперь я сам с собой разговариваю. Может, я и в самом деле уже схожу с ума.
Возвращаясь в лагерь. Ранд нес с собой знамя, вновь завернутое в парусину и завязанное бечевками, и стянутое узлами, пусть и менее аккуратными, чем те, которые раньше завязала Морейн.
Свет дня начал меркнуть, и тень от краев лощины протянулась до половины лагеря. Солдаты устраивались на ночлег: лошади - рядом, пики
- под рукой. Чуть подальше, возле своих лошадей, стелили себе постели Мэт с Перрином. Ранд печально посмотрел на друзей, потом сходил за Рыжим, который, по-прежнему взнузданный, позвякивая поводьями, стоял там, где он его и оставил, и отправился на другую сторону лощины, где рядом с Лойалом расположился Хурин. Огир отложил книгу и изучал наполовину ушедший в землю и обросший мхом валун, на котором раньше сидел, водя по этому камню длинным чубуком своей трубки.
Хурин встал и отвесил Ранду нечто вроде короткого поклона.
- Надеюсь, вы не против, если я здесь расстелю свою постель, Лорд… э-э… Ранд, Я тут вот Строителя слушаю.
- А, это ты. Ранд, - заметил юношу Лойал. - Знаешь, мне кажется, этот камень когда-то обтесывали. Взгляни, он весь выветрился, но похож на какую-то колонну. К тому же здесь и какие-то рисунки есть. Не могу точно разобрать, но выглядят они как-то знакомо.
- Утром, наверное, будет видно получше, - откликнулся Ранд, стаскивая с Рыжего переметные сумы. - Я рад вашему соседству. Хурин. - Я буду рад соседству с любым, кто не боится меня. Но надолго ли люди задержатся. рядом со мной?
Сначала он переложил все в одну из сумок: запасные рубашки и штаны, шерстяные чулки, набор ниток с иголками, трутницу, оловянные тарелку и кружку, деревянную коробочку с ножом, вилкой и ложкой, пакет с вяленым мясом и лепешками - паек на крайний случай, и все прочие предметы из снаряжения для долгого пути, а в освободившееся отделение запихал завернутое в парусину знамя. Сума распухла, вздулась, ремешки едва достали до пряжек, но второй карман теперь тоже весьма округлился. Ладно, сойдет.
Лойал и Хурин, по-видимому" чувствовали настроение Ранда и молчали. А он расседлал и разнуздал рыжего, обтер его досуха пучками сорванной тут же травы, потом опять оседлал гнедого. От предложенного спутниками ужина Ранд отказался; вряд ли он смог бы съесть хоть кусочек самого изысканного кушанья, когда-либо виденного в жизни. Они втроем расстелили возле того камня свои нехитрые постели - сложенное одеяло вместо подушки и плащ, чтобы накрыться.
Лагерь затих, но и после наступления темноты Ранду не спалось. Мысли так и метались в голове туда-сюда. Знамя. Что она пытается заставить меня сделать? Деревня. Что вот так может убить Исчезающего? И хуже всего - тот дом в деревне. Произошло ли все на самом деле? Я уже схожу с ума? Бежать мне или остаться? Я должен остаться. Должен помочь Мэту отыскать кинжал.
Но вот наконец явился вымученный сон, и со сном, незваная-непрошеная, Ранда окружила пустота, мерцающая неприятным свечением, которое тревожило его сновидения. В ночь мимо единственного в лагере костра смотрел на север Падан Фейн, улыбаясь недвижной, застывшей улыбкой, никогда не касающейся его глаз. Он по-прежнему думал о себе как о Падане Фейне - Падан Фейн был его сущностью, - но он изменился и знал об этом. Теперь он знал многое, куда больше, чем мог заподозрить любой из его прежних хозяев. Долгие годы он был Другом Темного, еще до того как Ба'алзамон призвал его и пустил по следу трех юношей из Эмондова Луга, выцедив из него все известное ему о них, выцедив, а потом вложив выжатое обратно, чтобы он мог ощущать их, чуять, где они, и следовать за ними повсюду, куда бы те ни бежали. В первую очередь за одним. Часть существа Фейна сжималась при воспоминании о том, что с ним сделал Ба'алзамон, но эта часть была маленькой, спрятанной, подавленной. Его изменили. Преследование тех троих привело его в Шадар Логот. Он не хотел туда идти, но пришлось повиноваться. Тогда. А в Шадар Логоте…
Фейн глубоко вздохнул и провел пальцами по висящему на поясе кинжалу с рубином в рукояти. Это тоже из шадар Логота. Этот кинжал был единственным оружием, что он носил, единственным оружием, которое ему нужно; кинжал стал словно бы частью самого Фейна. Теперь он был целым в себе самом. Только это имело значение, больше ничего.
Он бросил взгляд по ту сторону костра. Двенадцать еще оставшихся Друзей Темного, их когда-то красивые и нарядные одеяния измяты и грязны, они жались друг к другу в темноте по ту сторону огня, глядя не на пламя, а на него. Рядом сгрудились его троллоки, числом около двадцати, их чересчур человеческие глаза на изуродованных звериными рылами лицах ловили каждое движение Фейна, каждый жест - так мышь боязливо следит за кошкой.
Сначала шла борьба: просыпаясь по утрам, вновь ощущать себя не цельным, вновь обнаруживать Мурддраала - отдающего приказы, орущего в бешенстве и требующего двигаться на север, в Запустение, к Шайол Гул. Но кроха за крохой такие утра слабости становились все короче, пока… Он припомнил тяжесть молотка в руке, удары, вгоняющие гвозди-костыли, и улыбнулся; на этот раз улыбка затронула и уголки глаз - удовольствие от сладостного воспоминания.
Слух уловил плач в темноте, и улыбка увяла. На будущее надо не позволять троллокам брать с собой так много. Целая деревня замедляла марш. Если б те несколько домишек у переправы не оказались покинутыми, то наверное… Но троллоки по натуре своей жадны, и в эйфории от созерцания, как умирает Мурддраал, он не обратил внимания на них, а надо было.
Он бросил взгляд на троллоков. Любой из них был почти в два раза выше его ростом и силен настолько, чтобы одной рукой переломать ему кости, однако они жались подальше, опасливо косясь на него.
- Убейте их. Всех. Можете поесть, а потом что останется свалите в кучу
- пусть наши друзья полюбуются. Сверху положите головы. И не разводите грязи теперь. - Он засмеялся и резко оборвал смешок. - Идите!
Троллоки гурьбой отступили, вытягивая из ножен смахивающие на косы мечи и топоры с шипами на обухах. Через пару мгновений оттуда, где находились связанные селяне, раздались пронзительные вопли, плач и рев. Мольбы о пощаде и детские крики обрывались тупым глухим стуком и противным хлюпаньем - будто раскалывались дыни.
Фейн повернулся спиной к этой какофонии и посмотрел на Друзей Темного. Они принадлежали ему телом и душой. Той душой, что у них еще оставалась. Каждый из них погряз в крови - глубже некуда, как и он сам, до того как обрел свой путь к свободе. Каждому из них некуда идти, кроме как следовать за ним. Их взгляды не отрывались от него, робкие, просительные.
- Вы думаете о том, успеют ли они проголодаться, прежде чем встретится какая- нибудь деревня или ферма? Да, вполне возможно. Вы думаете, что я отдам кого- нибудь из вас им? Ну, может, одного или двух. Лишних лошадей больше нет.
- Прочие были всего лишь простолюдинами, - срывающимся голосом выдавила одна из женщин. Грязь полосами расчертила ее лицо над платьем превосходного покроя, которое выдавало ее принадлежность к купеческому сословию, причем к. купцам весьма богатым. Добротная серая ткань была в пятнах, длинная дыра портила юбку. - Они были крестьянами. Мы служили… Я служила…
Фейн перебил ее, от непринужденного тона слова звучалиеще жестче и страшней:
- Что вы такое для меня? Меньше, чем крестьяне. Стадо скота для пропитания троллоков, наверное? Если скотхочет жить, то должен быть полезным.
Лицо женщины смялось. Она всхлипнула, заплакала, и тут же остальные забубнили, говоря, чем они для него будут полезны, - мужчины и женщины, обладавшие влиянием и положением, до того как их призвали исполнить в Фал Дара данные ими клятвы. Они наперебой сыпали именами важных людей, обладающих властью, известных им в Пограничных Землях, в Кайриэне, в других странах. Они лепетали о том, что лишь они одни обладают какими-то сведениями о той стране или об этой, о политических ситуациях, альянсах, интригах, они всё расскажут ему, если он позволит им служить ему. Этот гомон смешался со звуками устроенной троллоками бойни и как нельзя лучше подходил им.
Фейн игнорировал происходящее - он не боялся поворачиваться к ним спиной, не боялся с тех пор, как они увидели, как он разделался с Исчезающим, - и направился к своему трофею. Опустившись на колени, он провел руками по орнаментированному золотому ларцу, ощущая запертую в нем мощь. Он поручил нести ларец троллокам- - он не настолько мог положиться на этих людей, чтобы доверить им погрузить ларец на лошадь или на вьючное седло; мечты о власти и могуществе могли оказаться сильнее и преодолеть даже страх перед ним, но троллоки никогда не мечтали ни о чем, их влекла лишь жажда убивать, - а сам он еще не разгадал, как открывается крышка ларца. Но со временем он решит эту задачу. Ответ будет. Всё будет. Всё.
Перед тем как улечься возле костра, он вынул кинжал из ножен и положил на ларец. Этот клинок - сторож лучший, чем троллок или человек. Все они видели, что случилось, когда он пустил его однажды в дело. Никто и на спан не подойдет к этому обнаженному кинжалу без его приказания, и даже тогда подчинятся неохотно.
Лежа завернувшись в одеяло, он взглянул на север. Сейчас он не чувствовал ал'Тора; слишком велико меж ними расстояние. Или, вероятно, ал'Тор проделал свой трюк с исчезновением. Временами, в крепости, мальчишка вдруг исчезал для Фейна, он не чувствовал его. Фейн не знал, как это происходило, но всегда ал'Тор возвращался, возникал вновь, столь же неожиданно, как и пропадал. На этот раз тоже вернется.
- На этот раз ты придешь ко мне, Ранд ал'Тор. Раньше я выслеживал тебя, как собака вынюхивает дичь, но теперь ты следуешь за мной. - Смех его был хихиканьем - даже он понимал - хихиканьем безумца, но ему было наплевать. Безумие тоже стало частью его самого. - Иди ко мне, ал" тор. Танец еще даже не начинался. Мы станцуем на Мысе Томан, и я освобожусь от тебя. В конце концов я увижу тебя мертвым.

ГЛАВА 12. Вплетенные в Узор

Эгвейн торопилась вслед за Найнив к Айз Седай, плотно обступившим паланкин Престола Амерлин. Девушка была охвачена желанием узнать, что послужило причиной такой суматохи в крепости Фал Дара, любопытство даже перевешивало тревогу за Ранда. Сейчас его рядом нет и ничем ему она помочь не в силах. Ее косматая кобыла Бела, как и лошадь Найнив, стояла среди лошадей Айз Седай.
Вокруг Айз Седай и паланкина образовали стальной заслон Стражи - руки на мечах, глаза выискивают что-то. Они являли собой островок относительного спокойствия посреди крепостного двора, где между перепуганных обитателей цитадели по-прежнему бегали шайнарские солдаты. Эгвейн протолкалась в круг следом за Найнив - один пронзительный взгляд Стражей, и о них почти забыли; всем было известно, что эта пара отправляется вместе с Амерлин. В толпе усиленно шептались, и Найнив с Эгвейн узнали о прилетевшей как будто из ниоткуда стреле и о пока еще не пойманном лучнике. Эгвейн встала как вкопанная, широко распахнув глаза, слишком потрясенная и едва ли понимая, что ее окружают Айз Седай. Покушение на жизнь Амерлин! Немыслимо! Даже в голове не укладывается.
Амерлин сидела в паланкине, занавески раздернуты, запачканный кровью разрез в рукаве притягивал все взоры, а она смотрела на Лорда Агельмара.
- Ты или найдешь лучника, или не найдешь лучника, сын мой. Так или иначе, но мои дела в Тар Валоне столь же не терпят промедления, как и миссия Ингтара. Я отбываю сейчас же.
- Но, мать, - возражал Агельмар, - это покушение на вашу жизнь кардинально все меняет. Нам по-прежнему неизвестно, кто и почему послал этого человека. Еще час, и у меня будут для вас и стрелок, и все ответы.
Амерлин кашляюще рассмеялась, горьким, совсем невеселым смехом.
- Чтобы поймать эту рыбку, сын мой, тебе понадобится наживка похитрее или бредень с ячейками помельче. К тому времени, когда ты схватишь этого человека, будет уже поздно для отъезда. Слишком многие обрадовались бы, увидев меня мертвой, поэтому незачем мне чрезмерно беспокоиться еще об одном. Пошлешь мне весточку о том, что обнаружишь, если вообще хоть что-то обнаружишь. - Ее взгляд обежал возвышающиеся над двором башни, крепостные валы, галереи для лучников, где по-прежнему толпился народ, сейчас, правда, безмолвствующий. Стрела прилетела откуда-то оттуда. - Мое мнение: этот стрелок уже сбежал из Фал Дара.
- Но, мать…
Резким, категорическим жестом женщина в паланкине прервала его. Чересчур настаивать на своем, вопреки настроению Престола Амерлин, не мог даже Лорд Фар Дара. Ее взгляд остановился на Эгвейн и Найнив - пронзительный взгляд, который, как показалось Эгвейн, увидел все в ее душе, все, что она хотела бы сохранить в тайне от всех. Эгвейн отступила на шаг, затем спохватилась и присела в реверансе, гадая, правильно ли поступает; ей никто пока не объяснил требования этикета при встрече с Престолом Амерлин. Найнив же стояла с прямой спиной и смотрела в глаза Амерлин, но и она нащупала руку Эгвейн и крепко сжала ей ладонь - как и сама девушка.
- Так вот твои двое, Морейн, - сказала Амерлин. Морейн слегка кивнула, и остальные Айз Седай повернулись и стали разглядывать двух женщин из Эмондова Луга. Эгвейн сглотнула. Все смотрели на нее так, будто они знали нечто, нечто неведомое прочим людям, и никак не определить, что же они действительно знают. - Да, в каждой я ощущаю великолепную искру. Но что возгорится от нее? Вот в чем вопрос, верно?
У Эгвейн пересохло во рту. Она вспомнила, как мастер Падвин, плотник в ее деревне, смотрит на свои инструменты, - Амерлин точно таким же взглядом смотрела на них с Найнив. Пила - для одного, рубанок - для иного.
Внезапно Амерлин заявила:
- Нам давно пора в путь. К лошадям! Лорд Агельмар и я в состоянии сказать друг другу что нам нужно и без вас, а то глазеете тут, как послушницы в свободный день. К лошадям!
По ее приказу Стражи врассыпную разбежались к своим лошадям, по-прежнему настороже, и все Айз Седай, кроме Лиане, плавно заскользили к своим. Когда Эгвейн и Найнив повернулись, повинуясь распоряжению Амерлин, у плеча Лорда Агельмара вырос слуга с серебряным кубком. Агельмар взял кубок, пряча досаду в уголках рта.
- С этой чашей из моей руки прими, мать, пожелания доброго пути, на этот день и на каждый…
Дальнейшего разговора Эгвейн не услышала - она влезала в седло Белы. Пока она похлопала ласково косматую кобылу, пока поправила подол юбки, паланкин уже двинулся к распахнутым воротам, лошади его шли без узды или поводьев. Возле паланкина ехала Лиане, уперев жезл в стремя. Эгвейн и Найнив пристроили лошадей за остальными Айз Седай. Процессию приветствовали рев и крики толп, выстроившихся на городских улицах, они почти заглушали гром барабанов и многоголосье труб. Колонну возглавили Стражи, впереди развевалось знамя с Белым Пламенем, и еще Стражи ехали вокруг Айз Седай, охраняя их, сдерживая людскую массу; следом выверенными шеренгами шагали лучники и копейщики, на груди у них - знак Пламени. Трубачи смолкли, едва колонна вышла из города и повернула на юг, но вслед со стороны города катился приветственный шум. Эгвейн то и дело оглядывалась, пока деревья и холмы не скрыли стены и башни Фал Дара.
Скачущая рядом с девушкой Найнив тряхнула головой:
- С Рандом все будет хорошо. С ним Лорд Ингтар и двадцать воинов. Все равно ничего не поделаешь. Мы обе ничем не поможем ему. - Она бросила быстрый взгляд на Морейн; подтянутая белая кобыла Айз Седай и Ланов высокий черный жеребец составляли необычную пару неподалеку от двуреченцев. - Пока еще.
Колонна все больше начала забирать к западу, и двигалась она не очень быстро. По шайнарским холмам даже пехотинцы в полудоспехах не могли ни идти скорым шагом, ни держать долго хороший темп. Тем не менее отряд продвигался как можно быстрее.
Лагерь каждый вечер разбивали поздно, Амерлин разрешала останавливаться лишь когда последнего света едва хватало, чтобы расставить палатки - уплощенные белые купола, в которых едва можно было выпрямиться во весь рост. Одна палатка - на пару Айз Седай из одной Айя, и у Амерлин и у Хранительницы - отдельные шатры. Морейн ночевала в одной палатке с. двумя сестрами из Голубой Айя. Солдаты спали на земле, в своем собственном биваке. Стражи - завернувшись в плащи возле шатров, отведенных для тех Айз Седай, с которыми они были связаны узами. Палатки Красных сестер со стороны выглядели странно одинокими - Стражей подле них не было, в то время как у палаток Зеленых царил чуть ли не праздник - две Айз Седай засиживались допоздна, болтая с четырьмя Стражами, которых они привели с собой. Однажды к палатке, которую Эгвейн делила с Найнив, подошел Лан и, подозвав Мудрую, отошел с нею чуть поодаль. Эгвейн всматривалась в ночь мимо откинутого клапана палатки. О чем они говорили, Эгвейн не слышала, но под конец разговора Найнив взорвалась в гневе, вернулась в палатку, завернулась в одеяла и в корне пресекла любые попытки с ней заговорить. Эгвейн показалось, что щеки у Найнив мокры, хотя та и прятала лицо под уголком одеяла. Лан еще долго стоял в темноте и смотрел на палатку. Ушел он не скоро. После этого он больше не приходил.
Морейн к двум двуреченкам не подходила, лишь кивком приветствовала, проходя мимо. Похоже, все время она разговаривала с другими Айз Седай
- со всеми, кроме Красных сестер, - отъезжая с ними немного в сторону от колонны. Амерлин позволяла несколько раз останавливаться для отдыха, но весьма ненадолго.
- Может, у нее на нас и свободной минутки больше нет, - с грустью заключила Эгвейн. Морейн была единственной знакомой ей Айз Седай. Вероятно, - хотя ей не хотелось этого признавать, - единственной, кому она с уверенностью могла доверять. - Она нас нашла, и вот мы на пути в Тар Валон. Теперь у нее, и другие дела появились, ей не до нас.
Найнив тихо хмыкнула:
- Я поверю, что ей нет до нас дела, только когда она. умрет - или мы. Скрытничает она, хитрюга этакая.
К ним в палатку приходили другие Айз Седай. Той первой ночью после отъезда из Фал Дара Эгвейн чуть до небес не подпрыгнула, когда полог откинулся и в палатку, пригнувшись, шагнула пухлая, широколицая Айз Седай, с седеющими волосами и отстранение- рассеянным взглядом темных глаз. Она глянула на лампу, висящую под пологом палатки, и пламя стало чуть больше. Эгвейн показалось, будто она что-то почувствовала, ей показалось, будто она что-то увидела вокруг Айз Седай, когда пламя стало ярче. Помнится, Морейн говорила, что однажды, - когда девушка будет более тренирована, - Эгвейн сумеет увидеть, когда другая женщина станет направлять, и будет в состоянии указать на женщину, способную направлять, даже если та ничего и не делает.
- Я - Верин Матвин, - улыбнувшись, сказала женщина. - А вы - Эгвейн ал'Вир и Найнив ал'Мира. Из Двуречья, что некогда было Манетерен. Сильная кровь, да. Она поет.
Эгвейн переглянулась с Найнив; они поднялись.
- Нас зовут к Престолу Амерлин? - спросила Эгвейн.
Верин рассмеялась. На носу у Айз Седай заметно было чернильное пятнышко.
- Ну что ты, нет. У Амерлин есть чем заняться, и дела поважнее, чем две молодые женщины, которые еще даже и не послушницы. Правда, никогда не скажешь о ее планах. У вас обеих значительный потенциал, особенно у тебя, Найнив. Наступит день… - Она замолчала, задумчиво потерев нос пальцем прямо поверх чернильного пятнышка. - Но сегодня не тот день. Эгвейн, я пришла сюда, чтобы дать тебе урок. Боюсь, ты торопишься и ставишь телегу впереди лошади.
Встревоженная Эгвейн оглянулась на Найнив:
- А что я сделала? По-моему, ничего такого?
- О, ничего плохого. Нет, не совсем так. Кое-что опасное, возможно, но не неверное. - Верин опустилась на брезентовый пол палатки, подогнув под себя ноги. - Садитесь, обе. Садитесь! У меня шея заболит на вас снизу смотреть. - Она поерзала, устраиваясь поудобнее. - Садитесь.
Эгвейн уселась, скрестив ноги, напротив Айз Седай и изо всех сил старалась не смотреть на Найнив. Незачем выглядеть виноватой, до тех пор пока не узнаю, виновата ли я. И тогда, наверное, тоже не надо.
- Что такого я сделала - опасное, но не неверное?
- Ты направляла Силу, дитя.
Эгвейн только рот разинула. Найнив взорвалась:
- Это попросту смешно! С какой стати мы идем в Тар Валон, если не за этим?
- Морейн мне… То есть Морейн Седай мне давала уроки, - выдавила из себя Эгвейн.
Верин подняла руки, жестом прося тишины, и они замолчали. Она могла выглядеть рассеянной, но она была Айз Седай, в конце концов.
- Дитя, по-твоему, Айз Седай немедленно начинают обучать любую девочку, которая заявляет, что хочет стать одной из нас, обучать тому, как направлять? Ладно, думаю, ты не совсем "любая девочка", но в то же время… - Она серьезно покачала головой.
- Тогда почему именно ее? - требовательно спросила Найнив. Для нее уроков не проводили, и Эгвейн не была уверена: не задевает ли это обстоятельство самолюбия Мудрой.
- Потому что Эгвейн уже направляла, - терпелива отвечала Верин.
- И… И я тоже. - Радости в голосе Найнив не слышалось при всем желании.
- Твои обстоятельства отличны, дитя. Ты по-прежнему жива, это доказывает, что ты преодолела многие кризисы и проделала это самостоятельно. Думаю, тебе известно, насколько тебе повезло. Из каждых четырех женщин, вынужденных поступить как ты, выживает лишь одна. Конечно, дикарки… - Верин скорчила гримасу. - Извини, но, боюсь, именно так мы в Белой Башне зачастую называем тех женщин, которые без всякой подготовки умудрились овладеть неким грубым контролем - случайным, и едва ли это заслуживает обычно слова "контроль", вот как вы, но тем не менее это какой-никакой контроль. Да, верно, у дикарок есть трудности. Почти всегда они ограждаются стенами, не позволяя себе понять, что они делают, и эти-то стены и препятствуют сознательному контролю. Чем дольше пришлось выстраивать эти барьеры, тем труднее их убрать, но если их можно снести… что ж, кое-кто из наиболее сведущих сестер когда-то были дикарками. Найнив раздраженно зашевелилась и посмотрела на выход из палатки, словно прикидывая, не пойти ли ей прогуляться.
- Не понимаю, что тут может быть общего со мной, - сказала Эгвейн.
Верни, прищурившись, взглянула на девушку - словно недоумевая, откуда та свалилась.
- С тобой? Ну, ничего. Твой случай - совсем иное дело. Большинство девушек, желающих стать Айз Седай, - даже девушки с тем ростком способностей, как у тебя, - страшатся своего дара. Даже оказавшись в Башне, даже после обучения, что и как делать, их месяцами приходится вести за собой, шаг за шагом, - сестре или одной из Принятых. Но не тебя. Судя по тому, что мне рассказала Морейн, ты бросилась вперед безрассудно, как в омут головой, едва узнав о своем даре, ощупью отыскивая свой путь в темноте, совершенно не задумываясь, не ждет ли на следующем шаге бездонная пропасть. О, были и другие, похожие на тебя; ты не единственная в своем роде. Морейн сама была такой. Как только она узнала про тебя, ей не оставалось ничего другого, лишь начать обучать тебя. Морейн ничего не говорила об этом?
- " Ничего. - Эгвейн очень хотелось, чтобы голос ее не дрожал и не срывался. - У нее… хватало и других забот. Найнив тихонько хмыкнула.
- Ну, Морейн всегда считала, что не нужно никому ничего говорить больше того, что им положено знать. Знающий не станет действовать с истинной целеустремленностью, но, значит, и незнающий тоже. Лично я знающих предпочитаю незнающим.
- А она есть? Я про ту пропасть.
- Видимо, пока еще нет, - сказала Верин, склонив голову набок. - Но со следующим шагом… - Она пожала плечами. - Видишь ли, дитя, чем больше ты стараешься прикоснуться к Истинному Источнику, чем больше стараешься направить Единую Силу, тем легче становится это делать. Да, поначалу ты тянешься к Источнику и гораздо чаще у тебя не выходит - ты будто воздух хватаешь. Или же, на самом деле коснувшись саидар, ты чувствуешь текущую через тебя Единую Силу, но ничего не можешь с нею сделать. Или же что-то делаешь, но вовсе не то, чего хотела. Вот в этом-то и опасность. Обычно при должном руководстве и обучении, - а собственный страх девушки только тормозит учебу, - умение прикоснуться к Источнику и умение направлять Силу приходят вместе с умением контролировать свои действия. Но ты начала попытки направлять, не имея наставницы, которая преподала бы тебе азы контроля над тем, что делаешь. Знаю, ты считаешь, что продвинулась недалеко, и это действительно так. Но ты напоминаешь человека, самостоятельно научившегося взбегать на холм - иногда, по крайней мере, - и не знающего, как бегом спуститься по склону или хотя бы спуститься обычным шагом. Рано или поздно, но ты упадешь, если не научишься тому, что нужно знать. Нет, я не говорю ни о чем таком, что случается с теми бедолагами мужчинами, которые начинают направлять,
- с ума ты не сойдешь. Ты не погибнешь, если рядом есть сестры, которым поручено обучать тебя и наставлять, - но что можешь ты натворить по чистой случайности, вовсе не желая того?
На мгновение затуманенность пропала из глаз Верин. На мгновение показалось, что взгляд Айз Седай, такой же острый, как у Амерлин, быстро вонзился в Найнив, вновь потом обратившись на Эгвейн.
- Твои врожденные способности, дитя, сильны, и они станут еще сильнее. Ты обязана научиться контролировать их до того, как повредишь себе, или кому-то другому, или очень многим людям. Вот чему пыталась научить тебя Морейн. Именно овладеть контролем я постараюсь помочь тебе сегодня вечером, и каждый вечер именно этому будут обучать тебя сестры, пока мы не препоручим тебя заботам Шириам. Она - Наставница Послушниц.
Эгвейн подумала, может ли Верин знать о Ранде? Это невозможно. Она никогда бы не выпустила его из Фал Дара, будь у нее даже малейшие подозрения. Но девушка была уверена: ей вовсе не привиделось то, чему она была свидетелем.
- Спасибо, Верин Седай. Я буду стараться. Найнив спокойно поднялась на ноги:
- Пойду к костру, посижу там. Не буду мешать.
- Тебе лучше остаться, - заметила Верин. - Вреда не будет, только польза. Судя по словам Морейн, тебе требуется совсем небольшая подготовка, и ты поднимешься на ступень к Принятым.
Найнив мгновение нерешительно постояла, потом твердо мотнула головой:
- Благодарю вас за предложение, но я погожу, пока мы не достигнем Тар Валона. Эгвейн, если я тебе понадоблюсь, то я буду…
- По всем меркам, - прервала ее Верин, - ты, Найнив, - женщина взрослая. Обычно, чем моложе послушница, тем лучше у нее выходит. Послушница, и не в одной только учебе, обязана делать то, что ей сказано, - как только ей сказали и без вопросов. На самом деле это приносит пользу тогда, когда процесс подготовки достигает определенного этапа: промедление, или колебание, не там, где нужно, или сомнение в том, что велено сделать, порой могут иметь трагические последствия, - но лучше следовать этому правилу все время. От Принятых, с другой стороны, ожидают расспросов, когда им становится известно достаточно для понимания, какие вопросы задавать и когда. Что бы ты выбрала?
Пальцы Найнив сжали ткань юбки, и она вновь, нахмурясь, посмотрела на полог. Потом коротко кивнула и села обратно на пол.
- Думаю, я тоже тут побуду, - сказала она.
- Хорошо, - согласилась Верин. - Итак. Эту часть ты уже знаешь, Эгвейн, но ради Найнив я проведу тебя через этот этап шаг за шагом. Со временем это станет второй натурой, и ты станешь проделывать все быстрее, чем успеешь подумать. Но сейчас самое лучшее не торопиться. Закройте глаза, пожалуйста. Начинать лучше, если ничто не отвлекает. Эгвейн закрыла глаза. Потом вышла заминка.
- Найнив, - сказала Верин, - пожалуйста, закрой глаза. Так и в самом деле пойдет лучше. - Опять пауза. - Спасибо, дитя. Теперь вы должны от всего отрешиться. Выбросить из головы все мысли. У вас в разуме лишь одно. Цветочный бутон. Только он. Один бутон, и все. Вы видите его во всех деталях. Вы ощущаете его аромат. Можете потрогать его. Пощупать его. Каждую прожилку каждого листка, каждый изгиб каждого лепестка? Можете почувствовать, как в нем пульсирует сок. Почувствуйте это. Узнайте его. Станьте им. Вы и бутон - одно и то же. Вы едины. Вы и есть бутон.
Монотонный голос Верин гипнотизировал, но Эгвейн его не слышала; она и прежде выполняла это упражнение с Морейн. Тогда все было медленно, но Морейн говорила, что побольше практики - и все будет получаться намного скорей. В самой себе она была бутоном розы, красные лепестки туго сложены. Но неожиданно там появилось еще что-то. Свет. Свет давил на лепестки. Медленно лепестки раскрылись, поворачиваясь к свету, впитывая свет. Роза и свет стали едины. Эгвейн и свет стали едины. Она чувствовала, как через нее просачиваются наичистейшие его струйки. Она напряглась еще, потянулась еще за большим.
И вмиг все пропало, и роза, и свет. Морейн говорила также, что нельзя пытаться насильно ускорить учебу. Вздохнув, девушка открыла глаза. И увидела на лице Найнив мрачное выражение. Верин была спокойна, как и прежде.
- Нельзя заставить это случиться, - говорила Айз Седай. - Ты должна позволить этому случиться. Прежде чем сможешь контролировать Силу, ты должна поддаться ей.
- Это совершенная глупость, - пробормотала Найнив. - Я не ощущаю себя цветком. Если уж об этом, то скорее терновым кустом. Нет, все-таки я, наверное, подожду у костра.
- Как хочешь, - сказала Верин. - Я не говорила, что послушницы обязаны работать по хозяйству? Моют посуду, подметают полы, стирают, прислуживают за столом и прочее. Лично я считаю, что слуги делают все намного лучше, но в общем считается, что подобная работа закаляет характер. О-о, ты остаешься? Замечательно. Ладно, дитя мое, помни, что и на кусте терновника иногда бывают цветки, великолепные белые цветы среди колючек. Попробуем-ка еще раз, поодиночке. Итак, сначала, Эгвейн. Закрой глаза.
Несколько раз до ухода Верин Эгвейн ощущала течение Силы через себя, но оно никогда не было очень сильным, и самое большее, чего она сумела с ним добиться, - ток воздуха, от которого шевельнулся полог палатки. Девушка была уверена, что от простого чиха толку было бы больше. С Морейн у нее получалось лучше, иногда во всяком случае. Ей захотелось, чтобы обучением занималась Морейн.
Найнив даже мерцания не чувствовала, или же она так утверждала. К концу урока в глазах читалась решимость, а губы сжаты так, что Эгвейн стала бояться, вдруг та вздумает выбранить Верин, словно Айз Седай - деревенская кумушка, нарушившая уединение Мудрой. Но Верин просто велела Найнив закрыть глаза еще раз, на сей раз без Эгвейн.
Эгвейн сидела, поглядывая на двух женщин, то и дело зевая. Было уже очень поздно, обычно в такой час она давно спала. Лицо у Найнив застыло смертной маской недельной давности, глаза зажмурены, словно она решила никогда их не открывать, руки лежали на коленях, кулаки сжаты, костяшки побелели. Эгвейн лишь надеялась, что теперь темперамент Найнив не вырвется на свободу - раз Мудрая так долго сдерживала себя.
- Почувствуй поток через себя, - говорила Верин. Голос ее ничуть не изменился, но глаза вдруг вспыхнули. - Почувствуй поток. Поток Силы. Поток, похожий на слабый ветерок, легкое шевеление в воздухе. - Эгвейн села прямо. Именно так Верин наставляла ее всякий раз, когда девушка на самом деле добивалась потока Силы через себя. - Тихий ветерок, легчайшее движение воздуха. Слабенькое.
Вдруг стопка одеял полыхнула, будто полено смолёнки.
Найнив с воплем открыла глаза. Эгвейн не поняла, кри-, чала ли она сама или нет. Эгвейн помнила лишь то, как она вскочила на ноги и пинком постаралась выбросить загоревшиеся одеяла наружу, пока от них не занялась палатка. Не успела девушка пнуть стопку второй раз, как пламя исчезло, оставив от себя клочья дыма от обуглившихся одеял и запах паленой шерсти.
- Хорошо, - заметила Верин. - Хорошо. Не ожидала, что мне придется тушить пожар. Дитя мое, не нужно на меня в обморок падать. Теперь все хорошо. Я все уладила.
- Я… Я рассердилась, - проговорила Найнив трясущимися губами - в лице ни кровинки. - Я слышала, как вы говорите о легкого ветерке, указывая, что мне делать, и огонь просто вспыхнул у меня в голове. Я… я не хотела ничего поджигать. Это был просто маленький огонек, у меня… у меня в голове.
Ее передернуло.
- Да, наверное, огонь был маленький. - Верин хихикнула, но смех оборвался, едва она посмотрела на Найнив. - С тобой все в порядке, дитя мое? Если ты себя плохо чувствуешь, я могу… - Найнив замотала головой, и Верин кивнула. - Отдых - вот что тебе нужно. Вам обеим. Мы с вами чересчур много поработали. Вам надо отдохнуть. Амерлин поднимет всех и отправится в путь еще до света. - Встав, Айз Седай коснулась носком обуглившихся одеял. - Я позабочусь, чтобы вам принесли другие одеяла. Надеюсь, это показывает вам обеим, насколько важен контроль. Вы должны научиться делать то, что хотите сделать, и ничего большего. Не говоря о том, что можно повредить кому-то еще, но если вы зачерпнете больше Силы, чем способны без риска справиться, - пока же вы еще не справляетесь и с гораздо меньшим, но этот уровень будет расти, - но если вы зачерпнете слишком много, вы уничтожите себя. Вы можете умереть. Или выжечь себя, уничтожить те способности, которыми обладаете.
И, будто бы не заявив ученицам, что те идут по лезвию бритвы, Верин приветливо добавила: "Добрых снов" - и с этими словами ушла.
Эгвейн обняла Найнив и крепко прижала к себе.
- Все хорошо, Найнив. Незачем пугаться. Когда-нибудь ты научишься контролировать… Найнив каркающе рассмеялась:
- Я не напугана. - Она покосилась на дымящиеся одеяла и торопливо отвела глаза. - Маленьким огоньком меня не напугать. - Но на одеяла она больше не смотрела, даже когда пришедший Страж забрал их и оставил новые.
Верин больше не приходила, как она и сказала. Вообще, пока кавалькада двигалась все дальше, на юг и запад, день за днем, так быстро, как могли идти пешие воины, Верин уделяла двум женщинам из Эмондова Луга не больше внимания, чем Морейн, чем любая из Айз Седай. Нельзя сказать, что они были совсем недружелюбными, но скорее холодно сдержанными и отчужденными, эти Айз Седай, словно бы всецело поглощенными своими думами. От их холодности смущение Эгвейн усугублялось, и вновь ей припоминались те предания, которые она слышала ребенком.
Мама всегда рассказывала ей об Айз Седай предания, которые были уймой всякого дурацкого вздора, но ни ее мать, ни любая другая женщина в Эмондовом Лугу не видели Айз Седай, пока туда не пришла Морейн. Сама девушка провела с Морейн не один день, и Морейн была для Эгвейн доказательством, что не все Айз Седай похожи на тех, из сказаний. На равнодушных манипуляторов и не ведающих жалости разрушителей. На Разламывателей Мира. Теперь она знала, что те, по крайней мере, - Разламыватели Мира, - были мужчинами Айз Седай, когда таковые еще существовали, в Эпоху Легенд, но легче от этого не становилось. Не все Айз Седай похожи на тех, что в сказаниях, но многие ли похожи и насколько?
Айз Седай, приходившие в палатку, оказались настолько пестрой компанией, что разобраться в своих мыслях, прояснить свои сомнения никак не удавалось. Алвиарин, холодная и деловитая, как купец, приехавший закупать шерсть и табак, и удивленная тем, что с Найнив тоже надо заниматься, но согласившаяся с этим, была резка в своих замечаниях, но всегда готова повторить урок заново. Аланна Мосвани смеялась и, занимаясь с двуреченками, много времени говорила об окружающем мире, о мужчинах. Хотя Аланна выказала, с точки зрения встревожившейся Эгвейн, слишком много интереса к Ранду, Перрину и Мэту. Особенно к Ранду. Хуже всех оказалась Лиандрин, единственная, кто носил шаль; остальные упаковали их еще перед отъездом из Фал Дара. Лиандрин сидела, перебирая пальцами красную бахрому, учила мало и вдобавок неохотно. Она расспрашивала Эгвейн и Найнив, расспрашивала таким тоном, будто обвиняла в преступлении, и все ее вопросы касались трех ребят. Она продолжала допытываться до тех пор, пока Найнив не выпроводила ее вон, - почему Мудрая так поступила, Эгвейн не вполне понимала, - и ушла Лиандрин, напоследок предупредив:
- Будьте осторожны, дочери мои. Больше вы не у себя в деревне. Теперь вы босиком шлепаете по воде, где есть создания, которые не прочь укусить вас.
И вот наконец колонна достигла деревни под названием Медо, раскинувшейся на берегах Моры, что текла вдоль границы между Шайнаром и Арафелом и дальше в реку Эринин.
Эгвейн была уверена, что расспросы Айз Седай о Ранде заставили ее увидеть его в снах, расспросы и беспокойство о нем, о том, не пришлось ли ему и другим в погоне за Рогом Валир углубиться в Запустение. Сны, всегда дурные, поначалу ничем не отличались от обычных кошмаров. Но к той ночи, когда кавалькада Престола Амерлин оказалась в Медо, сны изменились.
- Извините, Айз Седай, - робко спросила Эгвейн, - но не видели ли вы Морейн Седай?
Стройная Айз Седай отмахнулась от девушки и заторопилась дальше по запруженной людьми и освещенной факелами деревенской улице, окликая кого-то, чтобы были поосмотрительнее с ее лошадью. Женщина была из Желтой Айя, хотя и не носила сейчас шали; Эгвейн знала только это и не больше, даже имени ее не знала.
Медо был деревней маленькой - хотя Эгвейн поразилась, поняв, что считает "маленькой" деревню, не уступающую размерами Эмондову Лугу, - и чужаков в ней оказалось намного больше, чем самих жителей. Лошади и люди заполонили узкие улочки, гурьбой устремившись к пристаням мимо селян, которые бухались на колени, когда мимо них торопливо проходили не замечающие их Айз Седай. Режущий глаза свет факелов заливал деревню. Два причала каменными пальцами выдавались в реку Мора, и у каждого была пришвартована пара небольших двухмачтовых судов. Тут на борт принимали лошадей - с помощью гиков, канатов, парусиновых люлек, подведенных им под животы. Еще больше судов - с высокими бортами, с виду крепких и прочных, с фонарями на верхушках мачт, - теснились на глади реки, где пролегла лунная дорожка, уже загруженные или еще ждущие своей очереди. Гребные шлюпки перевозили лучников и пикейщиков, а от поднятых вверх пик лодки выглядели так, будто по реке плывут гигантские колючки.
У левого причала Эгвейн отыскала Анайю, та следила за погрузкой и подгоняла тех, кто шевелился недостаточно резво. Хотя Анайя и двух слов зараз не говорила Эгвейн, она, казалось, отличалась от других Айз Седай, очень напоминая женщину из родных мест. Эгвейн вполне могла представить ее с тестом на кухне; но другие в эту картинку никак не вписывались.
- Анайя Седай, вы случайно не видели Морейн Седай? Мне нужно с ней поговорить.
Айз Седай оглянулась с хмурым отсутствующим видом:
- Что? А-а, это ты, дитя. Морейн нет. А твоя подружка Найнив уже на "Речной Королеве". Мне пришлось собственноручно затолкать ее в лодку, а она кричала, что никуда без тебя не пойдет. Свет, что за свалка! Тебе самой нужно на борт. Найди лодку, которая идет к "Речной Королеве". Вы обе будете плыть с Престолом Амерлин, поэтому веди себя как следует, когда окажешься на борту. Никаких скандалов, капризов и сцен.
- На каком корабле Морейн Седай?
- Морейн не на корабле, девочка. Она пропала, уже два дня как, и Амерлин из-за этого волнуется. - Анайя скривилась и покачала головой, хотя ее внимание по большей части занимали рабочие. - Вначале вместе с Ланом исчезла Морейн, за ними по пятам - Лиандрин, а потом пропала Верин, и никто из них и словом ни с кем не обмолвился. Верин даже своего Стража не взяла; Томас извелся весь, волнуется, ногти все сгрыз. - Айз Седай подняла взор к - небу. Прибывающая луна, не скрадываемая облачной пеленой, ярко сияла. - Нам придется опять призвать ветер, еще и этим Амерлин будет недовольна. Она говорит, что хочет, чтобы мы отплыли в Тар Валон не позже чем через час, и задержек не потерпит. Не хотела бы я оказаться на месте Морейн, или Лиандрин, или Верин, когда она увидит их в следующий раз. Им захочется вновь стать послушницами. Кстати, дитя, что стряслось? Зачем ты ее ищешь?
Эгвейн сделала глубокий вздох. Морейн пропала? Она не могла! Мне нужно рассказать кому-нибудь, кому-нибудь, кто не станет надо мной смеяться. Она представила себе, как в Эмондовом Лугу Анайя слушает рассказ дочери о ее затруднениях; эта женщина ничем не портила такой картины.
- Анайя Седай, Ранд в беде. Анайя окинула девушку задумчивым взглядом:
- Тот высокий юноша из твоей деревни? Уже заскучала по нему, да? Ну чего же мне удивляться, если он и в самом деле в беде. У молодых ребят его возраста вечно так. Правда, это у другого - у Мэта, да? - был плачевный вид. Ладно, дитя. Я вовсе не хочу насмехаться над тобой или относиться к твоим словам с пренебрежением. Что это за беда и как ты узнала? К этому времени он и Лорд Ингтар должны были вернуть Рог и возвратиться в Фал Дара. Или же они еще в Запустении, и тут уж ничего не поделать.
- Я… Я не думаю, что они в Запустении или вернулись в Фал Дара. У меня был сон. - Эгвейн произнесла эти слова отчасти с вызовом. Как ни глупо это звучало, но сон казался таким реальным. Это был кошмар, но от этого он не становился менее реальным. Вначале появился мужчина с маской на лице и огнем вместо глаз. Несмотря на эту маску, ей показалось, что мужчина удивился, увидев ее. Вид его был настолько пугающ и ужасен, что Эгвейн думала, будто ее кости вот-вот разломаются от сотрясавшей ее дрожи, но вдруг мужчина исчез и она увидела Ранда. Он спал на земле, завернувшись в плащ. Над Рандом, глядя на него, стояла женщина. Лицо ее скрывали тени, но глаза ее сияли как луна, и Эгвейн знала, что эта женщина - зло. Затем вспышка, и они пропали. Оба, и Ранд, и та женщина. И за всем, как нечто совсем иное, - ощущение опасности, как будто капкан начал захлопываться, грозя поймать в западню ни о чем не подозревающего ягненка, капкан со множеством захватов-челюстей. Время будто замедлило свой бег, и она видела, как смыкаются железные челюсти, все ближе и ближе. С пробуждением, как обычно происходит со сновидениями, сон не поблек, не изгладился. И опасность ощущалась столь сильно, что девушку все время подмывало оглядываться через плечо - только каким-то образом она понимала, что угроза, направлена на Ранда, а не на нее.
Она подумала было, не Морейн ли та женщина, но тут же выбранила себя за такую мысль. Лиандрин подходила к этой роли куда лучше. Или, может, Аланна, она тоже интересовалась Рандом.
Девушка не сумела убедить себя рассказать все Анайе. Эгвейн просто сухо сказала:
- Анайя Седай, я знаю, это звучит глупо, но он - в опасности. В большой опасности. Я это знаю. Я почувствовала ее. Я и сейчас чувствую.
У Анайи был задумчивый вид.
- Ну что же, - тихо произнесла она, - есть возможность, которую, держу пари, никто и в расчет не берет. Ты можешь оказаться Сновидицей. Шанс мал, дитя, но… У нас таких не было за эти… э-э… четыре или пять столетий. А Сновидение тесно связано с Предсказанием. Если ты действительно способна к Сновидению, то тогда, может статься, ты сумеешь и Предсказывать. Вот это могло бы быть кукишем под нос Красным. Разумеется, это мог быть обыкновенный кошмар, вызванный поздней ночью, холодной едой, да и нашим энергичным путешествием, этим темпом, взятым после отъезда из Фал Дара. И ты скучаешь по своему парню. Гораздо более вероятно. Да-да, дитя, я знаю. Ты о нем тревожишься. В твоем сне был какой-нибудь намек, что это за опасность?
Эгвейн покачала головой:
- Он просто исчез, и я чувствовала опасность. И зло. Зло я чувствовала до его исчезновения. - Она задрожала и потерла руки. - Я по-прежнему его чувствую.
- Хорошо, мы поговорим об этом поподробнее на "Речной Королеве". Если ты и в самом деле Сновидица, я прослежу, чтобы ты прошла обучение, которое Морейн, будь она здесь… Эй ты, там! - неожиданно рявкнула Айз Седай, и Эгвейн вздрогнула. Высокий мужчина, который только что присел на бочонок вина, подпрыгнул. Несколько других работников убыстрили шаг. - Это надо на борт грузить, а не рассиживаться на нем! Мы поговорим на судне, дитя. Ну ты, дурень! Тебе одному не унести! Надорваться хочешь? - Анайя зашагала по пристани, демонстрируя незадачливым селянам куда менее изысканный и вежливый, но куда более грубый и резкий язык, чем от нее могла ожидать Эгвейн.
Эгвейн всмотрелась в мрак на юге. Он где-то там. Не в Фал Дара и не в Запустении. В этом девушка была уверена. Держись, шерстеголовыи балбвс. Если ты позволишь себя убить прежде, чем я выручу тебя, я с тебя шкуру живьем спущу! Ей в голову не пришло спросить себя, как она намерена выручить его из чего бы то ни было, направляясь в Тар Валон.
Поправив плащ, Эгвейн отправилась искать лодку, отплывающую на "Речную Королеву".

ГЛАВА 13. От Камня к Камню

Ранда разбудил свет восходящего солнца, и он недоуменно подумал, уж не сон ли он видит. Озираясь, юноша медленно сел. Вокруг изменилось всё, или почти всё. Солнце и небо были такими, какие он и предполагал увидеть, если б последнее не стало теперь мертвенно-бледным и почти безоблачным. По бокам юноши по- прежнему спали, завернувшись в плащи, Лойал и Хурин, в шаге от них по-прежнему стояли стреноженные лошади, но все остальные пропали. Солдаты, лошади, его друзья - все пропали.
Да и сама лощина изменилась, и теперь они втроем находились в ее центре, а не с краю. Подле головы Ранда воздвигся серый каменный цилиндр, в точности трех спанов высотой и в полный шаг толщиной, испещренный сотнями, если не тысячами глубоко высеченных схем и значков, букв какого-то языка, которого он не понимал. Дно лощины было вымощено белым камнем, ровным как пол, отполированным чуть ли не до блеска. К краю лощины концентрическими кольцами поднимались широкие высокие ступени по-разному окрашенного камня. И у окоема деревья стояли почерневшие и перекрученные, словно там отбушевала огненная буря. Все вокруг казалось бледнее, чем следовало, так же как и солнце, - свет его был притушенным, будто пробивался сквозь дымку. Только вот ни дымки, ни тумана не было. Лишь они втроем и лошади казались тут неизменными, по-настоящему устойчивыми, твердыми. Но когда Ранд прикоснулся к камню под собой, то тот ощущался вполне твердым.
Протянув руки, юноша потряс за плечи Лойала и Хурина.
- Проснитесь! Проснитесь и скажите мне, что я сплю. Пожалуйста, проснитесь!
- Уже утро? - осведомился Лойал, садясь, потом челюсть у него отвисла, и без того большие круглые глаза раскрывались все шире и шире.
Вздрогнув, проснулся Хурин, затем вскочил на ноги и стал подпрыгивать, будто блоха на раскаленном камне, стараясь посмотреть то туда, то сюда.
- Где мы? Что случилось? Где все? Где мы. Лорд Ранд? - Он пал на колени, заламывая руки, но взгляд метался по сторонам. - Что случилось?
- Я не знаю, - медленно произнес Ранд. - Я надеялся, что это сон, но… Может, это и есть сон.
У него уже бывали сны, которые не были сном, ни вспоминать о них, ни повторения их ему не хотелось. Он с крайней осторожностью встал. Все оставалось каким и было.
- Я так не думаю, - сказал Лойал. Он рассматривал колонну и счастливым не выглядел. Его длинные брови обвисли по щекам, а уши с кисточками словно надломились. - По-моему, это тот же самый камень, у которого мы прошлым вечером ложились спать. По-моему, теперь-то я знаю, что это такое. - Впервые в его голосе слышалось сожаление о своей осведомленности.
- Это… - Нет. То, что этот камень тот же самый, не большее безумие, чем то, что он видит вокруг себя: Мэт и Перрин, шайнарцы пропали, все изменилось. Я думал, что спасся, а это началось вновь, и больше нет ничего безумного. Разве что только я. Ранд оглянулся на Лойала и Хурина. Судя по их поведению, они еще не обезумели; они тоже видели. Что-то в этих ступенях зацепило взор: различные цвета, семь, поднимаются вверх от голубого до красного.
- По одной для каждой Аия, - сказал Ранд.
- Нет, Лорд Ранд, - простонал Хурин. - Нет. Айз Седай не сделали бы нам ничего плохого. Они не могли! Я иду в Свете.
- Как и мы, Хурин, - одернул его Ранд. - Айз Седай нам не сделали бы ничего плохого. - Если только не встанешь у них на пути. Не Морейн ли как-нибудь сотворила такое? - Лойал, ты сказал, тебе известно, что это за камень. Ну и что же это такое?
- Я сказал, что, по-моему, знаю. Ранд. Был обрывок старой книги, всего пяток страниц, но на одной из них я видел рисунок этого камня, этого Камня, - слово это во второй раз огир произнес совсем по-иному, явно подчеркивая значимость сказанного, - или очень похожего. И под рисунком надпись: "От Камня к Камню бегут линии „если", между мирами, что могут быть".
- Что это значит, Лойал? Тут же нет никакого смысла.
Огир уныло покачал массивной головой:
- Было-то всего несколько страничек. Частью в них говорилось про Айз Седай в Эпоху Легенд, о тех немногих из них, кто мог Перемещаться. Так вот самые могущественные из них могли использовать эти Камни. Как, там не сказано, но из того, что я сумел разгадать и разобрать, вероятно, эти Айз Седай как-то использовали Камни для путешествий к тем мирам. - Он глянул на обожженные деревья и быстро опустил глаза, словно и задумываться не хотел о том, что лежит за границей ложбины. - Но даже если Айз Седай и умеют пользоваться ими или умели, с нами все равно нет Айз Седай, чтобы направлять Силу, так что мне непонятно, как эти Камни нам помогут., У Ранда по спине забегали мурашки. Айз Седай их использовали. В Эпоху Легенд, когда были мужчины Айз Седай. Всплыло в памяти смутное воспоминание, как, пока он спал, пустота смыкалась вокруг него, наполняясь тем беспокойным свечением. И он вспомнил комнату в той деревне и свет, к которому потянулся в поисках спасения. А что, если свет тот - мужская половина Истинного Источника?.. Нет, не может быть. Но что, если так? О Свет, я гадаю, бежать мне или нет, а это все время со мной, у меня в голове. А вдруг это я перенес нас сюда? Дальше думать совсем не хотелось.
- Миры, что могут быть? Чего-то непонятно, Лойал. Огир пожал плечами, тяжело и неловко:
- Мне тоже, Ранд. У большинства из тех страниц смысл очень схож. "Если женщина пойдет налево или направо, разделится ли поток Времени? Будет ли тогда Колесо плести два Узора? Тысячу - для каждого из ее поворотов? Столько, сколько звезд? Один подлинный, прочие - всего-навсего тени и отражения? " Вот видишь, Ранд, все очень неясно. В основном вопросы, большая часть которых противоречит один другому. И вообще говорилось там не очень многое. - Он опять подошел к колонне и принялся разглядывать ее, но вид у огир был такой, словно ему хотелось, чтоб столб куда-нибудь исчез. - Судя по этим страницам, должно существовать множество таких Камней, разбросанных по всему миру, или же так когда-то было, но я никогда не слышал, чтобы кто-то хоть один находил. Вообще я не слышал ни о ком, находившем нечто подобное.
- Милорд Ранд? - Теперь, стоя более-менее на месте, Хурин выглядел поспокойнее, но он нервно сжимал свою куртку у пояса руками, на лице - настойчивость. - Милорд Ранд, вы вернете нас обратно, правда? Обратно, в наш мир? У меня жена, милорд, детишки. Мелии моей и без того несладко придется, умри я, но если она даже моего тела не сможет предать материнскому объятию, то будет горевать до конца дней своих. Вы же понимаете, милорд! Мне нельзя, чтоб она не знала! Вы нас вернете. И если я умру, если вы не сможете передать ей мое тело, то расскажите ей все, пусть знает хоть об этом.
Под конец нюхач уже не спрашивал. В голосе его слышалась нотка уверенности.
Ранд собрался в который раз возразить, что никакой он не лорд, но, не произнеся ни слова, захлопнул рот. Теперь об этом говорить было совсем не важно. Ты его в это втянул. Ему хотелось откреститься от этого утверждения, но он-то знал, кто он такой, знал, что способен направлять, пусть даже это всегда происходит не по его воле, само собой. Лойал сказал: Айз Седай использовали Камни, что означает Единую Силу. Лойал всегда говорил только то, что знал, в этом можно быть уверенным - огир никогда не заявлял, будто что-то знает, если не знал, - и рядом нет больше никого, кто мог бы владеть Единой Силой. Ты его в это втянул, ты и должен его спасти. Должен постараться.
- Я сделаю что в моих силах, Хурин. - А поскольку Хурин был шайнарцем, то добавил: - Клянусь своим Родом и честью. Родом пастуха и честью пастуха, но для меня они такие же, как и у лорда.
Хурин перестал нервно теребить куртку. Теперь уверенность отразилась и в глазах. Он низко поклонился:
- Почту за честь служить вам, милорд.
Ранд вдруг почувствовал себя в чем-то виноватым. Теперь он думает, что ты обязательно доставишь его домой, потому что шайнарские лорды всегда держат свое слово. Ну и что ж ты намерен делать, ЛОРД Ранд?

Предыдущая страница 11 Следующая страница


Великая охота 12

- Ничего такого не надо, Хурин. Не надо больше кланяться. Я не… - Внезапно Ранд сообразил: у него теперь язык не повернется вновь сказать этому человеку, что он не лорд. Все, что поддерживало нюхача, - это его вера в лорда, и Ранд не вправе лишать Хурина этой веры, не сейчас. Не здесь.
- Не нужно больше кланяться, - неловко договорил Ранд.
- Как скажете. Лорд Ранд. - Ухмылка Хурина была такой же широкой, как при первой встрече с ним Ранда.
Ранд прочистил горло:
- М-да. Хорошо, значит, так я и сказал.
Оба его спутника наблюдали за'ним, Лойал с интересом, Хурин с верой, и оба ждали, что же он станет делать. Из-за меня они попали сюда. Должно быть, из-за меня. Поэтому я должен вывести их обратно. И это означает…
Глубоко вдохнув. Ранд пошел по белым камням, которыми была выложена лощина, к покрытому символами цилиндру. Маленькие строчки какого-то неведомого ему языка окружали каждый символ, необычные письмена, будто струящиеся изгибами и спиралями, неожиданно изламывались зазубринами крючков и углов, потом опять текли дальше. Ладно, хорошо, хоть не троллоковы закорючки. Без особого желания Ранд положил ладонь на колонну. На ощупь она походила на сухой, полированный камень, но была на удивление скользкой и гладкой, совсем как смазанный маслом металл.
Ранд закрыл глаза и вызвал перед мысленным взором пламя. Пустота приходила медленно, с заминками. Он понимал, его собственный страх сдерживает ее, страх перед тем, что он пытался сделать. Чем быстрее он отправлял страх в пламя, тем больше его появлялось. Мне нельзя этого делать. Направлять Силу. Я не хочу. Свет, должен же быть другой выход. С суровой мрачностью он утихомирил эти мысли, загнал их в неподвижную глубину. Он чувствовал на лице капельки пота. Решительно он продолжал, заталкивая свой страх во всепожирающее пламя, отчего оно росло и росло. И там была пустота.
Суть его самого плавала в ничто. Он видел свет - саидин - даже с закрытыми глазами, ощущал его теплоту, свет окружал его, окружал все, заливал все. Он колебался подобно пламени свечи, видимому через промасленную бумагу. Прогорклое масло. Дурно пахнущее масло.
Ранд потянулся к свечению - он не был уверен, как он потянулся, но это было что- то, какое-то движение, стремление к свету, к саидин, - и ничего не ухватил, руки словно бы прошли сквозь воду. Ощущение было такое, будто погружаешь ладонь в илистый пруд, где на поверхности плавает пена, ниже - чистая вода, но не получалось зачерпнуть ни капли воды. Вновь и вновь она струйками сбегала меж пальцев, и даже капельки не оставалось, лишь склизкая пена, отчего кожу стянуло мурашками.
В полном отчаянии он постарался представить себе картину этой лощины, какой она была, - с Ингтаром и воинами, спящими у своих лошадей, с Мэтом и Перрином и лежащим Камнем, заросшим мхом так, что торчал лишь его кончик. За пределами пустоты сформировал Ранд эту картину, крепко цепляясь за скорлупку ничто, что окружало его. Он пытался соединить это изображение со светом, силился слить их воедино. Лощину, какой та была, и себя с Лойалом и Хурином - там, вместе. Голова заболела. Вместе с Мэтом, и Перрином, и с шайнарцами. Жжение в голове. Вместе!
Пустота взорвалась, разлетелась тысячью бритвенно острых, кромсающих разум осколков.
Содрогаясь всем телом, он отшатнулся, выпучив глаза. Прижатые к Камню ладони болели, руки и плечи ломило, они тряслись; желудок готов был вывернуться наизнанку от ощущения покрывающей юношу грязи, а голова… Ранд силился успокоить дыхание. Такого прежде не случалось. Когда пустота пропадала, то словно лопался проколотый пузырь, она просто исчезала, в один миг. И никогда не разбивалась, как стекло. Голова будто онемела, словно тысячу порезов нанесли так быстро, что боль еще не успела явиться. Но каждая царапина ощущалась настолько реальной, как будто сделанная ножом. Он провел рукой по виску и удивился, не увидев крови на пальцах. По-прежнему Хурин стоял и наблюдал за ним, по- прежнему уверенный. Более того, к этой минуте нюхач выглядел еще увереннее. Лорд Ранд что-то делает. То, что лордам и полагается. Они защищают и страну, и народ своими телами и жизнями, а когда что-то неладно, они все исправят и проследят, дабы восторжествовала справедливость и свершилось правосудие. Пока Ранд что-то делает, неважно что именно, но делает, Хурин не утратит уверенности, что в итоге все будет хорошо. Как и полагается быть, когда за дело берутся лорды.
Лойал же смотрел совсем иначе, взгляд у него был нахмуренный и слегка озадаченный, но глаз от Ранда он тоже не отрывал. Ранду стало интересно, о чем же думает сейчас огир.
- Попробовать стоило, - сообщил Ранд спутникам. То противное ощущение протухшего масла в голове - Свет, это же внутри меня! Не хочу, чтобы это было у меня внутри! - медленно ослабевало, но тошнота пока не проходила. - Я еще попробую, через пару минут.
Ранд надеялся, что голос его звучит уверенно. У него не было ни малейшего представления, как действуют эти Камни, - в случае если вдруг его действия имеют шанс на успех. Может, есть правила, как с ними обращаться. Может, нужно сделать нечто особенное. Свет, может. один и тот же Камень нельзя использовать дважды подряд или… Он оборвал эти свои мысли. Ни к чему хорошему размышления в таком направлении не приведут. Нужно что-то делать. Глядя на Лойала и Хурина, Ранд решил, что знает теперь, что имел в виду Лан, когда говорил о долге, который давит будто гора.
- Милорд, я думаю… - Хурин умолк на полуслове, выглядя смущенным. - Милорд, может быть, если мы найдем Друзей Темного, то сумеем заставить одного из них рассказать, как вернуться.
- Я готов спросить Друга Темного, а то и самого Темного, если буду знать, что получу правдивый ответ, - сказал Ранд. - Но здесь только мы. Только мы трое. - Только я. Единственный, кто обязан это сделать. - я.
- Мы могли бы пойти по их следу, милорд. Если мы их догоним…
Ранд уставился на нюхача:
- Ты до сих пор их чуешь?
- Да, милорд. - Хурин нахмурился. - След слабый, какой-то блеклый, как и все остальное здесь, но я чую этот след. Вверх, прямо туда. - Он указал за край лощины. - Я этого не понимаю, милорд, но… Вчера вечером я готов был поклясться, что след уходил из лощины обратно - туда, где мы были. Ну, теперь след в том же самом месте, только здесь и слабее, как я говорил. Не старый, нет, слабый он не потому, но… Не знаю. Лорд Ранд. Только одно - след здесь есть.
Ранд поразмыслил. Если Фейн и эти Друзья Темного были тут - где бы это "тут" ни находилось, - они могут знать, как вернуться. Должны знать, если они первыми сюда добрались. И у них же - и Рог, и кинжал. Мы должны вернуть этот кинжал. Лишь только поэтому, если и не по другой причине. Ранд должен найти их. Окончательно решиться - как он со стыдом понял
- помогло то, что он боялся попробовать еще раз. Боялся попробовать направлять Силу. Менее страшным ему представлялось столкнуться с Друзьями Темного и троллоками, имея на своей стороне лишь Хурина и Лойала, менее страшным, чем то…
- Тогда мы отправимся за Друзьями Темного. - Ранд постарался придать голосу уверенности - как уверены бывали в своих решениях Лан или Ингтар. - Нужно вернуть Рог. Если мы не можем придумать, как его у них отобрать, то по крайней мере мы, когда найдем Ингтара, будем знать, где они. - Только бы не стали спрашивать, как мы будем искать Ингтара. - Хурин, проверь, тот ли это след, по которому мы шли.
Нюхач одним махом вскочил в седло, в нетерпении сделать что-то самому и, наверное, в нетерпении оказаться подальше от этой лощины, и пустил свою лошадь вверх по широким цветным ступеням. Копыта громко зазвенели по камню, но оставляя на нем ни царапинки.
Ранд уложил путы Рыжего в переметные сумы - знамя по-прежнему лежало там; он нисколько не возражал бы, потеряйся оно где-нибудь, - потом взял лук и колчан и сел на жеребца. Позади седла горбатился свернутый в узел плащ Тома Меррилина.
Лойал подвел к юноше свою большую лошадь; голова стоящего на земле огир доставала Ранду, сидящему в седле, почти до плеча. Лойал по-прежнему пребывал в явном недоумении.
"- По-твоему, мы должны остаться здесь? - спросил Ранд. - Вновь попробовать использовать Камень? Если Друзья Темного тут, то мы должны их отыскать. Мы не можем оставить Рог Валир в руках Друзей Темного - ты же слышал Амерлин. И нужно обязательно вернуть тот кинжал. Без него Мэт умрет.
Лойал кивнул:
- Да, Ранд, мы должны. Но, Ранд, Камни…
- Найдем другой. Ты же говорил, они разбросаны повсюду, а если они все такие, вроде этого, - со всякой такой каменной кладкой, - то найти их будет вовсе не трудно.
- Ранд, в том фрагменте говорилось, что Камни пришли из Эпохи древнее Эпохи Легенд, и даже Айз Седай тогда не понимали их, хоть и пользовались ими, - некоторые из поистине могущественных. Они использовали их посредством Единой Силы, Ранд. Как ты полагаешь использовать тот Камень, чтобы вернуть нас обратно? Да и любой Камень, какой мы найдем?
Минуту Ранд только и мог, что таращиться на огир, думая куда быстрее, чем когда-либо в жизни.
- Если они древнее Эпохи Легенд, то, может, те люди, которые построили их, не использовали Единую Силу. Должен быть иной способ. Друзья Темного сюда добрались, а они наверняка не применяли Силу. Каков бы ни был этот иной способ, я его узнаю. Я верну нас, Лойал. - Он посмотрел на высокую колонну с теми необычными значками и ощутил укол страха. Свет, если бы только мне не надо было для этого использовать Силу. - Верну, Лойал, обещаю. Так или иначе, но верну.
Огир ограничился полным сомнений кивком. Он вспрыгнул на своего рослого коня и поехал за Рандом вверх по ступеням к Хурину, ожидавшему возле почерневших деревьев.
Перед тремя всадниками раскинулась холмистая низина, скудно поросшая тут и там перелесками, между ними - луга, пересеченные не одним потоком. В отдалении, как Ранду показалось, он разглядел еще одну выжженную заплату. Все было блеклое, цвета размыты. Ни единого признака чего-либо созданного руками человека, не считая того каменного круга позади трех путников. Небо - пусто, ни дымка из трубы, ни птиц, лишь считанные облачка и бледно-желтое солнце.
Но хуже всего - местность обманывала глаз. То, что находилось вблизи, совсем рядом, выглядело обычно, как и то, что было вдалеке прямо впереди. Но предметы - казавшиеся далекими, когда юноша видел их уголком глаза, - будто устремлялись к нему, как только Ранд поворачивал к ним голову. От такого свойства местности кружилась голова; даже лошади нервно всхрапывали и вращали глазами. Ранд старался поворачивать голову медленно; кажущееся движение предметов, которые вроде бы должны оставаться на месте, не исчезло, но такое решение, по-видимому, немножко помогло.
- В твоем отрывке книги что-нибудь про это было? - спросил Ранд.
Лойал покачал головой, затем судорожно глотнул, явно жалея о лишних движениях.
- Ничего.
- Наверное, ничего с этим не поделаешь. Куда, Хурин?
- На юг. Лорд Ранд. - Нюхач не отрывал взгляда от земли.
- Значит, на юг. - Должен быть способ вернуться без помощи Силы. Ранд ударил каблуками Рыжего по бокам. Он попытался придать голосу беспечности, словно не видел ничего трудного в том, что им предстояло.
- Как там говорил Ингтар? Три или четыре дня до памятника Артуру Ястребиное Крыло? Интересно, а он существует тут, как эти Камни? Если это мир, который может быть, вдруг здесь он стоит по-прежнему? Будет на что поглядеть, а, Лойал?
Они поскакали на юг.

ГЛАВА 14. Волчий Брат

- Пропали? - спросил ни у кого конкретно Ингтар. - И мои часовые ничего не заметили. Ничего! Они не могли так просто пропасть!
Сутуля плечи, Перрин слушал и смотрел на стоявшего неподалеку Мэта
- тот хмурился и что-то бормотал. Как предполагал Перрин, он спорил с самим собой. Над горизонтом проклюнулось солнце - отряд уже должен был мчаться в погоне. Тени располосовали лощину поперек, вытянувшись вдаль и утончаясь, но по-прежнему они походили на те деревья, что их отбрасывали. Вьючные животные, нагруженные и на длинном общем поводе, нетерпеливо топтались, но все стояли подле своих лошадей и ждали.
Широким шагом подошел Уно.
- Ни единого козлом целованного отпечатка, милорд. - Тон у него был оскорбленный; неудача слишком обидно задевала его искусство следопыта. - Чтоб мне сгореть, нет даже такой малости, как растреклятая царапина от подковы. Проклятье, они просто исчезли.
- Три человека и три лошади так просто не исчезают, - прорычал Ингтар.
- Иди проверь еще, Уно. Если кто и обнаружит, куда они подевались, так только ты.
- Может, они просто убежали, - заметил Мэт. Уно остановился и смерил его свирепым взглядом. Будто бы тот обругал Айз Седай, подумал изумленно Перрин.
- С какой стати им убегать? - Голос Ингтара был опасно тихим. - Ранд, Строитель, мой нюхач - мой нюхач! С какой стати кому-нибудь из них убегать, тем более всем троим?
Мэт пожал плечами:
- Я не знаю. Ранд был… - Перрину захотелось чем-нибудь кинуть в Мэта, ударить его, сделать что-то, лишь бы остановить его болтовню, но на Мэта смотрели и Ингтар, и Уно. Когда Мэт замялся, на Перрина нахлынуло облегчение, а тот потом развел руками и пробормотал: - Я не знаю почему. Я просто подумал, что так случилось.
Ингтар скривился.
- Убежали, - пробурчал он, явно ни на миг этому не веря. - Строитель мог уйти куда захочет, но Хурин бы не убежал. Как и Ранд алТор. Он - ни за что; теперь он знает свой долг. Иди, Уно. Осмотри там все еще раз. - Уно еле заметно поклонился и заторопился прочь, рукоять меча качалась над плечом. Ингтар ворчал: - С чего бы Хурину уйти вот так, посреди ночи, ни слова не сказав? Он знает, что мы должны сделать. Как мне без него выслеживать это мерзостное отродье Тени? Тысячу золотых крон отдал бы за свору гончих-следопытов! Если бы я не знал точно, то сказал бы, что эти Друзья Темного ухитрились свернуть и улизнуть на восток или запад, оставив меня с носом. Мир, я совсем не уверен, знаю ли я точно!
- Он тяжело зашагал вслед за Уно.
Перрин обеспокоенно пошевелился. Несомненно, Друзья Темного с каждой минутой все дальше. Все дальше они уходят, а с ними - Рог Валир и кинжал из Шадар Логота. Он считал, что Ранд - кем бы он ни стал, что бы с ним ни стряслось, - не бросил бы эту погоню. Но куда он ушел и почему? Лойал мог пойти с Рандом из дружбы, но Хурин-то почему?
- Может, он и убежал, - пробормотал Перрин, затем оглянулся. Похоже, его никто не услышал; даже Мэт не обращал на него внимания. Перрин почесал затылок, пригладил волосы. Если б за ним самим явились Айз Седай, вознамерившись сделать из него Лжедракона, он бы тоже ударился в бега. Но беспокойство о Ранде ничем не поможет выследить Приспешников Темного.
Есть, наверное, один способ, если он захочет им воспользоваться. А идти на это Перрину совсем не хотелось. Он бежал от одной мысли о таком, но, наверное, теперь ему нельзя бежать. Так тебе и надо. Сам то же самое говорил Ранду. Как бы мне хотелось, чтобы я мог бежать. Даже зная: то, что он мог делать, поможет всем, - то, что он должен сделать, - Перрин колебался и не мог решиться.
На него никто не смотрел. Никто даже не понял бы, что они видят, даже если бы и смотрели. В конце концов, без всякой охоты, Перрин закрыл глаза и расслабился, позволил мыслям течь свободно, плыть от него.
Поначалу он пытался отрицать это, задолго до того, как его глаза начали изменять цвет с темно-карих на желтый, цвет полированного золота. В ту первую встречу, в то первое мгновение, когда узнал, он отказался поверить, и с тех пор всячески избегал этого знания. И по-прежнему хотел бежать от него.
Его мысли дрейфовали, нащупывая то, что должно где-то быть, то, что всегда есть в местности, где людей мало, а поселения их далеки друг от друга. Он нащупывал своих братьев. Ему не нравилось так о них думать, но таковыми они были.
На первых порах он боялся: вдруг то, что он делает, несет на себе пятно Темного или Единой Силы - равно скверно для мужчины, который не желает ничего большего, чем быть кузнецом и прожить жизнь в Свете и в спокойствии. Со временем он кое-что узнал о том, каковы чувства Ранда, бояться себя, ощущать себя запачканным. Он все еще не избавился до конца от ощущения страха. Но то, что он делал, было куда древнее людей, использующих Единую Силу, это было нечто идущее с начала самого Времени. Вовсе не Сила, Морейн ему говорила. Это было чем-то давно-давно исчезнувшим, теперь вновь появившимся. Эгвейн тоже знала об этом, хотя ему хотелось, чтобы она не ведала о его способности. Ему хотелось, чтобы не знал никто. Ему оставалось надеяться, что она никому не рассказывала.
Есть! Он почувствовал их, почувствовал иные разумы. Почувствовал своих братьев, волков.
Их мысли обрушились на него мешаниной, нет, водоворотом образов и эмоций. Поначалу он был не в состоянии вычленить ничего, кроме голых эмоций, но теперь его разум облек их в слова. Волчий Брат. Удивление, двуногий, который разговаривает. Туманный образ, тускнеющий со временем, древнее древнего, о людях, бегущих вместе с волками, две стаи, вышедшие вместе на охоту. Нам известно, что это вновь идет. Ты - Длинный Клык?
Возникла смутная картина мужчины в одеждах из шкур, с длинным ножом в руке, но на этот образ наплывал другой, главный - косматый волк, с одним клыком длиннее остальных, стальной зуб, поблескивающий в лучах солнца, когда волк вел стаю в безнадежный бросок через глубокий снег к оленям, которые означали жизнь вместо медленной голодной смерти, а олени убегали по животы в пороше, и солнце вспыхивало и искрилось на снежной белизне, пока глазам не становилось больно, и с перевалов завывал ветер, закручивая вихрями этот мелкий снег, будто дымку, и… Волчьи имена всегда заключали в себе очень и очень многое…
Мужчину Перрин узнал. Илайас Мачира. Тот, кто впервые представил его волкам. Иногда Перрин горько жалел, что встретился с ним, и хотел, чтобы той встречи никогда не было.
Нет, подумал он и попытался нарисовать себя в своих мыслях.
Да. Мы знаем о тебе. Это был не тот образ, который он нарисовал, - юноша с тяжелыми плечами и непокорными каштановыми кудрями, юноша с топором у пояса, юноша, который, по мнению других, медленно двигался и медленно думал. Этот человек тоже присутствовал где-то в глубине той мысленной картины, пришедшей в ответ от волков, но ярче всего был громадный дикий бык с изогнутыми рогами сверкающего металла, несущийся через ночь со стремительностью и безрассудностью юности, шкура в плотных кудряшках мерцает в лунном сиянии, этот бык кидается в гущу конных Белоплащников, а воздух холоден, бодрящ и темен, а кровь так красна на рогах, и…
Юный. Бык.
На мгновение, потрясенный, Перрин утратил контакт с волками. Он и помыслить не мог, что они дали ему имя. Ему хотелось забыть и никогда не вспоминать, как он его заслужил. Перрин коснулся топора на поясе, провел по мерцающему полумесяцу лезвия. Да поможет мне Свет, я убил двух человек. Они бы куда скорей убили меня и Эгвейн, но…
Отбросив все эти мысли, - что сделано, то сделано, и уже в прошлом; и вспоминать ни о чем из тех событий нет ни малейшего желания, - Перрин передал волкам запахи Ранда, Лойала и Хурина и спросил, не чуют ли они кого-то из них. Способность чуять запахи появилась у него вместе с переменой в глазах, и не только она одна; он мог узнавать людей по запаху, даже не видя их. Еще он мог теперь видеть гораздо лучше и даже почти в кромешной темноте. Теперь, скрывая появившийся дар различать предметы в сумраке, он всегда обращал внимание на недостаток света ламп или свечей, порой до того, как кто-то другой решал, что они нужны.
От волков пришел ответ: картинка людей на лошадях, приближающихся к лощине минувшим днем. Это было последнее, что они видели или чуяли относительно Ранда и двух других.
Перрин колебался. Если не рассказать Ингтару, в следующем шаге нет никакого смысла. Если мы не отыщем тот, кинжал, Мэт умрет. Чтоб ты сгорел. Ранд, зачем тебе нюхач понадобился?
Один раз, когда Перрин спускался с Эгвейн в подземную темницу, от запаха Фейна волосы у него дыбом встали; даже троллоки не пахли столь скверно. Ему хотелось тогда голыми руками выломать решетку и разорвать сидящего в камере, и вдруг он открыл для себя, что больше Фейна боится увиденного в своей душе. Чтобы замаскировать запах Фейна в своем мысленном послании, Перрин добавил к нему запахи троллоков, с трудом удерживаясь, чтобы не завыть в голос.
Издалека донесся вой волчьей стаи, и лошади в ложбине беспокойно задвигались и боязливо заржали. Кое-кто из солдат потрогал длинные острия своих пикя с тревогой взглянул на край лощины. У Перрина в голове все было еще хуже. Он почувствовал ярость волков, их ненависть. Только две вещи волки ненавидели. Со всем прочим они лишь мирились, но огонь и троллоков они ненавидели, а чтобы убить троллоков, они готовы были идти сквозь огонь.
Больше троллочьего духа привел волков в бешенство запах Фейна - они словно учуяли нечто такое, по сравнению с чем троллоки казались чем-то обычным и естественным.
Где?
Небо завертелось у Перрина в голове; закружилась местность окрест. Восток и запад - понятия волкам неизвестные. Они знали, как движутся солнце и луна, сменяются времена года, знали очертания этой местности. Перрин разобрался в сообщении волков. Юг. И еще. Стремление убить троллоков. Волки позволят Юному Быку участвовать в охоте. Если ему хочется, пусть ведет с собой двуногих с теми твердыми шкурами, но Юный Бык, и Дымчатый, и Два Оленя, и Зимний Рассвет, и все остальные в стае будут травить Испорченных, которые посмели заявиться к ним в страну. Пусть несъедобная плоть и горькая кровь жгут язык, но этих нужно убить. Убить их. Убить Испорченных.
Ярость волков заразила Перрина. Губы растянулись в рычании, и он сделал шаг, чтобы быть с ними, чтобы бежать с ними в охоте, чтобы убивать. С усилием Перрин оборвал контакт, оставив лишь тоненькую нить - чувство, что волки рядом. Он мог указать на волков, несмотря на разделявшее их расстояние. В душе он похолодел. Я человек, а не волк. Помоги мне. Свет, я - человек!
- Что с тобой, Перрин? - спросил, подходя, Мэт. Голос его звучал, как всегда, легкомысленно - ив последнее время с оттенком горечи, - но вид у Мэта был озабоченный. - Этого мне еще не хватало. Ранд сбежал, а вдобавок еще и ты собрался заболеть. Не знаю, где я тут найду Мудрую тебя выхаживать. По-моему, у меня где-то в суме завалялось немного ивовой коры. Давай сделаю тебе немного отвара из нее, если Ингтар позволит тут настолько задержаться. Хуже не будет, только лучше, надо лишь заварить покрепче.
- Со мной… со мной все хорошо, Мэт. - Отвязавшись от друга, Перрин пошел искать Ингтара. Шайнарский лорд вместе с Уно, Раганом и Масимой рассматривал землю на гребне лощины. Когда юноша потянул Ингтара в сторонку, остальные смерили его хмурыми взглядами. Перрин удостоверился, что Уно и те два шайнарца достаточно далеко и ничего не услышат, и только тогда заговорил: - Ингтар, я не знаю, куда делись Ранд и остальные, но Падан Фейн и троллоки - и, наверное, другие Друзья Темного - все еще направляются на юг. А
- Откуда ты узнал? - спросил Ингтар. Перрин глубоко вздохнул:
- Волки мне рассказали.
Он ждал, но чего - не знал. Смеха, презрительной усмешки, обвинения в том, что он - Друг Темного, заявления, что он сошел с ума. С умыслом он заткнул большие пальцы за пояс, подальше от топора. Я не буду убивать. Больше никогда. Если он решит убить меня как Друга Темного, я убегу, но больше никого убивать не стану.
- Я слышал о таких вещах, - через минуту медленно произнес Ингтар. - Всякие слухи. Мол, был один Страж, мужчина по имени Илайас Мачира, который якобы умел разговаривать с волками. Он пропал много лет назад. - Шайнарец, кажется, пытался что-то разглядеть в глазах Перрина. - Ты его знаешь?
- Я его знаю, - ровно ответил Перрин. - Он тот… Не хочу говорить об этом. Я этого не просил. - Вот и Ранд так говорил. Свет, как я хочу домой, обратно в кузницу мастера Лухана.
- Эти волки, - сказал Ингтар, - они будут выслеживать для нас Друзей Темного и троллоков? - Перрин кивнул. - Хорошо. Во что бы то ни стало, но Рог будет у меня! - Шайнарец оглянулся на Уно и его солдат, по-прежнему выискивающих следы пропавших. - Правда, лучше никому больше не говорить. В Пограничных Землях волки считаются добрым знаком. Троллоки их боятся. Но все равно лучше пусть все останется на время между нами. Кое-кто из них не поймет.
- Мне еще больше хочется, чтобы никто больше не прознал, - сказал Перрин.
- Я скажу всем, что, по-твоему, у тебя есть такой же дар, как у Хурина. О таком они наслышаны; против такого они ничего не имеют. Некоторые видели, как ты морщил нос тогда, в той деревне, у переправы. Я слышал шуточки о твоем чувствительном носе. Да. Сегодня ты поведешь нас по следу, а Уно увидит достаточно отпечатков, чтобы подтвердить, что мы и впрямь идем по следу, и еще до ночи каждый в отряде, самый последний солдат, будет уверен в том, что ты - нюхач. Я отобью Рог. - Ингтар посмотрел на небо и возвысил голос: - Дневной свет теряем! По коням!
К удивлению Перрина, шайнарцы, похоже, нисколько не усомнились в утверждениях Ингтара. Немногие выглядели скептичными - Масима в своей неприязни сплюнул, но Уно задумчиво кивнул, и остальным этого кивка хватило. Труднее всего было убедить Мэта.
- Нюхач! Ты? Ты станешь выслеживать убийц по запаху? Перрин, ты такой же сумасшедший, как и Ранд. Видно, из Эмондова Луга один я остался в своем уме, раз Эгвейн с Найнив спешат в Тар Валон, порешив стать… - Он оборвал себя на полуслове, заметив обращенные на него косые взгляды шайнарцев.
Перрин - как раньше Хурин - занял место возле Ингтара, и маленькая колонна поскакала на юг. Мэт сыпал беспрерывно уничижительными замечаниями, пока Уно не обнаружил оставленные троллоками и верховыми следы, но Перрин все равно мало прислушивался к шпилькам Мэта. Он изо всех сил старался удержать волков, чтобы те не устремились немедленно вперед убить троллоков. Волков волновало лишь одно - перебить Испорченных; для них Приспешники Темного ничем не отличались от прочих двуногих. Перрин почти наяву видел, как, пока волки убивают троллоков, в дюжину разных сторон врассыпную разбегаются Друзья Темного, и убегают они с Рогом Валир. Убегают с кинжалом. А как только троллоки умрут, навряд ли он сумеет склонить волков к выслеживанию людей, даже если у него будет представление, кого конкретно нужно выслеживать. Перрин продолжал вести спор с волками, сдерживал их порыв, и на лбу выступила не первая испарина, когда его настигла первая яркая картина, от которой внутри все пере-вернулось.
Перрин натянул поводья, осадив коня. Остальные сделали то же самое, поглядывая на него и замерев в ожидании. Он посмотрел вперед и тихо, ожесточенно выругался.
Людей волки убивали, но люди никогда не являлись хорошей добычей. С одной стороны, волки помнили о временах совместной охоты, а с другой стороны, на вкус двуногие были плохи. В еде волки оказались куда разборчивей и привередливей, чем Перрин мог предположить. Падали они не едят, если только не умирают от голода, и немногие волки убивают больше, чем съедают. А те образы, вспыхнувшие у него перед мысленным взором… То, что, как почувствовал Перрин ощущения волков, лучше всего описывалось бы как омерзение. Он видел их куда яснее, чем того хотел бы. Тела мужчин, женщин, детей, нагроможденные в кучу, сваленные в беспорядке. Пропитанная кровью земля, изрытая копытами и истоптанная в отчаянных попытках спастись. Разорванная плоть. Отрезанные головы. Вокруг суетливо хлопали крыльями стервятники, их белые крылья испятнаны красным; окровавленные, голокожие, морщинистые головы рвали и жадно пожирали плоть. Прежде чем желудок взбунтовался, Перрин оборвал нить, связующую его с волками.
Далеко над деревьями он различил кружащие черные пятнышки, черточки то падали к земле, то взмывали вверх. Стервятники дрались за обед.
- Там что-то плохое. - Перрин сглотнул, встретившись взглядом с Ингтаром. Как все сообразуется с рассказанной им историей, будто Перрин - нюхач? И близко не хочу оказаться, не то что смотреть на это. Но, увидев стервятников, им захочется проверить, что там такое. Придется рассказать им столько, чтобы объехали то место кругом. - Люди из той деревни… По-моему, троллоки их убили.
Уно начал вполголоса ругаться, и кое-кто из шайнарцев тихо что-то пробормотал. Судя по всему, ни один из отряда не воспринял утверждения Перрина как необычные. Лорд Ингтар сказал, что этот юноша
- нюхач, а нюхачи умеют чуять убийство.
- И нас кто-то догоняет, - заметил Ингтар. Мэт развернул свою лошадь.
- Может, это Ранд. Я же знал, он меня не бросит! К северу поднимался полупрозрачный шлейф клубящейся пыли; лошадь бежала по прогалинам, где трава была редкой. Шайнарцы развернули строй, рассыпались цепью, пики наготове, глядя во все стороны. Здесь не место забывать об осторожности, мало ли что за незнакомец.
Возникло темное пятнышко - лошадь и всадник; острые глаза подсказали Перрину задолго до того, как кто-либо еще сумел различить всадника, что это женщина. Пятнышко быстро приближалось. Подъезжая к отряду, всадница перевела лошадь с галопа на рысь. Полная седеющая женщина, плащ ее приторочен сзади к седлу, она обмахивалась и отсутствующе щурилась на солдат.
- Это одна из Айз Седай, - разочарованно сказал Мэт. - Я ее узнал. Верин.
- Верин Седай, - с нажимом поправил Ингтар, затем поклонился ей, не сходя с коня.
- Меня послала Морейн Седай, Лорд Ингтар, - заявила Верин с довольной улыбкой. - Она подумала, что я вам понадоблюсь. Ну и скачка, скажу я вам! Мне казалось, я вас до Кайриэна не нагоню. Ту деревню, вы, разумеется, видели? О, как там было отвратительно! И тот Мурддралл. На всех крышах вороны и вороны, но к нему ни одна тварь не приближается, хоть тот и мертв. Правда, чтобы увидеть, что там такое, мне пришлось согнать столько мух, будто они на зов Темного слетелись. Крайне жаль, что у меня не было времени спешиться и вплотную заняться им. Никогда не выпадало случая изучить… - Вдруг глаза Верин сузились, и отсутствующий вид как ветром сдуло. - Где Ранд ал'Тор?
Ингтар скривился:
- Пропал, Верин Седай. Исчез прошлой ночью, бесследно. Он, огир и Хурин, один из моих людей.
- Огир, Лорд Ингтар? И с ним же ваш нюхач? Что может быть общего у этих двоих с…? - Ингтар воззрился на нее, открыв рот, и она фыркнула. - Неужели вы рассчитывали нечто такое сохранить в тайне? - Она вновь фыркнула. - Нюхач! Исчезли, говорите?
- Да, Верин Седай. - Голос Ингтара был расстроенным. Нелегко смириться, что Айз Седай известны тайны, которые пытаешься от них скрыть; Перрин надеялся, что о нем Морейн никому не говорила. - Но у меня есть… у меня есть новый нюхач. - Шайнарец жестом указал на Перрина. - Видимо, у этого человека также есть похожий дар. Я отыщу Рог Валир, как и поклялся, не тревожьтесь за это. Если решите отправиться с нами, мы будем рады вам, Айз Седай. - К удивлению Перрина, тон Ингтара был не таким, будто он имел в виду именно это.
Верин взглянула на Перрина, и тот беспокойно заерзал.
- Новый нюхач, когда вы только что лишились прежнего. Какое… счастливое обстоятельство. Вы не нашли никаких следов? Нет, конечно, нет. Вы сказали, бесследно. Странно. Прошлой ночью.
Она повернулась в седле, оглянувшись на север, и на миг Перрин решил, что она намерена поскакать обратно, повторив в другом направлении проделанный ею путь.
Ингтар, нахмурившись, смотрел на Верин:
- По-вашему, их исчезновение как-то связано с Рогом, Айз Седай?
Верин села прямо:
- С Рогом? Нет. Нет… думаю, нет. Но это странно. Очень странно. Мне не нравятся странности, которые я не понимаю.
- Верин Седай, я могу выделить двух человек проводить вас до места, где они исчезли. Они без хлопот доставят вас прямо туда.
- Нет. Если вы утверждаете, что они исчезли бесследно… - Долгое мгновение она с непроницаемым лицом изучала Ингтара. - Я отправляюсь с вами. Наверное, мы найдем их, или они нас найдут. Лорд Ингтар, расскажете мне все на ходу. Расскажите мне все, что сможете, об этом юноше. Все, что он сделал, все, что сказал.
Позвякивая сбруей и доспехами, отряд двинулся дальше. Верин скакала бок о бок с Ингтаром и дотошно его расспрашивала, но настолько тихо, что не слышал никто. Когда Перрин попытался занять свое прежнее место, она лишь глянула на юношу, и он отстал.
- За Рандом она заявилась, - пробормотал Мэт, - а не за Рогом.
Перрин кивнул. Куда бы ты. Ранд, ни подевался, там и оставайся. Там ты целее будешь.

ГЛАВА 15. Убийца Родичей

От того, как эти выцветшие далекие холмы будто скользили к нему, когда Ранд оборачивался к ним, голова у него кружилась, если только он не закутывался в кокон пустоты. Порой пузырь ничто подкрадывался незаметно для юноши и обволакивал его разум, но Ранд шарахался от него как от смерти. Лучше пусть кружится голова, чем пустота и тот беспокойный свет. Лучше пока смотреть на этот поблекший край. Тем не менее Ранд старался не смотреть ни на что слишком далекое, если только это не оказывалось прямо впереди маленького отряда.
Лицо Хурина застыло неподвижной маской, он словно пытался отрешиться от местности, через которую вел след, след, что он сосредоточенно вынюхивал. Когда нюхач замечал окружающее, то вздрагивал и вытирал руки о куртку, затем, будто гончая, вытягивал нос вперед, глаза стекленели и не видели больше ничего. Лойал ехал рядом, осев в седле будто мешок, и хмурился, едва глядя по сторонам, уши беспокойно дергались, и огир что-то бурчал. Вновь они пересекли почерневший и выгоревший участок, где даже почва хрустела под лошадиными копытами, словно опаленная или иссушенная. Полосы выгоревшей травы, иногда в милю шириной, иногда всего в несколько сот шагов, протянулись по прямой на восток и на запад, устремившись вдаль в обе стороны. Дважды Ранд видел конец опалины: один раз, когда они проскакали прямо по ней, другой - когда миновали пал совсем рядом; на концах выжженные участки сходились острым кончиком. По крайней мере так оканчивались увиденные Рандом выгоревшие полосы; однако он подозревал, что они все такие.
Как-то Ранд наблюдал, как дома, в Эмондовом Лугу, Уотли Элдин раскрашивал ко Дню Солнца повозку: яркими цветами Уот нарисовал картинки и окружил их причудливым орнаментом в виде завитков. Проводя кайму по границе, Уот касался кончиком кисти повозки, нанося тонкую линию, которая становилась толще, когда он прижимал кисть сильнее, и тоньше опять, когда ослаблял нажим. У этой местности был такой вид, словно по ней кто-то прочертил полосы исполинской огненной кистью.
На гари не росло ничего, хотя вид у выжженных участков, по крайней мере у некоторых, был довольно давний. И намека не осталось в воздухе на копоть, даже на дымок - Ранд нагнулся с седла, отломал черный прутик и понюхал. Старый, но ничто не пробило новых ростков на этой земле. Черное расступалось перед зеленым, зеленое уступало черному, между ними - будто бритвой проведенные границы.
Да и сама по себе местность вокруг лежала мертвая, как и опалины, хоть трава и устилала землю ковром, а деревья стояли в лиственном наряде. У всего был увядший, поблекший вид, какой приобретает одежда от частых стирок или выгоревшая на солнце. Не было ни птиц, ни зверей - Ранд их не видел и не слышал. В небе не кружили ястребы, не тявкала охотящаяся лиса, не пели птицы. Ничто не шуршало в траве, не сидело на ветках деревьев. Ни пчел, ни бабочек. Несколько раз путники переправлялись через мелкие речушки, хотя порой поток вгрызался в глубокий овраг с крутыми склонами, и лошади с трудом спускались и карабкались по осыпающимся песку и глине. Вода в этих ручьях была чистой, хоть копыта лошадей взбаламучивали ил, но ни разу из поднятой мути не вылетел стремглав ни пескарь, ни головастик, даже водяной паук не пробежал, танцуя, по воде, и не кружилась над потоком суетливая златоглазка.
Эту воду пить было можно - пришлось проверить, поскольку воды во фляжках все равно надолго не хватило бы. Ранд попробовал ее первым и заставил Лойала с Хурином обождать и посмотреть, не случится ли с ним чего худого, и лишь потом разрешил им пить. Ему пришлось долго убеждать спутников в том, что проверять должен он; это была его обязанность. Вода оказалась холодной и мокрой - но лучшего о ней сказать было нечего. Она была выдохшейся, будто прокипяченной. Глотнув, Лойал скорчил гримасу, лошадям вода тоже пришлась не по вкусу - они мотали головами и пили неохотно.
Был один признак жизни - по крайней мере, таковым его считал Ранд. Дважды он замечал лохматую полоску". ползущую по небу, - будто начерченная облаком линия. С виду черточки казались неестественными
- очень уж ровными и прямыми они были, но юноша представить себе не мог, откуда они взялись. Своим товарищам он об облачных линиях не обмолвился. Скорей всего, и не заметили. Хурин всецело отдался следу, а Лойал совсем погрузился в свои мысли. Во всяком случае, об этих полосах они ничего не сказали.
Трое всадников скакали все дальше, разгорался блеклый день. И тут Лойал вдруг, ни слова не произнеся, одним махом соскочил со своей большой лошади и зашагал к купе гигантского метельника. Стволы деревьев, в шаге над землей, расходились множеством толстых сучьев, прямых и негибких. На верхушке каждый сук разделялся опять, превращаясь в лиственную метелку, от которой и пошло их название. Ранд остановил Рыжего и собрался спросить, что огир делает, но что-то в походке Лойала - тот словно в чем-то был неуверен - удержало язык Ранда. Пристально посмотрев на дерево, Лойал положил руки на ствол и запел глубоким тихим голосом.
Однажды Ранд уже слышал огирскую древопеснь, тогда Лойал пел над умирающим деревом и вернул его к жизни, и Ранд слышал о воспетой древесине - предметах, которые изготовляют из дерева с помощью древопесни. Как говорил Лойал, Дар постепенно исчезает; он - один из немногих, у кого имеется ныне этот талант; последнее-то и делало воспетое дерево еще более редким и высоко ценимым. Когда Лойал пел прежде, песнь его звучала так, будто пела сама земля, теперь же огир бормотал свою песнь почти застенчиво, и этот странный край вторил ему шепотом.
Это казалось чистой песней, музыкой без слов - слух Ранда, по крайней мере, ни одного не разобрал; если слова и были, то они растворились в музыке, исчезли в ней, как струйки воды сливаются в поток. Хурин смотрел на огир разинув рот.
Ранд не был уверен, что же такое делает Лойал или как делает; негромкая песнь гипнотически обволокла его, заполняя разум почти так же, как и пустота. Лойал провел большими руками по стволу, напевая, лаская голосом, как и пальцами. Теперь ствол казался как-то ровнее, будто поглаживания придавали ему форму. Ранд заморгал. Он был уверен, что сук, над которым работал Лойал, имел на своей верхушке ветви, как и остальные, но теперь он заканчивался закруглением прямо над головой огир. Ранд открыл было рот, но песня погасила его порыв. Она казалась столь знакомой, эта песня, он будто знал ее.
Вдруг голос Лойала вознесся до высшей точки - почти благодарственный гимн, так все прозвучало, - и песнь кончилась, затихая, как замирает легкий ветерок.
- Чтоб мне сгореть, - прошептал Хурин. Он выглядел ошеломленным. - Чтоб мне сгореть, никогда не слыхал ничего похожего… Чтоб мне сгореть… В руках Лойал держал гладкий и ровный посох высотой в свой рост и толщиной с руку Ранда. Там, где этот сук раньше отходил от ствола гигантского метельника, проклюнулся черенок новой поросли.
Ранд сделал глубокий вдох. Всегда что-то новое, всегда что-то такое, чего я не ожидаю, и порой совсем не ужасное.
Ранд смотрел, как Лойал влезал, в седло, укладывал посох впереди себя поперек седла, и гадал, зачем этот посох вообще понадобился огир, они же верхом. Затем он по-иному поглядел на этот толстый стержень - не такой большой по сравнению с огир, увидел, как его держит Лойал.
- Боевой посох, - заметил Ранд удивленно. - Лойал, я не знал, что огир носят оружие.
- Обычно не носим, - ответил огир отрывисто, почти грубо. - Обычно. Цена всегда была чересчур высока. - Он взвесил на руке громадный боевой посох и с отвращением сморщил широкий нос. - Несомненно, Старейшина Хаман сказал бы, что я приделываю к своему топору длинное топорище, но. Ранд, я не то чтобы поспешен или безрассуден. Само это место… - Он скривился, уши дернулись.
- Скоро мы отсюда выберемся, - сказал Ранд, стараясь говорить поубедительнее.
Лойал продолжал, будто и не слыша его:
- Все… связано. Ранд. Живет это или нет, думает или нет, все, что существует, складывается воедино. Дерево не думает, но оно - часть целого, а у целого есть… есть свое чувство, настроение. Я не могу объяснить иначе… Как объяснить, что значит быть счастливым, но… Ранд, эта местность радовалась тому, что было сделано оружие. Радовалась!
- Да осияет нас Свет, - нервно пробормотал Хурин, - и да защитит длань Создателя. Пусть мы и идем в последнее объятие матери, да озарит Свет наш путь. Он продолжал повторять катехизис, словно тот обладает магической силой и защитит его.
Ранд справился с порывом оглянуться вокруг. И не стал глядеть вверх. Окажись на небе в этот миг одна из тех дымных полос - и моральный дух отряда будет подорван совершенно.
- Нам тут ничто не угрожает, - твердо заявил Ранд. - Мы будем начеку, и ничего не случится.
Он произнес это столь уверенно, что ему захотелось посмеяться над собой. Он вообще не был ни в чем уверен. Но, наблюдая за остальными: увенчанные кисточками уши Лойала поникли, Хурин упорно старался ни на что не смотреть, - Ранд понял: один из троих должен хотя бы выглядеть уверенным, не то страх и неопределенность сломят их волю и единство. Колесо плетет как желает Колесо. Он с усилием избавился от этой мысли, выдавил ее из себя. Нечего приплетать сюда Колесо. И таверен тоже, и Айз Седай, и Дракона. Нужно выбраться отсюда, просто выбраться, вот и все.
- Лойал, ты закончил тут? - Огир кивнул, с раскаянием поглаживая свой посох. Ранд повернулся к Хурину. - Ты по-прежнему чуешь след?
- Да, Лорд Ранд. Я его чую.
- Тогда веди нас. Найдем Фейна и Друзей Темного, ну вот тогда и вернемся героями, с кинжалом для Мэта и с Рогом Валир. Веди, Хурин. - Героями. Я буду несказанно рад, если мы уберемся отсюда живыми.
- Мне не нравится это место, - решительно заявил огир. Он держал посох так, будто намеревался очень скоро пустить его в ход.
- Вообще-то мы не собираемся тут оставаться, или как? - произнес Ранд. Хурин кашляюще рассмеялся, словно бы шутке, но Лойал бросил на него пристальный взгляд:
- Верно, Ранд, не собираемся. Тем не менее, когда они поскакали дальше на юг. Ранд подметил: его нечаянно взятая ответственность за всех, напускная самонадеянность, что они вернутся домой, немного подбодрила спутников. Хурин сидел в седле чуть прямее, уши Лойала не казались совсем уж безнадежно поникшими. Не время и не место делиться с ними тем, что сам Ранд испытывает страх не меньший, поэтому он держал свои чувства при себе и боролся со страхом в одиночку.
Все утро повеселевший Хурин бормотал себе под нос:
- Мы же не собираемся тут оставаться. - Потом хихикал, так что Ранд, которому его бормотание надоело по горло, все собирался с духом приказать нюхачу вести себя потише. Но к полудню тот и сам замолчал, покачивая головой и хмурясь, и Ранду вдруг захотелось, чтобы Хурин продолжал твердить те слова и посмеиваться.
- Что-то не то со следом, Хурин? - спросил он. Нюхач пожал плечами, но вид был взволнованный.
- Да, Лорд Ранд, и, как бы так сказать, в то же время и нет.
- Либо одно, либо другое. Ты потерял след? Если так, то не беда. Ты говорил, что он слаб и был таким с самого начала. Если мы не отыщем Друзей Темного, то найдем другой Камень и вернемся через него. - Свет, все что угодно, лишь бы не таким способом. Ранд старался выглядеть спокойным. - Если Друзья Темного могут сюда приходить и уходить, то и мы сумеем. Чем мы хуже?
- О, я не терял следа. Лорд Ранд. Я по-прежнему чую их вонь. Дело не в этом. Просто… Это… - Сморщив лицо, Хурин затараторил: - Это так, будто я не вынюхиваю след, а вспоминаю его. Лорд Ранд. Но я-то не вспоминаю. Все это время его пересекают дюжины следов, дюжины и дюжины, всевозможные запахи насилия, некоторые совсем свежие, только, как и всё тут, вроде как размытые. Этим утром, сразу как мы оставили лощину, я готов был поручиться, что у моих ног лежат сотни зарезанных, зарезанных всего минуты назад, но никаких тел не было, а на траве - никаких следов, только от наших собственных лошадей. Такого не могло случиться, чтобы земля не оказалась разворочена и окровавлена, но ничего такого я не видел. И все вот так, милорд. Но я иду по следу. Иду, милорд. Вот только место тут такое, что у меня нервы натянуты как тетива. Вот в чем дело. Наверное.
Ранд глянул на Лойала - огир порой обнаруживал знание крайне необычных вещей, - но вид у того был как у Хурина. Он так же был сбит с толку. Ранд придал голосу больше уверенности, чем чувствовал, и сказал:
- Я знаю: ты делаешь все, что в твоих силах, Хурин. Все мы на нервах. Просто иди по следу, и мы их найдем.
- Как скажете, Лорд Ранд. - Хурин каблуками послал свою лошадь вперед.
- Как скажете.
Однако к ночи по-прежнему не было никаких признаков Приспешников Темного, а Хурин сказал, что след по-прежнему слабее. Нюхач продолжал бурчать под нос о "воспоминании".
Вообще не было никаких признаков тех, за кем они гнались. Абсолютно никаких следов. Ранд не считал себя таким хорошим следопытом, как Уно, но в Двуречье любой мальчишка должен уметь отыскать пропавшую овцу или выследить себе на обед кролика. Ранд же не видел ничего. Все выглядело так, будто до появления здесь трех всадников ни одно живое существо не нарушало покоя этой равнины. Если Друзья Темного прошли перед ними, то должны же были остаться хоть какие-то следы. Но Хурин продолжал идти по следу, который, по его словам, он чуял.
Когда солнце лизнуло горизонт, маленький отряд разбил свой лагерь в рощице, где деревья были не тронуты палом. Поужинали они запасом из переметных сум. Вяленое мясо и лепешки запивали вялой на вкус водой; навряд ли ужин был сытным - всухомятку и далеко не вкусный. Ранд решил, что провизии им хватит на неделю. А потом… Хурин жевал медленно и решительно, но Лойал, состроив гримасу, проглотил свою долю сразу и уселся, посасывая трубку и пристроив свою большую дубину под рукой. Костерок, разведенный Рандом, был маленьким и хорошо укрытым среди деревьев. Не ровен час, Фейн со своими Друзьями Темного и троллоками окажется поблизости и заметит огонь, как бы там ни волновался Хурин относительно странно слабого следа.
А самому Ранду показалось странным, что он стал думать так: о Фейновых Друзьях Темного, Фейновых троллоках. Фейн же просто-напросто безумец. Тогда почему они его вызволили? Фейн был частью замысла Темного отыскать Ранда. Возможно, именно потому его и спасли. Тогда почему он убегает, вместо того чтобы гнаться за мной? И что убило того Исчезающего? Что произошло в той комнате, полной мух? И те глаза, следившие за мной в Фал Дара? И тот ветер, что поймал меня, будто жука в сосновую смолу? Нет. Нет, Баалзамон должен быть мертв. Айз Седай этому не поверили. Морейн этому не поверила, и Амерлин тоже. Обдумывать дальше Ранд упрямо отказывался. Все, о чем нужно думать сейчас, - о том, чтобы найти нужный Мэту кинжал. Найти Фейна - и Рог.
Это никогда не кончится, ал Тор.
Голос походил на слабый ветерок, шепчущий где-то у него в голове, еле слышный, морозный шорох, пробивающийся в расщелины разума. Ранд едва не кинулся искать пустоту, чтобы спрятаться от него, но, вспомнив, что ждет его там, тут же отказался от своего желания.
В полутьме сумерек Ранд поупражнялся с мечом, проделав те приемы, которым его научил Лан, правда без пустоты. "Рассечение Шелка". "Колибри Целует Медвяную Розу". "Цапля, Шагающая в Камышах", для равновесия. Всецело отдавшись быстрым, отточенным движениям, забыв на время, где находится. Ранд отрабатывал упражнения, пока не вспотел. Но когда он закончил тренировку, все вернулось; не изменилось ничто. Погода не была холодной, но юноша задрожал и, завернувшись в плащ, сгорбился возле костра. Спутники Ранда уловили его настроение и вскоре быстро и в молчании покончили с едой. Никто не стал возражать, когда он ногами накидал земли на последние, еще пробивающиеся сквозь золу язычки пламени.
Ранд сам встал на первую стражу, шагая по опушке рощицы с луком, иногда проверяя меч в ножнах. Холодная, почти полная луна стояла высоко в черноте, и ночь была такая же безмолвная, как и день, и такая же пустая. Пустая - подходящее слово. Местность вокруг была такой же пустой, как пыльный кувшин из-под молока. Почти не верилось, что в целом мире есть еще кто-то, во всем этом мире, кроме них троих, даже не верилось, что где-то есть Друзья Темного - где-то там, впереди.
Чтобы составить себе компанию. Ранд развернул плащ Тома Меррилина, положил поверх многоцветных заплат твердые кожаные футляры с арфой и флейтой. Достал из футляра украшенную золотом и серебром флейту, провел по ней пальцами, вспоминая, чему учил его менестрель, и взял несколько нот "Ветра, Который Качает Иву", тихо-тихо, чтобы не разбудить Хурина и Лойала. Даже тихая, печальная мелодия прозвучала чересчур громко в этом месте, чересчур реально. Вздохнув, Ранд убрал флейту и вновь свернул плащ в узел.
Долго еще стоял он на страже в эту ночь, оберегая сон спутников. Он не знал, какой был час, когда вдруг заметил поднявшийся туман. Стелясь по земле, наплывал он, плотный и густой, и Хурин с Лойалом превратились в смутные горбы холмиков, виднеющиеся из белесых клубов. Выше от земли туман редел, окутывая местность пеленой, скрыв от взора все, кроме ближайших деревьев. Будто через влажный шелк светила луна. Все что угодно могло незамеченным подкрасться к лагерю. Ранд взялся за меч.
- Против меня мечи бесполезны, Льюс Тэрин. Кому, как не тебе, знать об этом.
Водоворотами взвился у ног Ранда туман, когда он крутанулся на голос, меч сам оказался в руках, клинок, клейменный цаплей, поднят вверх перед собой. Внутри вспух пузырь пустоты; впервые Ранд едва замечал нечистый свет саидин.
Сквозь туман приближалась призрачная фигура, шагавшая опираясь на высокий посох. Позади нее, словно эта теневая тень была безгранична, туман потемнел и стал чернее ночи. По спине Ранда забегали мурашки. Фигура подошла ближе, обретя наконец обличье мужчины, одетого в черное, в черных перчатках, лицо закрывала черная шелковая маска, и тень надвинулась вместе с ним. Посох тоже был черен, будто обугленное дерево, но гладок и блестящ, как вода в лунном сиянии. На мгновение прорези маски запламенели, будто за ними были не глаза, а огни, но Ранд не нуждался в подобной подсказке, чтобы понять, кто это.
- Ба'алзамон, - прошептал он. - Это - сон. Точно, сон. Я уснул и…
Смех Ба'алзамона прозвучал ревом открытой топки.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

- Всегда ты стараешься отрицать то, что есть, Льюс Тэрин. Если я протяну руку, то смогу коснуться тебя, Убийца Родичей. Я всегда могу коснуться тебя. Всегда и везде.
- Я не Дракон! Мое имя - Ранд ал'!.. - Ранд изо всех сил сцепил зубы, обрывая себя.
- О, мне известно имя, которое ты, Льюс Тэрин, нынче используешь. Мне известны все имена, что ты носил Эпоху за Эпохой, задолго до того, как ты стал Убийцей Родичей. - Голос Ба'алзамона начал усиливаться, нарастать; иногда пламенники его глаз вспыхивали столь ярко, что Ранд видел их в прорезях шелковой маски, видел их будто безграничными, бездонными океанами огня. - Я знаю тебя, знаю твое происхождение и родословную, вплоть до первой искры жизни, что некогда была, до самого Изначального Мига. Тебе никогда от меня не скрыться. Никогда! Мы связаны вместе накрепко, спаяны друг с другом, мы - как две стороны одной монеты. Обычный человек может спрятаться в изгибе Узора, но та'верен выделяется сразу, будто сигнальный огонь на холме, и ты, ты выделяешься так, будто в небе сияют десять тысяч стрел, указуя на тебя! Ты - мой, и моя рука всегда достанет тебя!
- Отец Лжи! - выдавил из себя Ранд. Несмотря на пустоту" язык намертво прикипел к нёбу. Свет, пожалуйста, пусть это будет сон. Мысль на излете скользнула по границе ничто. Пусть даже это будет один из тех снов, что не сон. Не может же он понастоящему стоять передо мной. Темный замурован в Шайол Гул, заключен туда Создателем в миг Творения… Слишком много он знал правды, чтобы убедить себя этими словами. - Верно тебя прозвали! Если б ты мог просто забрать меня, то чего медлишь? Потому что не можешь. Я иду в Свете, и ты не можешь коснуться меня!
Ба'алзамон оперся на посох и с минуту смотрел на Ранда, потом шагнул к Лойалу и Хурину и, стоя над ними, глядел на нюхача и огир. Безбрежная тень двинулась вместе с ним. Он не потревожил туман. Ранд видел это - Ба'алзамон двинулся, посох качнулся вместе с его шагами, но серый туман не закружился, не заклубился подле него, как раньше у ног Ранда. Это обстоятельство придало Ранду мужества. Скорей всего, Ба'алзамона здесь нет. Наверное, это сон.
- Странных последователей ты подбираешь, - задумчиво произнес Ба'алзамон. - Всегда. Эти двое. Девушка, что пытается оберегать тебя. Жалкий опекун и слабый. Убийца Родичей. Если она и проживет достаточно долго и разовьет свой дар, она никогда не станет настолько сильна, чтобы ты за нею спрятался.
Девушка? Кто? Наверняка это не про Морейн.
- Не знаю, о чем ты говоришь, Отец Лжи. Ты лжешь, все лжешь, и даже когда говоришь правду, ты извращаешь ее в ложь.
- Я, Льюс Тэрин? Ты знаешь, что ты такое, кто ты такой. Я тебе уже говорил. И те женщины из Тар Валона. - Ранд напрягся, и Ба'алзамон хохотнул - небольшой раскат грома. - Они считают себя в безопасности в своей Белой Башне, но в моих приверженцах числятся и некоторые из них. Айз Седай по имени Морейн рассказала тебе, кто ты такой, разве не она? Она солгала? Или она - одна из моих? В планах Белой Башни тебе уготовано место гончей на поводке. Неужели я лгу? Солгу ли я, сказав, что ты ищешь Рог Валир? - Он опять засмеялся; благодаря ли спокойствию пустоты или нет, но Ранд сдержался и не зажал руками уши. - Порой старые враги сражаются столь долго, что становятся союзниками и не замечают того. Они думают, что наносят удар по тебе, но они столь теперь тесно связаны, что получается так, будто ты сам направляешь удар.
- Ты меня не направишь, - сказал Ранд. - Я отвергаю тебя.
- К тебе. Убийца Родичей, протянута от меня тысяча нитей, каждая тоньше шелковой и прочнее стальной. Тысячами струн связало нас Время. Битва, которую мы вдвоем вели, - ты помнишь из нее хоть эпизод? Есть ли у тебя хоть смутное представление, что мы раньше сражались, - бесчисленные битвы с начала Времени? Я знаю многое, о чем ты не ведаешь! Скоро этой битве конец. Близится Последняя Битва. Последняя, Льюс Тэрин. Ты в самом деле считаешь, что сумеешь избежать ее? Ты, жалкий, дрожащий червь! Ты станешь служить мне или умрешь! И на сей раз с твоей смертью цикл не начнется заново. Могила - под владычеством Великого Повелителя Тьмы. На сей раз, если ты умрешь, ты будешь уничтожен окончательно, полностью. На сей раз, что бы ты ни делал, Колесо будет сломано, а этот мир перекроен по новому лекалу. Служи мне! Служи Шайи'тану, иначе будешь уничтожен навеки!
Едва прозвучало это имя, как воздух будто сгустился. Мрак за Ба'алзамоном набух, поднялся, угрожая поглотить все. Ранд почувствовал, как он засасывает его, - тьма холоднее льда и в то же время горячее углей, чернее смерти, затягивала его в свои глубины, затопляя мир.
Он до боли в костяшках пальцев стиснул рукоять меча.
- Я отвергаю тебя, и я отвергаю твою силу. Я иду в Свете. Нас хранит Свет, и мы защищены ладонью Создателя. Ранд заморгал. Ба'алзамон по-прежнему стоял там, а за ним по-прежнему нависала великая тьма, но вот все остальное теперь выглядело будто мираж.
- Хочешь увидеть мое лицо? - услышал Ранд шепот. Юноша судорожно сглотнул:
- Нет.
- А стоило бы. - Рука в перчатке начала двигаться к черной маске.
- Нет!
Маска упала. Открылось мужское лицо, страшно обожженное. Но между пересекавшими его красными трещинами, окаймленными черным, кожа выглядела здоровой и гладкой. Темные глаза смотрели на Ранда; жестокие губы улыбнулись со вспышкой белых зубов.
- Взгляни на меня. Убийца Родичей, и узри сотую часть своего собственного лица. - На миг глаза и рот распахнулись устьями бесконечных огненных пещер. - Вот что способна сделать необузданная Сила даже со мною. Но я врачую себя, Льюс Тэрин. Мне ведомы пути к куда более могущественной силе. Тебя она спалит, как мотылька, влетевшего в горнило.
- Я к ней не прикоснусь! - Ранд ощутил окружающую его пустоту, ощутил саидин. - Ни за что!
- Себя остановить не сможешь.
- Отстань от меня!
- Сила. - Голос Ба'алзамона стал тихим, вкрадчивым. - Льюс Тэрин, ты вновь можешь обрести силу. Сейчас, в это мгновение, ты связан с нею. Я знаю. Я вижу это. Почувствуй ее, Льюс Тэрин. Почувствуй свечение внутри себя. Почувствуй силу, что может стать твоею. Все, что тебе надо, - потянуться к ней. Но между нею и тобой - Тень. Безумие и смерть. Тебе не нужно умирать, Льюс Тэрин, больше не нужно.
- Нет, - сказал Ранд, но настойчивый голос проникал в него.
- Я научу тебя управлять этой силой так, чтобы она не уничтожила тебя. Этому среди живых тебя не научит больше никто. Великий Повелитель Тьмы сумеет защитить тебя от безумия. Сила будет твоей, и ты будешь жить вечно. Вечно! Все, что ты должен сделать взамен, - служить мне. Всего лишь служить. Простые слова: "Я - твой, Великий Повелитель", - и сила станет твоей. Сила, мощь которой превыше всего, о чем смеют мечтать те женщины из Тар Валона, и жизнь вечная - если ты принесешь себя мне и станешь мне служить.
Ранд облизал губы. Не сойти с ума. Не умирать.
- Никогда! Я иду в Свете, - хрипло просипел он, - и тебе никогда меня не коснуться!
- Не коснуться, Льюс Тэрин? Тебя? Да я могу поглотить тебя! Пожрать! Попробуй-ка этого и знай, как знаю я!
Те темные глаза вновь обернулись огнем и этот рот, а пламя расцвело, взметнулось и росло, пока не стало ярче летнего солнца. Оно все росло, и вдруг меч Ранда раскалился добела, будто только что вытащенный из кузнечного горна. Когда рукоять обожгла руки, Ранд закричал и с воплем выронил меч. И туман охватило пламя - устремившийся вперед огонь, огонь, сжигающий все на своем пути.
С воплями Ранд принялся хлопать по одежде, от которой повалил дым, она обугливалась, осыпалась пеплом, а он бил, хлопал по ней чернеющими и скрючивающимися руками, обнаженная плоть трещала и отшелушивалась в языках пламени. Он вопил. В пустоту внутри него ударила боль, и он попытался глубже заползти в ничто. Там было свечение, нечистый свет за пределами видимости. Наполовину обезумев, больше не соображая, что делает, Ранд потянулся к саидин, стараясь обернуть себя ею, пытаясь спрятаться в ней от ожога и боли.
Столь же внезапно, как и возник, огонь исчез. Ранд пораженно уставился на руку, торчащую из красного рукава куртки. На ткани даже одной подпалины не было. Мне все это пригрезилось. Ошеломленно он оглянулся вокруг. Ба'алзамон исчез. Во сне зашевелился Хурин; нюхач и Лойал по-прежнему были двумя холмиками над низко лежащим туманом. Это лишь мое воображение. Не успело облегчение дать свободно вздохнуть, как в правую руку вцепилась боль, и Ранд повернул ладонь к себе. Наискось ладони была выжжена цапля. Цапля с рукояти меча, воспаленная и красная, так аккуратно нанесенная, будто выписанная с мастерством художника.
Нашарив в кармане куртки носовой платок, юноша обмотал его вокруг руки. Теперь ожог тупо пульсировал на ладони. Пустота помогла бы - в пустоте он знал о боли, но не чувствовал ее, но Ранд выбросил из головы эту мысль. Уже дважды неосознанно - и один раз намеренно, о чем ему не забыть, - он пытался направлять Единую Силу, будучи в пустоте. Этим-то и хотел соблазнить, этим и искушал его Ба'алзамон. Этого и хотят от него Морейн и Престол Амерлин. А он не будет этого делать.

ГЛАВА 16. В Зеркале Мрака

Напрасно вы так сделали. Лорд Ранд, - заявил Хурин, когда на рассвете Ранд разбудил спутников. Солнце еще пряталось за горизонтом, но света уже хватало, и все было видно. Туман растаял, а сумрак еще держался, рассеиваясь с неохотой. - Если вы измотаете себя, милорд, стараясь сберечь наши силы, то кто доставит нас домой?
- Мне нужно было подумать, - сказал Ранд. Ничто не указывало ни на ночной туман, ни на появление Ба'алзамона. Он потрогал обернутый вокруг правой руки платок. Вот доказательство, что Ба'алзамон здесь был. Тотчас Ранду захотелось убраться подальше от этой рощицы. - Если мы хотим настичь Друзей Темного, то пора уже быть в седле. Давно пора. Перекусить можно и на скаку.
Потягивающийся Лойал замер - поднятые руки застыли так высоко, что до пальцев Хурин мог достать, только встав Ранду на плечи.
- Твоя рука. Ранд. Что случилось?
- Я поранился. Ничего страшного.
- У меня в сумке есть бальзам…
- Ничего страшного! - Ранд понимал, что говорит резко, даже грубо, но один взгляд на клеймо - и неминуемы вопросы, отвечать на которые он не хотел. - Время зря уходит. Давайте собираться.
Он принялся седлать Рыжего, из-за больной руки неловко. Хурин подскочил к собственной лошади.
- И зачем так обижаться, - пробормотал Лойал.
Какой-нибудь след, решил Ранд, когда отряд двинулся дальше, был бы чем-то настоящим в этом мире. Слишком много тут ненастоящего, неестественного. Даже один-единственный отпечаток копыта был желанен. Должны же Фейн, Друзья Темного и троллоки оставить хоть какой-то след! Ранд сосредоточенно разглядывал почву, пытаясь увидеть любой намек на то, что здесь прошло другое живое существо.
Не было ничего - ни перевернутого камешка, ни разбитого комка земли, ничего. Раз он оглянулся - просто чтобы убедить себя, что на этой земле остаются отпечатки копыт их лошадей; содранный дерн и примятая трава четко отмечали пройденный ими путь, однако впереди земля и трава ничем не были потревожены. Но Хурин настаивал, что чует след, слабый и неясный, но по-прежнему ведущий на юг.
Вновь нюхач уткнулся носом в след, будто гончая, выслеживающая оленя, и вновь Лойал ехал, погрузившись в свои думы, бормоча что-то под нос и поглаживая лежащий поперек седла громадный посох.
Они проскакали не больше часа, как Ранд заметил впереди шпиль. Он был настолько занят высматриванием следов, что когда он впервые увидел его, то суживающийся кверху монолит уже возвышался над деревьями неподалеку.
- Интересно, что это такое?
Колонна находилась точно на пути отряда:
- Не знаю. Ранд, - сказал Лойал.
- Если это… если бы это был наш мир, Лорд Ранд… - Хурин взволнованно заерзал в седле. - Ну, тот монумент, о котором говорил Лорд Ингтар, - в честь победы Артура Ястребиное Крыло над троллоками, - тот огромный шпиль. Но его же снесли тысячу лет назад. Ничего не осталось, кроме большого кургана, навроде холма. Я видел его, когда ездил в Кайриэн по поручению Лорда Агельмара.
- По словам Ингтара, - заметил Лойал, - до него еще три или четыре дня пути. Если здесь он вообще существует. Не знаю, почему здесь должно быть так. По-моему, тут вообще никаких людей нет.
Нюхач опять уставился в землю.
- Но вот же он. Строитель. Или его нет? Нет людей, но вот он впереди нас. Может, нам лучше держаться от него подальше, милорд Ранд? Не говоря уж о том, что это такое, мало ли кто тут есть, в таком-то месте.
Раздумывая, Ранд побарабанил пальцами по высокой передней луке.
- Мы будем держаться вплотную к следу, как можно ближе, - наконец сказал он. - Похоже, к Фейну мы пока не подобрались, и мне не хочется терять время, терять просто так. Если заметим людей или что-нибудь необычное, мы объедем кругом, пока вновь не выйдем на след. Но до тех пор будем держаться следа.
- Как скажете, милорд. - Ответ нюхача прозвучал как-то странно, и он искоса бросил на Ранда быстрый взгляд. - Как скажете.
Ранд на миг нахмурился, потом сообразил, и пришел черед вздыхать ему. Лорды ничего не объясняют тем, кто следует за ними, а только другим лордам. Проклятье, я ведь не просил его принимать меня за лорда. Но он-то принял, будто ответил внутренний голос, а ты с этим согласился. Ты сделал выбор; теперь долг - твой.
- Бери след, Хурин, - сказал Ранд.
Блеснув облегченной ухмылкой, нюхач каблуками послал лошадь вперед.
Они скакали дальше, а слабое солнце взбиралось по небу, и, когда оно оказалось над головой, всадники были где-то в миле от шпиля. Они достигли одного из потоков, в овражке глубиной в шаг, и деревья здесь были редки. Ранд разглядел возвышавшийся впереди курган, похожий на круглый холм с приплюснутой верхушкой. Сам серый шпиль возносился по меньшей мере на сотню спанов, и теперь юноша сумел различить, что на вершине шпиля вырезано в виде птицы с простертыми крыльями.
- Ястреб, - сказал Ранд. - Это действительно монумент Ястребиного Крыла. Должно быть, он. Здесь были люди, неважно, есть они тут сейчас или нет. Просто в этом мире они возвели его в другом месте и никогда не сносили. Только подумай, Хурин! Когда мы вернемся, ты сможешь всем рассказать, как на самом деле выглядит этот памятник. Во всем мире - лишь мы трое, видевшие его.
Хурин кивнул:
- Да, милорд. Мои дети обрадуются такому рассказу, о том, что их отец видел стелу Ястребиного Крыла.
- Ранд, - встревоженно начал Лойал.
- Можем проскакать до него галопом, - предложил Ранд. - Давайте. Галоп тут в самый раз. Место, может, и мертвое, но мы-то живые.
- Ранд, - сказал Лойал, - по-моему, это не… Не став слушать, Ранд ударил ногами Рыжего по бокам, и жеребец рванулся вперед. В два шага он с плеском пересек мелкую ленту воды, затем вскарабкался на дальний откос. Сразу за ним гнал свою лошадь Хурин. Ранд слышал, как позади окликает их Лойал, но засмеялся, взмахнул рукой, приглашая за собой, и помчался во весь опор. Если все время смотреть в одну точку, то местность вокруг не так сильно скользила и дергалась, да и чувствовать ветер на лице было приятно.
Курган занимал добрых два гайда, но поросший травой склон повышался полого. Серый шпиль вонзился в небо, квадратный и широкий, и, несмотря на свою высоту, выглядел массивным, почти приземистым. Смех Ранда замер, и, помрачнев лицом, юноша натянул поводья.
- Это монумент Ястребиного Крыла, Лорд Ранд? - обеспокоенно спросил Хурин. - Как-то он выглядит не так.
Ранд узнал грубые, угловатые значки, покрывавшие переднюю сторону монумента, и он узнал некоторые символы, высеченные во всю ширину, высеченные в рост человека. Рогатый череп Да'волов. Троллоки! Железный кулак Дей'-монов. Трезубец Карлов и вихрь Иф'фритов. Был здесь и ястреб, вырезанный в самом низу, у основания. Раскинув крылья в десяток шагов, он лежал на спине, пронзенный стрелой-молнией, И вороны клевали ему глаза. Громадные крылья на верхушке шпиля будто заслонили солнце. Ранд услышал, как сзади галопом подскакал Лойал.
- Я пытался сказать тебе. Ранд, - произнес Лойал. - Это ворон, не ястреб. Я его ясно разглядел.
Хурин развернул лошадь, отказываясь теперь даже смотреть на этот шпиль.
- Но как? - сказал Ранд. - Артур Ястребиное Крыло одержал здесь победу над троллоками. Так говорил Ингтар.
- Не здесь, - медленно произнес Лойал. - Явно не здесь. "От Камня к Камню бегут линии „если", между мирами, что могут быть". Я размышлял над этим и, полагаю, знаю, что это за "миры, что могут быть". Наверное, знаю. Миры, которыми наш мир мог бы быть, если какие-то события произошли бы по-иному. Может, поэтому все так… размыто выглядит. Потому что это - "если", "может быть". Только тень настоящего мира. В этом мире, я думаю, победили троллоки. Наверное, потому-то мы тут не видели ни людей, ни деревень.
У Ранда по спине пробежал холодок. Там, где побеждают троллоки, они не оставляют в живых людей, разве только чтобы потом съесть. Если они победили во всем мире…
- Если б победили троллоки, они бы тут кишмя кишели. Мы бы их здесь видели тысячи. Мы бы еще вчера были мертвы.
- Не знаю, Ранд. Возможно, убив всех людей, они перебили друг друга. Троллоки живут, чтобы убивать. Это все, что они делают; это все, что они есть. Я просто не знаю.
- Лорд Ранд, - вдруг сказал Хурин, - что-то там движется.
Ранд рывком развернул лошадь, готовый увидеть атакующих троллоков, но Хурин указывал туда, откуда они пришли, и там ничего не было.
- Что ты видел, Хурин? Где? Нюхач уронил руку.
- Прямо на краю той купы деревьев, где-то в миле. Мне показалось, это была… женщина… и что-то еще, чего я не разобрал, но… - Он вздрогнул. - Так сложно тут что-то различить, если это не под носом у тебя. А-ах, от этого места меня наизнанку выворачивает. Или мне уже невесть что мерещится, милорд. Тут всякое странное мерещится. - Плечи Хурина горбились, словно от того ощущения, что шпиль давит на него. - Не сомневайтесь, то просто ветер, милорд.
Лойал заметил:
- Боюсь, осталось еще кое-что обсудить. - Голос у него опять был тревожный. Он указал на юг: - Что ты там видишь?
Ранд прищурился - далеко отстоящие предметы все равно будто скользили к нему.
- Ну, местность, похожая на ту, которую мы пересекали. Деревья. Потом какие-то холмы, горы. Больше ничего. А что, по-твоему, я должен увидеть?
- Горы, - вздохнул Лойал. Кисточки на ушах поникли, а кончики бровей опустились к щекам. - Ранд, это должен быть Кинжал Убийцы Родичей. Другими горами они быть не могут, иначе этот мир совершенно отличается от нашего. Но Кинжал Убийцы Родичей лежит более чем в сотне лиг к югу от Эринин. Намного дальше. В этом месте трудно судить о расстояниях, но… Я считаю, до темноты мы к горам доберемся. - Большего говорить не требовалось. Сотню лиг им не покрыть меньше чем за три дня.
Не подумав, Ранд пробормотал:
- Может, это похоже на Пути.
Он услышал стон Хурина и немедленно раскаялся, что не удержал язык на привязи и ляпнул первое, что пришло в голову.
Приятной и радостной мысль о Путях не была. Входишь в Путевые Врата, - а их можно обнаружить лишь рядом с огирским стеддингом или в огирской рощице, - входишь и идешь день, а потом выйдешь через другие Путевые Врата в сотне лиг от того места, откуда отправился. Ныне эти Пути стали омрачены и осквернены, а путешествовать по ним означало рисковать жизнью или рассудком. Даже Исчезающие страшились путешествовать по Путям.
- Если так, Ранд, - медленно произнес Лойал, - тогда любая оплошность тут убьет нас, как и там? И есть ли тут твари, которых мы пока не видели, но которые способны на худшее, чем убить нас? Хурин опять застонал.
Тут они уже пили воду, разъезжали верхом - без оглядки на суть мира, где они очутились. В Путях беспечность убила бы быстро. Ранд тяжело сглотнул, надеясь, что желудок уляжется на место.
- Слишком поздно тревожиться о том, что уже в прошлом, - сказал он. - Но теперь мы будем осторожны на каждом шагу. - Он взглянул на Хурина. Нюхач вжал голову в плечи, а глаза бегали по сторонам, словно он гадал, что и откуда на него кинется. Этот человек выслеживал убийц, но к такому обороту дел он вовсе не был готов. - Очнись, Хурин, возьми себя в руки. Мы еще не мертвы, и до этого очень далеко. Просто теперь мы должны быть осторожнее. Вот и все.
В этот миг они услышали пронзительный крик, далекий и потому тонкий.
- Женщина! - воскликнул Хурин. Даже такая малость обыкновенного, как казалось, немного оживила его. - Я же знал, что я видел…
Еще один крик, еще отчаяннее первого.
- Дело плохо, видно, ей не убежать, - заметил Ранд. - Она к югу от нас. - Он погнал Рыжего, и тот в два шага перешел на рысь.
- Будь осторожнее, ты сам говорил! - выкрикнул ему вслед Лойал. - Света ради, не забывай. Ранд! Будь осторожен!
Ранд пригнулся к шее Рыжего, позволив жеребцу мчаться свободно. Крики становились ближе. Легко говорить - быть осторожным, но в голосе женщины явственно звучал ужас. Похоже, у нее нет времени, чтобы он осторожничал. На берегу протоки, текущей в овражке куда глубже и круче многих, юноша потянул поводья. Рыжий съехал вниз в потоке камешков и земли. Крики раздавались… Вот оттуда!
С одного взгляда Ранд охватил всю картину целиком. В ручье, шагах, наверное, в двухстах, рядом со своей лошадью, стояла спиною к дальнему берегу женщина. Обломком сука она отбивалась от рычащего… чего-то. На мгновение ошеломленный, Ранд сглотнул. Так могла бы выглядеть лягушка размером с медведя или если бы у медведя вдруг оказалась лягушачья серо-зеленая кожа. У очень крупного медведя.
Не дав себе задуматься об этой твари, Ранд спрыгнул с седла, сдергивая с плеча лук. Начни он подъезжать ближе - окажется уже поздно. Женщина едва сдерживала натиск… твари… не подпуская ее к себе на длину сука. Расстояние между Рандом и бестией было приличное - ему приходилось щуриться, чтобы разглядеть женщину, - но мишень из себя та представляла немаленькую. Натягивать тетиву с перевязанной рукой было неудобно, но стрелу он выпустил, едва ноги коснулись земли.
Древко погрузилось в кожистую шкуру на половину своей длины, и тварь резво развернулась к Ранду. Как ни далека она была. Ранд отступил на шаг. Такого громадного клина головы он никогда вообразить не мог ни на одном живом существе, как и этого рогового клюва-пасти, загнутого крючком и предназначенного рвать мясо. У этого существа было три глаза, маленьких и свирепых, окруженных с виду жесткими кольцами-складками. Подобрав лапы, тварь громадными прыжками, громко плюхая по воде, запрыгала по ручью к Ранду. Глазам казалось, что некоторые прыжки покрывают вдвое большее расстояние, чем другие, хотя он был уверен, что все они одинаковы.
- В глаз! - крикнула женщина. Голос у нее был на удивление спокоен, по сравнению с полными отчаяния криками. - Чтобы убить его, нужно попасть в глаз. Ранд подтянул оперение второй стрелы к уху. Нехотя он поискал пустоту; ему очень не хотелось, но такому приему его научил Тэм, и без нее. Ранд знал, никогда не сделать точного выстрела. Мой отец, подумал он с горьким чувством утраты, и ничто наполнило его. Там был дрожащий свет саидин, но он отсек его. Он был един с луком, со стрелой, с чудовищным монстром, скачущим к нему. Един с тем крохотным глазом. Ранд даже не почувствовал, как с тетивы слетела стрела.
Тварь взмыла в очередном прыжке, и в самой высокой его точке стрела ударила ее в центральный глаз. Тварь приземлилась, взметнув громадный фонтан воды и грязи. От нее пошли волны, но серо-зеленая туша не пошевелилась.
- Отличный выстрел, и смелый, - воскликнула женщина. Она уже верхом на лошади направлялась к юноше. Ранд смутно удивился тому, что она не бросилась наутек, едва тварь отвлеклась от нее. Она проехала мимо громадной туши, все еще окруженной рябью агонии, даже не взглянув вниз, послала лошадь вверх по береговому откосу и спешилась. - Не многие воины выстоят перед атакой гролма, милорд.
Женщина была во всем белом: белое платье с разрезом для верховой езды подпоясано серебром, и сапожки, виднеющиеся из-под подола, тоже отделаны серебром. Даже белое седло инкрустировано серебром. Белоснежная кобыла, с выгнутой дугой шеей и грациозным шагом, ростом не уступала Рандову жеребцу. Но взгляд юноши сразу же привлекла сама женщина - как он решил, одних лет с Найнив. Она была высока, вообще-то говоря: на ладонь выше Ранда и почти вровень смотрела ему в глаза. И к тому же она была красива - кожа цвета бледной кости резко контрастировала с длинными темными как ночь волосами и черными глазами. Ранд встречал красивых женщин. Морейн была красивой, пусть и холодно- отстраненной, и Найнив тоже, когда ее нрав не брал над нею верх. Эгвейн, и Илэйн, Дочь-Наследница Андора. При виде любой из них у мужчины перехватило бы дыхание. Но эта женщина… Язык у Ранда присох к нёбу; он почувствовал, как вновь начало стучать сердце.
- Ваши слуги, милорд?
Вздрогнув, Ранд оглянулся. К ним подъехали Хурин и Лойал. Хурин глядел на незнакомку так же, как - он знал - смотрел и он сам, и даже огир казался зачарованным.
- Мои друзья, - сказал он. - Лойал и Хурин. Меня зовут Ранд. Ранд ал'Тор.
- Никогда не задумывался над этим, - вдруг заявил Лойал, тоном, будто разговаривал сам с собой, - но если существует воплощенная в ком-то совершенная человеческая красота, тогда вы…
- Лойал! - воскликнул Ранд. Уши огир замерли торчком от смущения и замешательства. У самого Ранда уши были алыми; слова Лойала прозвучали слишком близко к его собственным мыслям.
Женщина мелодично рассмеялась, но в следующее мгновение она вся стала царственно церемонной, как королева на троне.
- Я зовусь Селин, - сказала она. - Вы рисковалисвоей жизнью и спасли мою. Я - ваша. Лорд Ранд ал'Тор. И, к ужасу Ранда, она опустилась перед ним на колени. Не глядя ни на Хурина, ни на Лойала, юноша поспешносхватил женщину под руки и поставил на ноги.
- Мужчина, который не готов умереть ради того, чтобы спасти женщину, - не мужчина. - И тут же постыдным образом покраснел. Так говорили шайнарцы, и он понимал, что слова эти звучат напыщенно, понял еще до того, как они слетели у него с губ, но манеры женщины передались ему, и Ранд не сумел остановить себя. - Я имею в виду… Это… то есть… - Дурень, ты что, хочешь сказать женщине, что спасти ей жизнь - это ничего, пустяк? - Это была честь для меня.
Это прозвучало неопределенно по-шайнарски и церемонно. Ранд надеялся, что это сработает. В голове у него было пусто, ни одной мысли, будто он по-прежнему еще пребывал в пустоте.
Внезапно Ранд заметил, что ее взор прикован к нему. Выражение лица Селин не изменилось, но от устремленных на него темных глаз он почувствовал себя будто голым. Непрошеной мелькнула мысль о том, как выглядит Селин без одежды. Он опять густо покраснел.
- А-ах! Ах, откуда вы, Селин? С тех пор как мы здесь, мы не видели ни одного человеческого существа. Где-то рядом ваш город?
Она задумчиво взглянула на него, и он отступил на шаг. Ее взгляд заставил его подумать, как близко к ней он стоял.
- Я не из этого мира, милорд, - сказала Селин. - Здесь людей нет. Ни одного живого существа, кроме гролмов и кое-каких других схожих с ними созданий. Я из Кайриэна. А что до того, как я очутилась здесь, то я в точности не знаю. Я выехала покататься, потом остановилась вздремнуть, а когда проснулась, то моя лошадь и я были тут. Могу лишь надеяться, милорд, что вы вновь спасете меня и поможете добраться до дома.
- Селин, я не… это, пожалуйста, зовите меня Ранд. - Опять ушам стало жарко. Свет, ничего же плохого не будет, если она считает, будто я - лорд. Чтоб я сгорел, никому же ничего плохого не будет.
- Если вы так просите… Ранд. - От ее улыбки у него дыхание перехватило.
- Вы мне поможете?
- Конечно, помогу. - Чтоб я сгорел, но она - красавица. И смотрит на меня, будто я герои из сказания. Он помотал головой, стараясь отделаться от всяких глупостей. - Но сначала мы должны найти тех людей, которых преследуем. Я постараюсь, чтобы вы были вне опасности, но мы обязаны их найти. Идти с нами все равно лучше, чем оставаться здесь одной.
Какое-то время она молчала, лицо спокойное и безмятежное; Ранд вообще не мог сказать, о чем она думает, кроме того, что она, по-видимому, рассматривает его как- то по-новому.
- Человек долга, - наконец промолвила она. Легкая улыбка коснулась ее губ. - Мне это нравится. Да, а кто эти злодеи, которых вы преследуете?
- Приспешники Темного и троллоки, миледи, - вмешался в беседу Хурин. Сидя в седле, он неловко поклонился женщине. - В крепости Фал Дара они совершили убийство и похитили Рог Валир, миледи, но Лорд Ранд его вернет.
Ранд удрученно посмотрел на нюхача; в ответ Хурин слабо улыбнулся. Вот и храни тайны. Здесь это не играло роли, подумал он, но с возвращением в их мир…
- Селин, вы никому не должны говорить про Рог. Если о нем прознают, за нами по пятам окажется сотня желающих заполучить Рог себе.
- Нет, этого никогда не будет, - заявила Селин, - чтобы он попал не в те руки. Рог Валир. Как часто я грезила о том, чтобы прикоснуться к нему, подержать в руках! Обещайте мне: когда Рог будет у вас, вы позволите мне потрогать его.
- Прежде нужно отыскать его. Лучше нам отправиться дальше. - Ранд предложил Селин руку, чтобы помочь ей сесть в седло; Хурин слез со своей лошади и подержал ее стремя. - Чем бы ни была та тварь, что я убил,
- гролм, да? - здесь вокруг их может быть еще больше.
Рука ее оказалась твердой и уверенной - в пальцах чувствовалась на удивление большая сила, - а кожа Селин была… Как шелк. Еще мягче, еще нежнее. Ранд затрепетал.
- Наверняка есть, - заметила Селин. Высокая белая кобыла игриво скакнула и оскалилась на Рыжего, но прикосновение Селин к поводьям успокоило ее.
Ранд перекинул лук за спину и взобрался на Рыжего. Свет, как. кожа может быть такой мягкой?
- Хурин, где след? Хурин? Хурин!
Нюхач вздрогнул и перестал таращиться на Селин.
- Да, Лорд Ранд. Ах… след. На юг, милорд. По-прежнему на юг.
- Тогда вперед. - Ранд бросил беспокойный взгляд на лежащую в ручье серо- зеленую тушу гролма. Лучше считать, что в этом мире из живых тварей есть только такие. - Бери след, Хурин. Вначале Селин скакала рядом с Рандом, разговаривая о том о сем, задавая вопросы и продолжая звать его лордом. С полдюжины раз он порывался сказать ей, что он не лорд, а простой пастух, и всякий раз, взглянув на нее, не мог произнести этих слов. Такая леди, как она, не стала бы вот так разговаривать с пастухом - Ранд был в этом уверен, - пусть даже этот пастух и спас ей жизнь.
- Когда найдете Рог, вы станете великим человеком, - говорила ему Селин. - Человеком из легенды. Человек, который протрубит в Рог, сам сотворит о себе легенды.
- Не хочу я трубить в него, и не хочу я быть частью легенды. - Он не знал, пользуется ли она духами, но от нее словно исходило какое-то благоухание, нечто такое, от чего голова у него была полна только ею. Пряные ароматы, острые и душистые, щекотали ноздри, заставляли то и дело сглатывать.
- Каждый человек хочет быть великим. Вы станете величайшим из всех людей во всех Эпохах.
Это звучало слишком похоже на сказанное Морейн. Наверняка Дракон Возрожденный выделится среди всех и вся в Эпохах.
- Только не я, - с горячностью возразил он. - Я только… - мелькнула мысль о презрении к нему Селин, если он расскажет ей, что он простой пастух, когда позволил ей считать себя лордом. Поэтому Ранд передумал и сказал совсем не то, что собирался: - … только пытаюсь его отыскать. И помочь другу.
Она помолчала недолго, потом сказала:
- Вы руку поранили.
- Ничего страшного. - Ранд начал было засовывать обожженную руку за отворот куртки - ладонь пульсировала болью от поводьев, - но Селин потянулась и взяла его руку в свою.
Он так удивился, что не сопротивлялся, а потом стало поздно, оставалось лишь грубо вырвать руку или позволить ей размотать платок. Прикосновение Селин было прохладным и уверенным. На воспаленной и отекшей ладони по-прежнему выделялась цапля - ясно и отчетливо.
Селин коснулась ожога пальцем, но ничего не сказала, даже не спросила, откуда он взялся.
- Если о нем не позаботиться, у вас рука одеревенеет. У меня есть мазь, она поможет. - Из внутреннего кармана она достала маленький каменный фиал, откупорила его и, даже не замедляя бега своей кобылы, стала нежными движениями втирать в ожог белый бальзам.
Холодная вначале мазь словно втаяла в плоть, оставив ощущение тепла. И подействовала она не хуже, чем порой снадобья Найнив. Ранд изумленно глядел, как под поглаживаниями Селин краснота исчезает, а опухоль спадает.
- Некоторые мужчины, - сказала она, не поднимая взгляда от его руки, - сами делают выбор в пользу величия, в то время как других к нему принуждают. Всегда лучше выбирать самому, чем по принуждению. Человек, которого к чему-то принуждают, никогда не будет до конца хозяином самому себе. Ему приходится действовать по воле тех, кто его принуждает, он танцует по желанию тех, кто дергает за ниточки.
Ранд высвободил руку. Почти заживший ожог выглядел так, будто ему уже неделя, а то и больше.
- Это вы о чем? - спросил Ранд требовательно. Селин улыбнулась ему, и он устыдился за свою вспышку.
- Как о чем, о Роге, разумеется, - невозмутимо ответила она, убирая свою мазь. Ее кобыла, что скакала рядом с Рыжим, была высокой, и глаза Селин были лишь чуть ниже Рандовых. - Если вы отыщете Рог Валир, нельзя будет избежать величия. Но вот принудят ли вас к нему, или вы сами примете его? Вот в чем вопрос.
Ранд пару раз сжал пальцы в кулак. Очень уж похоже на Морейн она говорила.
- Вы - Айз Седай?
" Селин вздернула брови, сверкнула на него темными глазами, но голос оставался негромок и спокоен:
- Айз Седай? Я> Нет.
- Я не хотел вас обидеть. Извините.
- Обидеть? Я не обиделась, но я не Айз Седай. - Губы ее скривились в усмешке; но и это было прекрасно. - Они боязливо оберегают свою безопасность, а могли бы свершить столь многое. Они служат, а могли бы править, позволяют людям сражаться в войнах, когда способны принести в мир порядок. Нет, никогда не зовите меня Айз Седай.
Она улыбнулась и положила ладонь на руку Ранда, показывая, что она не сердится, - от ее прикосновения захватило дух, - но ему стало легче, когда она отстала, и вскоре кобыла ее скакала подле громадной лошади Лойала. Хурин, будто старый слуга семьи, качнул в сторону Селин головой.
Ранду стало легче на душе, но ему и не хватало ее рядом. Селин была всего лишь в двух спанах от него - он повернулся в седле и посмотрел на женщину, скачущую сбоку от Лойала; огир, разговаривая с нею, сложился чуть ли не вдвое в седле - но это совсем не то же самое, если бы она находилась рядом с ним, так близко, чтобы вдыхать ее пьянящий аромат, так близко, чтобы можно было коснуться ее. Ранд сердито уселся поудобней. Не то чтобы ему хотелось именно коснуться ее - он напомнил себе, что любит Эгвейн; причем почувствовал себя виноватым оттого, что пришлось напомнить, - но Селин была красива, и считала его лордом, и говорила, что он может быть великим человеком. В мыслях он раздраженно спорил с собой. Морейн тоже говорит, что ты можешь быть великим; Возрожденный Дракон. Селин не Айз Седай. Все верно, она - кайриэнская аристократка, а ты - овечий пастух. Что ей, кстати, неизвестно. Сколько ты еще будешь скрывать от нее правду? Только пока мы не выберемся отсюда. Если выберемся. Если. На этой ноте его раздумья канули в пучину угрюмого молчания.
Ранд старался продолжать наблюдение за местностью, по которой они двигались. Раз Селин сказала, что здесь водится еще больше тех тварей… тех гролмов, то он ей верит, а Хурин чересчур внимательно вынюхивал след и ничего вокруг не замечал; Лойал же совсем увлекся беседой с Селин и не глядел по сторонам и ничего не заметит, пока его не цапнут за пятку. Но наблюдать было очень тяжело. От слишком быстрого поворота головы слезились глаза; холм или купа деревьев отстояли на милю под одним углом зрения, а под другим - оказывались всего в нескольких сотнях спанов.
В одном он был уверен - горы становились все ближе. Кинжал Убийцы Родичей теперь очертился на фоне неба: острозубая пила пиков со снежными шапками. Местность вокруг поднялась предгорьями, возвещавшими приближение хребта. Еще до темноты отряд доберется до самых гор, может, через час или около того. Больше сотни лиг - менее чем за три дня. Хуже не придумаешь. В настоящем мире мы большую часть дня провели к югу от Эринин, Сотня лиг с лишком - меньше чем за два дня, здесь.
- Она говорит, ты был прав насчет этого места. Ранд. Вздрогнув, Ранд сообразил, что рядом с ним скачет Лойал. Юноша поискал взглядом Селин и обнаружил ее возле Хурина; нюхач ухмылялся, кивал головой и чуть ли не бил себя кулаком по лбу при каждом ее слове. Ранд покосился на огир.
- Удивлен, что ты отпустил ее от себя, вы так увлеклись своей беседой. В чем это я был прав?
- Она очаровательная женщина, согласен? Немногие из Старейшин знают из истории столько же, сколько она, - особенно про Эпоху Легенд, - и об… о-о, да. Она говорит, ты был прав, говоря про Пути, Ранд. Айз Седай, некоторые из них, изучали миры наподобие этого и свои исследования положили в основу того, как они выращивали Пути. Она говорит, есть миры, где время меняется быстрее, чем расстояние. Проведи день в одном из них, и, вернувшись назад, обнаружишь, что в настоящем мире прошел год или двадцать. Или наоборот. Эти миры - этот вот, все прочие, - отражения истинного мира, так она говорит. Нам этот мир кажется бледным, потому что он - слабое отражение, мир, у которого малая возможность когда-либо быть. Другие - почти похожи'на наш. Они такие же цельные и прочные, как и наш мир, и там есть люди. Те же самые люди, говорит она. Ранд, представь себе! Можешь попасть в один из них и встретить самого себя. Как она говорит, у Узора бесконечное число изменений, вариаций, и каждая разновидность, которая может существовать, будет существовать.
Ранд покачал головой, тут же пожалев об этом: ландшафт заколыхался туда-сюда, а желудок рванулся было кверху. Он сделал глубокий вдох.
- Откуда она столько всего знает? Ты знаешь многое о многом, я не встречал никого, знающего столько же, сколько и ты, Лойал, а то, что тебе известно об этом мире, - не более чем слухи.
- Она - кайриэнка, Ранд. Королевская Библиотека в Кайриэне - одна из величайших в мире, вероятно, самая большая, не считая той, что в Тар Валоне. Знаешь, Айил намеренно пощадили ее, когда сожгли Кайриэн. Они не уничтожают книги. Ты не знаешь, что они…
- Мне нет дела до айильцев, - раздраженно сказал Ранд. - Если Селин столько известно, надеюсь, она прочитала, как нас вытащить отсюда. Хотел бы я, чтоб Селин…
- Хотели бы, чтобы Селин что? - рассмеялась подъехавшая к Лойалу и Ранду женщина.
Ранд уставился на нее, будто она пропадала где-то не один и не два месяца, - такое у него было чувство.
- Хотел бы, чтоб Селин скакала рядом со мной еще немного, - сказал он. Лойал хихикнул, и Ранд почувствовал, как щекам стало горячо.
Селин улыбнулась и посмотрела на Лойала.
- Извините нас, алантин.
Огир поклонился в седле, придержал свою большую лошадь и отстал, и кисточки на ушах у него жалобно поникли.
Какое-то время Ранд молчал, наслаждаясь тем, что Селин - рядом. То и дело он косился на нее. Хотел бы он разобраться в своих ощущениях относительно ее честности. Не могла ли она быть Айз Седай, как ни отрицала того? Кто-то, кого послала Морейн, чтобы подталкивать его на тот путь, который назначен ему в планах Айз Седай? Морейн не могла знать, что его перенесет в этот странный мир, и ни одна Айз Седай не стала бы отгонять ту бестию палкой, вместо того чтобы обратить ее в бегство или убить одним ударом с помощью Силы. Ладно. Раз она принимает его за лорда и никому в Кайриэне не известно, где это не так, пусть тогда она так и думает. И уж точно она - самая красивая женщина, какую он в жизни видел, умная и много знающая, и она думает, что он смелый; чего большего мужчине требовать от жены? Это тоже безумие. Я женюсь на Эгвейн, если на ком-нибудь вообще женюсь, но я не могу просить женщину выйти замуж за человека, который сойдет с ума, может, даже причинит ей вред. Но Селин была такой красивой…
Ранд заметил, как она рассматривает его меч. Он начал готовить мысленно слова. Нет, он не мастер клинка, но меч дал ему отец. Тэм. Свет, ну почему тебе на самом деле не быть моим отцом? Он безжалостно загнал эту мысль подальше.
- Тот выстрел был великолепен, - сказала Селин.
- Нет, я не… - начал Ранд, потом осекся и заморгал. - Выстрел?
- Да. Крошечная цель - этот глаз - движущаяся, и в сотне шагов. У вас удивительно уверенная рука в обращении с луком.
Ранд смутился:

Предыдущая страница 13 Следующая страница


Великая охота 14

- Э-э… спасибо. Этому приему меня обучил отец. - Он рассказал Селин о пустоте, о том, как учил его Тэм применять ее при стрельбе из лука. Он даже поймал себя на том, что рассказывает ей о Лане и его уроках фехтования.
- Единение, - сказала Селин с видимым удовлетворением. Она заметила вопросительный взгляд Ранда и добавила: - Так это называют… кое-где. Единение. Чтобы научиться всесторонне им пользоваться, лучше всего постоянно обертывать пустоту вокруг себя, жить в ней все время. Так я слышала.
Для ответа Ранду даже думать не надо было - помня о том, что поджидает, затаившись, в пустоте, но он сказал лишь:
- Я подумаю.
- Постоянно пусть пустота будет с вами. Ранд ал'Тор, и вы научитесь применять ее ко многому, так, как даже не подозревали.
- Я сказал, что подумаю. - Она вновь открыла рот, но он опередил ее: - Вы знаете обо всем этом. О пустоте - о Единении, как вы ее назвали. Об этом мире Лойал все время книги читает; он прочитал больше книг, чем я видел, а о Камнях он не встречал больше фрагмента.
Селин вся подобралась в седле. Вдруг она напомнила Ранду Морейн и королеву Моргейз, когда те были разгневаны.
- Об этих мирах была написана книга, - сдержанно сказала Селин. - Зеркала Колеса. Алантин, знаете ли, не читал всех существующих книг.
- А почему вы его называете алантином? Я никогда не слышал…
- Портальный Камень, возле которого я проснулась, - вон там, - сказала Селин, указывая в сторону гор, к востоку от того направления, которым следовал отряд. Ранд вдруг обнаружил, что ему хочется теплоты Селин, ее улыбки. - Если вы проводите меня к нему, то вернете меня к дому, как и обещали. Через час мы будем у Камня.
Ранд едва взглянул в ту сторону. Если ему нужно вернуть ее в реальный мир, то использовать Камень - Портальный Камень, как его назвала Селин, - означает применение Единой Силы.
- Хурин, как след?
- Слабее прежнего. Лорд Ранд, но по-прежнему есть. - Нюхач не забыл и Селин, на ее долю достались быстрая ухмылка и кивок. - По-моему, он начинает заворачивать к западу. Там есть перевалы полегче, у оконечности Кинжала, как я помню по тому разу, когда бывал в Кайриэне.
Ранд вздохнул. Фейн или кто-то из его Друзей Темного должен знать другой способ использовать Камни. Друзья Темного не могут применять Силу.
- Я должен следовать за Рогом, Селин.
- Откуда вам знать, что ваш драгоценный Рог хотя бы в этом мире? Пойдемте со мною. Ранд. Вы обретете свою легенду, обещаю вам. Пойдемте со мною.
- Воспользуйтесь Камнем, этим Портальным Камнем, сами, - сердито бросил Ранд. Едва слова слетели с языка, он пожалел о сказанном. А чего ей вздумалось опять толковать о легендах? Юноша упрямо продолжал: - Портальный Камень не сам по себе вас сюда перенес. Вы это сделали, Селин. Если вы заставили Камень перенести вас сюда, то можете заставить его и обратно вернуть. Я провожу вас до него, но потом я должен отправиться по следу, за Рогом.
- Я не знаю ничего об использовании Портальных Камней, Ранд. Если я что и сделала, то не знаю, что именно.
Ранд смотрел на нее. Она сидела в седле, высокая, с прямой спиной, царственная, как и прежде, но как-то смягчившаяся. Гордая, но в то же время уязвимая, и он был нужен ей. Ранд счел, что Селин одних лет с Найнив - та на считанные годы старше него, - но понял, что ошибся тогда. Селин была куда старше его, и была красива, и она нуждалась в его помощи. Мысль, одна лишь мысль о пустоте мелькнула в голове, - мысль о том свечении. Саидин. Чтобы воспользоваться Портальным Камнем, ему придется опять окунуться в эту испорченность.
- Останьтесь со мной, Селин, - сказал он. - Мы найдем Рог и Мэтов кинжал и отыщем дорогу обратно. Обещаю вам. Только останьтесь со мной.
- Всегда вы… - Селин глубоко вдохнула, словно бы успокаиваясь. - Всегда вы такие упрямые. Что ж, упрямство в мужчине меня восхищает. В мужчине, который чересчур послушен, мало от настоящего мужчины.
Ранд залился краской; слишком это походило на те слова, что порой говорила Эгвейн, а еще с детских лет им сулили, что они поженятся. Но услышать подобное от Селин, да еще вдобавок тот прямой взгляд, которым она их сопроводила, было потрясением. Он повернулся к Хурину, собираясь поторопить нюхача со следом. Позади отряда раздалось отдаленное, похожее на кашель, то ли хрюканье, то ли ворчанье. Пока Ранд разворачивал Рыжего и оглядывался, взлаяло еще раз, вслед за этим кашлянуло еще трижды. Сначала он ничего не различил в зарябившем в его глазах пейзаже, но потом увидел их меж широко разбросанных куп деревьев, едва прикрывающих плешь холма. Пять пятен, всего в полумиле от отряда, самое большее в какой-то тысяче шагов, и приближались они тридцатифутовыми прыжками.
- Гролмы, - спокойно заметила Селин. - Маленькая стая, но, по-видимому, они идут по нашему запаху.

ГЛАВА 17. Выбор

- Удерем, - сказал Ранд. - Хурин, ты не потеряешь след на галопе?
- Нет, Лорд Ранд.
- Тогда вперед. Мы…
- Ничего хорошего из этого не выйдет, - сказала Селин. Лишь одна ее белая кобыла не шарахалась от хриплого кашля гролмов. - Они не бросают преследования, никогда. Едва почуяв запах, гролмы идут по следу днем и ночью, пока не настигнут жертву. Нужно или их всех убить, или отыскать способ куда-нибудь уйти отсюда. Ранд, Портальный Камень может перенести нас.
- Нет! Мы можем их всех убить. Я могу. Одного я уже убил. А их всего пять. Если найти только… - Ранд оглянулся вокруг в поисках подходящего места и увидел то, что ему было нужно. - За мной!
Ударив каблуками Рыжего, он погнал его галопом, уверенный, что спутники поскачут за ним, и услышал позади топот копыт.
А заметил Ранд низкий круглый холм, без единого деревца. Сюда ничто не могло приблизиться незамеченным. Ранд спрыгнул одним махом с седла и сдернул с плеча длинный лук. К юноше подбежали спешившиеся Лойал с Хурином, огир взвешивал на руке свой огромный боевой посох, а нюхач сжимал короткий меч. Ни от посоха, ни от меча много проку не будет, если гролмы подойдут вплотную. Я должен не подпустить их.
- Незачем так рисковать, - сказала Селин. В сторону гролмов она почти не смотрела, а, склонившись с седла, вперила взор в Ранда. - Мы без труда доберемся до Портального Камня.
- Я их остановлю. - Торопливо Ранд пересчитал оставшиеся в колчане стрелы. Восемнадцать, каждая длиной в руку, десять - с наконечниками, напоминающими резцы, узкие, граненые, предназначенные пробивать броню троллоков. С тем же успехом они сгодятся и для гролмов, наверняка шкура у них не крепче троллочьих доспехов. Ранд воткнул четыре стрелы в землю перед собой, пятую наложил на тетиву.
- Лойал, Хурин, тут вы ничем не поможете. Садитесь на коней и будьте готовы проводить Селин к Камню, если хоть одна тварь прорвется. - Его заинтересовало, а сумеет ли он убить хоть одну из этих тварей мечом, если дело зайдет так далеко. Нет, ты и впрямь безумец! Даже Сила не так. плоха, как это.
Лойал что-то сказал, но Ранд не слышал; он уже искал пустоту, как для того чтобы сконцентрироваться на предстоящей схватке, так и для того чтобы убежать от своих мыслей. Ты знаешь, что тебя ждет. Но этого я не должен касаться. Там было свечение, свет за пределом зрения. Это свечение будто плыло к Ранду, но ничто было всем. Мысли метались по границе пустоты, видимые в этом болезненном свете. Саидин. Сила. Безумие. Смерть. Чуждые, лишние мысли. Ранд стал един с луком, со стрелой, с поднявшимися на гребень тварями.
Гролмы приближались, взлетая в прыжках один выше другого, - пять громадных, кожистых туш, трехглазые, с раззявленными роговыми пастями. Их хрюкающие кличи, едва слышимые, отскакивали от пустоты. Ранд не осознавал ни того, как поднял лук, ни того, как натянул тетиву, оперение - к щеке, к уху. Он был един с бестиями, един со средним глазом первой из них. Затем стрела улетела. Первый гролм умер; когда тот рухнул, один из его сотоварищей запрыгнул на него, раздирая крючковатым клювом ошметки плоти. Он зарычал на других, и они обогнули его по широкой дуге. Но они приближались, и, будто подчиняясь им или понукаемый собратьями, он бросил свою трапезу и заскакал вслед за ними, а с роговой пасти, уже окровавленной, срывались красные капли.
Ранд действовал размеренно и плавно, не думая, наложил стрелу - отпустил. Наложил - отпустил.
С тетивы слетела пятая стрела, и он опустил лук, по-прежнему еще в пустоте, а четверый гролм шмякнулся на землю огромной марионеткой, у которой обрезали нити. Хотя последняя стрела еще летела, откуда-то Ранд знал, что нового выстрела не потребуется. Последняя бестия обмякла, распластавшись на земле, словно все кости у нее в один миг растаяли, а из среднего глаза торчало оперенное древко. Все - из среднего глаза.
- Великолепно, Лорд Ранд, - сказал Хурин. - Я… я никогда не видел такой стрельбы.
Пустота не отпускала Ранда. Свет манил, звал его, и юноша… потянулся… к нему. Он окружил Ранда, наполнил его.
- Лорд Ранд? - тронул его за руку Хурин, и Ранд вздрогнул, а пустота наполнилась тем, что было вокруг него. - Вам плохо, милорд?
Ранд провел по лбу кончиками пальцев. Кожа была сухой, а по ощущениям он должен был истекать потом.
- Я… со мной все хорошо, Хурин.
- С каждым разом проделывать это все легче, как я слышала, - заметила Селин. - Чем больше времени вы живете в Единении, тем легче.
Ранд взглянул на нее:
- Ну, какое-то время оно мне не понадобится. Что случилось? Я хотел… Он - как сейчас с ужасом понял - по-прежнему хотел. Он хотел вернуться в пустоту, хотел, чтобы его вновь наполнил тот свет. Казалось, что по-настоящему живым он был именно тогда, пусть и присутствовала в том состоянии некая болезненность, а сейчас от подлинной жизни осталась лишь имитация. Нет, хуже. Он был почти жив, зная при этом, что значит "жив". Все, что надо сделать, - потянуться к саидин…
- Больше никогда, - пробормотал Ранд. Он перевел взгляд на мертвых гролмов: пять уродливых фигур, лежащих на земле. Больше не опасных. - Теперь мы можем дви…
Кашляющий лай, до боли знакомый, раздался за мертвыми гролмами, из-за следующего холма, и ему вторили другие. Приближалось еще больше этих чудовищ - с востока, с запада.
Ранд начал поднимать лук.
- И много стрел у вас осталось? - поинтересовалась Селин. - Можете вы убить двадцать гролмов. 3 Тридцать? Сотню? Нам придется идти к Портальному Камню.
- Она права. Ранд, - медленно сказал Лойал. - Теперь у тебя нет никакого выбора.
Хурин с тревогой неотрывно смотрел на Ранда. Гролм испустил крик, ему наперебой ответило десятка два.
- Ладно, к Камню, - неохотно согласился Ранд. В досаде и раздражении он вскочил в седло, забросив лук за спину. - Ведите нас к Камню, Селин.
Кивнув, она повернула кобылу и пришпорила ее, та перешла на рысь. Ранд и остальные двинулись следом за женщиной, они - с явным желанием, он - с тяжелым сердцем. За ними катились лай и хрюканье чуть ли не сотни гролмов. Судя по доносящимся звукам, гролмы смыкались вокруг людей в полукольцо, сжимая его, и отряду оставалось бежать лишь в одну сторону - только вперед.
Быстро и уверенно Селин вела их через холмы. Местность вокруг превратилась в предгорье, склоны становились все круче, и вскоре лошади карабкались по размыто выглядящим скальным обнажениям и пробирались между увядшими с виду кустами, что цеплялись за них. Дорога стала труднее, крутизна становилась все больше и больше.
Мы не успеем, подумал Ранд, когда Рыжий в пятый раз оступился и заскользил вниз в потоке каменной осыпи. Лойал отбросил свой посох - против гролмов он был бесполезен и лишь мешал ему. Огир уже шел пешим; одной рукой он цеплялся за выступы скал, а другой тянул за собой свою лошадь. Высокое животное, с мохнатыми щетками над копытами, шагало тяжело, но куда легче, чем с Лойалом на спине. Позади, теперь ближе, лаяли гролмы.
Потом Селин натянула поводья и указала на открывшуюся ниже уютную впадину в гранитном массиве. Там-то все и было - те семь широких, цветных ступеней, а в центре - высокая каменная колонна.
Селин спешилась и повела кобылу во впадину, вниз по ступеням, к колонне, которая нависла над ней. Женщина повернулась лицом к Ранду и его спутникам. Гролмы хрюкали и лаяли, все больше, все громче. Все ближе.
- Скоро они нас настигнут, - сказал Селин. - Вы должны воспользоваться этим Камнем, Ранд. Или же придумать способ убить всех гролмов.
Со вздохом Ранд слез с седла и повел Рыжего во впадину. Следом поспешили Лойал и Хурин. Ранд с беспокойством уставился на покрытую всевозможными символами колонну. Портальный Камень. Она должна уметь направлять, даже если не знает того, иначе он не перенес бы ее сюда. Женщинам Сила вреда не причиняет.
- Если это перенесло вас сюда, - начал было Ранд, но Селин перебила его.
- Я знаю, что это такое, - решительно заявила она, - но не знаю, как им пользоваться. Вы должны сделать то, что должно быть сделано. - Она провела пальцем по одному символу, который был немного больше других. Треугольник в круге, стоящий на своей вершине. - Вот этот знак обозначает настоящий мир, наш мир. Думаю, поможет, если держать его перед мысленным взором, пока вы… - Она развела руками, словно не уверенная в том, что же именно будет делать Ранд.
- Э-э… милорд? - робко промолвил Хурин. - Времени не так много. - Он глянул через плечо на гребень. Лай стал громче. - Эти твари будут тут через минуту- другую.
Лойал кивнул.
Глубоко вдохнув, Ранд приложил ладонь к указанному Селин символу. Посмотрел на нее, чтобы убедиться, что делает все правильно, но она просто наблюдала, на матовой коже лба нет даже легчайшего намека на морщинки тревоги. Она убеждена, что ты спасешь ее. Ты должен. Аромат ее наполнил ноздри.
- Э-э… милорд?
Ранд сглотнул и вызвал пустоту. Она с легкостью явилась, возникнув вокруг него без всякого усилия с его стороны. Ничто. Одно ничто, если бы не свет, колеблющийся, колеблющийся так, что от него все внутренности переворачивались. Одно ничто, если бы не саидин. Но даже тошнота стала далекой. Он был един с Портальным Камнем. Колонна под ладонью была на ощупь гладкой и слегка маслянистой, но треугольник с кругом будто потеплели под ожогом на руке. Должен перенести их в безопасное место. Должен перенести их домой. Свет, как почудилось, подплыл к нему, окружил его, и Ранд… принял… его.
Свет наполнил его. Жар наполнил его. Ранд видел Камень, видел других, наблюдающих за ним, - Лойал и Хурин озабоченно, Селин без тени сомнения, что он ее спасет, - но их могло и не быть здесь. Свет был всем. Жар и свет наполняли его руки и ноги - так вода впитывается в сухой песок, затопляя его. Знак жег ладонь. Ранд постарался впитать в себя все, весь жар, весь свет. Все. Символ…
Внезапно, словно на краткий, невероятно краткий миг, пропало солнце, мир мигнул. И опять. Знак под ладонью превратился в раскаленный уголек; он буквально пил свет. Мир мигнул. Мигнул. Ему стало дурно от этого света, что был родниковой водой для умирающего от жажды. Мигнуло. Он жадно припал к нему. От этого света его тошнило; но ему хотелось впитать в себя весь свет. Мигнуло. Треугольник-круг жег его; он чувствовал, как знак обугливает ладонь. Мигнуло. Ему нужно все! Он застонал, взвыл от боли, взвыл от желания.
Мигнуло… мигнуло… мигнуломигнуломигнуло… Чьи-то руки потянули Ранда - он едва замечал их. Он попятился; пустота ускользала прочь, этот свет и та болезненность, что свернулась в нем самом. Свет. Полный сожаления, он следил за тем, как тот пропадает. Свет, это безумие желать его. Но я был так ПОЛОН им! Я был так… Потрясенный, он посмотрел на Селин. Это она держала его за плечи и с интересом смотрела ему в глаза. Ранд поднял ладонь к лицу. Ожог в виде цапли, но больше ничего. На ладони не выжгло треугольник-круг.
- Удивительно, - медленно произнесла Селин. Она взглянула на Лойала и Хурина. У огир был оглушенный вид, глаза - большие как тарелки; нюхач сидел на корточках, ладонью опираясь о землю, будто иначе не мог удержаться на месте. - Мы все тут, и наши лошади. А вы даже не знаете, что сделали. Удивительно.
- Мы?.. - прохрипел Ранд, и ему пришлось остановиться и сглотнуть.
- Оглянитесь вокруг, - сказала Селин. - Вы перенесли нас домой. - Она вдруг рассмеялась. - Вы перенесли нас всех домой!
Только сейчас Ранд начал осознавать окружающее. Лощина была без всяких ступеней, хотя там и тут лежали подозрительно гладкие куски камня, красного цвета или голубого. Колонна валялась на горном склоне, наполовину похороненная под скальной осыпью. Символы на ней были нечеткие, ветер и вода долго над ними трудились. И все выглядело настоящим. Цвета были чистыми, гранит - выразительно серым, кусты - зелеными и бурыми. После того, другого, места тут все представлялось чуть ли не чрезмерно ярким и живым.
- Дома, - прошептал Ранд, и потом он тоже стал смеяться. - Мы - дома.
Смех Лойала напоминал бычий рев; Хурин на радостях выделывал коленца.
- Вы сделали это, - произнесла Селин, наклоняясь ближе, пока Ранд не увидел только ее лицо. - Я знала, что вы сумеете.
Смех Ранда тут же оборвался.
- Да… да, наверно, это я сделал. - Он взглянул на поваленный Портальный Камень и выдавил из себя слабый смешок. - Вот только хотелось бы знать, что такое я сделал.
Селин пристально смотрела Ранду прямо в глаза.
- Возможно, когда-нибудь и узнаете, - тихо произнесла она. - Определенно, вы предназначены судьбой для великих деяний.
Глаза ее казались темными и бездонными, как ночь, и нежными, как бархат. Ее губы… Если я поцелую ее… Он заморгал и торопливо попятился, прочищая горло.
- Селин, пожалуйста, не говорите об этом никому. О Портальном Камне и обо мне. Я этого не понимаю, и никто больше тоже. Вы же знаете, как люди относятся к тому, чего не понимают.
На ее лице отсутствовало всякое выражение. Вдруг Ранду страшно захотелось, чтобы тут были Мэт с Перрином. Перрин знает, как разговаривать с девушками, а Мэт умел врать в лицо, не моргнув глазом. Сам он не умел ни того ни другого. Никогда хорошо не выходило.
Неожиданно Селин улыбнулась и присела в шутливом реверансе.
- Я сохраню вашу тайну, милорд Ранд ал'Тор. Ранд глянул на нее и опять прочистил горло. Она сердится на меня. Она точно рассердилась бы, попытайся я ее поцеловать. По-моему. Ему захотелось, чтоб она не смотрела на него так - будто бы знает, о чем он думает.
- Хурин, не могли Друзья Темного как-то воспользоваться этим Камнем прежде нас?
Нюхач отрицательно покачал головой.
- Их след свернул к востоку отсюда. Лорд Ранд. Если только эти самые Портальные Камни не такая редкость, как я видывал, то я бы сказал, что они по-прежнему в том, другом мире. Но и часа не пройдет, как я все могу проверить. Местность тут та же самая, как и там. Здесь я могу отыскать место, где потерял след там, если вы понимаете, что я имею в виду. Вот и проверю, не прошли ли они уже.
Ранд поднял взгляд к небу. Солнце - на удивление яркое солнце, совсем не блеклое - сидело на западе низко, протянув тени через лощину. Еще час, и совсем стемнеет.
- Утром, - решил Ранд. - Но, боюсь, мы их потеряли. - Нам нельзя потерять тот кинжал! Никак нельзя! - Селин, если так случится, то утром мы проводим вас домой. Куда - в сам город, в Кайриэн, или же?..
- Вы не можете потерять Рог Валир, он еще не потерян для вас, - медленно произнесла Селин. - Как вам известно, об этих мирах я кое-что знаю.
- Зеркала Колеса, - промолвил Лойал. Она бросила на него взгляд, потом кивнула:
- Да. Именно. Те миры поистине зеркала в какой-то степени, особенно те, где нет людей. В некоторых из них отражаются только великие события истинного мира, но в некоторых - тени отражений, которые отбрасывает событие, что еще не произошло. Прохождение Рога Валир - событие из великих. Отражения того, что будет, слабее, чем отражения того, что есть или было, а Хурин как раз и говорит: след, по которому он шел, был слабым.
Хурин недоверчиво прищурил глаз:
- То есть вы хотите сказать, миледи, будто я вынюхивал, где эти Друзья Темного еще будут? Помоги мне Свет, что-то мне это не нравится. И так-то худо бывать, где произошло насилие, а тут еще чуять, где оно только будет! Верно, мало где не было или не будет какого-то насилия, в какое-то время. Я бы от такого, скорей всего, рехнулся. Вот то место, которое мы только что покинули, меня почти до сумасшествия довело. Там я все время чуял убийство, и боль, и самое отвратительное зло, о каком только подумать можно. Я его даже на нас мог учуять. На всех нас. Даже на вас, миледи, если вы простите мне мои слова. Вот такое было то место, так меня выворачивало. Совсем как оно изворачивалось в глазах. - Его передернуло. - Я рад, что мы оттуда убрались. Но от запаха мне никак не отделаться, он будто в ноздри забился.
Ранд рассеянно потер тавро на ладони:
- Что скажешь, Лойал? Могли мы и в самом деле опередить Фейновых Приспешников Тьмы? Огир, хмурясь, пожал плечами:
- Не знаю. Ранд. Ничего, ни о чем из этого не знаю. Я считаю, что в свой мир мы вернулись. Считаю, что мы - в горах Кинжал Убийцы Родичей. А сверх того… - Он опять пожал плечами.
- Нужно проводить вас домой, Селин, - сказал Ранд. - Ваши родные наверняка о вас беспокоятся.
- День или три, ничего плохого не будет, - нетерпеливо заметила Селин.
- За несколько дней ничего не случится. А Хурин отыщет, где он ушел со следа; он так говорил. Мы проследим за тем местом. Рог Валир вскоре там окажется, долго ждать не придется. Рог Валир, Ранд. Только подумайте! Человек, который протрубит в Рог, будет вечно жить в легендах.
- Не хочу иметь ничего общего с легендами, - отрезал Ранд. Но если Друзья Темного окажутся поблизости от тебя… А что, если Ингтар их упустит? Тогда Рог Валир навсегда останется у Друзей Темного, а Мэт умрет. - Ладно, несколько дней. Самое худшее - мы, вероятно, встретим Ингтара и остальных. Не могу представить себе, чтобы они остановились или повернули обратно только потому, что мы… куда- то подевались.
- Мудрое решение. Ранд, - сказала Селин, - и хорошо продуманное. - Она коснулась его руки, и он вновь поймал себя на мысли о том, чтобы поцеловать ее.
- Гм… нам нужно бы быть поближе к тому месту, куда они выйдут. Если они туда выйдут. Хурин, можешь отыскать нам стоянку на ночь? Такую, чтобы оттуда наблюдать за тем местом, где ты потерял след? - Он взглянул на Портальный Камень и подумал, что не стоит спать возле него, и едва мелькнула эта мысль, как в последний раз пустота прокралась к нему во сне. Мысль о том свете в пустоте. - Где- нибудь подальше отсюда.
- Предоставьте это мне. Лорд Ранд. - Нюхач влез в седло. - Впредь, клянусь, не лягу спать, не проверив, что за камень у меня под боком.
Выезжая на Рыжем из ложбинки, Ранд поймал себя на том, что чаще смотрит на Селин, чем на Хурина. Она казалась такой невозмутимой и хладнокровной, не старше, чем он, однако царственной, но когда она улыбалась ему, вот как тогда… Эгвейн бы не сказала про меня - "мудрое". Эгвейн бы обозвала меня шерстеголовым. Он погнал Рыжего вперед, ожесточенно ударив жеребца каблуками по бокам.

ГЛАВА 18. К Белой Башне

Эгвейн ловко удерживала равновесие на кренящейся палубе, а "Речная Королева" ходко шла вниз по широкой Эринин под темно-облачными небесами и под всеми парусами, и на грот-мачте яростно билось Белое Пламя. Ветер поднялся сразу после того, как в Медо последний пассажир взошел на борт, и не ослабевал и не стихал с тех пор ни на мгновение ни днем, ни ночью. Река стремительно катила свои воды, будто в весеннее половодье, волнами шлепая корабли по бортам и неся их все дальше. Ни один из кораблей не сбавлял хода, они держались тесной группкой, а ветер и вода все подгоняли их. Впереди шла "Речная Королева", и по праву - ведь это судно почтила своим присутствием Престол Амерлин.
Кормчий крепко держал румпель, уверенно упираясь в палубу широко расставленными ногами, а матросы деловито сновали по судну, шлепая босыми ступнями, и тщательно выполняли свою работу; взглянув на небо или реку, они. с тихим бормотанием отводили глаза. Позади, за излучиной, исчезала из виду деревня, вдоль берега бежал мальчишка; недолго он продержался наравне с кораблями, но теперь они далеко обогнали его. Когда мальчишку не стало видно, Эгвейн отправилась вниз.
В маленькой каюте, отведенной для двуреченок, с узкой койки на девушку сверкнула глазами Найнив:
- Они говорят, мол, сегодня будем в Тар Валоне. Да поможет мне Свет, но я рада буду ступить на твердую землю, пускай даже в Тар Валоне. - Корабль накренился под ветром и течением, и Найнив судорожно сглотнула. - Ноги моей больше на лодке не будет, - едва дыша, промолвила она.
Эгвейн стряхнула с плаща речные брызги и повесила его на деревянный крючок у двери. Каюта не была большой - на корабле, по-видимому, вообще не было больших кают, даже капитанская, которую предоставили для Амерлин, оказалась лишь чуть попросторней прочих. Здесь же - привинченные к переборкам койки, полки над ними и рундуки под койками - все находилось под рукой.
Не считая того, что Эгвейн приходилось удерживать равновесие, качка не настолько беспокоила ее, как Найнив; поесть девушка ей больше не предлагала - после того как та в третий раз швырнула в нее миской.
- Я волнуюсь за Ранда, - сказала Эгвейн.
- Я волнуюсь за нас всех, - вяло отозвалась Найнив. Потом спросила: - Еще один сон, прошлой ночью? Судя по тому, какой у тебя невидящий взгляд, с тех пор как ты встала…
Эгвейн кивнула. Ей никогда не удавалось сохранить что-либо в тайне от Найнив, и она не пыталась утаить от нее сны. Поначалу Найнив попробовала лечить девушку, пока не услышала, как проявила интерес одна из Айз Седай; тогда она начала верить.
- Он был похож на другие. Иной, но все то же. Ранд в какой-то опасности. Я знаю об этом. И положение все хуже. Он сделал что-то или вот-вот сделает что-то такое, и это ввергнет его в… - Она почти упала на койку и наклонилась к Мудрой. - Как бы мне хотелось понять смысл этого сна.
- Он направлял?.. - тихо произнесла Найнив. Невольно Эгвейн огляделась - нет ли кого рядом, кто может услышать. Они с Мудрой были одни, дверь - закрыта, но тем не менее девушка отвечала так же тихо.
- Не знаю. Может быть. - Незачем говорить о том, что могут делать Айз Седай, - Эгвейн повидала уже достаточно, чтобы поверить во все истории об их способностях, - и она не хотела рисковать, чтобы их подслушали. Я не хочу рисковать Рандом. Правильно ли я сделала, сказав им? Но Морейн знает, и она ничего не сказала. И это ведь Ранд! Я не могу. - Не знаю, что и делать.
- Анайя сказала что-нибудь еще про эти сны? - По-видимому, Найнив задалась правилом никогда не добавлять почтительное "Седай", тем более когда они с Эгвейн оставались наедине. Большинство Айз Седай как будто нисколько это не задевало, но подобная привычка привлекла к Найнив несколько странных взглядов, и притом суровых: как такое понять, она же вроде собирается обучаться в Белой Башне?!
- "Колесо плетет как угодно Колесу", - повторила Эгвейн слова Анайи. - "Мальчик далеко, дитя, и, пока не узнаем большего, тут сделать мы ничего не можем. Как только мы достигнем Тар Валона, я лично прослежу, чтобы тебя проверили". А-ах! Она знает, в этих снах что-то есть. Убеждена, знает. Мне нравится эта женщина, Найнив, да, нравится. Но она-то не расскажет мне то, что я хочу знать. И я не могу рассказать ей всего. Может, если б я могла…
- Опять мужчина в маске?
Эгвейн кивнула. Почему-то она была уверена, что о нем Анайе лучше даже не заикаться. Откуда взялось это убеждение, она не знала, только вот уверена, и все. Трижды мужчина с глазами, как огонь, появлялся в ее снах, и каждый раз ей снился сон, который убеждал ее, что Ранд в беде. Все время на лице у этого мужчины была маска; иногда ей удавалось разглядеть его глаза, а порой она видела вместо них пламя.
- Он смеялся надо мной. С таким… презрением. Будто я - какой-то щенок, которого он собирается ногой отпихнуть со своей дороги. Это меня пугает. Он меня пугает.
- Ты уверена, что это как-то связано с другими снами, с теми, где Ранд? Иногда сон - просто сон. Эгвейн воздела руки:
- О-о, Найнив, иногда ты говоришь совсем как Анайя Седай! - Она специально подчеркнула последнее слово и внутренне обрадовалась, увидев гримасу Найнив.
- Вот встану я с этой кровати, Эгвейн… Стук в дверь не дал Найнив договорить. Не успела Эгвейн что-нибудь сказать или двинуться, как на пороге возникла Амерлин собственной персоной. Она вошла в каюту и закрыла за собою дверь. Как ни странно, Амерлин была одна; она редко покидала свою каюту, и всегда в этих случаях рядом с ней оказывалась Лиане и иногда другая Айз Седай.
Эгвейн вскочила на ноги. В помещении, где теперь их было трое, стало немного тесно.
- Вы обе здоровы? - приветливо спросила Амерлин. Она склонила голову набок и взглянула на Найнив: - Надеюсь, и аппетит хороший? Настроение бодрое?
Найнив с трудом села, привалившись спиной к переборке:
- Настроение у меня просто прекрасное, благодарю.
- Вы оказали нам честь, мать" - начала Эгвейн, но Амерлин взмахом руки попросила ее замолчать:
- Хорошо вновь оказаться на воде, но скоро надоедает ничего не делать и становится скучно, как у пруда возле мельницы. - Корабль качнуло, и она переступила поустойчивее, даже не заметив этого. - Сегодня вести урок буду я. - Амерлин ловко села на краешек койки Эгвейн, подобрав под себя ноги. - Садись, дитя.
Эгвейн села, но Найнив, оттолкнувшись от койки, попыталась встать на ноги.
- По-моему, мне лучше выйти наверх.
- Я сказала - садись! - Голос Амерлин щелкнул как хлыст, но Найнив продолжала вставать, хоть и покачиваясь. Руки ее еще были на кровати, но она уже почти выпрямилась. Эгвейн была готова подхватить ее, если у нее вдруг ноги подкосятся.
Смежив веки, Найнив медленно опустилась обратно на постель:
- Наверно, я останусь. Наверху наверняка дует… Амерлин коротко рассмеялась:
- Мне говорили, что характер у тебя будто пекан с застрявшей в горле костью. Кое- кто, дитя, утверждает, что ты ведешь себя порой как послушница, невзирая на то, сколько тебе лет. Я же говорю: если у тебя такие способности, как я слышала, то ты заслуживаешь быть одной из Принятых. - Она опять рассмеялась. - Не перестаю верить - людям надо давать то, что они заслуживают. Да. Полагаю, ты много чему научишься, когда попадешь в Белую Башню.
- Лучше бы какой-нибудь Страж обучил меня, как обращаться с мечом, - буркнула Найнив. Она судорожно сглотнула и открыла глаза. - Есть кое-кто, на ком я бы его охотно опробовала.
Эгвейн остро взглянула на Мудрую. Кого Найнив имеет в виду - Амерлин? Это глупо, не говоря уж о том, что вдобавок и опасно. Или же Лана? Найнив накидывалась на Эгвейн всякий раз, когда девушка упоминала Лана.
- Мечом? - промолвила Амерлин. - Никогда не думала, что у мечей широкая область для применения, - даже если у тебя есть умение, дитя, всегда найдется мужчина, умеющий столько же и обладающий к тому же куда большей силой, - но раз тебе нужен меч… - Она подняла руку - Эгвейн раскрыла в изумлении рот, даже Найнив вытаращила глаза: в руке был меч. С клинком и рукоятью необычного голубовато-белого цвета, меч казался каким-то… холодным. - Он из воздуха, дитя мое, создан при помощи Воздуха. Ничем не хуже стальных клинков, даже лучше, но тем не менее не намного полезней. - Меч превратился в кривой нож-резак. Он не уменьшался, не сжимался; просто сначала была одна вещь, потом сразу другая. - Вот теперь это получше. - Нож обратился в туман, а туман медленно истаял. Амерлин опустила ладонь на колено. - Но и то и другое требуют больше усилий, чем они того стоят. Лучше, легче, проще носить с собой добрый нож. Тебе нужно будет обучиться тому, когда использовать свой дар, так же как и тому, как его использовать, и тому, когда лучше что-то делать так, как это делает любая женщина. Пусть кузнец делает ножи для потрошения рыбы. Используй Единую Силу слишком часто и чересчур вольно, и глядишь, тебе она слишком полюбится. А этот путь ведет к опасности. Тебе захочется ее все больше, и рано или поздно ты рискнешь зачерпнуть больше, с чем научилась справляться. И ты сгоришь из-за этого, как оплывшая свечка, или…
- Если я должна учиться всему этому, - холодно перебила Найнив, - то с тем же успехом я обучилась бы и чему-нибудь полезному. Все это… это… "Найнив, заставь воздух пошевелиться. Найнив, зажги свечу. Теперь погаси ее. Зажги ее снова". Фу-у!
Эгвейн на мгновение прикрыла глаза. Ну пожалуйста, Найнив! Пожалуйста, не давай воли своему характеру! Девушка прикусила губу, чтоб не сказать этого вслух.
Амерлин помолчала с полминуты.
- Полезному, - произнесла она наконец. - Чему-нибудь полезному. Тебе нужен меч. Предположим, на меня бросился мужчина с мечом. Что мне делать? Что-то полезное, можешь быть уверена. Вот это, например.
На миг Эгвейн привиделось свечение вокруг женщины, сидящей на другом конце ее койки. Потом воздух будто уплотнился; ничего видимого не произошло, ничто не изменилось; но она точно чувствовала это. Девушка попыталась поднять руку, та не сдвинулась ни на дюйм; Эгвейн будто по самую шею погрузили в густое желе. Она ничем не могла пошевелить, лишь головой.
- Освободите меня! - прохрипела Найнив. Глаза ее яростно сверкали, голова дергалась из стороны в сторону, но сидела она неподвижно, как каменная статуя. Эгвейн сообразила, что не одну ее схватила неведомая сила. - Пустите меня!
- Полезное, так ты говоришь? А ведь это просто воздух. - Амерлин говорила оживленно, будто вела обычную беседу за чашкой чая. - Большой мужчина, со всеми своими мускулами и мечом, и от меча ему столько же проку, сколько от волос на груди.
- Пустите меня, говорю!
- А если мне не нравится, где он находится, ну что ж, я могу его переставить. - Найнив яростно заклекотала, когда ее, по-прежнему сидящую, медленно приподняло от кровати, пока она головой почти не коснулась потолка. Амерлин улыбнулась. - Как часто мне хотелось использовать это, чтобы летать. Архивы утверждают, что Айз Седай могли летать в Эпоху Легенд, но как именно они того добивались, записи не уточняют. Наверное, не таким способом. Так не получается. Можно протянуть руки и поднять сундук, равный по весу твоему собственному. Ты сможешь, выглядишь ты сильной. Но как себя ни хватай, от земли ни за что не оторвешь.
Голова Найнив бешено дергалась, но больше не дрогнул ни единый мускул.
- Испепели вас Свет, пустите меня! Эгвейн тяжело сглотнула и лишь надеялась, что ее не станут поднимать в воздух.
- Итак, - продолжила Амерлин, - большой, волосатый мужчина и так далее. Ничего ему мне не сделать, а я с ним могу сделать что угодно. Допустим, если мне придет в голову, - она наклонилась вперед, глаза не отрывались от Найнив; вдруг ее улыбка показалась не слишком-то дружелюбной, - … я могу перевернуть его вверх тормашками и отшлепать по заднице. Вот так… - Вдруг Амерлин отлетела назад, голова с силой стукнулась о переборку, и так она и осталась сидеть, будто что-то не пускало ее.
Эгвейн смотрела во все глаза, губы у нее пересохли. Этого нет. Нет. Мне все мерещится.
- Они были правы, - заметила Амерлин. Голос был приглушенным, будто дышать ей приходилось через силу. - Они сказали, что учишься ты быстро. И они сказали: чтобы пробиться до сердцевины того, на что ты способна, нужно подпалить тебе пятки, тогда характер и прорежется. - Она с усилием вздохнула. - Дитя, отпустим друг друга вместе? Найнив, плавая в воздухе, с горящими глазами, сказала:
- Вы отпустите меня немедленно, а не то я… Внезапно на лице у нее промелькнуло изумление, потом растерянность. Губы беззвучно двигались. Амерлин села прямо, поводя плечами.
- Всего ты пока не знаешь, да, дитя? Даже сотой части всего. Ты и не предполагала, что я способна отсечь тебя от Истинного Источника. Ты по-прежнему чувствуешь его, но достать его можешь, как рыба - луну. Когда ты научишься достаточно, чтобы подняться до полноправной сестры, ни одна женщина не сумеет сделать такого с тобой. Чем сильнее ты становишься, тем больше потребуется Айз Седай, чтобы закрыть тебя против твоей воли. Ну как теперь, хочешь обучаться? - Найнив сжала губы в тонкую ниточку и в упор мрачно смотрела на Амерлин. Та вздохнула. - Имей ты, дитя, на волосок меньше потенциальных способностей, я бы отослала тебя к Наставнице Послушниц и велела бы ей продержать у себя всю твою жизнь. Но ты получишь чего заслуживаешь.
Глаза Найнив расширились, и у нее осталась еще секунда, чтобы вскрикнуть, а потом она упала с громким стуком, глухо ударившись о кровать. Эгвейн поморщилась; матрасы были тонкими, а дерево под ними - жестким. Лицо Найнив оставалось застывшим, когда она чуть-чуть, совсем чуть-чуть, переменила позу, в которой сидела.
- А теперь, - твердо сказала Амерлин, - если тебе не требуется дальнейшей демонстрации, мы приступим к вашему уроку. Можем сказать, продолжим ваш урок.
- Матушка? - пискнула Эгвейн. Она по-прежнему не могла пошевелиться ниже подбородка.
Амерлин вопросительно на нее взглянула, потом улыбнулась:
- О-о, прости, дитя. Из-за твоей подруги я о тебе совсем забыла. - Неожиданно Эгвейн вновь обрела способность двигаться. Она подняла руки, просто для того чтобы убедиться, что они действуют. - Ну как, обе готовы к занятию?
- Да, матушка, - быстро сказала Эгвейн. Амерлин, глядя на Найнив, приподняла бровь. Через секунду Найнив сказала напряженным голосом:
- Да, мать.
У Эгвейн вырвался вздох облегчения.
- Хорошо. Тогда приступим. Освободите мысли от всего, кроме бутона цветка.
Когда Амерлин ушла, Эгвейн вся взмокла. Раньше у нее закрадывались мысли, что некоторые из Айз Седай были суровыми и крайне требовательными учителями, но эта улыбчивая женщина с некрасивым лицом терпеливо добивалась нужного ей результата, выжимала из учениц последние капли усилий, потом вытягивала еще, а когда ничего не оставалось уже, то будто своей рукой доставала из них еще. Правда, и результат был великолепен. Едва за Амерлин закрылась дверь, как Эгвейн подняла руку; вспыхнул крохотный огонек, колеблясь в волоске от кончика указательного пальца, затем он затанцевал с пальца на палец. Без присмотра со стороны наставницы - на худой конец, без одной из Принятых - делать этого не полагалось, но девушка была слишком взволнована своими достижениями и больше ни о чем и не думала.
Найнив вскочила с кровати и швырнула подушку в закрывшуюся дверь.
- Эта… эта подлая, презренная, несчастная… ведьма! Испепели ее Свет! О, с каким удовольствием я бы скормила рыбам ее! Я бы ее пичкала тем, от чего она на всю жизнь позеленела бы! Плевать, что по летам она мне в матери годится, но, попадись она мне в Эмондовом Лугу, она бы сидеть как следует не смогла…
Зубы Мудрой заскрежетали так громко, что Эгвейн вздрогнула.
Погасив пламя, Эгвейн уткнулась взглядом в колени. Если бы придумать, как улизнуть из каюты, не встретившись ненароком взглядом с Найнив… Для Найнив урок прошел не гладко, потому что свой нрав она держала в узде, пока не ушла Амерлин. Ей ни разу не удалось достичь многого, если она не сердилась, а в гневе все вырывалось из нее бурным потоком. После одной неудачи за другой Амерлин делала все возможное, стараясь вновь разъярить Найнив. Эгвейн очень хотелось, чтобы Найнив забыла о том, что девушка при сем присутствовала и все слышала и видела.
Найнив с негнущейся спиной прошествовала к своей кровати и вперила взор в стену, сжав руку в кулак у бедра. Эгвейн с тоской посмотрела на дверь.
- Это не твоя вина, - сказала Найнив, и Эгвейн вздрогнула.
- Найнив, я…
Найнив повернулась и взглянула на девушку сверху вниз.
- Это не твоя вина, - повторила она неуверенным тоном. - Но если ты шепнешь хоть одно словечко, то я… я…
- Ни слова, - торопливо произнесла Эгвейн. - Я даже не помню ничего, совсем ничегошеньки.
Найнив долгим взглядом смотрела на девушку, потом кивнула. Вдруг она скорчила гримасу:
- Свет, я-то думала, что ничего нет на вкус гадостнее, чем сырой корень овечьего язычка. Это я запомню, так что в следующий раз, когда будешь валять дурочку, имей в виду…
Эгвейн поморщилась. Чтобы пробудить гнев Найнив, Амерлин сделала это самым первым. Вдруг появился комок чего-то жирно блестящего и отвратительно пахнущего, и, пока Амерлин держала Найнив Силой, этот комок начал впихиваться в рот Мудрой. Амерлин даже зажала ей нос, чтобы она проглотила. А Найнив, даже если что-то и проделывали всего единожды, помнила все. Эгвейн не думала, что найдется какой-нибудь способ остановить ее, если Найнив что-то вобьет себе в голову и решит это сделать. У самой же Эгвейн все ее достижение - танцующий язычок пламени, и уж она никогда не сумеет прижать Амерлин к стене.
- Ну, по крайней мере, тебя больше не мутит, хоть мы еще и на корабле.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

Найнив хмыкнула, затем коротко, резко рассмеялась:
- Я слишком разозлилась, чтобы меня мутило. - Еще один невеселый смешок, и она покачала головой. - Мне слишком плохо, чтобы мне было дурно. О Свет, я себя так чувствую, будто меня задом наперед через свиль протащили. Если таково обучение послушниц, то у тебя есть причина учиться быстро.
Эгвейн рассматривала колени. Ее-то, в отличие от Найнив, Амерлин подбадривала лаской, уговаривала, улыбалась ее успехам, сочувствовала неудачам, потом опять улещивала. Но все Айз Седай, как одна, говорили, что в Белой Башне все будет по- другому: трудней и суровей, хотя насколько - не уточняли. Если придется пройти через то, что испытала Найнив, и так день за днем, вряд ли она выдержит.
В движении корабля что-то изменилось. Качка ослабла, а по палубе над головой затопали. Мужчина что-то прокричал - Эгвейн не разобрала в точности что.
Девушка подняла взгляд на Найнив:
- Думаешь… Тар Валон? "
- Есть лишь один способ узнать наверняка, - ответила Найнив и решительно сняла плащ с крючка.
Когда женщины поднялись на палубу, там повсюду сновали матросы - тянули тросы и канаты, сворачивали паруса, готовили длинные весла. Ветер спал до легкого бриза, а облака поредели.
Эгвейн устремилась к поручням:
- Вот! Вот Тар Валон!
Найнив подошла к ней с ничего не выражающим лицом. Остров оказался настолько велик, что казалось, будто сама река расщепилась надвое, а не широкий поток омывает клочок земли. Мосты, словно сплетенные из кружев, арками выгибались к острову от каждого берега, над рекой и над болотистой поймой. Городские стены. Сияющие Стены Тар Валона, искрились и отсвечивали белым в пробивающемся сквозь облака солнечном свете. А на западном берегу, с сочащимся над изломом вершины жгутом дыма, чернела на фоне голубого неба Драконова Гора, одинокая гора, вознесшаяся посреди плоских равнин и невысоких холмов. Драконова Гора, где погиб Дракон. Драконова Гора, созданная смертью Дракона.
Эгвейн, разглядывая гору, никак не могла отделаться от мыслей о Ранде, хотя и хотела о нем не думать. Мужчина, способный направлять. Да поможет мне Свет!
"Речная Королева" миновала широкий проем в высокой полукруглой стене, что выдавалась в реку. За стеной круглую гавань обегала одна длинная пристань. Матросы убрали последние паруса и при помощи только длинных весел подавали судно к причалу кормой вперед. Вдоль всей длинной пристани теперь швартовались пришедшие вниз по реке суда, занимая стоянки рядом с кораблями, бросившими тут якорь раньше. При виде Белого Пламени на штандарте рабочие на и без того деловито бурлящей пристани засуетились пуще прежнего.
Еще не успели отдать швартовы, а Амерлин уже вышла на палубу, и, едва она появилась, портовые рабочие перебросили на борт сходни. Подле Амерлин шагала Лиане, в руке - увенчанный пламенем посох, а за ними последовали с корабля на берег и остальные Айз Седай. На Эгвейн и Найнив никто из них и не взглянул. На пристани Амерлин встречала делегация - Айз Седай в шалях церемонно кланялись, целовали кольцо Амерлин. На пристани царила суматоха - обычная суета порта многократно усугубилась прибытием Престола Амерлин; солдаты, высадившись на берег, выстраивались на пристани, рабочие устанавливали лебедки для выгрузки; а со стен гремели фанфары, заглушая приветственные крики горожан.
Найнив громко засопела:
- Похоже, про нас все забыли. Идем! Уж мы-то про себя не забудем.
Эгвейн, впервые увидевшей легендарный Тар Валон, очень не хотелось уходить, но она пошла за Найнив вниз, собирать вещи. Когда они вернулись наверх с узелками в руках, то обнаружили, что солдаты и трубачи исчезли
- и Айз Седай тоже. Матросы открывали нараспашку люки в палубе и спускали в трюмы канаты.
На палубе Найнив схватила за руку докера, здоровяка в груботканой коричневой безрукавке.
- Наши лошади… - начала она.
- Я занят, - огрызнулся докер, вырываясь. - Лошадей доставят в Белую Башню. - Он оглядел женщин с ног до головы. - Если вы в Башню по делу, то лучше вам самим туда пошевеливаться. К опаздывающим новичкам у Айз Седай отношение не самое лучшее.
Другой рабочий, борющийся с тюком, болтавшимся на тросах над люком трюма, крикнул здоровяку, и тот, не оглянувшись на женщин, побежал к товарищу.
Эгвейн переглянулась с Найнив. Похоже, они и в самом деле предоставлены самим себе.
Найнив зашагала по сходням с суровой решительностью на лице, но Эгвейн сошла с корабля удрученная и в подавленном настроении двинулась по пристани, сквозь висящий над нею запах смолы и дегтя. Сначала разговоры, что нас тут с нетерпением ждут, и вот, пожалуйста, теперь до нас никому дела нет.
С пристани широкие ступени вели вверх к большой арке из темного красного камня. Подойдя к ней, Эгвейн и Найнив замерли в изумлении, широко раскрыв глаза.
Каждое здание казалось дворцом, хотя большинство близких к арке домов были, скорей всего, судя по вывескам над дверями, гостиницами или лавками. Везде - причудливая каменная кладка, а линии каждого здания будто предназначались для того, чтобы дополнить и украсить следующее, и глаз скользил по домам как по составным частям единого, цельного, громадного рисунка. Отдельные здания и зданиями-то не выглядели, они напоминали гигантские волны прибоя, или громадные раковины, или фантастические, изваянные ветром утесы. Прямо за аркой открывалась широкая площадь, с фонтаном и деревьями, а дальше Эгвейн заметила еще одну. И над всем возвышались башни, изящные и устремленные ввысь, некоторые были соединены высоко в небе крыльями мостов. А над всеми башнями господствовала одна, выше и больше прочих, ослепительно белая, как и Сияющие Стены.
- С первого взгляда прямо-таки дух захватывает, - раздался позади двуреченок женский голос. - На десятый взгляд тоже. И на сотый.
Эгвейн обернулась. Женщина была Айз Седай; она хоть и не носила шали, но Эгвейн была в этом уверена. Ни у кого больше нет такой лишенной возраста внешности; и она держалась с уверенностью, которая лишь подкрепляла это предположение. Один взгляд на руку - на пальце блеснуло золотое кольцо, змей, пожирающий собственный хвост. Немного полная Айз Седай, с теплой улыбкой на лице, оказалась женщиной с самой необычной наружностью из всех, кого встречала Эгвейн. Ее полнота не скрывала высоких скул, необычного разреза глаза, удлинявшиеся к скулам, были прозрачными, бледно-зелеными, а волосы имели почти огненный цвет. Эгвейн едва удержалась, чтобы не таращиться все время на эти волосы, на эти слегка раскосые глаза.
- Возведено огир, разумеется, - продолжала Айз Седай, - и, как утверждают некоторые, их лучшая работа. Один из первых городов, построенных после Разлома. Тогда здесь и полтысячи человек не было - не больше двадцати сестер, - но они построили все, что могло понадобиться в будущем.
- Очаровательный город, - сказала Найнив. - Нам положено идти в Белую Башню. Мы приехали сюда для обучения, но, видимо, никому не интересно, уйдем мы или останемся.
- Интересно, - сказала, улыбаясь, женщина. - Я пришла встретить вас, но задержалась из-за разговора с Амерлин. Я - Шириам, Наставница Послушниц.
- Я не в послушницы, - сказала Найнив твердым голосом, но отчасти чересчур быстро. - Сама Амерлин сказала, что я буду одной из Принятых.
- Так было и мне сказано, - с весельем в голосе согласилась Шириам. - Никогда не слышала, чтобы так бывало раньше, но говорят, что ты… незаурядная. Но помни, даже Принятая может быть вызвана в мой кабинет. Потребуется нарушить больше правил, чем для послушницы, но известно, подобное случалось. - Она повернулась к Эгвейн, будто и не заметив, как нахмурилась Найнив. - А ты - наша новая послушница. Всегда радостно встречать приходящих послушниц. В эти дни их слишком мало. С тобой будет сорок. Всего сорок. И не больше восьми или девяти поднимутся до уровня Принятых. Хотя тебе, по-моему, об этом слишком-то волноваться не нужно, если ты будешь усердно работать и с полной отдачей. Учеба трудна, даже для той, у кого такие высокие данные, которыми, как мне говорили, обладаешь ты, обучение все равно не будет простым. Если ты не будешь упорна, как бы тяжело ни приходилось, или если ты сломаешься под этим напряжением, лучше выяснить это сейчас, и отпустить тебя на все четыре стороны, и позволить тебе жить по-своему, чем тянуть и ждать, пока ты не станешь полноправной сестрой и когда от тебя будут зависеть другие. Жизнь у Айз Седай нелегка. Здесь мы подготовим тебя к ней, если в тебе найдется то, что потребуется.
Эгвейн сглотнула. Сломаться под напряжением?
- Я буду стараться, Шириам Седай, - слабым голосом сказала она. И я не сломаюсь.
Найнив озабоченно посмотрела на девушку.
- Шириам… - Она замолчала и глубоко вдохнула. - Шириам Седай… - она будто вытолкнула из себя почтительное обращение, - неужели это должно быть настолько суровым для нее? Плоть и кровь могут, конечно, вынести очень многое. Я знаю… немного… через что должны пройти послушницы. Наверняка нет нужды пытаться сломить ее лишь для того, чтобы узнать, насколько она сильна.
- Ты о том, что с тобой сделала Амерлин? - Найнив одеревенела; у Шириам был такой вид, будто она изо всех сил старалась, чтобы обуревающее ее веселье не отразилось на лице. - Я же сказала, что разговаривала с Амерлин. Не тревожься за свою подругу. Обучение послушниц тяжело, но не настолько. Самое тяжелое время - первые несколько недель у новоиспеченной Принятой. - У Найнив отвисла челюсть. И у Эгвейн мелькнула мысль, что у Мудрой глаза вот-вот на лоб полезут. - Дабы отсеять тех немногих, кто сумел бы проскользнуть через подготовку послушниц, когда их не следовало бы к ней и близко подпускать. Мы не можем рисковать тем, чтобы среди нас - полноправных Айз Седай - оказалась бы та, кто сломится под давлением внешнего мира. - Айз Седай обняла обеих женщин за плечи. Найнив, похоже, едва понимала, куда идет.
- Пойдемте, - сказала Шириам, - я устрою вас в ваших комнатах. Белая Башня ждет.

ГЛАВА 19. Под Кинжалом

Ночь на хребте Кинжал Убийцы Родичей была холодна - как это обычно бывает в горах. Хлеставший с высоких пиков ветер нес ледяное дыхание снежных шапок. Ранд ерзал на жесткой земле, подтянув плащ и одеяло, и спал вполглаза. Рука двинулась к лежащему рядом мечу. Еще один день, сонно подумал он. Всего один. а потом мы уйдем. Если завтра никто не появится, ни Ингтар, ни какой-нибудь Друг Темного, я провожу Седин в Кайриэн.
Это он и прежде себе говорил. Каждый день, который они проводили на горном склоне, следя за местом, где, по словам Хурина, в том, другом, мире, был след, - где, по словам Селин, в этом мире наверняка появятся Друзья Темного, и каждый день он убеждал себя, что пора уходить. А Селин говорила про Рог Валир, и дотрагивалась до его руки, и глядела ему в глаза, и, не успев понять ничего, он соглашался погодить с выступлением еще один день.
От холодного ветра Ранд поежился, думая о Селин, как она дотрагивается до его руки и заглядывает ему в глаза. Если б это увидела Эгвейн, то она остригла бы меня не хуже овцы, да и Селин тоже. Сейчас Эгвейн, наверное, в Тар Валоне, обучается на Айз Седай. В следующий раз. когда встретимся, она, скорей всего, попытается меня укротить.
Ранд немного сдвинулся на своем одеяле, рука скользнула мимо меча и коснулась узла с арфой и флейтой Тома Меррилина. Невольно пальцы сомкнулись на плаще менестреля. А ведь тогда я, по-моему, был счастлив, пусть и бежал, стараясь жизнь спасти. Играя на флейте за ужин. Совсем не зная и не понимая, что происходит. К прошлому возврата нет.
Дрожа, он открыл глаза. Свет исходил лишь от ущербной луны, - недавно было полнолуние, - низко висящей в небе. Костер мог бы выдать их тем, кого они выслеживали. Тихий рокот - во сне забормотал Лойал. Одна из лошадей топнула копытом. Первым на страже стоял Хурин - у скального обнажения немного выше по склону; скоро он уже должен прийти разбудить Ранда на смену.
Ранд перекатился на бок… и замер. В лунном сиянии он разглядел фигуру Селин, склонившейся над его переметными сумами, пальцы ее расстегивали пряжки. Белое платье будто впитало в себя весь свет.
- Вам что-то нужно?
Селин вздрогнула и повернулась к Ранду:
- Вы… вы испугали меня.
Ранд рывком поднялся на ноги, сбрасывая одеяло и заворачиваясь в плащ, и направился к ней. Он был уверен, что, ложась спать, положил сумки себе под бок; он всегда держал их рядом. Ранд взял сумки из рук Селин. Все пряжки были расстегнуты, даже на том кармане, где лежало то проклятое знамя. Как моя жизнь зависит от того, что я буду хранить его? Если кто-то увидит его и поймет, что это такое, я умру из-за того, что его найдут у меня. Он подозрительно посмотрел на Селин.
Та не сдвинулась с места, глядя на Ранда снизу вверх. В ее темных глазах мерцала луна.
- Мне подумалось, - сказала Селин, - что я слишком долго носила это платье. Я хотя бы могла вычистить его, если б у меня было во что переодеться на время. Например, в одну из ваших рубашек.
Ранд кивнул, внезапно почувствовав облегчение. Платье ее выглядело таким же чистым, как и тогда, когда он впервые увидел ее, но он знал: если на платье у Эгвейн появилось пятнышко, она не успокоится, пока не ототрет его немедленно.
- Конечно.
Ранд открыл вместительный карман, в который запихал все, кроме свертка со знаменем, и вытащил одну из своих белых шелковых рубашек.
- Спасибо.
Она отвела руки за спину. К пуговицам, вдруг дошло до Ранда.
С округлившимися глазами он отвернулся от нее.
- Если вы поможете мне, будет много проще. Ранд прочистил горло.
- Это… м-м… было бы неприлично. Мы же не нареченные и не… - Перестань думать об этом! Тебе нельзя ни на ком жениться. - Просто это было бы неприлично.
От ее негромкого смешка по спине пробежала дрожь, словно она провела ему пальцем по позвоночнику. Ранд старался не прислушиваться к шуршанию позади. Он сказал:
- Э-э… завтра… завтра мы отправимся в Кайриэн.
- А как же Рог Валир?
- Может, мы ошибаемся. Может, они сюда вообще не придут. Хурин говорит, через Кинжал Убийцы столько перевалов, что и не счесть. Если они заберут немного западнее, они вообще пройдут мимо гор.
- Но след, по которому мы шли, вел сюда. Они будут здесь. Рог будет здесь. Теперь можно повернуться.
- Это вы так говорите, но мы-то не знаем… - Он повернулся, и слова замерли у него на языке. Платье перекинуто через согнутую руку, а Селин надела его рубашку, свисавшую на ней мешковатыми складками. Это была длиннополая рубашка, сшитая на его рост, но для женщины Селин была высока. Подол рубашки едва доходил до середины ее бедер. Нельзя сказать, что Ранд никогда прежде не видел ног девушек; в Двуречье девушки всегда подтыкали юбки, переходя вброд пруды в Мокром Лесу. Но сейчас все было по-другому, да и девушки переставали так делать задолго до того, как становились настолько взрослыми, что им заплетали волосы в косу. К тому же сейчас все происходило в полумраке. От лунного сияния кожа Селин словно светилась.
- Чего ты не знаешь, Ранд?
Звук ее голоса разморозил его. Громко закашлявшись, он резко и быстро развернулся прочь от нее.
- А-а… я думаю… э-э… думаю… э-э…
- Думайте о славе, Ранд. - Ее рука легла ему на спину,, и Ранд едва позорно не пискнул. - Думайте о славе, которая придет к тому, кто найдет Рог Валир. Как горда я буду, стоя рядом с ним, держащим в своих руках Рог. Вы и представить не можете тех высот, которых мы достигнем вместе, вы и я. С Рогом в вашей руке вы станете королем. Вторым Артуром Ястребиное Крыло. Вы…
- Лорд Ранд! - В лагерь, пыхтя, влетел Хурин. - Милорд, они… - Он остановился, чуть не споткнувшись, вдруг издав горлом булькающий звук. Потом уткнулся взглядом в землю и стоял, сжимая кулаки. - Простите, миледи. Я и не думал… э-э… я… Простите меня.
Резко поднялся Лойал, с него спали одеяло и плащ.
- Что случилось? Моя очередь караулить? - Он посмотрел на Ранда и Селин, и даже в лунном свете было заметно, как у него расширились глаза.
Ранд услышал за спиной вздох Селин. Он отступил от нее, по-прежнему не глядя на женщину. Ноги у нее такие белые, такие гладкие.
- Что такое, Хурин? - Он постарался смягчить голос, не понимая, на Хурина сердится, на себя или на Селин? На нее-то за что сердиться? - Ты что-нибудь заметил, Хурин?
Нюхач заговорил, не поднимая глаз:
- Костер, милорд. Внизу, в холмах. Вначале я его не видел. Он у них маленький и спрятан, но они скрывают его от тех, кто идет за ними, а не от тех, кто впереди и наверху. Две мили, Лорд Ранд. Определенно меньше трех.
- Фейн, - сказал Ранд. - Ингтар не стал бы таиться ни от кого, идущего следом. Это должен быть Фейн. - И сейчас он вдруг сообразил, что не знает, как поступать дальше. Они ждали Фейна, и вот теперь тот всего где-то в миле, а Ранд - в растерянности. - Утром… Утром мы пойдем за ними следом. Когда нагонят Ингтар и другие, мы сможем точно указать, где они.
- Ну вот, - сказала Селин. - Вы позволите забрать Рог этому Ингтару. И слава тоже ему достанется.
- Я не хочу… - Не подумав, он повернулся, и там стояла она, ноги светлели в лунном сиянии, а Селин и дела нет, что она полуодета, словно она тут одна. Словно мы тут одни, мелькнула мысль. Ей нужен мужчина, который найдет Рог.
- Втроем нам у них Рог не отобрать. А у Ингтара - двадцать конников.
- Вы не знаете, можете отобрать или нет. Сколько у этого человека приверженцев? Этого вы тоже не знаете. - Голос Селин был тихим, но настойчивым. - Вы даже не знаете, есть ли Рог у тех людей, что разбили там, внизу, свой лагерь. Единственный способ все узнать - пойти туда самому и проверить. Возьмите с собой алантина. У его племени острое зрение, даже при лунном свете. И он обладает силой и унесет Рог с ларцом, если вы примете верное решение.
Она права. Ты не знаешь наверняка, Фейн там или нет. Хорошенькое дело бы вышло, если б Хурин шастал там в поисках следа, которого еще нет, и Ранд, Лойал, Селин - рядом, все - на равнине, как на ладони, а вот тут-то появляются наконец настоящие Приспешники Тьмы.
- Я пойду один, - сказал Ранд. - Хурин и Лойал останутся охранять вас.
Засмеявшись, Селин подошла к нему так грациозно, будто танцевала. Лунные тени бросили на ее лицо вуаль тайны, когда она взглянула на юношу, и эта загадочность сделала ее еще красивей.
- До тех пор, пока вы не вернетесь, я сумею за себя постоять сама. Возьмите алантина.
- Она права, Ранд, - заметил, вставая, Лойал. - При луне я вижу лучше тебя. С моими глазами, может, не понадобится подходить так близко, как в случае, если ты будешь один.
- Очень хорошо. - Ранд сделал несколько шагов к мечу, поднял его и застегнул пояс. Лук и колчан он оставил, где они и лежали: в такой темноте лук - не помощник, и он-то собирался не сражаться, а только посмотреть. - Хурин, покажи мне, где этот костер.
Вслед за нюхачом Ранд вскарабкался по склону к скале, громадным каменным пальцем торчащей из горы. Костер был маленьким пятнышком - указанный Хурином огонек он заметил лишь со второго раза. Тот, кто развел костер, хотел, чтобы огонь не был виден со стороны. Ранд отметил мысленно направление на костер.
Когда они с нюхачом вернулись в лагерь, Лойал уже оседлал Рыжего и свою лошадь. Ранд сел в седло, и тогда Селин поймала его за руку.
- Помните о славе, - тихо произнесла она. - Помните и не забывайте.
Сорочка будто бы сидела на ней лучше, чем он помнил, сам шелк облегал и подчеркивал ее фигуру.
Ранд глубоко вздохнул и высвободил руку.
- Хурин, оберегай ее ценой своей жизни. Лойал? - И легонько ткнул каблуками Рыжего. Следом за жеребцом брела большая лошадь огир.
За быстротой разведчики не гнались. Горный склон окутала ночь, а отбрасываемые луной тени не позволяли видеть, куда ступают лошади. Больше костра Ранд не видел - нет сомнения, с этого уровня он укрыт от посторонних взоров намного лучше, - но в голове он держал его местоположение. Тому, кто научился охотиться в чащобе Западного Леса в Двуречье, найти этот костер большого труда не потребуется. А что потом? Лицо Селин маячило перед глазами. Как. горда я буду, стоя рядом с тем, кто держит Рог.
- Лойал, - вдруг сказал он, стараясь перевести мысли в иное русло, - что это такое - алантин" как она тебя зовет?
- Это Древний Язык, Ранд. - Лошадь огир ступала с опаской, но он направлял ее почти столь же уверенно, как будто при свете дня. - Это означает Брат, сокращение от тиа авендей алантин. Брат Древам. Древесный Брат. Выражение очень официальное, но, с другой стороны, я слышал, что кайриэнцы - народ, придающий формальностям весьма большое внимание. По крайней мере, знатные Дома. Простой люд, что я там встречал, был весьма бесцеремонен.
Ранд нахмурился. Навряд ли пастух - компания под стать чопорному кайриэнскому благородному Дому. Свет, Мэт прав насчет тебя! Ты - безумец, вдобавок и гонору у тебя… Но если бы я мог жениться…
Ранду захотелось вообще перестать думать, и еще не успел он этого понять, как внутри сформировалась пустота, отдалив, отстранив в бесконечность все мысли, превратив в часть чего-то иного Ему засияла саидин, маня его. Ранд скрипнул зубами и игнорировал сияние; это было все равно что игнорировать пылающий уголь в голове, но так он мог хоть не подпускать ее близко. С превеликим трудом. Он бы избавился от пустоты, но где-то там в ночи - Друзья Темного, и теперь уже рядом. И троллоки. Ему нужно было это ничто, нужно это, пусть и тревожащее, спокойствие пустоты. Я не должен касаться ее. Не должен.
Вскоре Ранд натянул поводья, останавливая Рыжего у подошвы холма, в ночи чернели разбросанные там и сям на склоне деревья.
- По-моему, сейчас мы уже близко, - тихо произнес он. - Лучше всего дальше идти пешими.
Он соскользнул с седла и привязал поводья гнедого к суку.
- С тобой все хорошо? - прошептал Лойал, слезая с лошади. - У тебя голос странный.
- Со мной все хорошо. - Действительно, голос был какой-то напряженный. Чуть дрожащий. Саидин звала его. Нет! - Будь осторожен. Я не знаю точно, как они далеко, но костер должен быть немного впереди. Скорей всего - на вершине холма.
Огир кивнул.
Ранд медленно крался от дерева к дереву, аккуратно ставя ногу и прижав меч, чтоб тот не стучал по стволам. Хорошо, что подлеска тут не было. Следом большой тенью скользил Лойал; только ее Ранд и видел. Все вокруг было объято мраком и лунными тенями.
Неожиданно какой-то случайный луч лунного сияния раздернул, растворил тени впереди Ранда, и он застыл, ощущая под руками шершавый ствол болотного мирта. Смутно видневшиеся бугры на земле превратились в людей, завернувшихся в одеяла, а в стороне от них - кучка холмиков побольше. Спящие троллоки. Костер они потушили. Лунный луч, пробившись сквозь ветви, сверкнул золотом и серебром у земли между этими двумя всхолмьями тел. Луч, кажется, стал ярче; на миг Ранд увидел все яснее. У этого отблеска обрисовалась фигура спящего человека, но не он притянул взор Ранда. Ларец. Рог. И еще что-то поверх него, красная точка вспыхнула в лунном сиянии. Кинжал! Зачем это Фейн положил?..
Громадная ладонь Лойала закрыла Ранду рот и в придачу добрую половину лица. Ранд извернулся, посмотрев на огир. Лойал медленно, будто движение могло привлечь внимание, указал вправо от себя.
Поначалу Ранд не увидел ничего, потом - в десяти шагах, не дальше, шевельнулась тень. Высокая, громоздкая тень с вытянутым рылом. Дыхание Ранда оборвалось. Троллок. Он приподнял рыло, словно принюхиваясь. Некоторые из них охотятся по запаху.
На мгновение пустота дрогнула. Кто-то зашевелился в лагере Приспешников Темного, и троллок повернулся туда.
Ранд застыл, позволяя спокойствию ничто окутать себя. Ладонь лежала на мече, но об оружии он не думал. Пустота была всем. Что бы ни случилось, уже случилось. Не мигая, Ранд следил за троллоком.
Еще с полминуты тень с рылом наблюдала за биваком Друзей Темного, потом, как бы удовлетворившись, сложилась у дерева. Почти тотчас же оттуда донесся низкий храп, словно рвали грубую ткань.
Придвинувшись вплотную, Лойал, не веря, шепнул Ранду в самое ухо.
- Он уснул.
Ранд кивнул. Тэм говорил ему: троллоки ленивы и к любому заданию, кроме приказа убивать, относятся спустя рукава, если только ими не движет страх. Юноша вновь повернулся к лагерю.
Тут все вновь было тихо и спокойно. Лунный луч не сверкал больше на ларце, но юноша знал, которая из теней - он. Ранд видел его в своем разуме плавающим вне пределов пустоты, сверкающим золотом, гравированным серебром, в свечении саидин. Рог Валир и так нужный Мэту кинжал, и то и другое рядом - только руку за ними протянуть. В мысленном образе всплыло вместе с ларцом лицо Селин. Утром они могут последовать за отрядом Фейна и подождать, пока их не нагонит Ингтар. Если Ингтар появится, если он без нюхача по-прежнему идет по следу. Нет, лучшей возможности никогда не представится. Всё - на расстоянии вытянутой руки. А на горе ждет Селин.
Жестом указав Лойалу следовать за собой. Ранд опустился на живот и пополз к ларцу. Он слышал приглушенный вздох огир, но взгляд не отрывался от того затененного холмика впереди. Слева и справа от Ранда лежали Друзья Темного и троллоки, но однажды Ранд видел, как Тэм подкрался к оленю и положил тому ладонь на бок, прежде чем животное отскочило в сторону; и он старался сейчас во всем подражать Тэму. Безумец,! Эта мысль пронеслась мимо, смутная, далекая- далекая. Это - безумие! Ты - сходишь - с ума! Смутные мысли, мысли кого-то другого.
Медленно, бесшумно подполз он ужом к одной, особенной, тени и протянул вперед руку. Пальцы встретили вычурный узор, вырезанный в золоте. Да, это был тот самый ларец, в котором лежал Рог Валир. Рука нащупала еще что-то на крышке. Кинжал, без ножен. Во мраке глаза Ранда расширились. Вспомнив, что кинжал содеял с Мэтом, он дернулся назад, пустота заколебалась от его волнения.
Спящий рядом мужчина - не далее чем в двух шагах от ларца; другие лежали намного дальше, в нескольких спанах, - застонал во сне и заметался на своем одеяле. Ранд позволил пустоте отмести прочь все мысли и страх. Беспокойно бормоча, мужчина успокоился.
Ранд вновь двинул руку к кинжалу, едва не коснувшись его. Поначалу кинжал Мэту не повредил. По крайней мере не много, не сразу, не так скоро. Одним быстрым движением Ранд смахнул кинжал, сунул его за пояс и тотчас отдернул руку, будто стараясь как можно меньше времени касаться им обнаженной кожи. Глядишь, его это и убережет, а Мэт без кинжала точно умрет. Ранд чувствовал кинжал, тот словно гирей тянул его к земле, давил на тело. Но в пустоте ощущения были столь же далеки, как и мысли, и скоро ощущение кинжала потускнело, превратившись во что-то давнее, привычное.
Он помедлил всего мгновение, смотря на запеленутый тенями ларец, - Рог должен быть внутри, но как его открыть, он не знал, и не мог сам приподнять ларец, - потом оглянулся в поисках Лойала. Огир притаился недалеко от него, массивная голова медленно поворачивалась - от спящих людей. Друзей Темного, до спящих троллоков, туда и обратно. Даже в ночи было заметно, что глаза Лойала как никогда широко раскрыты; в свете луны они казались большими блюдцами. Ранд протянул руку и взял Лойала под локоть.
Огир вздрогнул и едва слышно охнул. Ранд приложил палец к губам, положил ладонь Лойала на ларец и мимикой попросил поднять ларец. Какое-то время - показавшееся вечностью: ночь, везде Друзья Темного, троллоки; но длилось это не больше нескольких ударов сердца, - Лойал смотрел на золотой ларец. Потом медленно обхватил его руками и встал. Со стороны казалось, что огир проделал все без малейших усилий.
Очень осторожно, куда более осторожно, чем пробирался в лагерь. Ранд двинулся прочь из него, следом за Лойалом и ларцом. Держа обеими руками меч, он наблюдал за спящими Друзьями Темного, за неподвижными фигурами троллоков. Они с Лойалом отступали, а все эти затененные очертания начали все глубже погружаться во мрак. Почти выбрались. Нам это удалось!
Вдруг мужчина, спавший подле ларца, сел, издав сдавленный вопль, затем вскочил на ноги.
- Он пропал! Проснитесь, вы, отбросы! Он пропа-а-а-ал! - Голос Фейна; даже в пустоте Ранд узнал его. Другие в лагере повскакивали. Друзья Темного и троллоки, одни - крича и стараясь понять, что происходит, другие - рыча и утробно ворча. Голос Фейна сорвался на вой. - Я знаю, это ты, ал'Тор! Ты от меня прячешься, но я знаю, что это ты там! Найти его! Найти! АлТо-о-ор!
Люди и троллоки россыпью брызнули во все стороны. Ранд, завернувшись в покров ничто, продолжал шагать. Почти забытая вначале, пульсировала саидин.
- Он нас не видит, - тихо прошептал Лойал. - Как только мы доберемся до лошадей…
Из темноты перед ними выпрыгнул троллок, тяжелый и безжалостный орлиный клюв был на человеческом лице там, где место рту и носу, и в воздухе уже свистел похожий на косу меч. Ранд двигался не думая. Он был един с клинком. "Кот Танцует на Стене". Падая, троллок вскрикнул, потом вскрикнул еще, уже умирая.
- Беги, Лойал! - приказал Ранд. Саидин взывала к нему. - Беги!
Он еще неясно, как бы издалека, слышал, как неуклюже бежит, громко топая, Лойал, а из ночи обрисовался другой троллок, с кабаньей мордой, блестя клыками, воздев оснащенный шипом топор. Плавным движением Ранд скользнул между троллоком и огир - Лойал должен унести Рог. Троллок - голова и плечи выше Ранда, сам вдвое шире - . с бессловесным рыком пошел на Ранда. "Придворный Постукивает Веером". На этот раз крика не было. Ранд пятился за Лойалом, настороженно следя за ночью. Саидин пела ему, какая сладкая песня! Сила могла бы испепелить их всех, дотла сжечь Фейна и всех остальных. Нет!
Еще два троллока, волк и баран, - поблескивали клыки и витые рога. "Ящерица в Боярышнике". Он плавно поднялся с колена, когда, едва не задев его плечо рогами, опрокинулся второй троллок. Песня саидин ласкала его соблазном, тянула его тысячью шелковых нитей. Сжечь их всех с помощью Силы. Нет. Нет! Лучше умереть, чем так. Если я умру, с этим покончено.
На виду появилась группа троллоков, они неуверенно озирались по сторонам. Трое, четверо. Внезапно один указал на Ранда и поднял вой, который, бросившись в атаку, подхватили и другие.
- Пусть с этим будет покончено! - выкрикнул Ранд и кинулся навстречу троллокам.
На мгновение удивление замедлило их, а затем они кинулись вперед с гортанными криками, радостные, алчущие крови, мечи и топоры подняты. Ранд танцевал меж ними под песню саидин. "Колибри Целует Медвяную Розу". Столь прельстительна песня, наполнявшая его. "Кот на Горячем Песке". Меч будто ожил в его руках, чего никогда не бывало прежде, и он сражался так, будто отбивал клейменным цаплей клинком натиск саидин. "Цапля Расправляет Крылья".
Ранд уставился на бездвижные, распростертые на земле тела.
- Лучше быть мертвым, - пробормотал он. Поднял взор вверх, к гребню холма, где находился троллочий лагерь. Там были Фейн, и Приспешники Тьмы, и еще больше троллоков. Слишком много, чтобы с ними сражаться. Слишком много, чтобы сразиться с ними и остаться в живых. Ранд сделал шаг туда. Еще один.
- Ранд, идем! - Сквозь ничто к нему проник настойчивый шепот-призыв Лойала. - Ради жизни и Света, Ранд, идем же!
Осторожно Ранд нагнулся и тщательно вытер клинок о куртку троллока. Затем с той же выверенностью и точностью, будто за ним на тренировке наблюдает Лан, вложил меч в ножны.
- Ранд!
Словно зная, что спешить не нужно, Ранд подошел к Лойалу, возившемуся у лошадей. Огир ремнями, вытащенными из переметных сум, приторачивал золотой ларец поверх своего седла. Плащ он запихал под низ, чтобы ларец поустойчивей держался на закругленном сиденье.
Саидин больше не пела. Оно было там, это болезненное свечение, от которого спазмы дергали желудок, но оно держалось поодаль, будто Ранд и впрямь отбил его натиск. Удивленный, он позволил пустоте исчезнуть.
- Мне показалось, я схожу с ума, - произнес он. Неожиданно до Ранда дошло, где они с Лойалом находятся, и он всмотрелся туда, откуда они пришли. С полудюжины направлений доносились вой и рычания; явные признаки розысков, но о преследовании не говорило ничего. Ранд запрыгнул в седло Рыжего.
- Иногда я не понимаю и половины того, что ты говоришь, - заметил Лойал. - Если тебе понадобилось сходить с ума, не подождешь ли, пока мы не вернемся к Леди Селин и Хурину?
- А как ты намерен ехать верхом, когда в седле вот это?
- А я побегу!
И в подтверждение своих слов он пустился быстрой рысью и, дернув за уздечку, потянул лошадь за собой. Ранд двинул Рыжего за огир.
Темп, с которым бежал Лойал, сделал бы честь любому скакуну. Ранд был уверен, что огир" такой рыси долго не выдержит, но ноги Лойала двигались с прежней резвостью. Вскоре Ранд решил, что похвальба Лойала, будто когда-то он обогнал лошадь, все-таки могла быть правдой. То и дело огир оглядывался на бегу, но крики Друзей Темного и завывания троллоков отдалялись и стихали.
Даже когда склон начал круче забирать вверх, бег Лойала замедлился едва, и он прирысил в их лагерь на горном склоне, лишь немного запыхавшись.
- Он - у вас, - зазвенел ликованием голос Селин, когда ее взор упал на причудливо орнаментированный ларец в Лойаловом седле. На женщине опять было белое платье; для Ранда выглядело оно таким же ослепительно белым, как и свежевыпавший снег. - Я знала, что вы сделаете правильный выбор. Можно мне… посмотреть на него?
- Кто-нибудь вас преследует, милорд? - встревожен-но спросил Хурин. На ларец он воззрился с благоговейным страхом, но взгляд его скользнул вниз по горе, в ночную темень. - Если да, то нам придется пошевеливаться.
- Вряд ли. Иди на скалу и проверь, если сумеешь что-то разглядеть. - Ранд слез с седла, а Хурин заторопился вверх по горе. - Селин, я не знаю, как открывается ларец. А ты, Лойал?
Огир замотал головой.
- Позвольте мне попробовать… - Даже для женщины с ростом Селин седло Лойала было высоко от земли. Она потянулась вверх, коснулась тончайших узоров на ларце, ее пальцы пробежали по ним, нажали. Раздался щелчок, и она толкнула крышку, откинув ее нараспашку.
Когда Селин привстала на цыпочки, собираясь запустить руку внутрь. Ранд протянул свою руку поверх ее плеча и вытащил Рог Валир. Раньше он уже видел его, но никогда не касался. Хоть и великолепно сделанный. Рог не выглядел вещью безмерно старой или громадного могущества. Витой золотой Рог, мерцающий в слабом свете, инкрустированные серебряные письмена текучими строками обегали расширяющийся раструб. Он коснулся пальцем необычных букв. Те будто ловили отсветы луны.
- Тиа ми авен Моридин исайнде вадин, - произнесла Селин. - "Могила не преграда для зова моего". Вы будете более великим, чем был некогда Артур Ястребиное Крыло.
- Я отвезу его в Шайнар, Лорду Агельмару. - Он должен бы оказаться в Тар Валоне, подумал Ранд, но с Айз Седай у меня дел больше нет. Пусть Агельмар или Ингтар доставят его им. Юноша уложил Рог обратно в ларец; вновь лунным отблеском, притянув к себе взор, сверкнул раструб.
- Это безумие, - сказала Селин. При этом слове Ранд вздрогнул:
- Безумие или нет, но я так поступлю. Я говорил вам, Селин: мне от величия и крупицы не надо. Когда-то мне вроде хотелось этого. Какое-то время, как мне думалось, мне хотелось того… - Свет. она так прекрасна! Эгвейн… Селин… Я не достоин ни одной из них. - Мной будто что-то овладело. - Ко мне явилась саидин, но я одолел ее мечом. Или это тоже безумие? Он глубоко вздохнул. - В Шайнаре самое место для Рога Валир. Если же нет, то Лорд Агельмар знает, как им распорядиться.
С горы показался Хурин.
- Опять появился огонь, Лорд Ранд, и больше прежнего. И мне еще послышались крики. Все - внизу, в холмах. Пока еще там. На гору они не лезут.
- Вы не так истолковали мои слова, Ранд, - произнесла Селин. - Теперь вам нельзя возвращаться. Вы связаны обязательством. Приспешники Тьмы не уберутся восвояси, раз вы отобрали у них Рог. Совсем наоборот. Если вам не известен какой- нибудь способ убить их всех, отныне они станут гнаться за вами, как до того за ними гнались вы.
- Нет! - Лойала и Хурина удивила горячность Ранда. Он смягчил тон. - Я не знаю никакого способа всех их убить. По мне все равно, пусть живут хоть вечно.
Селин покачала головой, и по ее длинным волосам побежали волны.
- Значит, возвращаться вам нельзя, только идти вперед. До стен Кайриэна вы доберетесь скорее, чем возвратитесь в Шайнар. Неужели мысль о еще нескольких днях в моем обществе вам кажется настолько тягостной?
Ранд уставился на ларец. Общество Селин было вовсе не в тягость, но рядом с нею он не мог удержаться и не думать о всяких вещах, думать о которых не следовало бы. Однако попытка отправиться обратно на север чревата риском нарваться на Фейна и его компанию. В этом Селин права. Фейн от своего не отступится. Ингтар тоже порученного на полдороге не бросит. Если Ингтар пойдет на юг, а Ранд не видел причин, из-за чего тому сворачивать со своего пути, то рано или поздно шайнарец появится в Кайриэне.
- Кайриэн, - согласился Ранд. - Вы мне покажете, где живете, Селин. Я никогда не был в Кайриэне. - Он потянулся, собираясь закрыть ларец.
- Вы еще что-то захватили у Приспешников Тьмы? - спросила Селин. - Вы раньше говорили о кинжале.
Как я мог забытьё Ранд оставил ларец в покое и вытащил из-за пояса кинжал. Обнаженный клинок был изогнут как козлиный рог, а крестовины представляли собой золотых змеев. В лунном сиянии вставленный в рукоять рубин, размером с ноготь большого пальца, мерцал словно злобный глаз. С виду и на ощупь этот кинжал - причудливо украшенный и, как знал Ранд, таящий в себе порчу, - ничем не отличался от какого-нибудь ножа.
- Осторожнее, - заметила Селин. - Не порежьтесь. Ранд внутренне содрогнулся. Если просто носить его при себе опасно, то лучше не знать, чем грозит малейшая царапина.
- Это из Шадар Логота, - объяснил Ранд спутникам. - Он извратит любого, кто долго носит его, заразит его скверной до самых костей - так, как заражен сам Шадар Логот. Без Исцеления Айз Седай эта порча в конце концов убивает.
- Так вот чем страдает Мэт, - тихо произнес Лойал. - Никогда не предполагал такого.
Хурин долго смотрел на кинжал в руке Ранда, потом отер ладони о полы куртки. Счастливым нюхач не выглядел.
- Никто из нас не должен брать его в руки, только если очень нужно, - продолжил Ранд. - Я что-нибудь придумаю, как его нести…
- Это опасно, - Селин хмуро смотрела на клинок, будто змеи на нем были настоящими и смертельно ядовитыми. - Выбросьте его. Оставьте тут или заройте, если желаете оградить его от иных рук, но избавьтесь от него.
- Он нужен Мэту, - твердо заявил Ранд.
- Он слишком опасен. Вы сами так сказали.
- Он нужен Мэту. Айз Седай сказали: если его не используют для исцеления Мэта, то он умрет.
У них по-прежнему есть к. нему нить, но этот клинок. обрежет ее. Пока я не избавлюсь от кинжала и от Рога, у них и ко мне есть нить, но я не буду танцевать по их указке, как бы они ни дергали за нее!
Ранд положил кинжал в ларец, внутрь витка Рога - там как раз было для него место, - и опустил крышку. Она закрылась с резким сухим щелчком.
- Ларец защитит нас от него. - Он надеялся на это. Лан говорил: когда ты ни в чем не уверен, уверенным должен быть голос.
- Ларец наверняка нас защитит, - сказала Селин напряженным голосом.
- А теперь я собираюсь доспать, что не успела.
Ранд покачал головой:

Предыдущая страница 15 Следующая страница


Великая охота 16

- Мы чересчур близко. Похоже, иногда Фейну как-то удается отыскивать меня.
- Если боитесь, прибегните к Единению, - предложила Селин.
- К утру я хочу оказаться как можно дальше от этих Друзей Темного. Я оседлаю вашу кобылу.
- Упрямый! - В голосе слышался нескрываемый гнев, и, когда он посмотрел на Селин, губы кривились в улыбке, которой и в помине не было в темных глазах. - Упрямый мужчина - лучший, однажды… - Она сразу замолчала, и это-то обеспокоило Ранда. Видимо, женщины часто оставляют что-то недосказанным, а из своего небогатого опыта он знал, что именно недоговоренность - источник всех хлопот. Селин молча наблюдала за тем, как он забросил седло на спину белой кобылы и нагнулся затянуть подпруги.
- Сгоните их всех сюда! - прорычал Фейн. Козло-мордый троллок попятился прочь от него. Костер, разгоревшийся от подкинутых в огонь дров, разбрасывал по верхушке холма колеблющиеся тени. У яркого пламени теснились люди, они боялись оказаться в темноте наедине с троллоками. - Соберите их, всех, кто еще жив, а если они вздумают убежать, дайте им знать - они получат тогда то, что один уже получил.
Фейн ткнул пальцем в троллока, который принес ему известие, что ал'Тор не найден. Тот по-прежнему грыз землю, испачканную его собственной кровью, а дергающиеся копыта проскребали канавки.
- Иди" - прошипел Фейн, и козломордый троллок опрометью убежал в ночь.
Презрительным взглядом Фейн окинул своих последователей, принадлежащих людскому племени, - им еще найдется применение, - затем повернулся и всмотрелся в ночь, в сторону Кинжала Убийцы Родичей. Ал'Тор был где-то там, в горах. С Рогом. При этой мысли Фейн громко заскрежетал зубами. Где точно, он не знал, но что-то тянуло его в горы. К ал'Тору. Столь многое от… дара… Темного еще оставалось при нем. Он едва ли думал об этом, старался не думать, пока внезапно, после того как Рог пропал - Пропал!
- ал'Тор не оказался там, притягивая его, как кусок мяса притягивает изголодавшегося пса.
- Я больше не пес. Больше не пес! - Он услышал вокруг костра людскую беспокойную суету, но не повернулся к шепоту и шороху. - Ты отплатишь за то, что со мной сделали, ал'Тор! Мир отплатит! - Он закатился безумным, кудахтающим смехом. - Мир заплатит!

ГЛАВА 20. Саидин

Ранд гнал свой отряд всю ночь, разрешив привал на рассвете и дав отдохнуть лошадям. И Лойалу. Седло его занимал рог Валир в серебряно-золотом ларце, а сам огир шагал или трусил впереди своей большой лошади, без единой жалобы и не замедляя движение отряда. Ночью они пересекли границу Кайриэна.
- Я хочу еще на него взглянуть, - сказала Селин, едва Ранд объявил привал. Она спешилась и зашагала к Лойаловой лошади. Тени лошадей и всадников, длинные и слабые, указывали на запад, от солнца, чуть высунувшегося над горизонтом. - Снимите его для меня, алантин. - Лойал начал развязывать ремни. - Рог Валир…
- Нет, - сказал Ранд, слезая с Рыжего. - Нет, Лойал.
Огир перевел взгляд с Ранда на Селин, его уши подрагивали, но руки он опустил.
- Я хочу увидеть Рог, - потребовала Селин. Ранд был уверен, что она не старше его, но в этот момент она вдруг показалась старой и холодной, как эти горы, и намного царственнее, чем королева Моргейз при всей ее надменности.
- Я думаю, лучше держать кинжал подальше, - заметил Ранд. - Судя по тому, что я знаю, смотреть на него столь же скверно, как и прикасаться. Пусть он там и лежит, пока я не отдам его в руки Мэту. Он… он сам передаст его Айз Седай. - И какую цену они потребуют. от него за то Исцеление? Но другого выхода у него нет. Он почувствовал себя отчасти виноватым за испытанное им самим облегчение: он-то, по крайней мере, распрощался с Айз Седай. С ними у меня покончено. Так или иначе.
- Кинжал! Вас, видно, волнует один этот кинжал! Я же говорила, надо избавиться от него. Рог Валир, Ранд!
- Нет.
Она подошла к нему, от плавной походки, покачивания бедрами у него возникло такое ощущение, будто в горле что-то застряло.
- Мне хочется только взглянуть на него при свете дня. Я не стану его трогать. Можете сами держать его. Будет что вспоминать - вас, держащего в своих руках Рог Валир. - С этими словами Селин взяла его руки в свои; от ее прикосновения по коже побежали мурашки, а во рту пересохло.
Будет что вспоминать - когда она уйдет… Достав Рог из ларца, можно вновь закрыть в нем кинжал. Да, что-то в этом есть - держать в руках Рог и любоваться им при свете дня.
Он пожалел, что слишком мало ему известно о Пророчествах Дракона. Как-то раз, еще в Эмондовом Лугу, он слышал краем уха, как один купеческий охранник что-то из них рассказывал, да Найнив веник сломала о плечи незадачливого рассказчика. В услышанной им малости ничего о Роге Валир не упоминалось.
Айз Седай, стараются заставить меня делать то, что им нужно. По-прежнему Селин пристально смотрела Ранду в глаза, лицо у нее было такое юное и прекрасное, что ему захотелось поцеловать ее, несмотря на все свои мысли. Никогда он не видел, чтобы Айз Седай поступали так, как вела себя она, и выглядела Селин юной, а вовсе не лишенной возраста. Девушка моих лет не может быть Айз Седай. Но…
- Селин, - очень тихо произнес он, - вы - Айз Седай?
- Айз Седай, - почти выплюнула она эти слова, резко отбросив его руки.
- Айз Седай! Все время вы осыпаете меня этими упреками! - Она глубоко вздохнула и пригладила платье, взяв себя в руки. - Я - та, кто есть. И я - не Айз Седай!
И она обернулась в молчаливую холодность, от которой даже утреннее солнце показалось знобким.
Лойал и Хурин изо всех сил старались сохранить хорошую мину при плохой игре и со всей тактичностью не замечали этой сцены, пытаясь вести свой разговор и скрывая смущение, когда взгляд Селин ожег их морозным холодом. Они поскакали дальше.
К вечеру путники разбили лагерь у горного потока, в котором и наловили рыбы на ужин, к Селин, похоже, вернулось ее настроение, и она оживленно щебетала с огир о книгах, доброжелательно разговаривала с Хурином.
Но Ранду она едва слово молвила, и то, если он заговаривал первым, - и тем вечером, и весь следующий день, когда они скакали через горы, что вздымались по обе стороны громадными зазубренными серыми стенами, все время поднимавшимися выше и выше. Однако когда бы он ни взглянул на Селин, она смотрела на него в ответ и улыбалась. Иногда улыбка была такой, что Ранд улыбался в ответ, иногда от ее улыбки у него першило в горле и он вспыхивал от возникающих в голове мыслей, а иногда улыбка излучала таинственность, такая всезнающая улыбка порой появлялась на лице Эгвейн. И такая улыбка всегда действовала Ранду на нервы - но это была всего лишь улыбка.
Она НЕ МОЖЕТ быть Айз Седай. Дорога пошла под уклон, и с обещанием в воздухе скорых сумерек Кинжал Убийцы Родичей уступил место холмам, округлым, тесно стоящим, где росло больше кустов, чем деревьев, - скорей густой кустарник, чем лес. Дороги здесь не было, просто тропинка, по которой, вероятно, не часто катили редкие повозки. Поля ступенями-террасами срезали кое-какие холмы, поля со зреющими хлебами, но опустевшие в такой поздний час. Ни одна из редких ферм не оказывалась настолько близко к тропе, по которой скакал отряд, чтобы Ранду удалось разглядеть больше того, что здания все сложены из камня.
Когда впереди он увидел деревню, в вечерней полумгле уже мерцали в нескольких окошках огни.
- Сегодня мы будем спать на кроватях, - сказал он
- Чему я буду очень доволен. Лорд Ранд, - рассмеялся Хурин. Лойал покивал, соглашаясь.
- Деревенская гостиница, - фыркнула Селин. - Без сомнения, грязная и где полно черни, накачивающейся элем. Почему бы нам опять не заночевать под звездами? Для меня одно удовольствие спать под звездным небом.
- Мало будет удовольствия, если, пока мы спим, нас настигнет Фейн, - сказал Ранд, - он и эти троллоки. Он гонится за мной, Селин. И за Рогом тоже, но меня он в состоянии отыскать. Зачем, по-вашему, в минувшие ночи я выставлял часовых?
- Если Фейн нас настигнет, вы с ним разделаетесь. - Голос ее был самоуверенно смел. - А в этой деревушке тоже могут быть Приспешники Тьмы.
- Но даже знай они, кто мы, что они смогут? В деревне-то полно другого народу. Если, конечно, вы не считаете, что там все, как на подбор. Друзья Темного.
- А если они дознаются, что у вас Рог? Стремитесь к величию вы сами или нет, но даже фермеры о нем грезят.
- Она права. Ранд, - заметил Лойал. - Боюсь, даже фермерам захочется отобрать его.
- Раскатай свое одеяло, Лойал, и накинь его поверх ларца. И замотай поплотнее. - Лойал исполнил требуемое, и Ранд кивнул. Со стороны было очевидно: под полосатым одеялом огир - ящик или сундук, но ничто не наводило на подозрение, что там нечто большее, чем обычный дорожный сундук.
- Сундук с одеждой миледи, - с ухмылкой объявил Ранд и отвесил поклон.
Его шуточку Селин встретила кислым молчанием и ничего не выражающим взглядом. И вот отряд уже двинулся дальше.
Почти тотчас же вдалеке, слева от Ранда, лучи заходящего солнца отразились от чего-то на земле. Чего-то большого. Чего-то очень большого, судя по блику. Заинтригованный, Ранд повернул туда жеребца.
- Милорд? - спросил Хурин. - А как же деревня?
- Сначала я хочу взглянуть, что это такое, - сказал Ранд. Это ярче, чем солнечные блики на воде. Что это может быть?
Он не отрывал глаз от отблеска и удивился, когда Рыжий внезапно остановился. Уже собравшись погнать его вперед, Ранд сообразил, что стоит конь на краю глинистого обрыва, над гигантским котлованом. Большая часть холма была срыта на глубину где-то до сотни шагов. Определенно, тут исчез не один холм, и, вероятно, фермерские поля тоже, поскольку яма была в ширину раз в десять больше, чем в глубину. Дальняя сторона котлована, по-видимому, была плотно утрамбована в виде ската. На дне копошились люди, их было с дюжину, они разжигали костер: внизу уже сгустилась тьма, тут и там тускло отсвечивали доспехи, на боках покачивались мечи. На них Ранд едва глянул.
Из глины карьера поднималась наклонно исполинская каменная рука, держащая хрустальную сферу, она-то и сверкала в последних лучах меркнущего солнца. Ранд потрясенно взирал на сферу, с трудом осмысливая ее размеры: идеальный шар, и по меньшей мере двадцати шагов в поперечнике, поверхность которого - юноша был уверен - не портила ни единая царапина.
Поодаль от руки, соразмерное ей, было отрыто каменное лицо. Бородатое мужское лицо, оно выступало из грунта с достоинством бесчисленных лет; черты широкого лица будто хранили в себе мудрость и знание.
Незваная, обрела форму пустота, в мгновение ока став цельной и завершенной. Светилась, маня, саидин. Так пристально Ранд разглядывал лицо и руку, что даже не понял, как и что произошло. Однажды капитан-корабельщик рассказывал ему о гигантской руке, сжимающей громадную хрустальную сферу; Байл Домон утверждал: торчит она на холме острова Тремалкин.
- Тут опасно, - заметила Селин. - Отойдите, Ранд.
- По-моему, я сумею здесь спуститься, - рассеянно заметил он. Саидин пела ему. Громадный шар будто засиял белым от лучей садящегося солнца. Как казалось Ранду, в глубинах кристалла свет кружился и танцевал в такт песне саидин. Он удивился про себя, почему ничего не замечают те люди внизу?
Селин подъехала ближе и крепко взяла юношу за руку:
- Пожалуйста, Ранд, вы должны отодвинуться. Он озадаченно посмотрел на ее руку, затем скользнулвзглядом по руке к лицу. Она была не на шутку встревожена, может, даже напугана.
- Если этот обрыв не обвалится под весом наших лошадей, а мы не свернем себе шеи, то все равно эти люди - стражники. А никто не поставит охрану и при этом пустит туда всякого прохожего, снедаемого праздным любопытством. Что хорошего, если вы ускользнете от Фейна, а вас арестуют стражники какого-то лорда? Идемте.
Внезапно - дрейфующая, далекая мысль - Ранд понял, что его окружила пустота. Саидин пела, сфера пульсировала, - даже не видя, он чувствовал эти пульсации, - и всплыла мысль, что если он запоет песню, которую поет саидин, то громадное каменное лицо откроет рот и запоет вместе с ним. С ним и с саидин. Воедино.
- Пожалуйста, Ранд, - сказала Селин. - Я поеду в деревню вместе с вами. И больше не буду говорить о Роге. Только поедем отсюда! Ранд высвободил пустоту… а она не исчезла. Саидин продолжала петь вполголоса, и свет в сфере бился в такт ударам сердца. Его сердца. Лойал, Хурин, Селин - все они смотрели на Ранда, но будто бы не замечали исходящего от кристалла чудесного сверкания. Он постарался оттолкнуть от себя пустоту. Она не поддавалась, словно обратившись в гранит; он плавал в ничто, ставшем твердым как камень. Песня саидин, песня сферы, он ощущал их дрожь своими костями, всем своим естеством. С мрачной решительностью он отказывался сдаваться, потянулся в глубь себя… Я не буду…
- Ранд!
Он не знал, чей это был голос. … потянулся к сущности того, кем он был, к сущности того, чем он был….. не буду…
- Ранд!
Песня наполняла его, наполняла ничто…. коснулся камня, горячего от жестокого солнца, холодного от безжалостной ночи…… не… Свет наполнял его, слепил его.
- Пока не исчезнет тень, - бормотал он, - пока не уйдет вода…
Сила наполняла его. Он был един со сферой.
- … в Тень, оскалив зубы…
Эта сила была его. Эта Сила была его.
- … плюнуть в глаза Затмевающему Зрение… Сила для Разлома Мира.
- … в последний день! - вырвалось криком, и пустота исчезла. Рыжий шарахнулся от вопля; глина осыпалась под копытами жеребца, крошась в карьер, стекая ручьями комков. Гнедой пал на колени. Ранд подался вперед, подбирая поводья, и Рыжий выбрался на твердую землю, подальше от кромки обрыва.
Ранд увидел, что все глядят на него. Селин, Лойал, Хурин, все.
- Что случилось? - Пустота… Он коснулся лба. Пустота не исчезла, когда он высвободил ее, и свечение саидин стало сильнее, и… Ничего больше он не помнил. Саидин. Ранд похолодел. - Я… что-нибудь делал? - Он хмурился, стараясь припомнить. - Я что-нибудь говорил?
- Ты просто сидел, окаменев точно статуя, - сказал Лойал, - бормоча, что бы тебе кто ни говорил. Что ты бормотал, я не разобрал, пока ты не выкрикнул "день! " так громко, что и мертвый бы проснулся. А потом чуть не послал своего коня с обрыва. Ты не болен? С каждым днем ты ведешь себя все более странно.
- Я не заболел, - резко ответил Ранд, потом уже мягче добавил: - Лойал, со мной все в порядке. Селин настороженно наблюдала за ним. Из карьера донеслись оклики, слова были неразличимы.
- Лорд Ранд, - сказал Хурин, - по-моему, эти охранники нас все-таки заметили. Если им известна по этой стороне дорога вверх, в любую минуту они будут здесь.
- Да, - подтвердила Селин. - Давайте поскорее отсюда уедем.
Ранд бросил взгляд на котлован, затем торопливо отвел взор. В огромном кристалле не было ничего, кроме отраженного света вечернего солнца, но Ранд не хотел на него смотреть. Он почти вспомнил… что-то об этой сфере.
- Незачем их ждать. Мы ничего не сделали. Давайте поищем гостиницу.
Он развернул Рыжего в сторону деревни, и вскоре котлован и кричащие охранники остались позади.
Как и многие деревни, Тремонсин занимала вершину холма, но холм этот, как и те, где располагались фермы, мимо которых отряд проезжал, был разделен на террасы, укрепленные каменными стенами. Квадратные каменные дома располагались на ухоженных участках, позади домов - аккуратные садики, как и вдоль нескольких прямых улиц, пересекавшихся под прямыми углами. Казалось, здесь никому и в голову не пришло закруглять улицы, огибающие холм.
Однако народ тут выглядел открытым и дружелюбным: они приветливо кивали друг другу, хоть и спешили закончить дневные дела до наступления темноты. Жители этой деревни, темноглазые и с бледными узкими лицами, оказались низкорослыми - никого выше плеча Ранда, а с Хурина ростом - раз-два и обчелся. Одеты все были в темную одежду, кроме нескольких встреченных, у которых на груди были цветные разрезы. В воздухе носились запахи готовящейся еды - нос Ранда учуял ароматы необычных приправ. Немногие хозяйки стояли, облокотившись на свои двери, и беседовали; двери были разделены на две половинки, так что верхняя створка открыта, а нижняя - закрыта. Народ посматривал на приезжих с любопытством, без капли враждебности. Некоторые ненадолго задерживали взгляд на Лойале, огир шагал рядом с лошадью, крупной, как жеребец-дхурранец, но задерживали они взор не дольше, чем позволяла учтивость.
На самой вершине холма открылась гостиница - каменное, как и все дома в деревне, здание, и о его назначении ясно говорила разрисованная вывеска, прибитая над широкими дверями. "Девять Колец". Улыбаясь, Ранд соскочил с Рыжего и привязал уздечку к перекладине коновязи. "Девять Колец" была одной из любимых им в детстве историй о приключениях; Ранд надеялся, что любимой она и останется.
Селин, когда он помогал ей слезть с лошади, по-прежнему казалась встревоженной.
- Как вы? - спросил он. - Я вас тогда, случаем, не напугал? Рыжий ни за что бы не упал с откоса со мной.
Ему все не давало покоя, что же произошло на самом деле.
- Вы меня до смерти перепугали, - сказала Селин натянуто, - а испугать меня нелегко. Вы могли убиться, погибнуть… - Она разгладила платье. - Поедем со мной. Сегодня. Сейчас. Возьмите Рог, и я навсегда останусь рядом с вами. Подумайте. Я - рядом с вами, и Рог Валир - в ваших руках. И это будет только начало, обещаю. Чего больше можно просить?
Ранд покачал головой:
- Не могу, Селин. Рог… - Он оглянулся вокруг. В доме через дорогу из окна выглянул мужчина, затем задернул занавески; вечер затянул сумраком улицу, и на виду, кроме Лойала и Хурина, теперь никого не было.
- Рог - не мой. Я это вам уже говорил.
Селин повернулась к Ранду спиной, отгородившись от него, словно непробиваемой кирпичной стеной, белым плащом.

ГЛАВА 21. 'Девять Колец'

Ранд ожидал, что раз время ужина, то общая зала будет пуста, но за одним из столов сгрудились с полдюжины мужчин, азартно метавших кости между высоких кружек с элем, и в сторонке сидел за ужином еще один. Хотя у игроков не было на виду оружия и доспехов они не носили, а только простые куртки и бриджи темно- синего цвета, что-то в их манере держать себя подсказало Ранду, что это - солдаты. Ранд обратил взгляд на сидевшего в одиночестве мужчину. Офицер, высокие сапоги с отворотами, меч прислонен к столу возле стула. Грудь синего офицерского кафтана от плеча до плеча пересекал один разрез красного цвета и еще один, желтого; голова спереди была чисто выбрита, а сзади свисали длинные черные волосы. Солдатские прически были короткими, будто их всех стригли под один и тот же горшок. Все семеро повернулись к вошедшим - к Ранду и его спутникам.
В гостинице хозяйничала худая женщина с длинным носом и седеющими волосами, но морщины на ее лице казались скорее частью широкой улыбки. Она торопливо устремилась к гостям, вытирая руки белым, без единого пятнышка передником.
- Добрый вам вечер, - быстрые глаза цепко пробежались по вышитой золотыми нитями красной куртке Ранда, по изящному белому платью Селин, - милорд, леди. Я - Маглин Мадвен, милорд. Добро пожаловать в "Девять Колец"! И вам доброго вечера, огир. Немногие из вашего рода-племени ходят этой дорогой. Вы, часом, не из Стеддинга Тсофу?
Лойал, отягощенный тяжелым ларцом, умудрился как-то полупоклониться.
- Нет, добрая хозяйка. Я пришел из иных мест, из Пограничных Земель.
- Из Пограничных Земель, говорите? Ладно. А вы, милорд? Простите, что спрашиваю, но внешность-то у вас не Порубежника, если вы не имеете ничего против моего интереса?
- Я из Двуречья, миссис Мадвен, это в Андоре. - Ранд покосился на Селин
- он для нее будто и не существовал; ее безразличный взгляд почти не заметил ни этой комнаты, ни кого-то в ней. - Леди Селин - из Кайриэна, из столицы, а я - из Андора.
- Как скажете, милорд. - Глаза миссис Мадвен вспыхнули при взгляде на меч Ранда; бронзовые цапли ясно виднелись на рукояти и ножнах. Хозяйка чуть нахмурилась, но через мгновение лицо ее вновь стало безоблачным. - Наверняка вам захочется поесть, вам самим, и вашей прекрасной леди, и вашим спутникам. И вам нужны будут комнаты. О ваших лошадях я позабочусь. Вот сюда, прошу, здесь для вас хороший стол, а на плите уже ждет свинина с желтыми перцами. Вы, часом, не за Рогом Валир охотитесь, милорд, вы и ваша леди?
Шагая за хозяйкой, Ранд едва не споткнулся.
- Нет! А с чего вы взяли?
- Уж не обижайтесь, милорд. Были тут у нас двое, щеголи такие, ну вылитые герои - о вас, милорд, и речи нет, вы совсем другого сорта, - да, в прошлом месяце. Здесь не так много путников бывает, ну, не считая тех, кто приезжает из столицы овса закупить, ячменя. Не думаю, что Охота еще успела Иллиан покинуть, но вдруг кое- кто смекнул, что ему-то благословение вовсе незачем и лучше других обставить, чем на это время тратить.
- Нет, хозяйка, мы не за Рогом охотимся. - Ранд и не взглянул на узел в руках Лойала; одеяло в цветных полосках складками висело на толстых предплечьях огир и хорошо скрывало ларец. - Мы-то точно нет. Мы направляемся в столицу.
- Как скажете, милорд. Прошу прощения, что спрашиваю, но вашей леди нездоровится?
Селин взглянула на содержательницу и впервые заговорила:
- Я вполне здорова. - После ее слов в воздухе остался такой лед, что на миг его холод погасил беседу.
- Вы - не кайриэнка, миссис Мадвен, - неожиданно заявил Хурин. Навьюченный переметными сумами и Рандовым узлом, он очень смахивал на самоходную нагруженную тачку. - Извините, но выговор у вас не тот.
Миссис Мадвен приподняла брови и стрельнула взглядом в Ранда, потом ухмыльнулась:
- Мне бы стоило знать, что вы позволили своему человеку свободно разговаривать, но я выросла, привыкнув… - Ее взор метнулся к офицеру, который вернулся к своей тарелке. - О Свет, нет, я не кайриэнка, но за грехи свои вышла замуж за кайриэнца. С ним и прожила двадцать три года, а когда он умер у меня на руках - да осияет его Свет, - и я собралась возвращаться в Лугард, он в последний раз посмеялся надо мной, ох как посмеялся. Он оставил мне гостиницу, а своему брату - деньги, а я-то была уверена, что будет наоборот. Обманщик и интриган, вот кто был Барин, как и все мужчины, которых я знала, а уж кайриэнцы - хуже всех. Так вы сядете, милорд? Миледи?
Хозяйка удивленно захлопала глазами, когда вместе со всеми за стол уселся и Хурин, - разумеется, огир это одно, но Хурин, по ее мнению, безусловно являлся слугой. Кинув еще один быстрый взгляд на Ранда, она поспешила на кухню, и вскоре появились девушки с ужином. Они хихикали и таращились на лорда, на огир, пока миссис Мадвен не прогнала их обратно к работе.
Поначалу Ранд с сомнением рассматривал тарелку. Свинина, порезанная мелкими кусочками, была перемешана с длинными узкими полосками желтого перца, с горохом и с разными овощами и еще с чем-то, чего он не узнал, и все блюдо залито густым прозрачным соусом. Пахло оно в одно и то же время остро и сладко. Селин лишь по-ковырялась в своей тарелке, но Лойал уписывал за обе щеки.
Хурин ухмыльнулся поверх своей вилки:
- Они необычно приправляют свою еду, кайриэнцы то есть. Лорд Ранд, но, вообще-то говоря, весьма неплохо.
- Оно тебя не укусит. Ранд, - добавил Лойал. Ранд нерешительно попробовал и чуть не задохнулся. Вкус был такой же, как и запах, сладкий и острый одновременно, свинина прожарена до хрустящей корочки, а внутри мясо было сочным, дюжина различных приправ и специй смешивались и подчеркивали друг друга непередаваемо. Ничего подобного он никогда не ел. Вкус у этого блюда был удивительный, просто восхитительный. Он чуть не облизал тарелку, а когда со служанками, пришедшими убрать со стола, вернулась миссис Мадвен, он чуть не попросил добавки - как поступил Лойал. У Селин на тарелке еще оставалась едва не половина, но она коротким жестом показала одной из девушек унести ее.
- С радостью, друг огир. - Хозяйка улыбнулась. - Немало нужно, чтобы такой, как вы, наелся. Катрин, принеси еще порцию и пошевеливайся поживей. - Девушка стрелой унеслась на кухню. Миссис Мадвен теперь улыбалась Ранду. - Милорд, был у меня человек здесь, который играл на биттерне, но он женился на девушке с фермы, и теперь, видно, его заставляют бренчать поводьями за плугом. Не могла не заметить, что из узла вашего человека торчит нечто очень похожее на футляр флейты. Раз уж моего музыканта нет, не разрешите ли вашему человеку немного развлечь нас музыкой?
Хурин обалдел.
- Он не играет, - объяснил Ранд. - Я играю. Женщина заморгала. Похоже, лорды на флейтах не играют, уж точно не в Кайриэне.
- Тогда беру обратно свою просьбу, милорд. Свет порукой, я нисколько не хотела вас обидеть, уверяю вас. Никогда бы не стала просить такого, чтоб вы самолично играли в общей зале.
Ранд колебался всего мгновение. Давно он не упражнялся в игре на флейте, с мечом и то чаще занимался, а монет в его кошеле навсегда не хватит. Когда-нибудь он избавится от этих нарядных причудливых одежд
- когда отдаст Рог Ингтару и вернет кинжал Мэту, - а флейта пригодится, чтобы опять зарабатывать себе на ужин, когда придется искать какое-нибудь убежище от Айз Седай. И убежище от себя? Что-то же там сегодня случилось! Что?
- А я не против, - сказал Ранд. - Хурин, дай-ка мне футляр. Просто вытяни его из узла.
Незачем выставлять на обозрение плащ менестреля; и без того уйма невысказанных вопросов сверкала в темных глазах миссис Мадвен.
Отделанный золотом, с серебряной насечкой, инструмент выглядел как тот, на котором не зазорно играть лорду, если лорды вообще играют на флейтах. Цапля, выжженная на ладони, игре нисколько не мешала. Бальзам Селин подействовал так превосходно, что Ранд вряд ли вспомнил бы об ожоге, не попадись тот ему на глаза. Но теперь он не шел из головы, и машинально Ранд начал наигрывать "Цаплю в Полете".
В такт мелодии Хурин качал головой, а Лойал отбивал ритм по столу толстым пальцем. Селин смотрела на Ранда, будто гадала, кто он такой. Да, миледи, я не лорд. Я - пастух и играю на флейте на постоялых дворах. Но солдаты, прекратив болтовню, слушали, и офицер закрыл деревянную крышку переплета книги, которую начал было читать. Неотрывный взор Селин высек в душе Ранда искру упрямства, и он, твердо решив для себя, всячески избегал песен, которые могли бы звучать во дворце или в поместье высокородного лорда. Он играл "Всего одно ведро воды" и "Старый двуреченский лист", "Старик Джак на дереве" и "Трубка хозяина Прикета".
Последней мелодии шестеро солдат начали подпевать хриплыми и сиплыми голосами, правда, зазвучали не те слова, которые знал Ранд.
Мы скакали к Реке ИралеллИ видели, как таиренцы пришли.
Мы стояли вдоль берега реки, А солнце тогда всходило.
Летняя равнина черна от их коней, От их знамен небеса черны, Но отстояли мы нашу землю на берегах Иралелл.
О, отстояли мы нашу землю.
Да, отстояли мы нашу землю.
Отстояли нашу землю у реки утром тем.
Не в первый раз обнаруживал Ранд, что в разных странах, порой даже в деревнях одной страны, одна и та же мелодия имеет разные названия и поют на них разные песни. Он играл солдатам, пока слова не стихли и они не стали хлопать друг друга по плечам и грубовато комментировать пение товарищей.
Когда Ранд опустил флейту, офицер встал и сделал резкий жест. Солдаты на полуслове оборвали смех, шаркнули стульями и сапогами, приложив руки к груди, поклонились офицеру - и Ранду тоже - и ушли не оглядываясь.
Офицер подошел к столу Ранда и поклонился, рука - у сердца; выбритое темя с виду было присыпано чем-то вроде белой пудры.
- Да пребудет с вами Благодать, милорд. Полагаю, этим пением они не обеспокоили вас. Они простой люд, но нисколько не хотели оскорбить ваш слух, уверяю вас. Я - Алдрин Калдеввин, милорд. Капитан на службе Его Величества, да осияет его Свет! - Его взор скользнул по мечу Ранда; у юноши было чувство, что цапель тот заметил, едва Ранд вошел в гостиницу.
- Нет, они меня не оскорбили. - Выговор офицера напомнил Ранду Морейн: каждое слово произносилось полностью и тщательно. Неужели она и в самом деле меня отпустила? Интересно, а не едет ли за мной следом? Или же поджидает меня? - Присаживайтесь, Капитан. Прошу. - Калдеввин пододвинул стул от соседнего стола. - Если не против. Капитан, не скажете ли, в последнее время вы не встречали чужестранцев? Леди, невысокая и стройная, и мужчина-боец, с голубыми глазами? Он высок и иногда меч носит за спиной.
- Я вообще не видел чужестранцев, - сказал Калдеввин, чопорно опускаясь на сиденье. - За исключением вас и вашей леди, милорд. В этих краях бывали не многие благородные. - Его взгляд дернулся, как удар хлыста, к Лойалу, и на миг офицер нахмурился; Хурина как слугу он игнорировал напрочь.
- Просто интересно знать.
- Света ради, милорд, я не хотел бы выказывать непочтительность, но могу я услышать ваше имя? Здесь бывает столь мало чужестранцев, что я не прочь знать каждого.
Ранд назвался - никакого титула он не упоминал, а офицер, по-видимому, не придал этому значения, - и, как до того хозяйке гостиницы, добавил:
- Из Двуречья, что в Андоре.
- Как я слышал, чудесный край, лорд Ранд - могу я вас так называть? - и превосходный народ, андорцы. Ни один кайриэнец никогда не носил меча мастера клинка столь молодым, как вы. Когда-то я встречал андорцев, и среди них - Капитан- Генерала Гвардии Королевы. Вот незадача, имя его запамятовал. Не затруднит вас мне напомнить?
Краем глаза Ранд увидел, как девушки-служанки начали убирать столы и подметать пол. Калдеввин, казалось, только поддерживал беседу, но последним вопросом он явно прощупывал собеседника.
- Гарет Брин.
- О, точно! Молодой для такого ответственного поста. Ранд спокойным голосом заметил:
- У Гарета Брина в волосах достаточно седины, чтобы быть вам отцом. Капитан.
- Извините, милорд Ранд. Я хотел сказать, что он добился его молодым. - Калдеввин повернулся к Селин и некоторое время лишь смотрел. Потом наконец встряхнулся, словно очнувшись от транса. - Простите, миледи, что смотрю на вас, и простите, что говорю так, но Благодать несомненно пребывает над вами. Не подскажете ли имя, которое носит столь совершенная красота?
И в тот миг, когда Селин открыла рот, одна из девушек с воплем уронила лампу, которую снимала с полки. Масло выплеснулось, и на полу занялась огненная лужица. Ранд вскочил на ноги, как и все за столом, но, прежде чем кто-то успел двинуться, появилась миссис Мадвен и вместе с девушкой своими передниками загасила пламя.
- Я же говорила тебе, Катрин, будь осторожней! - попеняла хозяйка, потрясая перед носом девушки своим теперь закопченным передником. - Ты гостиницу дотла спалишь, да и себя заодно.
Девушка, казалось, вот-вот расплачется.
- Я была осторожна, миссис, но в руку вдруг такая боль ударила.
Миссис Мадвен воздела руки:
- Всегда у тебя найдется оправдание, и тем не менее ты одна перебила тарелок больше, чем все остальные. Ах, ну ладно, будет! Прибери тут и не сожги себя ненароком. - Она повернулась к Ранду и прочим, по-прежнему стоящим вокруг стола. - Надеюсь, никто этого всерьез не воспринял. На самом-то деле девушка вовсе не хотела сжечь гостиницу. Посуде лучше не попадать к ней в руки, когда малышке вздумается замечтаться о каком-нибудь парне, но с лампой прежде она так сурово не обращалась.
- Я не против, если мне покажут мою комнату. После всего мне что-то не очень хорошо. - Селин говорила осторожным тоном, будто прислушиваясь неуверенно к своему самочувствию, но голос, как и взгляд, был тверд и холоден, как всегда. - Долгая дорога, а тут еще этот огонь.
Хозяйка гостиницы засуетилась и заклохтала точно наседка.
- Конечно, конечно, миледи. У меня найдется прекрасная комната для вас и вашего лорда. Может, послать за Матушкой Каредвайн? У нее легкая рука и травы успокаивающие есть.
Голос Селин стал резче.
- Нет. И мне нужна комната для меня одной. Миссис Мадвен бросила взгляд на Ранда, но в следующую секунду поклонилась и заботливо повела Селин к лестнице.
- Как вам будет угодно, миледи. Лидан, будь хорошей девочкой и быстренько принеси вещи леди. - Одна из служанок подбежала к Хурину и забрала седельные сумки Селин, и женщины исчезли наверху лестницы. Селин, одеревенев спиной, шла молча.
Калдеввин смотрел им вслед, потом, когда они скрылись с глаз, вновь встряхнулся. Он подождал, пока усядется Ранд, и только тогда придвинул к столу свой стул и сел сам.
- Простите меня, милорд Ранд, что я любовался вашей леди, но в ней вам действительно ниспослана Благодать. Простите, я не хотел никого обидеть.
- Ни в коей мере, - откликнулся Ранд. Он терялся в догадках: каждый- ли мужчина, когда он смотрит на Селин, испытывает чувства, сходные с его чувствами?
- Капитан, когда я подъезжал к деревне, то заметил огромную сферу. Как показалось, хрустальную. Что это такое? Взгляд кайриэнца стал жестче.
- Это часть статуи, милорд Ранд, - медленно произнес он. Его взор метнулся к Лойалу; на мгновение показалось, что он задумался над чем-то совершенно для него новым.
- Статуи? Я разглядел руку и еще лицо. Должно быть, она громадна.
- Так и есть, милорд Ранд. И к тому же древняя. Мне говорили, из Эпохи Легенд.
Ранд ощутил холодок. Эпоха Легенд, когда Единую Силу использовали повсюду, если можно полагаться на те предания. Что же там произошло? Я же знаю, что-то там было.
- Эпоха Легенд, - произнес Лойал. - Да, скорей всего, именно так. С тех пор никто не свершал столь огромной работы. Немалых трудов стоило откопать ее. Капитан.
Хурин сидел безмолвно, словно он не только не слушал, а его вообще тут не было.
Калдеввин неохотно кивнул:
- За раскопом у меня в лагере пять сотен рабочих, и даже так мы ее расчистим не раньше конца лета. Эти люди - народ из Слободы. Заставить их копать - полдела, а вторая половина - удержать их подальше от деревни. Слободские не прочь выпить да побуянить, вы понимаете, а местный люд ведет тихую жизнь. - По тону капитана было нетрудно догадаться, что его симпатии - на стороне жителей деревни.
Ранд кивнул. Слободские, кем бы они ни были, его не интересовали.
- А что вы с ней будете делать? - Капитан замялся, но Ранд просто смотрел на него, пока тот не ответил:
- Галдриан самолично приказал доставить ее в столицу. Лойал моргнул:
- Совсем немалая работа предстоит. Не понимаю, как нечто столь громадное можно перевезти так далеко.
- Приказ Его Величества, - резко отозвался Калдеввин. - Ее установят у города, как памятник величию Кайриэна и Дома Райатин. Не одним огир известно, как двигать камни. - Лойал смутился, а Капитан явно взял себя в руки. - Прошу прощения, друг огир. Я сказал второпях и был неучтив. - Голос у него и сейчас звучал отчасти резко. - Надолго вы в Тремонсин, милорд Ранд?
- Утром мы уедем, - ответил Ранд. - Мы направляемся в Кайриэн.
- Так сложилось, что завтра я отправляю часть своих людей в город. Я должен их сменять; они устают и тупеют, чрезмерно долго разглядывая людей, машущих кирками и лопатами. Вы не возражаете, если завтра они поедут вместе с вами? - Калдеввин задал вопрос, но так, словно положительный ответ на него был предопределен. На лестнице появилась миссис Мадвен, и он встал. - С вашего позволения, милорд Ранд. Утром я должен рано подняться. Значит, до утра. Да пребудет с вами Благодать.
Капитан поклонился Ранду, кивнул Лойалу и ушел. Когда за кайриэнцем затворилась дверь, хозяйка подошла к столу:
- Милорд, я устроила вашу леди. И приготовила хорошие комнаты для вас, и вашего человека, и для вас, друг огир. - Она помолчала, изучая взглядом Ранда. - Простите, милорд, если преступаю границы дозволенного, но думаю, я могу говорить прямо и свободно с лордом, позволяющим своему человеку высказываться без спросу. Если я ошибусь… ну, оскорбить я не хотела. Все двадцать три года мы с Барином Мадвеном, так сказать, друг с другом спорили, когда не целовались. Так что кое-какой опыт я имею. Вот сейчас вы думаете, что ваша леди видеть вас больше в жизни не хочет, а я вот думаю, что если попозже вы к ней в дверь постучитесь, то она вас непременно впустит. Улыбнитесь и скажите, что во всем ваша вина, а так оно или нет - какая разница! Ранд прочистил горло и понадеялся, что не покраснел до ушей. Свет, да Эгвейн убила бы меня, если б узнала, что я только помыслил об этом. А Селин наверняка убьет меня, если я так поступлю. Или не убьет? От таких мыслей запылали щеки.
- Я… спасибо за совет, миссис Мадвен. Комнаты… - Ранд изо всех сил старался не смотреть на укрытый одеялом ларец у стула Лойала. Они не осмелятся оставить его без присмотра, и его нужно будет кому-то сторожить. - Мы втроем будем спать в одной комнате.
Хозяйка выглядела озадаченной, но быстро справилась с удивлением.
- Как пожелаете, милорд. Сюда, пожалуйста. Ранд последовал за ней. Лойал нес укутанный в одеяло ларец - ступеньки охали и стонали под общим весом Лойала и ларца, но хозяйка, видимо, целиком относила жалобы своей лестницы на тяжелую поступь огир, - а Хурин тащил на себе все переметные сумы и свернутый плащ с арфой и флейтой.
Миссис Мадвен распорядилась внести третью кровать, ее поспешно собрали и застелили. Одна из кроватей уже протянулась от стены до стены во всю длину комнаты, и с самого начала она явно предназначалась для Лойала. Теперь в комнате стало не повернуться, между кроватями места едва хватало, чтобы пройти. Как только хозяйка ушла. Ранд повернулся к спутникам. Лойал затолкнул по-прежнему укрытый одеялом ларец под свою кровать и теперь проверял матрас на мягкость. Хурин распихивал по углам переметные сумы.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

- Кто-нибудь из вас знает, почему этот Капитан был к нам так подозрителен? В этом сомневаться не приходится. - Ранд покачал головой. - Я уже поверил, будто он считает, что нам под силу украсть ту статую, судя по тому, как он разговаривал.
- Даэсс Деи'мар, Лорд Ранд, - отозвался Хурин. - Великая Игра. Как некоторые ее называют. Игра Домов. Этот Калдеввин думает, будто вы обязательно делаете что-то к своей выгоде, иначе зачем вы здесь? А что бы вы ни делали, это может быть невыгодно для него, поэтому он и держался так настороженно.
Ранд потряс головой:
- "Великая Игра"? Что за игра?
- Вообще-то, Ранд, это совсем не игра, - откликнулся со своей кровати Лойал. Он успел достать из кармана книгу, но она лежала нераскрытой у него на груди. - Много я о ней не знаю - у огир такого не бывало, - но я о ней слышал. Аристократы и благородные Дома всячески интригуют, добиваясь для себя выгод. Они делают то, что, по их предположениям, поможет им, или повредит врагу, или и то и другое вместе. Обычно все действия происходят тайно, а если не втайне, то участники стремятся придать им видимость того, будто делается нечто совсем иное, а не то, что имеет место быть. - Огир недоуменно почесал ухо с кисточкой. - Даже зная, что это такое, я ничего не понимаю. Старейшина Хаман всегда говаривал: чтобы понять то, что делают люди, нужен разум получше, чем у него. Правда, умнее Старейшины Хамана мне мало кто встречался. Вы, люди, - необычное племя.
Хурин покосился на огир, но сказал:
- Он верно судит о Даэсс Дей'мар, Лорд Ранд. Кайриэнцы играют в нее больше прочих, хотя этим занимаются все южане.
- И эти солдаты утром, - заметил Ранд. - Они - тоже часть игры Калдеввина в эту самую Великую Игру? Ни во что такое нам нельзя оказаться втянутыми.
О Роге никто не упоминал. О нем, о том, что Рог рядом, в комнате, помнили все трое.
Лойал покачал головой:
- Не знаю. Ранд. Он - человек, поэтому значить это может что угодно.
- Хурин?
- Я тоже не знаю. - Голос у Хурина был такой же обеспокоенный, как и вид у Лойала. - Он, может, и делает лишь то, что говорит, или же… Такая она. Игра Домов. Никогда не знаешь. Большую часть времени в Кайриэне, Лорд Ранд, я провел в Слободе и мало что знаю о кайриэнской знати, но… ну, Даэсс Дей'мар опасна повсюду, но особенно - в Кайриэне, как я слышал. - Вдруг Хурина осенило. - Леди Селин, Лорд Ранд! Она-то лучше знает, чем я или Строитель. Утром спросите у нее.
Но утром Селин пропала. Когда Ранд спустился в общую залу, миссис Мадвен вручила ему запечатанный пергамент.
- Уж простите меня, милорд, но вам бы послушаться меня. Зря вы не постучались в дверь к вашей леди.
Ранд обождал, пока она отойдет, и только тогда сломал белую восковую печать. На воске были выдавлены полумесяц и звезды.
Я должна на время Вас оставить. Здесь слишком много людей, и мне не нравится Калдеввин. Я буду ждать Вас в Кайриэне. Помните: я всегда буду рядом с Вами. Я всегда буду думать о Вас, а Вы, как. я уверена, - обо мне.
Подпись отсутствовала, но в этом элегантном, плавном почерке без труда угадывалась рука Селин.
Ранд тщательно сложил пергамент, спрятал в карман и вышел из гостиницы. Хурин уже держал лошадей наготове.
У коновязи стоял Капитан Калдеввин с другим офицером помоложе и с пятьюдесятью конными солдатами, запрудившими улицу. Головы двух офицеров были не покрыты, но на руках - латные перчатки, а поверх голубых кафтанов надеты стянутые ремнями кирасы с золотой насечкой. К амуниции за спиной офицеров были прикреплены короткие древки с маленькими жесткими голубыми знаменами над головой. На знамени Калдеввина белела одинокая звезда, а у молодого офицера поле было пересечено двумя косыми белыми полосами. Оба офицера выделялись среди солдат в простых доспехах и шлемах. Солдатские шлемы смахивали на колокола, у которых вырезана часть спереди, чтобы открыть лица. Каддеввин поклонился вышедшему из гостиницы Ранду:
- Доброго вам утра, милорд Ранд. Это - Элрикейн Таволин, командир вашего эскорта, если можно так его назвать. - Второй офицер без слов поклонился; голова его была выбрита так же, как у Калдеввина.
- Рад вашему эскорту, капитан, - сказал Ранд, сумев произнести это непринужденно. Против пятидесяти солдат Фейн вряд ли рискнет что-либо предпринимать, но Ранд хотел бы быть уверен, что это всего лишь эскорт, а не конвой.
Капитан взглянул на шагавшего к своей лошади Лойала, который нес скрытый одеялом ларец:
- Тяжелая ноша, огир. Лойал сбился с шага.
- Не люблю расставаться со своими книгами. Капитан. - В застенчивой ухмылке широкого рта сверкнули крупные зубы, и огир принялся торопливо приторачивать к седлу ларец.
Калдеввин, хмурясь, оглянулся вокруг:
- Ваша леди еще не спустилась. И ее превосходного животного тут нет.
- Она уже уехала, - сказал ему Ранд. - Ей понадобилось срочно отправиться в Кайриэн, еще ночью. Калдеввин приподнял брови:
- Ночью? Но мои люди… Простите меня, милорд Ранд. - Он оттащил молодого офицера в сторону, что-то взбешенно шепча.
- Он выставил часовых у гостиницы, Лорд Ранд, - прошептал Хурин. - Леди Селин, должно быть, сумела как-то уйти незамеченной.
Морщась, Ранд влез в седло Рыжего. Если и был какой-то шанс, что Калдеввин их ни в чем не подозревает, то, похоже, Селин его окончательно похоронила.
- Слишком много людей, она говорит, - пробормотал он. - В Кайриэне народу будет гораздо больше.
- Вы что-то сказали, милорд? Ранд поднял взор на Таволина, который подъехал к нему на высоком саврасом мерине. Хурин сидел в седле, и Лойал стоял возле головы своей большой лошади. Солдаты выстроились в колонну. Калдеввина нигде не было видно.
- Все случается не так, как я ожидаю, - сказал Ранд.
Таволин коротко улыбнулся - улыбка едва заметно искривила губы.
- Едем, милорд?
И необычная кавалькада направилась к плотно убитой дороге, которая вела в город Кайриэн.

ГЛАВА 22. Наблюдающие

- Ничто не случается так, как я предполагаю, - проговорила Морейн, нисколько не ожидая от Лана ответа.
Длинный полированный стол перед нею был завален книгами и бумагами, свитками и манускриптами, многие от долгого лежания припорошены пылью, а края пообтрепались от возраста, и кое-какие из всего этого многообразия были лишь обрывками. Эта комната была будто создана для книг и манускриптов: повсюду вдоль стен полки, уступившие место лишь дверным проемам, окнам и камину. Стулья - с высокими спинками и хорошо набитыми сиденьями, но половина из них и еще больше маленьких столиков заставлены книгами, под некоторые из них книги и манускрипты попросту засунуты. Правда, ответственность Морейн несла лишь за беспорядок, учиненный ею на столе. Она встала и подошла к окну, уставилась в ночь, разреженную огоньками деревни, что лежала неподалеку. Никакой угрозы погони. Никто и не подумает, что она появится здесь. Пусть прояснится в голове, и начну заново, решила она. Вот и все, что нужно сделать. В деревне никто и не подозревал, что две пожилые сестры, живущие в этом уютном укромном домике, - Айз Седай. Об этом не подозревал ни один из жителей маленькой деревушки Тифанов Родник, земледельческой общины в глуши травянистых равнин Арафела. Селяне приходили к сестрам за советом в своих делах и за снадобьями от хвороб и с почтением относились к ним как к женщинам, благословенным Светом, но не более того. Аделис и Ван-дене удалились в добровольное уединение столь давно, что в Белой Башне не многие помнили, живы ли они вообще.
С одним Стражем, тоже в возрасте, который оставался с ними, они вели тихую жизнь, по-прежнему намереваясь написать историю мира после Разлома и включить в нее все сведения, которые удастся найти, о том, что было ранее. Когда-нибудь. А тем временем так много сведений требовалось собрать, так много загадок надо разрешить. В этом доме Морейн обязательно отыщет нужную ей информацию. Если не допускать того, что этих сведений тут просто нет.
Ее глаз уловил движение, и Морейн повернулась. Опираясь на камин из желтого кирпича, стоял Лан, невозмутимый, как валун.
- Лан, ты помнишь, как мы впервые встретились? Она внимательно наблюдала, стараясь не упустить ничего, - иначе не увидела бы, как быстро дернулась у него бровь. Нечасто ей удавалось застать его врасплох. Этой темы ни один из них не касался; как она помнила, почти двадцать лет назад она заявила ему - со всей непреклонной гордыней той, кто останется всегда молодой, чтобы называться молодой, - что никогда не заговорит больше об этом, и ожидала того же молчания от него.
- Я помню, - все, что он сказал.
- И по-прежнему никаких извинений? Ты же бросил меня в пруд. - Она не улыбнулась, хотя сейчас и могла почувствовать юмор той ситуации. - Я промокла до нитки, а ту погоду вы, Порубежники, называете весной. Тогда я замерзла почти до костей.
- И я припоминаю, что развел костер и развесил одеяла, чтобы ты согрелась в уединении. - Он поворошил горящие поленья и повесил кочергу обратно на крюк. В Пограничных Землях даже летние ночи холодны. - Я также помню, что той ночью ты выплеснула на меня, спящего, половину того пруда. Нам обоим тогда пришлось бы меньше дрожать от холода, если б ты прямо сказала, что ты - Айз Седай, а не взялась бы это демонстрировать. Не стала бы пытаться разлучить меня с моим мечом. Не лучший способ знакомства с воином в Пограничье, даже для молодой женщины.
- Я была молодой и одна, а ты был такой же большой, как и теперь, а твоя неистовость - ничем не скрытой. Я не хотела, чтобы ты знал, что я - Айз Седай. В то время мне казалось, что ты ответишь на мои вопросы более свободно, " если останешься в неведении. - Она помолчала недолго, годы, минувшие с той встречи, пронеслись перед ее мысленным взором. Хорошо оказалось найти товарища, разделившего с нею все нелегкие труды и тяготы. - В последующие недели ты не думал, что я попрошу тебя соединиться со мною узами? Для себя-то я в первый же день решила, что ты
- именно тот, кто нужен.
- И не предполагал, - сухо сказал он. - Я был слишком занят - меня не оставляла в покое мысль, сумею ли я сопроводить тебя в Чачин и уберечь в целости шкуру. На каждую ночь ты припасала для меня всякие сюрпризы. Тех муравьев я надолго запомнил. По-моему, за ту поездку я и одной ночи как следует не выспался.
Она позволила себе легко улыбнуться, вспоминая.
- Я была молодой, - повторила она. - А все эти годы твои узы неужели тебя не раздражают? Такой мужчина, как ты, не станет безропотно ходить на поводке, пусть даже он такой легкий и незаметный, как мой.
Замечание было до обиды язвительным; она знала, что таким оно и будет.
- Нет. - Голос его был ровен, но он опять взял кочергу и яростно поворошил в пламени, чего вовсе не требовалось. По дымоходу смерчем взвился каскад искр. - Я выбрал по доброй воле, зная, что это повлечет за собой. - Железный прут загремел о крюк, и он сухо поклонился. - Честь служить вам, Морейн Айз Седай. Так было, и так будет всегда. Морейн фыркнула:
- В твоей смиренности, Лан Гайдин, всегда больше высокомерия, чем у королей, за спиною у которых грозные армии. С того самого первого дня, как я встретила тебя, так и было.
- К чему все эти разговоры о прошлом, Морейн? В сотый раз - или так ей показалось - она взвесила слова, которые собиралась сказать.
- Прежде чем мы покинули Тар Валон, я оставил распоряжения: если со мной что случится, твои узы передаду другой. - Безмолвно он смотрел на нее. - Когда ты почувствуешь мою смерть, ты обнаружишь, что вынужден немедленно разыскать мою преемницу. Не хочу, чтобы для тебя это стало неожиданностью.
- Вынужден, - тихо, едва слышно произнес он с гневом. - Никогда прежде ты не использовала мои узы, чтобы к чему-то меня вынуждать. Я-то думал, ты к этому относишься неодобрительно.
- Оставь я это дело неулаженным, по моей смерти ты мог бы освободиться от уз и тебя не удержал бы и самый сильный мой приказ. Я не позволю тебе погибнуть в бессмысленной попытке отомстить за меня. И я не позволю тебе вернуться к твоей, в равной степени лишенной смысла и пользы, собственной войне в Запустении. Война, в которой мы сражаемся, - та же война, если ты мог бы так на нее взглянуть, и я позабочусь, чтобы ты сражался в ней не напрасно. Не будет ни мести, ни гибели в Запустении.
- И ты предвидишь свою скорую смерть? - Голос его был негромок, лицо не выражало ничего, оба схожи со скалой в бушующем зимнем буране. Подобную манеру держать себя она видела не единожды, обычно - когда он бывал на грани ярости. - Ты что-то задумала, какой-то план, в котором мне нет места, и поэтому видишь себя мертвой?
- Я вдруг обрадовалась, что в этой комнате нет пруда, - проворчала она, затем вскинула руки, когда он подобрался, обиженный ее легкомысленным тоном. - Я вижу свою смерть каждодневно, как и ты. Как же иначе, раз выполняем все эти годы такую задачу? Теперь, когда назрел перелом, я должна помнить, что она даже еще более вероятна.
Какое-то время он рассматривал свои ладони, крупные и широкие.
- Я никогда не думал, - медленно произнес он, - что может случиться так, что из нас двоих первым умру не я. Как-то, даже в самых худших ситуациях, такой исход всегда казался… - Внезапно он сомкнул ладони и энергично растер их. - Если существует вероятность того, что меня отдадут как комнатную собачонку, то я не прочь хотя бы узнать, кому меня отдадут.
- Никогда не считала тебя домашней собачонкой, - резко отозвалась Морейн, - как не считает и Мирелле.
- Мирелле. - Он поморщился. - Да, это должна быть одна из Зеленых или какой- нибудь сущий ребенок, только-только ставшая полноправной сестрой.
- Если Мирелле умудряется держать в узде троих своих Гайдин, может, она и с тобой справится. Хотя ей ты по нраву и она не прочь оставить тебя при себе, она обещала передать твои узы другой, когда подыщет тебе ту, кто подходит тебе лучше.
- Ну вот! Не песик, так посылка. Мирелле, значит… опекун! Морейн, даже Зеленые так со своими Стражами не обращаются. За четыре сотни лет ни одна Айз Седай не передавала узы своего Стража другой, а ты вознамерилась сделать это со мной, и не один раз, а дважды!
- Все решено, и переделывать я не стану.
- Ослепи меня Свет, если я пойду по рукам, имеешь ли ты хоть какое-то представление, в чьих руках я в итоге окажусь?
- То, что я делаю, - для твоего же блага, и, может, к тому же и для блага других. А если Мирелле найдет сущего ребенка, только-только ставшего полноправной сестрой, - разве не ты так сказал? - которому нужен Страж, закаленный в битвах и умудренный в обычаях мира? Сущего ребенка, девчонку, которой, вероятно, нужно, чтобы кто-нибудь швырнул ее в пруд? Ты многое можешь дать, Лан, и стоит ли, чтобы все это кануло втуне в безвестную могилу или досталось воронам, когда бы могло послужить женщине, которая в этом нуждается? А то иначе все обернется куда худшим, чем грех, о котором злословят Белоплащники. Да, я убеждена, ты будешь ей очень нужен.
Глаза Лана слегка расширились; для него такая реакция - все равно что для другого человека замереть столбом в ошеломлении от догадки. Редко она видела его выведенным из равновесия. Он дважды открывал рот и лишь потом заговорил:
- И кого ты имеешь в виду, говоря о… Она оборвала его:
- Лан Гайдин, ты уверен, что узы тебя не раздражают? Ты впервые, только сейчас, осознал силу этих уз, их основательность? Ты мог бы оказаться с многообещающей Белой, у которой нет сердца и которая вся воплощенная логика, или с юной Коричневой, которая видит в тебе не больше пары рук для того, чтобы таскать за нею книги и заметки. Я могу передать тебя, когда захочу, как посылку или как комнатную собачонку,
- а тебе не останется ничего, как подчиниться. Ты уверен, что они тебя не раздражают?
- Значит, они нужны для этого? - проскрипел он. Глаза горели голубым огнем, рот кривился. Ярость. Впервые она видела, как ярость в открытую гравировала морщинами его лицо. - Значит, все эти разговоры были ис-пытанием - испытанием! - дабы проверить крепость своих уз, не натирает ли поводок? Спустя столько времени? С того дня, как я дал тебе слово, я скакал туда, куда ты велела, даже когда считал это безрассудным или глупым, даже когда у меня был резон скакать другим путем. Никогда тебе не приходилось принуждать меня узами. По твоему слову я смотрел, как ты шагаешь в опасность, и держал руки по швам, когда хотел я одного - выхватить меч и прорубить тебе безопасный путь. И после всего ты испытываешь меня?
- Нет, это не испытание, Лан. Я говорю откровенно, без уверток, и я сделала так, как сказала. Но в Фал Дара я засомневалась, по-прежнему ли ты всецело со мной. - Настороженность вползла в его глаза. Прости меня, Лан. Я не стала бы ломать стены, что ты выстраивал, но я обязана знать. - Почему ты так поступил с Рандом? - Он моргнул; он явно ожидал не такого вопроса. Она знала, какие мысли пришли ему в голову, и не стала бы оставлять его в покое теперь, когда он выведен из равновесия.
- Ты привел его к Амерлин, а он заговорил и повел себя как лорд Пограничья и прирожденный солдат. Это некоторым образом соответствовало тому, что я для него планировала, но мы с тобой никогда не упоминали о том, чтобы обучить его чему- то такому. Почему, Лан?
- Это представлялось… уместным. Когда-то молодой волкодав должен встретить своего первого волка, но если этот волк увидит перед собой щенка, если тот станет вести себя как щенок, волк наверняка убьет его. Волкодав, если хочет выжить, должен быть волкодавом в глазах волка даже больше, чем в своих собственных.
- Так ты смотришь на Айз Седай? На Амерлин? На меня? Как на волков, готовых загрызть твоего юного волкодава? - Лан покачал головой. - Тебе известно, кто он такой, Лан. Тебе известно, кем он станет. Должен стать. Для чего я и трудилась с того дня, как мы с тобою встретились, и задолго до него. Ты и теперь сомневаешься в том, что я делаю?
- Нет. Нет, но… - Он уже оправился, вновь возводя стены. Но они еще не достроены. - Сколько раз ты говорила, что та верен затягивает всех вокруг себя, словно щепки в водоворот? Возможно, меня тоже затянуло. Я лишь знаю, что это казалось правильным. Этим крестьянским парням нужен кто-то на их стороне. По крайней мере. Ранду. Морейн, я верю в то, что ты делаешь, даже сейчас, когда и половины не знаю; верю, потому что верю в тебя. Я не просил освобождать меня от уз и не стану. Каковы бы ни были твои планы погибнуть самой и обеспечить мою безопасность - как распорядилась,
- я с превеликой радостью готов сохранить твою жизнь и сделать так, чтобы эти планы, по крайней мере, завершились ничем.
- Та верен, - вздохнула Морейн. - Может, оно и так. Скорей, я не щепку направляю в потоке, а стараюсь править бревно через пороги. Всякий раз, как я толкаю его, оно толкает меня, и чем дальше, тем больше становится бревно. Однако я должна идти до конца. - Она коротко рассмеялась. - Я не буду несчастна, мой старый друг, если ты умудришься опрокинуть эти планы. А теперь, пожалуйста, оставь меня. Мне нужно поразмышлять одной. - Он замешкался на мгновение и повернулся к двери. Но в последний момент она не позволила ему уйти, не задав напоследок еще одного вопроса: - Лан, ты мечтал когда-нибудь о чем-то другом?
- Все люди мечтают. Но я знаю: есть мечты для мечтаний. Это же, - он коснулся эфеса меча, - реальность. - Стены вновь стояли, такие же высокие и крепкие, как прежде.
Он ушел, а Морейн откинулась на спинку стула, глядя в огонь. Она думала о Найнив и о трещинах в стене. Не стараясь, не задумываясь, что делает, эта молодая женщина пробила трещины в Лановых защитных валах и посадила в этих трещинах ползучие побеги. Лан считал, что ничто не грозит ему, запертому в крепости судьбой и своей собственной волей, но неторопливо, исподволь, терпеливо эти побеги разрушают его стены, обнажая там человека. Он уже испытывал привязанность к Найнив; а вначале был безразличен к народу из Эмондова Луга, относясь к ним лишь как к тем, кто представляет определенный интерес для Морейн. Найнив переменила это отношение, как она переменила и Лана.
К своему удивлению, Морейн ощутила вспышку ревности. Ничего подобного раньше она за собой не замечала, никогда, - ни к одной из тех женщин, которые бросали к ногам Лана свои сердца, ни к тем, кто делил с ним ложе. Честно сказать, она никогда не думала о нем как об объекте ревности, как никогда не думала так ни об одном из мужчин. Она была замужем за своей битвой, как и он женат на своей. И в этих битвах они так долго были соратниками. Он загнал до смерти коня, а потом и чуть себя не загнал до смерти, на руках принеся ее к Анайе за исцелением. Не однажды она ухаживала за его ранами, своим искусством сохраняя ему жизнь, - жизнь, которой он готов был пожертвовать ради спасения ее собственной. Он всегда говорил, что обвенчан со смертью. Теперь же новая невеста взяла в плен его взоры, хотя он и был слеп к этому. Ему представлялось, будто он по-прежнему стоит силен за своими стенами, но Найнив уже вплела свадебные цветы в его волосы. Найдет ли он в себе решимость столь же блаженно ухаживать за смертью? Морейн гадала, когда же он попросит ее освободить себя от уз. И как же она поступит, когда он попросит.
С недовольной миной она поднялась на ноги. Есть дела куда важнее. Намного важнее. Взгляд пробежал по раскрытым книгам и бумагам, заполнявшим всю комнату. Так много намеков, ниточек, но ни одного ответа.
Вошла Вандене, в руках - поднос с чайником и чашками. Она была изящной и стройной, с прямой спиной, почти белые волосы аккуратно собраны на затылке. Безвозрастного гладкого лица - много- много лет.
- Я бы не стала беспокоить тебя сама, а послала бы с этим Джаэма, но он в амбаре тренируется с мечом. - Она хихикнула, отодвигая в сторону помятый манускрипт и ставя на стол поднос. - Лан здесь, И его присутствие заставило Джаэма вспомнить, что он не просто садовник или работник на подхвате. Гайдины такие упрямцы! Я думала, Лан еще тут, и поэтому прихватила лишнюю чашку. Ты нашла, что искала?
- Я даже не уверена, что же я ищу. - Морейн нахмурилась, изучая собеседницу. Вандене была из Зеленой Айя, а не из Коричневой, как ее сестра, но они вдвоем провели в изысканиях столько времени, что ее познания в истории сравнялись со знаниями Аделис.
- Чем бы это ни было, ты, видно, даже не знаешь, где смотреть. - Вандене, покачивая головой, покопалась в книгах и манускриптах на столе. - Такой разнобой тем. Троллоковы Войны. Наблюдающие За Волнами. Легенда о Возвращении. Два трактата о Роге Валир. Три - о темном пророчестве, и… Свет, это же труд Сантры об Отрекшихся! Отвратительная вещь! Такая же гадкая, как эта, о Шадар Логоте. И Предсказания о Драконе, в трех переводах и вдобавок оригинал. Морейн, чего же тебе все-таки надо? Пророчества я еще могу понять - до нас здесь доходили кое- какие вести, хоть и на отшибе мы. Кое-что слышали и о происходящем в Иллиане. В деревне ходят слухи, что, мол, кто-то уже сыскал Рог. - Она постучала по манускрипту о Роге и закашлялась от поднявшегося пыльного облачка. - Конечно, этому я не доверяю. Слухи они слухи и есть. Но?.. Нет. Ты говорила, тебе нужно уединение, и не буду тебе мешать.
- Погоди-ка, - сказала Морейн, останавливая вторую Айз Седай у двери.
- Может, ты сумеешь дать ответы на некоторые вопросы.
- Я постараюсь. - Вандене неожиданно улыбнулась. - Аделис заявляет, что я зря не выбрала Коричневую. Спрашивай. - Она налила две чашки чая и подала одну Морейн, затем пододвинула стул к камину.
Парок вился над чашками, а Морейн тщательно продумывала, какие вопросы задать. Чтобы получить ответы и не открыть чрезмерно много.
- Рог Валир не упоминается в Пророчестве, но он как-то связан с Драконом?
- Нет. За исключением того факта, что Рог должен быть найден до Тармон Гай'дон и что, как считается. Дракон должен сражаться в Последней Битве, между ними нет никакой связи.
Беловолосая женщина потягивала чай и ждала.
- Что-нибудь связывает Дракона с Мысом Томан? Вандене помешкала с ответом.
- И да, и нет. Этот вопрос - яблоко раздора между мною и Аделис. - Голос ее обрел менторский тон, и какое-то время она говорила в манере Коричневой. - В оригинале есть строфа, которая буквально переводится так: "Пятеро скачут дальше, и четверо возвращаются. Над наблюдающими провозгласит он себя, со знаменем пронесясь через небо в огне… " Ну и так далее. Вся закавыка в слове маврон. Я утверждаю, что оно переводится не просто "наблюдающие", которое есть аврон. Здесь намного важнее маврон. Я утверждаю, что оно значит "Наблюдающие За Волнами", хотя сами они называют себя До Миер Аврон, разумеется, а не Маврон. Аделис говорит мне, что я занимаюсь софистикой, что это натяжка. Но я полагаю, это означает, что Возрожденный Дракон появится где-то над Мысом Томан, в Арад Доман или в Салдэйе. Пусть Аделис думает, что я глупа, но я прислушиваюсь к каждому словечку, каждой крупице новостей, приходящих в эти дни из Салдэйи. Мазрим Таим способен направлять, как я слышала, и нашим сестрам не удалось еще его обложить и загнать в угол. Если Дракон возрожден и Рог Валир найден, значит, скоро Последняя Битва. Мы можем так и не закончить нашу историю. - Она вздрогнула, затем внезапно засмеялась. - Нашла о чем беспокоиться. Наверное, я и в самом деле становлюсь более Коричневой. Страшно даже размышлять о таком. Задавай следующий вопрос.
- Не думаю, что тебе стоит волноваться о Тайме, - рассеянно заметила Морейн. Нащупалась связь с Мысом Томан, хотя и тонкая и слабая. - С ним разделаются, как и с Логайном. Что по поводу Шадар Логота?
- Шадар Логот! - фыркнула Вандене. - Если вкратце, то город был уничтожен своею собственной ненавистью, были уничтожены все живые существа, до единого, исключая Мордета, советника, который все и затеял, начав применять тактику Друзей Темного против самих Приспешников Тьмы, и теперь он пойман в ловушку, дожидаясь возможности украсть какую-либо душу. Входить туда небезопасно, и небезопасно прикасаться в городе ко всему. Но любой послушнице, приблизившейся к ступени Принятой, известно столько же. Если подробно, то тебе нужно остаться здесь на месяц и выслушать лекцию Аделис - она об этом знает все доподлинно, но даже я могу сказать тебе, что Драконом там и не пахнет. Этот город был мертв еще за сто лет до того, как из пепла Троллоковых Войн восстал Юриэн Каменный Лук, а из всех Лжедраконов по времени он ближе всех к нему. Морейн подняла руку:
- Я не говорю точно, и пока я не говорю о Драконе, Возрожденном или ложном. Не могла бы ты указать причину, по которой Исчезающий взял бы нечто, пришедшее из Шадар Логота?
- Нет, если он знает, что это за вещь. Ненависть, убившая Шадар Логот, была ненавистью, которую предполагали использовать против Темного; исчадия Тени она уничтожает с тем же успехом, как и тех, кто шагает в Свете. Они справедливо боятся Шадар Логота" и не меньше, чем мы.
- А что ты можешь рассказать мне об Отрекшихся?
- Что-то ты перескакиваешь с одной темы на другую? Рассказать я могу не многим более того, что ты узнала послушницей. Сверх того никому больше не известно о Безымянных. Ты хочешь, чтоб мы болтали о том о сем, что выучили будучи обе девчонками?
Морейн молчала. Ей не хотелось говорить слишком многое, но у Вандене и Аделис под рукой сведений обо всем неизмеримо больше, чем где-либо, не считая Белой Башни, а там ее ждало сложностей куда больше, чем ей того хотелось иметь сейчас. Она позволила имени скользнуть с губ, словно радуясь избавлению от него.
- Ланфир.
- На сей раз, - вздохнула собеседница, - я не знаю ни чуточки больше, чем знала послушницей. Дочь Ночи остается во многом загадкой, как будто и вправду закутана в плащ мрака. - Она помолчала, глядя в чашку, а когда подняла взор, острые глаза впились в лицо Морейн. - Ланфир связана с Драконом, с Льюсом Тэрином Теламоном. Морейн, у тебя есть какой-то намек, где будет Возрожден Дракон? Или был Возрожден? Он уже идет?
- Если бы был, - спокойно ответила Морейн, - разве сидела бы я здесь, вместо того чтобы находиться в Белой Башне? Амерлин знает столько же, сколько и я, в этом готова поклясться. Ты получила от нее вызов?
- Нет, но полагаю, что получу. Когда придет время и мы должны будем встретиться с Возрожденным Драконом, Амерлин понадобится каждая сестра, каждая Принятая, каждая послушница, способная самостоятельно зажечь свечу. - Голос Вандене стал глуше, задумчивей.
- При той мощи, которой он будет обладать, мы обязаны сокрушить его до того, как у него появится шанс использовать ее против нас, до того, как он сойдет с ума и успеет разрушить мир. Но сначала мы должны позволить ему встретиться с Темным. - Она нерадостно рассмеялась, видя лицо Морейн. - Я - не Красная. Я достаточно изучала Пророчества, чтобы понимать: до того мы не осмелимся его укротить. Если мы вообще сумеем укротить его. Я не хуже тебя знаю, как и любая сестра, которая имеет желание понять, что печати, удерживающие Темного в Шайол Гуле, слабеют. Иллианцы сзывают Великую Охоту за Рогом. Лжедраконы кишмя кишат. И двое из них, Логайн и теперь тот, в Салдэйе, способны направлять. Когда было в последний раз, чтобы Красные меньше чем за год обнаруживали двух мужчин, способных направлять? Когда в последний раз они находили одного в пять лет? Не на моей памяти, а я порядком старше тебя. Знамения повсюду. Тармон Гайдон близится. Темный вырвется на свободу. И Дракон будет Возрожден. - Чашка задребезжала, когда Вандене поставила ее на поднос. - Вероятно, потому-то я и опасаюсь, что ты увидела какие-то признаки этого.
- Он придет, - ровным голосом сказала Морейн, - и мы сделаем то, что должно быть сделано.
- Если б я думала, что из этого будет какой-то толк, то оторвала бы от книг нос Аделис и отправилась в Белую Башню. Но мне здесь хорошо, и я рада, что я здесь, а не там. Вдруг у нас будет время закончить нашу историю.
- Надеюсь, сестра, что будет. Вандене встала:
- Ладно, у меня еще есть дела перед сном. Если вопросов больше нет, то я оставлю тебя, продолжай свои поиски. - Но помедлила, и тут обнаружилось, что, сколько бы она ни провела времени с книгами, она по-прежнему оставалась сестрой из Зеленой Айя. - Ты что-то должна решить с Ланом, Морейн. В душе этот мужчина клокочет похлеще Драконовой Горы. Рано или поздно, но его прорвет. Я достаточно знаю мужчин и понимаю, когда мужчина взволнован из-за женщины. Вы долго были вместе. Может, он наконец-то увидел в тебе не только Айз Седай, но и женщину.
- Лан видит во мне ту, кто я есть, Вандене. Айз Седай. И по-прежнему, как я надеюсь, друга.
- Ох уж эти Голубые. Всегда готовы спасать мир, а теряют сами себя.
Беловолосая Айз Седай ушла, и чуть погодя Морейн взяла плащ и, бормоча, вышла в сад. Что-то из сказанного Вандене зацепило ее мысли, но ей не удавалось вспомнить, какие именно слова стали тому причиной. Ответ, или намек на ответ, на вопрос, который она не задала, - но все равно вопрос упрямо не давался, не облекался в осмысленные слова.
Сад, как и дом, был небольшим, но аккуратным даже в лунном свечении, смешанном с желтыми пятнами из окошек домика, между ухоженными клумбами с цветами бежали песчаные дорожки. От мягкой прохлады ночи Морейн накинула на плечи плащ. Каков же был ответ и каков же был вопрос? Позади заскрипел песок, и она повернулась, думая, что это Лан.
В нескольких шагах от нее в полутьме смутно вырисовывалась тень - тень, казавшаяся очень высоким человеком, закутанным в плащ. Но лунные отсветы выхватили лицо: со впалыми щеками, бледное, с черными, чрезмерно большими глазами над морщинистым красногубым ртом. Плащ распахнулся, распластавшись в громадные крылья, наподобие крыльев летучей мыши.
Понимая, что опоздала, она открыла себя саидар, но Драгкар уже начал еле слышно напевать, и это тихое воркование наполнило ее, разбивая ее волю. Саидар ускользнула прочь. Она ощутила лишь неопределенную печаль, шагнув к этому созданию; низкий напев, что притягивал все ближе, притуплял, подавлял чувства. Белые-белые руки - как человеческие, но оснащенные когтями, - протянулись навстречу Морейн, и губы цвета крови изогнулись в пародии на улыбку, обнажая острые зубы, но смутно, совсем смутно, она понимала - он не будет ни кусать, ни рвать. Бойся Драгкарова поцелуя. Как только эти губы коснутся ее, она будет все равно что мертва, они высосут душу, после - жизнь. Кто бы ни нашел ее, пусть даже Драгкар выпустит ее, когда они придут, но обнаружат тело без единой раны и холодное, как двухдневный труп. А если они появятся прежде, чем она умрет, обнаружат они куда худшее и на самом деле не ее вовсе. Напев тянул ее все ближе, к этим бледным рукам, и уже голова Драгкара медленно склонилась к ней.
Когда клинок мелькнул над плечом Морейн и пронзил Драгкару грудь, она почувствовала слабое - слабее некуда - удивление, и лишь чуть побольше, когда второй меч накрест блеснул над другим ее плечом и ударил вослед первому.
Ошеломленная, покачиваясь на слабых ногах, она словно бы издалека наблюдала, как тварь отбросили назад, прочь от нее. Потом появился Лан, затем Джаэм. Костистые руки седоволосого Стража сжимали меч так же уверенно и крепко, как и у мужчины помоложе. Скребущие по острой стали бледные руки Драгкара окровавились, крылья оглушительно хлопали по двум мужчинам. Вдруг, израненный и истекающий кровью, он вновь начал тихо напевать. Теперь - Стражам.
С усилием Морейн собрала волю в кулак; она чувствовала себя опустошенной, словно бы твари удалось ее поцеловать. Нет времени быть слабой. Мгновенно она открыла себя сайдару и, когда Сила наполнила ее, собралась с духом, чтобы непосредственно дотронуться до исчадия Тени. Двое людей были слишком близко; что-нибудь иное неизбежно заденет и их. Даже используя Единую Силу, она знала, что почувствует себя запачканной Драгкаром.
Но когда она шагнула вперед, Лан выкрикнул:
- Прими смерть!
Эхом твердо отозвался Джаэм:
- Прими смерть!
И оба шагнули вплотную к Драгкару, по рукоять вбиваяклинки.
Запрокинув голову, Драгкар взвыл, его пронзительный крик, сорвавшись на визг, тысячью иголок вонзился в голову Морейн. Даже в коконе саидар Морейн ощущала этот визг. Словно подрубленное дерево, Драгкар завалился на спину, ударом крыла сбив Джаэма на колени. Лан, как будто обессилев, осел на землю.
От дома спешили фонари, это подбегали Вандене и Аделис.
- Что тут за шум? - спросила Аделис. Она была почти зеркальным отражением своей сестры. - Ушел Джаэм и… - Свет фонаря упал на Драгкара; слова замерли у нее на языке.
Вандене взяла Морейн за руки.
- Он не?..
Она не договорила, как взору Морейн предстал сияющий нимб, окруживший Вандене. Чувствуя силу, втекающую в нее от другой женщины, Морейн уже не в первый раз пожалела, что Айз Седай не могут сделать для себя столь же многого, как в состоянии сделать другим.
- Нет, - благодарно произнесла она. - Он не сумел. Посмотри, что с Гайдином.
Лан с напряженным выражением на лице посмотрел на Морейн.
- Если бы ты не рассердила меня настолько, что я пошел отрабатывать приемы вместе с Джаэмом, настолько, что бросил их и решил вернуться в дом…
- Но я рассердила, - сказала она. - Узор все включает в плетение. - Джаэм заворчал, но позволил Вандене осмотреть плечо. Он был костистый и жилистый, но выглядел будто старое корневище - таким же крепким.
- Каким образом, - спросила Аделис, - какое из порождений Тени смогло приблизиться настолько, а мы его и не почувствовали?
- Его опекали, - сказала Морейн.
- Невозможно, - отрезала Аделис. - Только сестра могла бы… - Она осеклась, и Вандене, отвернувшись от Джаэма, посмотрела на Морейн.
Морейн произнесла слова, которые ни одна из них не хотела услышать.
- Черные Айя. - От деревни раздались крики. - Лучше вам спрятать это, - она указала на Драгкара, распростертого на цветочной клумбе, - и поскорее. Они придут и станут спрашивать, не нужна ли вам помощь, но вид этого вызовет толки, которые вам ни к чему.
- Да, разумеется, - сказала Аделис. - Джаэм, иди встреть их. Скажи, что не знаешь, откуда такой шум, но у нас все хорошо. Задержи их подольше.
Седоволосый Страж торопливо зашагал в ночь на голоса приближающихся селян. Аделис повернулась, разглядывая Драгкара, словно тот был запутанным абзацем в ее книгах, какой-то головоломкой.
- Вовлечены в это дело Айз Седай или нет, но что привело его сюда?
Вандене молча смотрела на Морейн.
- Боюсь, мне нужно от вас уезжать, - сказала Морейн. - Лан, не подготовишь ли лошадей? - Когда он ушел, она сказала: - Я оставлю вам письма, которые надо отправить в Белую Башню. Сумеете их отослать?
Аделис молча кивнула, не отрывая взора от твари на земле.
- А там, куда ты уходишь, ты найдешь ответы? - спросила Вандене.
- Видимо, я уже нашла один ответ, который искала, не зная об этом. Я лишь надеюсь, что не слишком опоздаю. Мне нужно перо и пергамент.
Она увлекла Вандене к дому, оставив Аделис разбираться с Драгкаром.

ГЛАВА 23. Испытание

Найнив с опаской разглядывала огромный зал, расположенный глубоко под Белой Башней, и с той же опаской посматривала на стоящую рядом Шириам. Наставница Послушниц, казалось, чего-то ожидала, даже с некоторым нетерпением. За несколько дней пребывания в Тар Валоне Найнив всегда видела на лицах Айз Седай только безмятежность, и они с улыбкой принимали то, что случилось и случится.
Купольный зал был высечен в скальном основании острова; свет фонарей на высоких стойках отражался от бледных гладких каменных стен. В самом центре купола находилось сооружение из трех закругленных серебряных арок - высоких, в них можно было пройти во весь рост, - посаженных на толстое серебряное же кольцо-основание; боковинами арки касались друг друга. Арки и кольцо составляли единое целое. Внутренность арок Найнив разглядеть не могла; там странно мерцал свет, а если смотреть слишком долго, возникало сосущее чувство под ложечкой. Там, где арки соединялись с кольцом, на голом камне пола, скрестив ноги и созерцая серебряную конструкцию, сидели Айз Седай. Еще одна была поблизости, возле обыкновенного стола, на котором стояли три больших серебряных кубка. Каждый, как знала Найнив - или же так ей говорили, - наполнен ключевой водой. Все четыре Айз Седай были в шалях, как и Шириам; с голубой бахромой - у Шириам, красная - у смуглой женщины у стола, с зелёной, белой и серой - у трех, что расположились у арок. На Найнив был одно из платьев, подаренных ей в Фал Дара, - бледно-зеленое, вышитое мелкими белыми цветками.
- Сначала вы оставляете меня с утра до ночи пялиться на свои большие пальцы, - проворчала Найнив, - а теперь гоните, как на пожар.
- Сейчас ни одной женщине не слуга, - ответила Шириам. - Колесо плетет так, как угодно Колесу, - и тогда, когда оно желает. Терпение - добродетель и качество характера, которому должно научиться, но мы все должны быть готовы к мгновенным переменам.
Найнив удержалась от яростного взгляда. Самой раздражающей чертой характера рыжеволосой Айз Седай, которую Найнив успела для себя открыть, была та, что порой Шириам говорила так, словно цитировала некое высказывание, пусть даже обстояло все совсем по-иному.
- Что это за штука?
- Терангриал.
- Ну, это мне ровным счетом ничего не говорит. Что она делает?
- Терангриал дитя мое, многое делает. Подобно ангриалам и саангриалам, они остались от Эпохи Легенд и используют Единую Силу, хотя и не столь редки, как другие два. Некоторые тер'ангриалы, вероятно, предназначены для работы с Айз Седай, как этот вот, а другие срабатывают просто в присутствии женщины, способной направлять. Считают даже, будто есть и такие, что будут действовать в руках любого. В отличие от ангриалов и са ангриалов, они предназначены для исполнения чего-то определенного. В Белой Башне имеется один такой, его назначение - скреплять клятвы. Когда ты станешь полноправной сестрой, свои завершающие обеты ты принесешь, держа в руках тот тер ангриал. Не говорить ни единого слова, которое не является правдой. Не создавать никакого оружия, чтобы с его помощью один человек убивал другого. Никогда не использовать Единую Силу как оружие иначе как против Друзей Темного или исчадий Тени, или как крайнее средство для защиты собственной жизни, или жизни своего Стража, или жизни другой сестры.
Найнив покачала головой. Для клятвы это звучало или слишком много, или чересчур мало, и она не преминула так и заявить.
- Когда-то от Айз Седай не требовалось приносить клятвы. Было общеизвестно, кто такие Айз Седай, что они защищают, и в большем не было необходимости. Многие из нас хотели бы, чтобы так было и впредь. Но Колесо поворачивается, и времена меняются. Поэтому мы даем клятвы и поэтому известно, что мы ими связаны, это и позволяет государствам иметь с нами дела без боязни, что мы бросим свою мощь. Единую Силу, против них. Этот выбор мы сделали между Троллоковыми Войнами и Войной Ста Лет, и благодаря такому решению Белая Башня еще стоит и мы можем делать все, что в наших силах, в борьбе с Тенью. - Шириам глубоко вздохнула. - О Свет, дитя мое, я пытаюсь научить тебя тому, что всякая другая женщина, стоящая на твоем месте, постигала бы в течение целых лет. Так нельзя. Сейчас твои мысли должны занимать тер ангриалы. Нам неведомо, для какой цели они созданы. Мы осмеливаемся пользоваться лишь горсточкой их, и способ, каким мы смеем их использовать, может не иметь ничего общего с целями, для которых их предназначали создатели. Большинство из тер ангриалов - как мы узнали по горькому опыту - лучше - а то и необходимо - избегать. За минувшие годы немало Айз Седай погибли или их Талант выжгло, когда они пытались узнать о них больше.
Найнив ощутила внутренний трепет:
- И вы хотите, чтобы я шагнула в этот?.. Свет в арках мерцал теперь меньше, но, что лежит за ними, она видела ничуть не лучше.
- Нам известно, что он делает. Он поставит тебя лицом к лицу с твоими самыми большими страхами. - Шириам мило улыбнулась. - Никто не спросит тебя, с чем ты столкнулась; тебе не нужно рассказывать больше того, что пожелаешь. Страхи любой женщины - ее личное дело.
Туманно Найнив подумала о своем нервном отношении к паукам, особенно в темноте, но вряд ли Шириам имела в виду именно это.
- Я просто шагну в одну арку и выйду из другой? Три раза пройти, и всё?
Айз Седай, раздраженно дернув плечом, поправила шаль.
- Если тебе угодно свести к такому, то да, - сухо ответила она. - По пути сюда я рассказала тебе, что ты должна знать о церемонии заранее, и не более того, что положено знать. Если бы ты пришла сюда послушницей, то знала бы все наизусть, но не волнуйся об ошибках. Надо будет, я тебе напомню. Ты уверена, что готова к испытанию? Если хочешь остановиться сейчас, я могу еще записать твое имя в книгу ПОСЛУШНИ'
- Нет!
- Тогда ладно. Теперь я скажу тебе две вещи, которые ни одна женщина не услышит, не оказавшись в этом зале. Первое. Начав, ты должна продолжать до конца. Откажешься - и, каков бы ни был твой потенциал, тебя очень вежливо выпроводят из Башни, снабдив серебром в достатке, чтобы поддержать тебя год, и тебе никогда не будет позволено вернуться. - Найнив открыла было рот, чтобы заявить, что не откажется, но Шириам оборвала ее резким жестом. - Слушай и говори лишь когда знаешь, что сказать. Второе. Чтобы добиваться чего-то, чтобы бороться с чем-то, должно знать опасность. Здесь ты осознаешь опасность. Некоторые женщины вошли туда и никогда не вышли. Когда тер'ангриалу дали время успокоиться, их - там - не было. И больше их не видели. Чтобы выжить, ты должна быть стойкой. Дрогни, потеряйся, и… - Ее молчание было красноречивей любых слов. - Это твой последний шанс, дитя. Сейчас еще, прямо сейчас, ты можешь повернуться и уйти, и я впишу твое имя в книгу послушниц, и против тебя будет одна-единственная пометка. Дважды еще тебе будет позволено прийти сюда, и лишь после третьего отказа тебя выставят вон из Башни. В отказе нет ничего позорного. Многие так делали. В первый раз я тоже не смогла войти. Теперь можешь говорить.
Найнив покосилась на серебряные арки. Свечение в них больше не дрожало; они были наполнены мягким белым сиянием. Чтобы узнать, что она хочет узнать, ей нужна свобода Принятой - свобода задавать вопросы, заниматься по своему собственному усмотрению, без руководства со стороны, сверх того, что она сама попросит. Я должна заставить Морейн заплатить за то, что она содеяла с нами. Должна.
- Я готова.
Шириам медленно двинулась внутрь зала. Найнив шла рядом с ней.
И, словно по сигналу, громким церемонным тоном заговорила Красная:
- Кого ты привела с собой, сестра? - Три Айз Седай вокруг тер'ангриала продолжали неотрывно смотреть на него.
- Та, кто пришла кандидатом к Принятию, сестра, - столь же церемонно отозвалась Шириам.
- Готова ли она?
- Она готова отринуть все, чем была, и, пройдя через свои страхи, добиться Принятия.
- Знает ли она свои страхи?
- Она никогда с ними не сталкивалась, но таково ее желание.

Предыдущая страница 17 Следующая страница


Великая охота 18

- Тогда пусть она встретится с тем, чего страшится. В двух шагах от арок Шириам встала, и рядом остановилась Найнив.
- Твое платье, - не глядя на нее, прошептала Шириам. Щеки Найнив порозовели - она успела забыть, что говорила Шириам по пути из ее комнаты. Торопливо она сняла платье, сбросила туфли и чулки. Сворачивая одежду и аккуратно укладывая ее рядом, она почти позабыла об арках. Под платье она тщательно запрятала Ланово кольцо; она не хотела, чтобы его видели. Потом с одеждой было покончено; а терангриал был по-прежнему тут, он по-прежнему ждал.
Камень холодил голые ступни, и Найнив тут же вся покрылась гусиной кожей, но стояла прямо и дышала медленно. Она никому не позволит увидеть, что она боится.
- Первый раз, - произнесла Шириам, - за то, что было. Путь обратно появится, но лишь единожды. Будь стойкой.
Найнив заколебалась. Потом шагнула вперед, через арку и в свечение. Оно окружило ее, словно сиял сам воздух, она будто погружалась в свет. Свет был везде. Свет был всем.
Сообразив, что она нага, Найнив вздрогнула, потом изумленно оглянулась. По бокам от нее стояли каменные стены, вдвое выше ее роста и гладкие, будто обтесанные. Под пальцами ног чувствовались пыльные шероховатые каменные плиты. Блеклое небо над головой было будто свинцовое, лишенное облаков, и в нем висело распухшее красное солнце. В стенах в обоих направлениях имелись проемы, отмеченные короткими квадратными приворотными тумбами. На краю зрения стены сходились, но от места, где она стояла, уровень земли понижался - и впереди, и позади. Через ворота она разглядела дальше еще больше толстых стен и проходов за ними. Она очутилась в гигантском лабиринте.
Где это? Как я сюда попала? Будто сказанная другим голосом, явилась мысль. Выход появится, но лишь единожды.
Она помотала головой.
- Если есть лишь один выход, то, стоя тут, я его не найду. - Хорошо хоть воздух был сухим и теплым. - Надеюсь, до того как наткнусь на людей, я найду какую-нибудь одежду.
Смутно она припомнила, как маленькой девочкой играла на бумаге в лабиринты; был прием, как отыскивать выход, но на память он не приходил. Прошлое казалось неясным, словно прячущимся в дымке, словно все случилось с кем-то другим. Ведя рукой по стене, она зашагала вперед, и облачка пыли закружились из-под ног.
У первого проема в стене она поймала себя на том, что вглядывается вдоль второго прохода, который, по-видимому, ничем не отличался от того, в котором находилась она. Глубоко вздохнув, она зашагала прямо, мимо бесчисленных ворот, которые в точности походили друг на друга. Вскоре она наткнулась на нечто иное. Путь раздваивался. Она свернула налево и в конце концов вновь оказалась у развилки. Еще раз она пошла налево. У третьей развилки поворот налево привел к глухой стене.
С мрачным видом она вернулась к последней развилке и оттуда пошла направо. Теперь в тупик она уперлась после четырех поворотов направо. Несколько мгновений она зло смотрела на стену.
- Как я здесь очутилась? - вслух поинтересовалась она. - Где это место?
Выход появится лишь единожды.
Еще раз она вернулась обратно. Она была уверена: есть способ выбраться из лабиринта. У последней развилки она пошла налево, у следующей - свернула направо. Так и решив поступать, она двинулась дальше. Налево, потом направо. Прямо до развилки. Налево, потом направо.
Ей показалось, что этот трюк действует. По крайней мере она миновала с дюжину развилок, а тупика на сей раз не встретилось. Она подошла к очередному разветвлению.
Уголком глаза она уловила мимолетное движение. Повернулась и увидела лишь пыльный проход между гладкими каменными стенами. Она шагнула было на левую дорожку… крутанулась волчком на другой промельк движения. Ничего не было, но на этот раз она чувствовала уверенность. Кто-то был позади нее. Кто-то был. Взволнованной рысцой она сорвалась с места, устремившись в противоположную сторону.
Теперь вновь и вновь, на самой границе зрения, дальше по тому проходу или по этому, она замечала какое-то движение, неразличимое - слишком быстрое, пропадавшее, не успевала она повернуть голову и присмотреться получше. Она рванула бегом. В Двуречье, когда она была девчонкой, немногие мальчишки могли обогнать ее. Двуречье? Что это такое?
Из проема впереди нее выступил мужчина. Темные одежды имели затхлый, наполовину сгнивший вид, а сам он был стар. Старее, чем стар. Кожа, смахивающая на пергамент с тонкими трещинками, слишком туго обтягивала череп, под нею будто не было плоти. Редкие пучки ломких волос топорщились на покрытом струпьями скальпе, а запавшие глаза выглядывали, будто из двух пещер.
Она остановилась, тормозя ногами и обдирая их о шершавые каменные плиты.
- Я - Агинор, - произнес он, улыбаясь, - и я пришел за тобой.
Сердце у нее чуть из груди не выпрыгнуло. Один из Отрекшихся.
- Нет. Нет, этого не может быть!
- А ты хорошенькая, девочка. Я тобой потешусь. Вдруг Найнив вспомнила, что на ней ни лоскутка, ни ниточки нет. Завизжав, с красным - лишь отчасти от гнева - лицом, она юркнула в ближайший поперечный коридор. Кудахтающий смех погнался за нею, и звуки шаркающего бега, которые не отставали от нее, бегущей во всю прыть, и шепоток обещаний того, что он с нею сделает, когда поймает. От этих обещаний, услышанных даже наполовину, крепко сдавило и скрутило желудок.
Отчаянно она искала выход, с яростью высматривая его, а сама бежала, стискивая кулаки. Выход появится, но лишь единожды. Будь стойкой. Ничего не было, один только бесконечный лабиринт. Как ни быстро бежала она, за спиной беспрестанно раздавались непристойные слова" Мало-помалу страх совершенно переплавился в ярость.
- Чтоб тебе сгореть! - всхлипнула она. - Сожги его Свет! Он не смеет!
Внутри себя она почувствовала цветок, он распускается, разворачивает лепестки к свету.
Оскалив зубы, она повернулась лицом к преследователю, и тут же появился Агинор, смеющийся, приближающийся галопом, вперевалку.
- Ты не смеешь! - Она выбросила кулак в его сторону, пальцы раскрылись, будто она что-то швырнула. Вид сорвавшегося с руки огненного шара мало удивил ее.
Шар взорвался на груди Агинора, сбив его наземь. Лишь мгновение он лежал распростершись, потом, пошатываясь, встал. Он словно не замечал тлеющей на груди одежды.
- Ты осмелилась? Ты осмелилась! - Он затрясся, и струйка слюны сбежала по подбородку.
Внезапно в небе набухли облака, грозные серые и черные валы. С тучи сорвалась, прямо в сердце Найнив, молния.
Так ей показалось - всего на одно биение сердца, - время будто остановилось, удар сердца как будто длился вечно. Она ощутила в себе поток - сайдар, пришла отдаленная мысль, - почувствовала ответный поток в молнии. И она изменила направление потока. Время устремилось вперед.
С грохотом молния разнесла камень над головой Агинора. Запавшие глаза Отрекшегося раскрылись, и он отшатнулся.
- Ты не можешь! Этого не может быть! - Он отскочил в сторону, когда туда, где он стоял, взметнув фонтан каменных осколков, ударила молния.
Найнив неумолимо двинулась к Агинору. И тот побежал. Саидар превратилась в несущийся через нее поток. Она чувствовала скалы вокруг нее и воздух, чувствовала крошечные струящиеся потоки Единой Силы, что пропитывали их, образовывали их. И она чувствовала, что Агинор делает… что-то. Она чувствовала это неопределенно, как бы издалека, словно никогда такого по-настоящему не знала, но видела вокруг себя результаты этого и понимала, что к чему.
Под ее ногами рокотала и колебалась земля. Впереди нее рушились стены, груды камня перекрывали путь. Она карабкалась по обломкам, не замечая, как острый щебень режет ступни, и старалась не терять Агинора из виду. Поднялся ветер, завывая по коридорам ей в лицо, неистовствуя, пока он не разгладил ее щеки и пока от него не заслезились глаза; и пока он пытался сбить ее с ног, она изменила поток, и Агинор кубарем покатился по проходу, закувыркался, будто вырванный с корнем куст. Она коснулась потока в толще земли, изменила его направление, и каменные стены обрушились на Агинора, замуровывая его. Вслед за ее яростным взором пала молния, другая, ударяя возле него, камень лопался, выплевывая крошку, все ближе и ближе. Она чувствовала, как он борется, пытаясь обратить все на нее, но фут за футом слепящие стрелы придвигались к Отрекшемуся.
Что-то заблестело справа от нее, что-то открывшееся за опрокинувшимися стенами.
Найнив чувствовала, как слабеет Агинор, чувствовала, что его попытки ударить по ней все отчаяннее и немощнее. Однако откуда-то знала, что он не сдался. Отпусти она его сейчас, он погонится за нею с прежним упорством, убежденный, что в конце концов она оказалась чересчур слаба, чтобы остановить, не дать сделать с ней то, чего он желает.
Серебряная арка высилась там, где некогда темнел камень, арка, наполненная мягким серебристым сиянием. Выход…
Когда Отрекшийся не стал больше атаковать, она поняла, что наступил перелом - тот "момент, когда все его силы уходят на то, чтобы отвести направленные на него удары. И его сил не хватало, он не мог больше отражать их. Теперь ему приходилось уворачиваться от брызжущих камней, выбиваемых молниями, и взрывы опять сбросили его наземь.
Путь обратно появится, но лишь единожды. Будь стойкой. Молнии больше не падали. Найнив отвернулась от ползающего на четвереньках Агинора и взглянула на арку. Опять обернулась она к Агинору, а тот уже скрывался из виду за курганом каменных обломков. Она расстроенно зашипела. От лабиринта многое, очень многое еще уцелело, и Отрекшийся мог спрятаться в сотне других мест, хоть в булыжных нагромождениях, что учинили они с Агинором. Вновь отыскать его потребует уймы времени, но она была уверена: если она не найдет его первой, он сам ее найдет. Собрав все свои силы, он нападет на нее, когда она менее всего ожидает.
Путь обратно появится, но лишь единожды.
Испугавшись, она повернулась и с облегчением увидела, что арка по-прежнему тут. Если она сумеет по-быстрому отыскать Агинора…
Будь стойкой.
В ярости и досаде она зарычала и стала карабкаться по опрокинутым каменным блокам к арке.
- Кто бы ни был виновен, что я очутилась тут, - проворчала она, - они у меня попляшут. По сравнению с ними Агинор еще счастливо отделался. Я…
- Она шагнула в арку, и свет затопил ее.
- Я… - Найнив ступила из арки и замерла, оглядываясь. Все было так, как она и помнила, серебряный теран-гриал, Айз Седай, зал, но воспоминание походило на удар, отсутствующая память обрушилась в разум. Она вышла из той же арки, в которую входила.
Красная сестра высоко подняла одну из серебряных чаш, и струйка холодной чистой воды потекла по голове Найнив.
- Ты омыта от того греха, который могла свершить, - нараспев произнесла Айз Седай, - и от тех, что свершены против тебя. Ты омыта от того злодеяния, которое могла совершить, и от тех, что совершили против тебя. Ты явилась к нам омытая, свободная и очищенная, душой и сердцем.
Найнив задрожала, когда вода побежала по телу, капая на пол. Шириам с успокаивающей улыбкой взяла ее за руку, но в голосе Наставницы Послушниц не было ни намека напрошлую тревогу.
- Пока ты все делаешь хорошо. Вернулась - уже хорошо. Помни, что является твоей целью, и все будет хорошо и дальше. - Рыжеволосая повела Найнив вокруг терангриала к другой арке.
- Это было так по-настоящему, - шепотом произнесла Найнив. Она смогла вспомнить все, вспомнила, как направляла Единую Силу - с той же легкостью, что поднимала руку. Она смогла вспомнить Агинора и то, что Отрекшийся хотел с ней сделать. Ее опять прошибла дрожь. - Это было по-настоящему?
- Никто не знает, - ответила Шириам. - В воспоминаниях все выглядит настоящим, и бывало, возвращались с реальными ранами, полученными там. Другие же рассекали тело до кости и появлялись оттуда без царапинки. Каждый раз для всех женщин, входящих в арку, все по-разному. Древние утверждали, что существует множество миров. Вероятно, терангриал переносит тебя в них. Даже если так, это происходит при соблюдении очень строгих правил, что весьма необычно для устройства, предназначенного просто для переноса из одного места в другое. Я полагаю, это все - не по-настоящему. Но помни: реально или нет про-исходящее, опасность - реальна, как реален нож, вонзающийся тебе в сердце.
- Я направляла Силу. Это было так легко. Шириам запнулась.
- Считается, что такое невозможно. Ты даже вспомнить не должна была, что способна направлять. - Она изучала Найнив пытливым взглядом. - И с тобой ничего плохого не случилось. Я ощущаю по-прежнему в тебе эту способность, столь же сильную, как ипрежде.
- Вы говорите так, будто это было опасно, - медленно произнесла Найнив, и Шириам перед ответом немного помолчала.
- Незачем задумываться о необходимости предупреждения, раз ты его не в состоянии вспомнить, но… Этот терангриал был обнаружен во время Троллоковых Войн. В архивах у нас есть записи о его исследовании. Первую вошедшую туда сестру охраняли, как только возможно, поскольку никто не знал, что случится. Память у нее осталась, и она при угрозе ее жизни направляла Единую Силу. И она вышла - все способности выжжены дотла, неспособная направлять, утратившая даже возможность почувствовать Истинный Источник. Вторую вошедшую туда также охраняли, и она тоже была уничтожена схожим образом. Третья отправилась без защиты, утратив воспоминания, едва вступила туда, и вернулась невредимой. Это одна причина, почему мы послали тебя совершенно беззащитной. Найнив, ты не должна больше направлять, будучи внутри терангриала. Я понимаю, что-либо помнить трудно, но постарайся.
Найнив сглотнула. Она могла помнить, могла помнить не вспоминая.
- Я не буду направлять, - сказала она. Если я смогу помнить. Она едва удерживалась от истерического смеха.
Они оказались у следующей арки. Свечение по-прежнему наполняло все три. Шириам напоследок опять предостерегающе взглянула на Найнив и оставила ее стоять одну у арки.
- Второй раз - за то, что есть. Путь обратно появится, но лишь единожды. Будь стойкой.
Найнив уставилась в сверкающую серебром арку. Что там на этот раз? Другие женщины ждали, смотрели. Она решительно шагнула в свет.
Найнив с удивлением поглядела на простое коричневое платье, которое оказалось на ней, потом вздрогнула. Почему она уставилась на собственное платье? Путь обратно появится, но лишь единожды. Оглядываясь, она улыбнулась. Она стояла на краю Лужайки в Эмондовом Лугу, вокруг - крытые соломой дома, а прямо перед нею - гостиница "У Винного Ручья" Сам Винный Ручей бил ключом из каменного основания, журчал в траве на Лужайке, и из-под ивовых ветвей возле гостиницы бежала на восток Винная Река. Улицы были безлюдны, но наверняка в тихий утренний час у большинства жителей найдется уйма работ по хозяйству.
Найнив присмотрелась к гостинице, и ее улыбка пропала. Над зданием витала не просто атмосфера запущенности и небрежения, побелка потемнела и облупилась, ставня покосилась, в прорехе черепицы виднелся подгнивший конец стропила. Что такое с Браном? У него что, обязанности мэра все время отнимают, да настолько, что он бросил свою гостиницу без присмотра?
Дверь гостиницы распахнулась, за порог вышел Кенн Буйе и встал столбом, увидев Найнив. Старый кровельщик был узловат, как дубовый корень, и взгляд, которым он окинул ее, отличался такой же приветливостью.
- Вот, значит, и вернулась? Ну, так можешь опять уходить.
Она нахмурилась, а он сплюнул ей под ноги и торопливо прошел мимо. Кенн никогда не был приятным человеком, но в откровенной грубости его упрекнуть было нельзя. По крайней мере ей он никогда не грубил. В лицо
- никогда. Проследив за ним взглядом, она заметила признаки запущенности по всей деревне: крыши, которые требовали внимания, заполонившие дворы сорняки. Дверь дома миссис ал'Каар скособочилась на сломанной петле.
Покачивая головой, Найнив вошла в гостиницу. Об этом я Брану много чего скажу.
Общая зала была пуста, лишь одна женщина, с толстой седеющей косой, переброшенной через плечо, вытирала стол, но по тому, с каким видом она смотрела на столешницу, Найнив сомневалась, что она осознает, что делает. Зала выглядела пыльной.
- Марин? Марин ал'Вир дернулась, вскинула голову и застыла, уставившись на Найнив и схватившись за горло. Она выглядела намного старше, чем помнила ее Найнив. Измотанной.
- Найнив? Найнив! Ох, это ты! Эгвейн? Ты привела обратно Эгвейн? Скажи, что привела!
- Я… - Найнив приложила ладонь ко лбу. Где Эгвейн? Да, ей нужно бы суметь вспомнить. - Нет. Нет, я не привела ее. - Путь обратно появится, но лишь единожды.
Миссис ал'Вир тяжело осела на стул с прямой, высокой спинкой.
- Я так надеялась… С тех пор как умер Бран…
- Бран умер? - Найнив не могла себе такого представить; всегда казалось, этот большой улыбчивый человек будет жить вечно. - Я должна была быть здесь.
Вторая женщина вскочила на ноги и, торопливо подбежав к окну, с тревогой всмотрелась в Лужайку и деревню.
- Если Малена узнает, что ты здесь, беды не миновать. Я же знаю, что Кенн к ней кинется, выше головы прыгнет, чтобы ее отыскать. Теперь мэр - он.
- Кенн? Каким-таким образом эти шерстеголовые мужчины выбрали Кенна?
- Это все Малена. Она весь Женский Круг на мужей спустила ради него. - Марин чуть нос о стекло не расплющила, стараясь смотреть сразу везде.
- Глупые мужчины даже словом заранее не обмолвились друг другу о том, чье имя опустят в коробку; думаю, каждый мужчина, голосовавший за Кенна, думал, будто он единственный, у кого жена всеми правдами и неправдами вытянула согласие на это. Подумаешь, один голос, какая разница! Ну вот, теперь они узнали лучше. Мы все узнали.
- Кто такая Малена, которая заставляет Женский Круг что-то делать по ее указке? Никогда о ней не слышала.
- Она из Сторожевого Холма. Она… - Марин отлепилась от окна, ломая руки. - Малена Айлар - Мудрая, Найнив. Когда ты не вернулась… Свет, надеюсь, она не прознает, что ты здесь.
Найнив изумленно качала головой:
- Марин, ты ее боишься. Ты вся дрожишь. Что она за женщина? Почему Женский Круг вообще выбрал такую? Миссис ал'Вир горько рассмеялась:
- Наверно, мы посходили с ума. Малена пришла навестить Мавру Маллен за день до того, как Мавра собралась обратно в Дивен Райд, и той ночью прихворнули детишки и Малена осталась присмотреть за ними, а потом стали умирать овцы, и Малена и за ними ухаживала. Так естественно казалось выбрать ее, но… Она - скандалистка, Найнив. Она запугивает тебя, пока ты не сделаешь так, как ей хочется. Она донимает и надоедает тебе, пока ты не устанешь говорить ей "нет". И еще хуже. Она ударила Элсбет Лухан и сбила ее с ног.
В голове Найнив мелькнули образы Элсбет Лухан и ее мужа Харала, кузнеца. Ростом она почти не уступала мужу, и была хоть и красивой, но крепкого сложения.
- У Элсбет силы не меньше, чем у Харала. Поверить не могу…
- Малена - женщина не рослая, но она… она неистовая, Найнив. Она била Элсбет посохом, гоняясь за ней по всей Лужайке, а ни у кого из нас, видевших это, не хватило духу попытаться прекратить это безобразие. Узнав об этом. Бран и Харал сказали, что она должна уйти, пусть даже они и вмешиваются в дела Круга Женщин. Думаю, кое-кто из Круга и внял бы этим речам, но той же ночью они оба, и Бран, и Харал, заболели, и следующим днем один за другим умерли. - Марин закусила губу и обвела взглядом залу, будто в каком-то углу мог кто-то прятаться. Она понизила голос: - Лекарства для них смешивала Малена. Она заявила, это ее обязанность, пусть даже они ее и хулили. Я видела… я видела, как она уносила потом с собой серый фенхель.
Найнив ахнула:
- Но… Точно? Ты уверена, Марин? - Та кивнула, лицо ее сморщилось, она готова была вот-вот расплакаться. - Марин, если ты даже подозреваешь, что эта женщина могла отравить Брана, как же ты не пошла и не сказала всего Кругу?
- Она заявила, будто Бран и Харал не ходили во Свете, - с трудом пробормотала Марин, - раз перечили Мудрой, да еще так. Она заявила, будто потому-то они и умерли - Свет их покинул. Все время она толкует о грехе. Она заявила, что, мол, Пайт ал'Каар грешен, раз мутит воду и говорит о ней плохо после смерти Брана и Харала. А все, что он сказал: у нее Исцеление не такое, как у тебя. Но она вывела на его двери Клык Дракона, и все видели ее с головешкой в руке. Не прошло и недели, как оба его мальчика умерли - просто были мертвы, когда мать пришла их будить. Бедняжка Нела. Мы нашли ее, когда она бродила за околицей, смеялась и плакала, кричала, что Пайт - сам Темный и что он убил ее мальчиков. Назавтра Пайт повесился. - Марин содрогнулась, а голос стал таким тихим, что Найнив едва слышала ее. - У меня под крышей осталось четверо живых дочерей. Живых, Найнив. Тебе понятно, о чем я говорю? Они еще живы, и я хочу, чтобы они живыми и были.
Найнив ощутила разлившийся в душе холод.
- Марин, ты не можешь такого допустить. - Путь обратно появится, но лишь единожды. Будь стойкой. Она отогнала эту мысль. - Если Круг Женщин будет держаться вместе, вы можете избавиться от нее.
- Держаться вместе, против Малены? - Смех Марин очень походил на рыдания. - Мы все ее боимся. Но она добра с детьми. В эти дни, как кажется, дети болеют чуть ли не постоянно, но Малена старается изо всех сил. Почти никто не умер от болезни, когда она была Мудрой.
- Марин, послушай меня. Неужели тебе непонятно, почему дети все время болеют? Если она не заставит вас себя бояться, то она заставит вас думать, что она нужна вашим детям. Она этому виной, Марин. Точно так же, как она сделала с Браном.
- Она не могла, - прошептала Марин. - Она бы не сделала такого. Только не с малышами.
- Она, она, Марин. - Путь обратно… Найнив беспощадно вытравила мелькнувшую было мысль. - Есть кто-нибудь в Круге, кто не запуган? Кто послушает нас?
Марин ответила:
- Ни одной, кто бы не был запуган. Но Корин Айе-лин, может быть, и выслушает. Тогда она может еще двух-трех привести. Найнив, если к тебе прислушаются в Круге, ты снова будешь нашей Мудрой? По-моему, ты, может, единственная, кто не отступится и не даст Малене спуску, пусть даже все мы о ней знаем. Но ты ведь не знаешь, какая она!
- Узнаю. - Путь обратно… Нет! Это мой народ! - Бери плащ и пойдем к Корин.
Марин не хотела, ох как не хотела уходить из гостиницы, и, когда Найнив вытащила ее за дверь, она стала перебегать от порога к порогу, хоронясь у заборов и озираясь.
Не прошли они и полпути до дома Корин Айелин, как Найнив заметила высокую сухопарую женщину, широким шагом направляющуюся по дальней стороне Лужайки к гостинице, на ходу срубая толстым ивовым прутом головки сорняков. Хотя и была она костлявой, но в ней сразу замечалась жилистость и выносливость, а о, решительности свидетельствовала упрямо твердая прорезь рта. За ней по пятам трусил Кенн Буйе.
- Малена. - Марин увлекла Найнив в закоулок между двумя домами и зашептала, будто боялась, что та услышит через Лужайку: - Я же знала, что Кенн побежит к ней.
Что-то заставило Найнив оглянуться через плечо. Позади высилась серебряная арка, выгнувшись от дома к дому, светясь белым. Путь обратно появится, но лишь единожды. Будь стойкой.
Марин тихо вскрикнула:
- Она нас заметила. Да поможет нам Свет, она идет сюда! Повернув, высокая женщина шагала через Лужайку, а Кенн нерешительно топтался на распутье. На лице Малены неуверенности и в помине не было. Она приближалась не спеша, будто у ее жертвы не было никакой надежды на спасение, и жестокая улыбка с каждым шагом становилась шире.
Марин задергала Найнив за рукав:
- Нам надо бежать. Надо спрятаться. Найнив, идем. Кенн наверняка рассказал ей, кто ты. Она ненавидит всех, кто хотя бы раз вспомнил о тебе.
Серебряная арка притягивала взор Найнив. Путь обратно… Она замотала головой, силясь вспомнить. Это не по-настоящему. Она посмотрела на Марин; лицо у той исказилось от животного ужаса. Чтобы выжить, ты должна быть стойкой.
- Пожалуйста, Найнив. Она увидела меня с тобой. Она - увидела - меня! Пожалуйста, Найнив!
Малена подходила все ближе, и неумолимо. Мой народ. Арка сверкала. Путь обратно. Это не по-настоящему.
Всхлипнув, Найнив вырвала руку из цепких пальцев Марин и устремилась к серебристому сиянию.
Следом летел пронзительный вопль Марин:
- Ради Света, Найнив, помоги мне! ПОМОГИ МНЕ! Свечение объяло Найнив.
Ничего не видя - ни залы, ни Айз Седай, - Найнив, пошатываясь, ступила из арки. В ушах по-прежнему звенел последний крик Марин. Она не вздрогнула, когда холодная вода внезапно потекла по голове.
- Ты омыта от ложной гордости. Ты омыта от ложного честолюбия. Ты явилась к нам омытая, чистая душой и сердцем.
Красная Айз Седай отступила, и подошедшая Шириам взяла Найнив под руку.
Найнив вздрогнула, затем осознала, кто это. Обеими руками она вцепилась в ворот платья Шириам.
- Скажите мне, что это было не по-настоящему. Скажите мне!
- Плохо? - Шириам оторвала руки Найнив от себя, освободившись от ее хватки, словно ожидала подобной реакции. - Это всегда хуже, а третья наихудшая из всех.
- Я бросила своих друзей… Я вернулась и бросила свой народ… в Бездне Рока!
Пожалуйста, Свет, это же не по-настоящему! Я же не по-настоящему… Я заставлю Морейн отплатить. Я заставлю ее..
- Всегда есть причина не возвращаться, что-то не пускает или рвет душу. Этот терангриал сплетает силки из твоих собственных мыслей и чувств, и плетет их тугими и крепкими, прочнее стали и намного смертоноснее, чем яд. Вот потому мы используем его как испытание. Ты должна захотеть стать Айз Седай более всего в целом мире, и чтобы достичь этого - встретиться с чем угодно и победить. Меньшего Белая Башня не примет. Вот чего мы требуем от тебя.
- Вы требуете очень и очень многого.
Найнив смотрела на третью арку, к которой теперь подвела ее рыжеволосая Айз Седай. Третья наихудшая из всех.
- Я боюсь, - прошептала она. Что может быть хуже того, что я только что сделала
- Хорошо, - заметила Шириам. - Ты стремишься стать Айз Седай, направлять Единую Силу. Никому нельзя приближаться к сему без страха и благоговения. Страх заставит тебя быть осторожной; осторожность сохранит тебе жизнь. - Она повернула Найнив лицом к арке, но не сразу отступила от нее. - Никто не заставит тебя входить третий раз, дитя мое.
Найнив облизнула губы.
- Если я откажусь, вы выставите меня из Башни и никогда не позволите вернуться. - Шириам кивнула. - В этот раз будет хуже всего. - Шириам вновь кивнула. Найнив глубоко вздохнула. - Я готова.
- Третий раз, - нараспев церемонно произнесла Шириам, - за то, что будет. Путь обратно появится, но лишь единожды. Будь стойкой.
Найнив бегом кинулась в арку.
Смеясь, она вбежала в кружащиеся облачка бабочек, что взмыли с цветков и диких трав, многоцветным одеялом высотой по колено укрывших вершину холма. На краю луга, позвякивая сбруей, нервно танцевала ее серая кобыла, и Найнив, чтобы не пугать животное еще больше, перешла на шаг. Бабочки успокоились, некоторые уселись ей на платье, на вышитые цветки и жемчужные зерна, или порхали вокруг сапфиров и лунных камней, свисающих у плеч, сверкающих в ее волосах.
Под холмом, в ожерелье Тысячи Озер, раскинувшемся по всему городу Малкир, отражались задевающие облака Семь Башен - на них реяли в поднебесной дымке знамена с Золотым Журавлем. В городе была тысяча садов, но ей больше нравился этот дикий сад на вершине холма. Путь обратно появится, но лишь единожды. Будь стойкой.
Стук копыт заставил ее обернуться.
Со своего боевого коня спрыгнул ал'Лан Мандрагоран, король Малкир, и, смеясь, зашагал к ней сквозь кутерьму бабочек. На лице мужчины была запечатлена суровость воина, но адресованные женщине улыбки смягчали жесткие, будто высеченные в неподатливом камне, черты.
Разинув рот, она смотрела на него, и, к ее крайнему изумлению, он обнял ее, обхватив сильными руками, и поцеловал. На несколько мгновений она, забыв обо всем, приникла к нему, отвечая на поцелуй. Ноги ее болтались в футе над землей, а ей было все равно.
Вдруг она уперлась ему в грудь руками, отстранилась.
- Нет. - Она толкнулась сильнее. - Пусти меня! Поставь на землю! - В замешательстве он опустил ее, ноги ее коснулись земли, она попятилась от него. - Не это, - сказала она. - Только не это. Все что угодно, но не это. Пожалуйста, пусть опять это будет Агинор. Вихрем крутанулись воспоминания. Агинор? Она не поняла, откуда взялась эта мысль. Память накренилась и опрокинулась, перемешав свои фрагменты, будто льдины на реке в ледоход. Она хваталась за обломки, цеплялась за них - лишь бы что-то удержать.
- Ты здорова, любовь моя? - озабоченно спросил Лан.
- Не называй меня так! Я не твоя любовь! Я не могу выйти за тебя замуж!
Он поразил ее до глубины души, закинув голову и громко расхохотавшись.
- Твое предположение, что мы не женаты, огорчило бы наших детей, жена. И как это ты не моя любовь? Другой у меня нет и не будет.
- Мне нужно вернуться. - Она в отчаянии заозиралась, высматривая арку и обнаружив лишь луг и небо. Прочнее стали и. более смертоносно, чем яд. Лан. Дети Лана. Помоги мне Свет! - Мне нужно сейчас же вернуться.
- Вернуться? Куда? В Эмондов Луг? Если хочешь… Я отправлю письма Моргейз и распоряжусь об эскорте.
- Одна, - пробормотала она, не переставая озираться. Где же она? Мне нужно уходить! - Не хочу в них запутаться. Я не вынесу. Только не это! Мне нужно уходить, сейчас же!
- В чем запутаться, Найнив? Чего ты не вынесешь? Нет, Найнив. Здесь ты можешь кататься одна сколько хочешь, но если королева Малкири явится в Андор без надлежащего эскорта, Моргейз если и не обидится, то будет шокирована. Ты же не хочешь ее обидеть? Я думал, что вы с ней подруги.
У Найнив было такое чувство, будто ее по голове стукнули, - удар, потом опять ошеломляющий удар.
- Королева? - неуверенно сказала она. - У нас дети?
- Ты точно не заболела? По-моему, тебя лучше отвести к Шарине Седай.
- Нет. - Она опять от него попятилась. - Никаких Айз Седай.
Это не по-настоящему. Меня в этот раз ни во что не втянут. Ни за что!
- Очень хорошо, - медленно произнес он. - Как моей жене не быть королевой? Здесь мы - Малкири, не южане. Тебя короновали в Семи Башнях тогда же, когда мы обменялись кольцами.
Невольно он двинул левой рукой; указательный палец охватывал гладкий золотой ободок. Она глянула на свою руку, на кольцо, которое - она знала - там было. Найнив сжала ладонь другой рукой, но что она хотела: спрятать его и забыть о нем или же удержать, - не сказала бы.
- Теперь ты вспомнила? - продолжил Лан. Он протянул руку, словно собираясь погладить ее по щеке; и она отступила еще на шесть шагов. Он вздохнул.
- Как хочешь, любовь моя. У нас трое детей, хотя лишь одного можно, строго говоря, назвать ребенком. Марик тебе почти по плечо и никак не может решить, что ему больше нравится - лошади или книги. Элнора начала уже упражняться, как кружить мальчикам головы, если только не докучает Шарине с расспросами, когда ей по летам будет отправиться в Белую Башню.
- Элнора - так звали мою мать, - тихо сказала она.
- Так ты и сказала, когда выбрала это имя, Найнив…
- Нет. Меня на этот раз ни во что не втянут. Не во что. Нет! - Позади него, среди деревьев у луга, она увидела серебряную арку. Раньше ее заслоняли деревья. Путь обратно появится, но лишь единожды. Она повернулась к арке. - Мне нужно идти.
Он поймал ее за руку, и ноги ее будто обернулись каменными столбами; она не могла заставить себя двинуться с места.
- Не знаю, что тебя гнетет, жена, но, что бы это ни было, скажи - и я со всем разберусь. Да, знаю, я - не самый лучший из мужей. Когда я встретил тебя, я был весь из твердых граней, но ты кое-какие из них сгладила.
- Ты - самый-самый лучший из мужей, - пробормотала она. К своему ужасу, она обнаружила, что вспоминает его как своего мужа, вспоминает смех и слезы, ожесточенные ссоры и нежные примирения. Воспоминания были смутными, но она чувствовала, как они крепчают, теплеют. - Я не могу.
Арка стояла там, всего в нескольких шагах. Путь обратно появится, но лишь единожды. Будь стойкой.
- Я не понимаю, что происходит, Найнив, но у меня такое ощущение, что я тебя теряю. Такого я не перенесу. - Он погрузил руку ей в волосы; закрыв глаза, она прижалась щекой к его пальцам. - Останься со мной навсегда.
- Я хочу остаться, - тихо произнесла она. - Я хочу остаться с тобой. - Когда она открыла глаза, арка исчезла… Появится, но лишь единожды… - Нет! Нет!
Лан повернул ее лицом к себе:
- Что тревожит тебя? Если я могу помочь, ты должна мне рассказать.
- Это не по-настоящему.
- Не по-настоящему? До того как встретить тебя, я считал, что все, кроме моего меча, - не настоящее. Оглянись вокруг, Найнив. Это все - по-настоящему, все - реальность. Что бы ты ни захотела по-настоящему, мы можем вместе сделать это реальным, ты и я.
Изумленная, она и вправду оглянулась. Луг по-прежнему был здесь. По-прежнему над Тысячью Озер стояли Семь Башен. Арка исчезла, но ничто больше не изменилось. Я могла бы остаться тут. С Ланом. Ничего не изменилось. Мысли свернули в сторону. Ничего не изменилось. Эгвейн одна в Белой Башне. Ранд будет направлять Силу и сойдет с ума. А Мэт и Перрин? Могут они собрать вновь обрывки своих жизней? И Морейн, которая в клочья разорвала всю нашу жизнь, жизнь каждого из нас, по-прежнему с нее как с гуся вода?
- Мне нужно вернуться, - прошептала она. Не в силах вынести боль, отразившуюся у него на лице, она вырвалась. В отчаянии она сформировала в разуме цветочный бутон, белый бутон на кусте терновника. Она сделала колючки острыми и жестокими, желая, чтобы они могли вонзиться в тело, чувствуя себя так, будто сама уже повисла на терновых ветках. На грани слышимости кружил голос Шириам Седай, он твердил, что опасно пытаться направлять Силу. Бутон раскрылся, и саидар наполнила ее светом.
- Найнив, скажи мне, в чем дело?
Голос скользнул по ее сосредоточенности; она запретила себе услышать его. Все равно должен быть путь обратно. Глядя на место, где стояла серебряная арка, она старалась отыскать какие-либо ее следы. Ничего.
- Найнив…
Она пыталась мысленно нарисовать картину арки, вылепляя ее, придавая форму до последней детали, изгиб мерцающего металла наполнился свечением как будто от белоснежного огня. Арка будто рябила там, перед нею, где и была раньше, между нею и деревьями, потом исчезла, потом опять появилась.
- … я люблю тебя…
Она зачерпнула из саидар, припав к потоку Единой Силы, пока ей не стало казаться, что вот-вот взорвется. Излучение наполнило ее, сияя вокруг нее, больно ударяя по глазам. Жар будто поглотил ее. Огонь и боль словно заполнили ее всю; кости немилосердно жгло; череп будто превратился в ревущую топку.
- … всем своим сердцем!
Она бегом рванулась в серебряный изгиб, не позволив себе оглянуться. Раньше Найнив была уверена: самое мучительное и горькое, что она слышала когда-либо, был крик о помощи Марин ал'Вир, когда Найнив покинула ее, но тот вопль был сладостной песней по сравнению с преследующим ее страдальческим голосом Лана:
- Найнив, пожалуйста, не покидай меня!
Белое свечение поглотило ее.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

Нагая, Найнив вывалилась через арку и рухнула на колени, с дрожащими губами, содрогаясь от рыданий, и слезы струились у нее по щекам. Шириам опустилась подле нее на колени. Найнив сверкнула злыми глазами на рыжеволосую Айз Седай.
- Я ненавижу вас! - через ярость и горечь слез едва сумела она выговорить. - Я ненавижу всех Айз Седай!
Шириам едва заметно вздохнула, затем потянула глотающую слезы Найнив на ноги.
- Дитя мое, почти каждая проделавшая это женщина говорит во многом схожие слова. Немалое нужно мужество и силы, чтобы смело встретиться со своими страхами. Что это? - резко спросила она, поворачивая к себе ладони Найнив.
Руки Найнив пробила внезапная дрожь - от боли, которую до того она не чувствовала. Точно в центре каждой ладони, пронзив их насквозь, торчали длинные черные шипы. Шириам аккуратно выдернула колючки. При прикосновении Айз Седай Найнив ощутила холод Исцеления. После себя шипы оставили маленькие шрамики - на ладонях и на тыльных их сторонах.
Шириам нахмурилась:
- Никаких шрамов остаться не должно. И как ты умудрилась засадить две колючки, да еще так точно? Если ты запуталась в терновом кусте, то вся должна быть в царапинах и колючках.
- Должна бы, - горько согласилась Найнив. - Может, я решила, что уже заплатила достаточно.
- Всегда есть цена, - согласилась Айз Седай. - Теперь идем. Первую цену ты заплатила. Прими то, за что ты заплатила. Она легонько подтолкнула Найнив вперед.
До нее дошло вдруг, что в зале стало больше Айз Седай. Амерлин, в своем полосатом палантине, стояла тут, по обе стороны от нее выстроились сестры в шалях, цветов всех Айя, и все смотрели на Найнив. Припомнив наставления Шириам, Найнив неверной походкой прошла вперед и встала на колени перед Амерлин. Последний кубок держала она, и она медленно наклонила чашу над головой Найнив.
- Ты омыта от той, что была Найнив ал'Мира из Эмондова Луга. Ты омыта от всех уз, что связывали тебя с миром. Ты явилась к нам омытая, чистая сердцем и душой. Отныне ты - Найнив ал'Мира, Принятая в Белую Башню. - Передав чашу одной из сестер, Амерлин подняла Найнив на ноги. - Отныне судьба твоя - быть с нами.
В глазах Амерлин будто таилось темное свечение. Дрожь, охватившая Найнив, не имела ничего общего с тем, что она была нагой и мокрой.

ГЛАВА 24. Новые друзья и старые враги

Эгвейн шла за Принятой по коридорам Белой Башни. Стены, такие же белые, как и сама башня, были увешаны гобеленами и картинами; полы выложены узорчатыми плитками. Белое платье Принятой почти не отличалось от одежды Эгвейн, не считая семи узких цветных полос на манжетах и по подолу. Эгвейн хмурилась, глядя на это платье. Со вчерашнего дня платье Принятой носит Найнив и, похоже, никакой радости от этого не испытывает, как не радуется и отмечающему ее ступень золотому кольцу - змей, глотающий собственный хвост. В те немногие минуты, когда Эгвейн удавалось повидаться с Мудрой, глаза Найнив были будто подернуты тенью, как будто она увидела такое, чего всей душой желала бы не видеть никогда.
- Сюда, - указывая на дверь, коротко обронила Принятая. Звали ее Педра, и она была невысокой сухощавой женщиной, немногим старше Найнив и с всегдашней живостью в голосе. - Это время тебе отпущено потому, что сегодня - твой первый день, но я буду ждать тебя в судомойне, когда гонг ударит Разгар, и ни мигом позже.
Эгвейн присела в реверансе, затем показала язык удаляющейся спине Принятой. Лишь накануне вечером Шириам наконец-то вписала ее имя в книгу послушниц, но Эгвейн уже успела понять, что Педра ей не нравится. Девушка толкнула дверь и вошла.
Комната оказалась обыкновенной, маленькой, с белыми стенами, и на одной из двух жестких скамей сидела молодая женщина с золотисто-рыжеватыми волосами, рассыпавшимися по плечам. Пол был голым; послушниц не баловали комнатами с коврами. Эгвейн решила, что девушка примерно того же возраста, что и она сама, но из-за окружающей ее ауры достоинства и самообладания та казалась старше. На ней даже простое скромное платье послушницы выглядело чем-то большим. Оно было элегантным. Изящным.
- Меня зовут Илэйн, - сказала девушка и склонила голову набок, разглядывая Эгвейн. - А ты - Эгвейн. Из Эмондова Луга, в Двуречье. - Она произнесла это со значением, но сразу же продолжила: - Новую послушницу на несколько дней всегда определяют к той, которая пробыла уже здесь какое-то время, чтобы новенькой помогли разобраться, что к чему. Садись, пожалуйста.
Эгвейн уселась на вторую скамью, напротив Илэйн.
- Я думала, Айз Седай начнут меня учить, раз я наконец стала послушницей. Но Педра разбудила меня за добрых два часа до рассвета и заставила подметать коридоры. Она говорит, что после обеда я должна помочь мыть тарелки.
Илэйн скривилась:
- Ненавижу мыть посуду. Никогда не приходилось… ну неважно. А обучение еще будет. Каждый день, начиная с сегодняшнего, в этот час, вообще-то говоря, будут занятия. От завтрака до Разгара, потом от обеда до Тройки. Если ты обучаешься быстрее или медленнее, чем прочие, с тобой будут дополнительно заниматься также от ужина до Полноты, но обычно это время отводится для поденной работы. - В голубых глазах Илэйн появилась задумчивость. - Это у тебя с рождения, да? - Эгвейн кивнула. - Да, кажется, я это чувствую. У меня тоже с рождения. Не расстраивайся, если не определила. Ты еще научишься чувствовать способность к этому у других женщин. У меня-то есть преимущество - я росла рядом с Айз Седай.
Эгвейн захотелось порасспросить об этом. Интересно, кто растет рядом с Айз Седай? Но Илэйн продолжала:
- И не огорчайся, если получаться будет не сразу. Я про Единую Силу. Даже наипростейшая вещь требует сколько-то времени. Терпение - добродетель и одновременно качество, которому должно учиться. - Она сморщила носик. - Шириам Седай вечно так говорит и делает все от нее зависящее, чтобы мы это обязательно выучили. Попробуй только бежать, когда она говорит идти: и глазом моргнуть не успеешь - очутишься у нее в кабинете.
- У меня было уже несколько уроков, - сказала Эгвейн, стараясь говорить скромно. Она открыла себя саидар - этот этап теперь давался легче - и почувствовала, как тело пропитывает тепло. Она решила попробовать самое большее, что умела и знала, как делать. Она вытянула руку, и над пальцами возникла сияющая сфера, чистый свет. Сфера дрожала
- Эгвейн никак не удавалось удерживать ее устойчивой, - но она была.
Спокойным жестом Илэйн вытянула руку, и шар света появился над ее ладонью. Ее шар тоже мерцал.
Через миг вокруг Илэйн разлилось слабое свечение. Эгвейн удивленно раскрыла рот, и ее шар исчез. Илэйн неожиданно захихикала, и свет пропал - и сфера, и то окружавшее ее свечение.
- Ты увидела это вокруг меня? - возбужденно сказала она. - Вокруг тебя я видела. Шириам Седай говорила, что со временем и я увижу. Но это в первый раз! И у тебя тоже?
Эгвейн кивнула, засмеявшись вместе с девушкой.
- Ты мне нравишься, Илэйн. Думаю, мы подружимся.
- Я тоже так думаю, Эгвейн. Значит, ты - из Двуречья, из Эмондова Луга, так? А ты знаешь парня по имени Ранд ал'Тор?
- Я его знаю. - Вдруг Эгвейн вспомнила историю, которую рассказывал Ранд. историю, которой она не поверила, - о том, как он свалился со стены в сад и встретил… - Ты - Дочь-Наследница Андора, - выдохнула она.
- Да, - просто ответила Илэйн. - Если бы Шириам Седай услышала, что я об этом говорю, то не успела бы я и договорить, как она отвела бы меня к себе в кабинет.
- Все тут твердят о вызове в кабинет Шириам. Даже Принятые. Она так сурово и строго отчитывает? Мне она показалась очень доброй.
Илэйн замялась, но потом медленно, не глядя в глаза Эгвейн, сказала:
- На столе она держит ивовую розгу. Она говорит, что если ты не в состоянии следовать правилам по-культурному, то она научит тебя по-другому. Тут для послушниц так много правил, что волей-неволей какое-нибудь да нарушишь, - договорила она.
- Но это… это же ужас! Я не ребенок, да и ты тоже! И я не хочу, чтобы со мной обращались как с ребенком.
- Но мы - дети. Айз Седай, полноправные сестры, это - взрослые женщины. Принятые - молодые девушки, которые выросли настолько, чтобы им доверяли и не заглядывали то и дело им через плечо. А послушницы - дети, их нужно опекать, оберегать, за ними нужно ухаживать, вести по жизни и наказывать их, когда они делают что не следует. Вот так все объясняет Шириам Седай. Никто не будет наказывать тебя на уроке, пока ты не попытаешься сделать то, что тебе велели не делать. Иногда, правда, трудно удержаться; ты обнаружишь, что тебе хочется направлять, это будет для тебя все равно что дышать. Но если ты перебьешь слишком много тарелок из-за того, что замечтаешься за мойкой, если выкажешь неуважение или будешь невежлива с Принятой, или без разрешения покинешь Башню, или заговоришь с Айз Седай прежде, чем она заговорит с тобой, или… Единственное, что нужно делать, - стараться изо всех сил. Больше ничего делать нельзя.
- Похоже на то, будто они пытаются сделать так, чтобы нам захотелось уйти отсюда, - возразила Эгвейн.
- Нет, это не так, хотя, с другой стороны, все именно так и есть. Эгвейн, здесь в Башне всего сорок послушниц. Всего сорок, и не больше семи или восьми станут Принятыми. Как говорит Шириам Седай, этого недостаточно. Шириам Седай говорит, теперь недостаточно Айз Седай, чтобы делать то, что необходимо. Но Башня не… может… понижать свои стандарты. Айз Седай нельзя принимать в сестры женщину, если та не обладает способностями, силой и желанием. Они не станут вручать кольцо и шаль той, которая не может в должной степени направлять Силу, или той, которая поддастся угрозам и запугиванию, или той, которая повернет, когда дорога окажется тяжкой. Обучение и проверка помогут верно направлять, а что до силы и желания… Ну если ты захочешь уйти, они тебя отпустят. Но как только ты узнаешь достаточно, вряд ли ты захочешь умереть от неведения.
- Да, наверное, - медленно сказала Эгвейн. - Шириам кое-что из этого нам говорила. Я никогда, правда, не думала, что здесь так мало Айз Седай.
- У Шириам есть теория. Она говорит, что мы подвергли выбраковке род человеческий. Знаешь, что такое выбраковка? Отделяешь от стада тех животных, которые обладают свойствами, что тебе не нравятся. - Эгвейн нетерпеливо закивала; расти среди овец и не знать, как отбраковывают отару! - Шириам Седай говорит, что Красные Айя охотятся на мужчин, способных направлять, три тысячи лет и таким образом мы вытравили из всех нас способность направлять. На твоем месте я не стала бы говорить такое, если рядом есть Красные. На эту тему у них с Шириам Седай не один спор до крика был, а мы-то всего-навсего послушницы.
- Не буду.
Илэйн помолчала, потом сказала:
- С Рандом все хорошо?
Эгвейн почувствовала внезапный укол ревности - Илэйн была очень хорошенькой, - но еще сильнее укусил страх. Она пробежала мысленно по той малости, что знала о единственной встрече Ранда с Дочерью-Наследницей, убеждая себя: Илэйн никак не может знать, что Ранд способен направлять.
- Эгвейн?
- С ним все хорошо, как только может быть. - Надеюсь на это, шерстеголовый балбес. - Когда я его видела в последний раз, он скакал вместе с шайнарскими солдатами.
- С шайнарцами! Мне он сказал, что он пастух. - Илэйн покачала головой. - Я ловлю себя на том, что вспоминаю о нем в очень странные моменты. Элайда считает, что он в каком-то отношении очень важен. Впрямую она такого не заявляла и ничего точно не знает, но она приказала отыскать его и пришла в ярость, когда узнала, что он покинул Кэймлин.
- Элайда?
- Элайда Седай. Советница моей матери. Она из Красной Айя, но, несмотря на это, матери она, по-видимому, нравится.
У Эгвейн пересохло во рту. Из Красной Айя и интересуется Рандом.
- Я… я не знаю, где он сейчас. Он уехал из Шайнара, по-моему, возвращаться не собирался.
Илэйн посмотрела на нее безразличным взглядом.
- Эгвейн, я не стала бы говорить Элайде, где его искать, даже если бы и знала. Насколько мне известно, ничего плохого он не сделал, а она, боюсь, хочет каким-то образом его использовать. Так или иначе, я все равно не видела ее со дня приезда сюда, а по дороге за нами по пятам шныряли Белоплащники. Они до сих пор стоят лагерем на склоне Драконовой Горы. - Внезапно она вскочила со скамьи: - Давай поговорим о чем-нибудь повеселее. Здесь есть еще две девушки, которые знают Ранда, и с одной из них я бы хотела тебя познакомить.
Она взяла Эгвейн за руку и потащила из комнаты.
- Две девушки? Похоже, Ранду повстречалась уйма девушек.
- М-м? - Ведя Эгвейн по коридору, Илэйн посматривала изучающе на нее. - Да. Ну вот. Одна - лентяйка по имени Эльз Гринвелл. Вряд ли, по-моему, она долго тут пробудет. От работы по хозяйству она отлынивает и всегда тайком подглядывает, как Стражи с мечами тренируются. Она говорит, будто Ранд приходил на ферму ее отца со своим другом Мэтом. Видно, они-то и заронили в ее головку мысли о мире за околицей ближайшей деревни, и она сбежала из дому, чтобы быть Айз Седай.
- Мужчины, - проворчала Эгвейн. - Как-то я потанцевала с симпатичным пареньком танец другой, так Ранд слонялся вокруг, как побитая собака, но он… - Она оборвала себя. когда в коридор впереди них шагнул мужчина. Рядом с нею замерла на месте и Илэйн, крепче сжав пальцы в руке Эгвейн.
Оставляя в стороне неожиданность появления, ничего тревожащего в облике мужчины не было. Высокий и красивый, среднего возраста, если не моложе, с длинными и темными вьющимися волосами; но в глазах его таилась печаль, и он едва заметно сутулился. Он не сделал и шага к Эгвейн и Илэйн. просто стоял и глядел на девушек, пока у плеча его не выросла одна из Принятых.
- Вам не следует здесь находиться, - сказала она ему совсем незло.
- Я хочу погулять. - Голос его был глубоким и печальным, как и глаза.
- Вы можете выйти погулять в сад, это вам разрешено. Солнечный свет будет вам полезен. Мужчина горько рассмеялся:
- И за каждым моим шагом надзирают парочка-тройка из ваших? Вы просто боитесь, что я найду нож. - Увидев взгляд Принятой, он вновь рассмеялся: - Для себя, женщина. Для себя. Веди меня в ваш сад, к вашим недреманным очам.
Принятая легко коснулась его руки и повела его прочь.
- Логайн, - произнесла Илэйн, когда он исчез из виду.
- Лжедракон!
- Он укрощен, Эгвейн. Теперь он не более опасен, чем любой другой мужчина. Но я помню, я видела, нужно было шесть Айз Седай, чтобы удержать его, не дать воспользоваться Силой и уничтожить всех нас.
Она вздрогнула. Эгвейн тоже. Вот, значит, что Красные Айя сделали бы с Рандом.
- А это обязательно - укрощать? - спросила она. Илэйн уставилась на нее, раскрыв рот, и Эгвейн поспешила добавить: - Просто я подумала, вдруг Айз Седай найдут другой способ, как с ними справляться. Анайя и Морейн, они обе говорили, что величайшие деяния Эпохи Легенд свершены совместной работой с Силой и мужчин, и женщин. Я просто подумала, что они могли попробовать найти какой-то способ.
- Ладно, только бы эти твои мысли вслух не услышала какая-нибудь из Красных сестер. Эгвейн, они пытались. Все три тысячи лет, с тех пор как построена Белая Башня, они пытались. Они отказались от поисков потому, что стало нечего искать. Идем. Я хочу, чтобы ты познакомилась с Мин. Хвала Свету, она не в том саду, куда пошел Логайн.
Имя прозвучало для Эгвейн смутно знакомо, и, увидев молодую женщину, она поняла почему. В саду протекал узкий ручей, с невысоким каменным мостом над ним, и на парапете этого моста сидела, скрестив ноги. Мин. На ней были мужские обуженные штаны и мешковатая рубашка, а с коротко подрезанными волосами она вполне могла сойти за парня, хотя и на редкость хорошенького. Через парапет рядом перекинута серая куртка.
- Я тебя знаю, - сказала Эгвейн. - Ты работала в байрлонской гостинице.
Легкий ветерок рябил воду под мостом, в деревьях в саду щебетали серокрылки.
Мин улыбнулась:
- А ты - одна из тех, за кем явились Друзья Темного, которые спалили нашу гостиницу. Нет, не волнуйся. Посланец, приехавший за мной, привез золота в достатке, чтобы мастер Фитч отстроил гостиницу заново, и даже вдвое больше. Доброе утро, Илэйн! Не надрываешься на своих занятиях? Или над кастрюлями? - Сказано было добродушным тоном, как подначка между друзьями, что и доказала ответная ухмылка Илэйн.
- Вижу, Шириам пока не удалось обрядить тебя в платье. Мин озорно рассмеялась:
- Я-то не послушница. - Она произнесла писклявым голосом: - "Да, Айз Седай. Нет, Айз Седай. Могу ли я еще раз подмести пол, Айз Седай? " Я одеваюсь так, - девушка вновь заговорила обычным своим низким голосом, - как хочется мне. - Она повернулась к Эгвейн: - Как поживает Ранд?, Эгвейн поджала губы. Ему бы в самый раз бараньи рога, как у троллока, подумала он гневно.
- Мне было очень жаль, что ваша гостиница сгорела, и я рада, что мастер Фитч сумел ее отстроить. А почему ты приехала в Тар Валон? Ясно же, что ты и не думаешь быть Айз Седай.
Мин дугой выгнула бровь - как была убеждена Эгвейн, это изображало веселье.
- Он ей нравится, - объяснила Илэйн.
- Я знаю. - Мин глянула на Эгвейн, и на миг Эгвейн показалось, что она заметила в этом взоре печаль - или сожаление? - Я здесь, - осторожно выбирая слова, сказала Мин, - потому что за мной послали, и мне предоставили выбор: ехать верхом самой или быть привезенной в мешке связанной.
- Вечно ты преувеличиваешь. - заметила Илэйн. - Шириам Седай видела письмо, и она говорит, в послании была просьба. Мин видит нечто, Эгвейн. Потому она и здесь, чтобы Айз Седай могли изучить, как она это делает. Это не Сила.
- Как же, просьба, - фыркнула Мин. - Когда тебя приглашает Айз Седай, это смахивает на приказ королевы, к которому прилагается сотня солдат, чтобы он выглядел убедительнее.
- Все что-то видят, - сказала Эгвейн. Илэйн замотала головой:
- Не как Мин. Она видит… ауры… вокруг людей. И образы.
- Не всегда, - вставила Мин. - И не вокруг каждого.
- И она может по ним что-то растолковать о тебе, хотя и не уверена, что она всегда говорит правду. Она говорила, что мне придется делить своего мужа с двумя другими женщинами, а с таким я не смирюсь никогда. Она же просто смеется и говорит, что понятия не имеет и о том, как все происходит. Но она сказала, что я буду королевой, еще не зная. кто я такая; она сказала, что видела корону, и это была Корона Роз Андора.
У Эгвейн с языка сорвался вопрос:
- Что ты видишь, глядя на меня? Мин взглянула на нее:
- Белое пламя, и… Ох, да много всего разного. Я не знаю, что это все значит.
- Вот такого она много говорит, - сухо заметила Илэйн. - Посмотрев на меня, она сказала, что увидела отрубленную руку. Говорит, не мою. И об этом, утверждает, ничего растолковать не может, не знает, что она значит.
- Потому что не знаю, - сказала Мин. - Я не понимаю, что значит хотя бы половина всего этого.
Скрип сапог на дорожке заставил девушек обернуться, и они увидели двух юношей - блестящие от пота торсы, через локоть переброшены куртки и рубашки, в руках - мечи в ножнах. Эгвейн поймала себя на том, что во все глаза глядит на самого красивого мужчину, которого она в жизни видела. Высокий, стройный, но мускулистый, он вышагивал с кошачьей грацией. Вдруг до нее дошло, что он склонился над ее рукой
- она даже не почувствовала, как он взял ее ладонь своей рукой, - и пошарила в памяти в поисках услышанного раньше имени.
- Галад, - пробормотала она. Его темные глаза смотрели на нее в упор. Юноша был старше нее. Старше Ранда. При мысли о Ранде она вздрогнула и очнулась.
- А я - Гавин, - ухмылялся второй юноша. - По-моему, в первый раз вы не расслышали.
Мин тоже широко улыбалась, и одна Илэйн глядела хмуро.
Эгвейн внезапно вспомнила про свою руку, которую все еще держал Галад. и высвободила ее.
- Если позволят ваши обязанности, - сказал Галад, - я был бы рад снова увидеть вас, Эгвейн. Мы могли бы погулять, или, если вы получите разрешение оставить Башню, мы могли бы выбраться за город на пикник.
- Это… это было бы славно. - Она стеснялась остальных, стоящих рядом. Мин и Гавин по-прежнему ухмылялись, будто эта сцена их немало забавляла, Илэйн смотрела мрачнее тучи. Эгвейн попыталась успокоить себя, думая о Ранде. Он такой… красивый. Она вздрогнула, испугавшись, что невзначай сказала это вслух.
- Тогда до встречи. - Наконец оторвав свой взгляд от глаз Эгвейн, он поклонился Илэйн. - Сестра. - Гибкий словно клинок, он зашагал через мост.
- Этот, - проворчала Мин, глядя ему вслед, - всегда будет делать то, что сочтет правильным. Невзирая на тех, кому от этого будет больно.
- Сестра? - сказала Эгвейн. Пасмурный вид Илэйн с уходом Галада смягчился лишь чуть. - Я думала, он твой… то есть по тому. как ты хмурилась… - Она решила, что Илэйн ревновала, и все еще не была уверена в обратном.
- Я ему не сестра, - твердо заявила Илэйн. - Отказываюсь быть.
- Наш отец был его отцом, - сухо сказал Гавин. - Этого отрицать ты не можешь, если не хочешь только назвать мать лгуньей, а это, по-моему, потребует куда больше нахальства, чем у нас есть на двоих.
Впервые Эгвейн поняла, что у Гавина такие же рыжевато-золотистые волосы, что и у Илэйн, хотя сейчас потемневшие и слипшиеся от пота.
- Мин права, - сказала Илэйн. - У Галада нет ни капли человечности. Он ставит правоту выше милосердия, или жалости, или… Он человек не в большей степени, чем троллок.
На лице Гавина вновь расплылась ухмылка:
- Об этом ничего не знаю. Если судить по тому, как он тут на Эгвейн смотрел, то нет. - Он поймал на себе взгляд Эгвейн, потом сестры и поднял руки, словно парируя их взоры своим мечом в ножнах. - Кроме того, с мечом у него выходит лучше, чем у кого бы то ни было. Стражам нужно лишь раз что-то ему показать, и он уже выучил это. Меня они загоняли до смерти, с меня семь потов сошло, пока они научили меня половине того, что Галаду удается делать не напрягаясь.
- И быть ловким во владении мечом - достаточно? - фыркнула Илэйн. - Мужчины! Эгвейн, как ты могла догадаться, этот постыдно раздетый балбес - мой брат. Гавин, Эгвейн знает Ранда ал'Тора. Она из той же деревни.
- Вот как? Он и вправду родился в Двуречье, Эгвейн?
Эгвейн заставила себя спокойно кивнуть. Что он знает?
- Конечно. Я вместе с ним росла.
- Конечно, - медленно произнес Гавин. - Какой необычный человек. Пастух, как он сказал, но он выглядел и вел себя совсем не так, как виденные мною пастухи. Необычный. Я с разными людьми встречался, и они встречались с Рандом ал'Тором. Некоторые и имени его не знают, но по описанию точь-в-точь он, и Ранд переменил жизнь каждого. Старый фермер, который приехал в Кэймлин, чтобы просто посмотреть на Логайна, когда того провозили через город по пути сюда. Он, однако, остался и, когда вспыхнули беспорядки, поддержал мать. Из-за молодого парня, который отправился повидать мир, того парня, который заставил его задуматься, что в жизни есть что-то большее, чем ферма. Ранд ал'Тор. Можно подумать, будто он - та'верен. Элайда определенно им интересуется. Вот я и гадаю: изменит ли встреча с ним наши жизни в Узоре?
Эгвейн посмотрела на Илэйн и Мин. Она была уверена: у них нет ничего в подтверждение того, что Ранд и в самом деле та'верен. Раньше под таким углом она над этим не задумывалась; он был Рандом, и он страдал от того, что мог направлять… Но та'верен приводят в движение людей, хотят того они или нет.
- Вы мне в самом деле очень нравитесь, - внезапно сказала Эгвейн, жестом охватывая обеих девушек. - Я хочу быть вашей подругой.
- И я хочу быть твоей подругой, - сказала Илэйн. Эгвейн порывисто обняла ее, а потом Мин спрыгнулас парапета, и они втроем стояли на мосту, обнявшисьвместе.
- Мы втроем связаны, - сказала Мин, - и мы не позволим никакому мужчине сюда вмешаться. Даже ему.
- Не соблаговолит ли одна из вас сказать мне, что все это означает? - вежливо осведомился Гавин.
- Ты не поймешь, - сказала ему сестра, и все три девушки, будто им смешинки в горло попали, захихикали. Гавин поскреб шевелюру, потом покачал головой:
- Ладно, если дело касается Ранда ал'Тора, то уверен, вы не хотите, чтобы услышала Элайда. С тех пор как мы приехали сюда, она трижды вытрясала из меня душу не хуже Белоплащника Вопрошающего. Не думаю, что она намерена ему… - Он вздрогнул; сад пересекала женщина, женщина в шали с красной бахромой. - "Назови Темного, - процитировал он, - и он тут как тут". Мне вовсе не требуется еще одно поучение на тему, что я должен носить рубашку, когда выхожу с учебного двора. Всего вам доброго. Взойдя на мост, Элайда бросила взгляд в спину уходящему Гавину. Как подумалось Эгвейн, она была скорее привлекательной женщиной, чем красивой, но это лицо без возраста отличало ее так же несомненно, как и шаль; только новоиспеченные сестры подчеркивали свою принадлежность к Айз Седай ношением шали, остальным она не была нужна. Когда взгляд Элайды скользнул, задержавшись на мгновение, по Эгвейн, девушка вдруг увидела безжалостность в Айз Седай. Она всегда считала Морейн сильной и твердой, сталью под шелком, но Элайда обходилась вовсе без шелка.
- Элайда, - сказала Илэйн, - это - Эгвейн. Она тоже родилась с зерном этого дара. И у нее уже было несколько уроков, поэтому она продвинулась так же далеко, как и я. Элайда?
Лицо Айз Седай было бесстрастным и ничего не выражающим.
- В Кэймлине, дитя мое, я - советница королевы, твоей матери, но тут - Белая Башня, а ты - послушница. - Мин сделала движение, собираясь уйти, но Элайда пригвоздила ее к месту резким: - Останься, девочка. Я хочу с тобой поговорить.
- Я знала тебя всю свою жизнь, Элайда, - не веря, произнесла Илэйн. - На твоих глазах я росла, зимой ты заставляла цвести сады, где бы я могла играть.
- Дитя мое, там ты была Дочерью-Наследницей. Здесь ты послушница. Ты должна это запомнить и уразуметь. Придет день, и ты станешь великой, но ты должна помнить!
- Да, Айз Седай.
Эгвейн была поражена. Если б ее кто так отчитал перед другими, так унизил, она бы была взбешена.
- Теперь ступайте, обе. - Начал мерно бить гонг, глубоко и звонко, и Элайда склонила голову набок. Солнце стояло на полпути к зениту. - Разгар, - сказала Элайда. - Вы должны поторопиться, если не хотите другого выговора. Да. Илэйн! После того как исполнишь порученную тебе работу, зайди к Наставнице послушниц в кабинет. Послушницы не заговаривают с Айз Седай, пока их не спросят. Бегите, обе. Вы опоздаете. Бегите!
И они побежали, подхватив подолы. Эгвейн глянула на Илэйн. На щеках у той горели два алых пятна, а в глазах сверкала решимость.
- Я буду Айз Седай, - тихо произнесла Илэйн, но прозвучали эти слова обещанием или, скорее, клятвой.
Позади себя Эгвейн услышала, как заговорила Айз Седай:
- Мне дали понять, девочка, что сюда тебя вызвала Морейн Седай.
Эгвейн хотелось остаться и послушать, не начнет ли Элайда расспрашивать о Ранде, но по Белой Башне звенел Разгар, и ее ждала работа. Она и бежала, как ей было приказано.
- Я буду Айз Седай, - прорычала она. Илэйн блеснула быстрой понимающей улыбкой, и девушки припустили быстрее.
В конце концов с моста Мин ушла, но рубашка ее прилипла к телу. Она взмокла не от жаркого солнца, а от того допроса, который ей учинила Элайда. Девушка поглядывала через плечо
- не идет ли следом Айз Седай, но Элайды видно не было.
Откуда Элайда пронюхала, что ее вызвала Морейн? Мин была убеждена, что этот секрет известен только ей, Морейн и Шириам. И все эти расспросы о Ранде. Не так- то легко оказалось сохранить спокойным лицо и твердый честный взгляд, заявив в лицо Айз Седай, что никогда она не слыхала о таком и ничего о нем не знает. Ей-то что от него нужно Свет, а что Морейн от него нужно Кто он такой? Свет, не хочу я влюбиться в человека, которого всего раз встречала, мало того, в мальчишку с фермы.
- Морейн, ослепи тебя Свет, - пробормотала Мин, - ради чего бы ты ни привезла меня сюда, вылезай из норы, где ты там прячешься, и скажи мне, скажи, чтобы я смогла наконец уйти отсюда!
Единственным ответом ей стали нежные трели серокрылок. С недовольной миной девушка отправилась на поиски укромного уголка, где бы можно было остыть и успокоиться.

ГЛАВА 25. Кайриэн

город Кайриэн раскинулся на холмах вдоль реки Алгуэнья, и взору Ранда он открылся с севера, освещенный полуденным солнцем. Элрикейн Таволин со своими пятьюдесятью солдатами кайриэнцами по-прежнему смахивали на конвой - это стало еще заметнее после того, как отряд миновал мост через Гаэлин. Чем дальше к югу они скакали, тем более скованными и холодными становились кайриэнцы. Лойал и Хурин словно не замечали этого, и он тоже старался не обращать на эскорт внимания. Ранд рассматривал город, не уступавший размерами тем, которые он повидал. Круглобокие корабли и широкие баржи теснились на реке, вдоль дальнего берега расползлись высокие амбары, но сам Кайриэн, обнесенный высокими серыми стенами, казалось, был распланирован по строгой, четкой решетке. Сами стены образовывали точный квадрат, одной стороной опирающийся на реку. Внутри стен, подчиняясь единому шаблону, высились башни, возносясь вверх в двадцать раз выше стены, но даже с холмов Ранд разглядел, что каждую башню венчает как будто венец обломанных неровных зубцов.
Вне городских стен, охватывая их от берега до берега, лежали улицы, пересекающиеся под всякими углами и кишащие людьми, напоминали они то ли муравейник, то ли громадный садок для кроликов. От Хурина Ранд уже знал, как он называется, - Слобода; когда-то у каждых городских ворот стояла деревенька с рынком, но за годы они срослись в одну, растянувшись во все стороны мешаниной улиц и переулков.
Когда Ранд и все остальные въехали на эти грязные, замусоренные улицы, Таволин отрядил нескольких солдат окриками и угрозами расчищать путь сквозь людское скопище и топтать лошадьми всякого, кто не уберется с дороги по-быстрому. Народ расступался, окинув солдат всего лишь одним взглядом, будто такое было каждодневным явлением. Ранд поймал себя на том, что улыбается.
Одежды слободских были в большинстве своем поношенными, совсем не новыми, но в большинстве своем радовали глаз разноцветьем. Здесь кипела хриплая и пронзительная суматоха жизни. Разносчики нахваливали свои товары, лавочники зазывали прохожих взглянуть на свои, выложенные на лотках перед лавками. Цирюльники, торговцы фруктами, точильщики, мужчины и женщины, предлагающие дюжину услуг и сотню всякой всячины для торговли, бродили в толпах. Не из одного строения пробивалась через гомон музыка; поначалу Ранд принял их за постоялые дворы, но вывески на фасадах изображали людей, играющих на флейтах и арфах, кувыркающихся или жонглирующих, и к тому же в этих громадных зданиях не было окон. Судя по всему, большая часть зданий в Слободе были деревянными, хотя и весьма внушительными, и многие выглядели новыми, пусть и сколоченными на скорую руку. Изумленный взор Ранда привлекли несколько - высотой в семь этажей и более; они слегка покачивались, но люди сновали туда и обратно, словно не замечая угрожающего покачивания.
- Чернь всякая, - пробормотал Таволин, от отвращения глядя только перед собой. - Только взгляните на них, испорченных чужеземными обычаями. Им тут не место.
- А где им место? - спросил Ранд. Кайриэнский офицер сверкнул на него глазами и пришпорил коня, устремившись вперед и охаживая толпу арапником.
Хурин тронул Ранда за локоть.
- Это из-за Айильской Войны, Лорд Ранд. - Он оглянулся, нет ли рядом кого из солдат, не услышат ли они ненароком. - Многие фермеры побоялись возвращаться на свои земли у Хребта Мира, и все пришли сюда, поближе к столице. Вот почему у Галдриана на реке полным-полно барж с хлебом из Андора и Тира. С ферм на востоке зерна нет, потому что на востоке нет ферм. Правда, кайриэнцу лучше всего об этом не напоминать, милорд. Они-то делают вид, что войны и не было или что, на худой конец, они ее выиграли.
Как ни свистел арапник Таволина, солдатам пришлось остановиться и пропустить странную процессию. Полдюжины мужчин, танцующих и лупящих в барабаны, торили путь веренице огромных кукол, в полтора раза выше людей, что приводили их в движение длинными шестами. Толпе кланялись гигантские коронованные фигуры мужчин и женщин в длинных изукрашенных одеяниях, окруженные всяческими фантастическими тварями. Лев с крыльями. Шагающий на задних ногах козел с двумя головами, причем обе - огнедышащие, судя по болтающимся в обоих ртах длинным темно-красным лентам. Нечто, наполовину выглядевшее кошкой, полуорел, и еще одно страшилище, с медвежьей головой на человеческом торсе, которое Ранд счел троллоком. Проходящих скоморохов толпа приветствовала криками и смехом.
- Человек, соорудивший эту куклу, никогда троллока не видывал, - проворчал Хурин. - Голова чересчур велика, и сам он чересчур тощ. Да все равно, милорд, они, похоже, в них верят не больше, чем в существование тех вот тварей. Единственные чудовища, в которых верит этот слободской люд,
- айилы.
- У них какой-то праздник? - спросил Ранд. Других признаков праздника, кроме процессии, он не видел, но ему подумалось, что для нее должна быть какая-никакая причина. Таволин приказал солдатам двигаться дальше.
- Не больший, чем в любой другой день, Ранд, - сказал Лойал. Шагая рядом со своей крупной лошадью, к седлу которой был притянут ремнями запеленутый в одеяло ларец, огир привлекал к себе не меньше взглядов, чем те куклы. Кое-кто даже хлопал в ладоши и смеялся, так приветствовали и кукловодов. - Боюсь, Галдриан удерживает этих людей в спокойствии, лишь развлекая их. Менестрелям и музыкантам он выдает Королевский Дар, вознаграждение серебром, а они выступают здесь, в Слободе, и еще он каждый день ниже по реке устраивает скачки. И многими вечерами - фейерверки. - В голосе огир послышалось отвращение. - Старейшина Хаман говорит, что Галдриан - само бесчестье. - Он заморгал, сообразив, что сорвалось с языка, и торопливо заозирался, не услышали ли солдаты. Похоже, те не услышали.
- Фейерверки, - кивая, промолвил Хурин. - Как я слышал. Иллюминаторы тут выстроили свой квартал, такой же как в Танчико. Когда я был здесь раньше, мне как- то недосуг было на фейерверки любоваться.
Ранд покачал головой. Ему не доводилось видеть фейерверков настолько сложных, чтобы они требовали даже одного Иллюминатора. Ранд лишь слышал, что те выезжают из Танчико только для того, чтобы устраивать показы для правителей. В странное, однако, место он попал.
У высокой прямоугольной арки городских ворот Таволин отдал приказ остановиться и спешился возле приземистого каменного строения уже за стенами. Вместо окон тут были прорезаны бойницы, а тяжелая дверь окована железом.
- Минуту, милорд Ранд, - сказал офицер. Бросив поводья одному из солдат, он скрылся внутри.
Настороженно глянув на солдат - те сидели на лошадях неподвижно, двумя длинными цепочками, - Ранд гадал, что станут делать солдаты, если они с Лойалом и Хурином вздумают уехать сейчас, - он воспользовался случаем рассмотреть открывшийся перед ним город.
Собственно Кайриэн разительно отличался от хаотичной, суматошной Слободы. Мощеные широкие улицы, такие, что людей на них казалось меньше, чем их было на самом деле, пересекались под прямыми углами. Как и в Тремонсине, холмы были спрямлены и разделены на террасы, и все - по прямым линиям. С неспешностью двигались закрытые портшезы, на некоторых трепетали маленькие вымпелы со знаками Домов, и медленно катили по улицам экипажи. Молча шли люди в темных одеждах, ярких цветов не было, если не считать попадающиеся тут и там разрезы и нашивки на груди куртки или платья. Чем больше нашивок, тем с большей гордостью вышагивал их носитель, но никто не смеялся, даже не улыбался. Здания на террасах все сплошь из камня, в их декоре доминировали прямые линии и острые углы. На улицах не было ни лоточников, ни торговцев, и даже лавки казались какими- то придавленными, снаружи - никаких выставленных товаров, а вывески - совсем маленькие.
Теперь Ранд разглядел яснее те высокие башни. Их окружали подмостки на столбах, и по лесам карабкались рабочие, укладывая новые камни, вытягивая башни все выше.
- Поднебесные Башни Кайриэна, - с грустью тихо произнес Лойал. - Да-а, когда-то они были настолько высоки, что оправдывали это название. Когда айилы взяли Кайриэн - как раз в то время, когда ты родился, - башни сгорели, потрескались, обрушились. Среди каменщиков я огир не вижу. Здесь огир не понравилось бы работать - кайриэнцы требуют то, что хотят, украшений им не нужно, - но когда я был тут раньше, огир здесь были.
Вышел Таволин, следом - еще один офицер и два писаря, один тащил с собой большую, в деревянном переплете, канцелярскую книгу, второй нес поднос с письменными принадлежностями. Темя второго офицера было выбрито так же, как и голова Таволина, хотя наступающая лысина, по-видимому, оттяпала волос больше, чем бритва. Оба офицера посмотрели на Ранда, потом на скрытый полосатым одеялом Лойала ларец, и опять на Ранда. Что под одеялом, никто не спросил. Таволин по пути из Тремонсин частенько поглядывал на непонятный груз, но и тогда не спрашивал об этом. Лысеющий мужчина посмотрел на меч Ранда и пожевал губами.
Таволин сказал, что второго офицера зовут Асан Сан-дайр, и громко объявил:
- Лорд Ранд из Дома ал'Тор, из Андора, и его слуга, прозываемый Хурин, вместе с Лойалом, огир из Стеддинга Шангтай.
Писарь открыл гроссбух, держа двумя руками, и Сандайр округлым почерком вписал туда названные имена.
- Завтра в этот же час, милорд, вам нужно вернуться в эту караулку, - сказал Сандайр, оставив второму писарю посыпать лист песком, - и назвать гостиницу, где вы остановились.
Ранд глянул на степенные улицы Кайриэна, потом - на полную жизни Слободу.
- Можете мне посоветовать приличную гостиницу вон там? - Юноша кивнул на Слободу.
Хурин издал отчаянное "тс-с-с" и нагнулся ближе.
- Это было бы вам не приличествующе. Лорд Ранд, - прошептал он. - Если вы, лорд и все такое, остановитесь в Слободе, они точно решат, что у вас что-то на уме.
Ранд понял, что нюхач прав. Услышав такой вопрос, Сандайр отвалил челюсть, а Таволин вздернул вверх брови, и оба офицера неотрывно смотрели на юношу. Ему хотелось заявить им, что он не играет в их Великую Игру, но вместо этого сказал:
- Мы будем жить в городе. Теперь мы можем идти?
- Разумеется, милорд Ранд. - Сандайр отвесил по-он. - Но… э-э… гостиница?
- Когда мы найдем гостиницу, я дам вам знать. - Ранд повернул Рыжего, потом помедлил. В кармане зашуршала записка Селин. - Мне нужно найти одну молодую женщину из Кайриэна. Леди Селин. Она моих лет и красивая. Я не знаю, из какого она Дома.
Сандайр и Таволин переглянулись, затем Сандайр сказал:
- Я наведу справки, милорд. Наверное, когда вы завтра вернетесь, я буду в состоянии что-нибудь сообщить.
Ранд кивнул и поехал впереди Лойала и Хурина в город. Внимания их троица привлекала мало, хотя всадников на улицах было немного. Даже на Лойала почти не смотрели. Казалось, будто люди нарочно показывают, что их занимают только собственные дела.
- Они могут неправильно понять то, что я спрашивал о Селин?
- спросил Ранд у Хурина.
- Кто скажет, что на уме у кайриэнца, Лорд Ранд? Они, видно, считают, что все на свете связано с Даэсс Дей'мар. Ранд пожал плечами. У него было такое ощущение, будто люди смотрят на него. Он дождаться не мог момента, когда наденет вновь добротную простую куртку и покончит с этой глупостью

Предыдущая страница 19 Следующая страница


Великая охота 20

- прикидываться тем, кем он вовсе не является.
В городе Хурин знал несколько гостиниц, хотя в прошлый приезд в Кайриэн он большую часть времени провел в Слободе. Нюхач привел спутников к гостинице под названием "Защитник Драконовой Стены". На вывеске красовался мужчина в короне, поставивший ногу на грудь другому мужчине и приставивший меч к его горлу. У распростертого на спине человека были рыжие волосы.
Поводья лошадей принял конюх, который, думая, что за ним не смотрят, бросал быстрые взгляды на Ранда и Лойала. Ранд заставлял себя унять разгулявшееся воображение; не каждый же в этом городе играет в эту их Игру. А коли и так, сам он все равно в нее играть не станет.
Общая зала оказалась аккуратно прибранной, столы расставлены так же строго, что и распланирован сам город, и людей за ними сидело немного. Посетители глянули на вошедших и тут же вновь уткнулись в свое вино; у Ранда появилось чувство, что они все равно наблюдают и прислушиваются. Хотя день был погожим, в большом очаге горел маленький огонь.
Хозяин гостиницы - пухлый, елейного вида мужчина, поперек его темно-серой куртки проходил единственный зеленый разрез, - завидев новых гостей, вздрогнул, чему Ранд не удивился. Входя в дверь, Лойалу, несущему в руках под полосатым одеялом ларец, пришлось пригнуть голову, на Хурина были навьючены все их седельные сумки и узлы, а красная куртка самого Ранда ярким пятном выделялась на фоне унылых цветов одежд сидящих за столами. Содержатель ухватил взглядом Рандову куртку и его меч" и льстивая улыбка вернулась на его лицо. Он поклонился, угодливо потирая руки:
- Простите меня, милорд. Всего на мгновение я принял вас… Простите меня. Разум у меня уже не тот, что был. Вам нужны комнаты, милорд? - Он отвесил еще один поклон, не такой низкий, Лойалу. - Меня зовут Куале, милорд.
Он решил, что я - айил, сумрачно подумал Ранд. Ему уже хотелось уехать из Кайриэна. Но этот город - единственное место, где Ингтар может их отыскать. И Селин говорила, что будет ждать Ранда в Кайриэне.
Придется немного обождать, пока комнаты будут готовы", объяснял Куале, расточая улыбки и поминутно кланяясь, ведь необходимо разместить кровать для Лойала. Ранд хотел, чтобы они втроем вновь заняли одну комнату. Но под давлением шокированных взглядов хозяина и настойчивого шепота Хурина: "Лорд Ранд, мы должны показать этим кайриэнцам, что нам тоже, и не меньше, чем им, известно, что правильно и прилично", - он уступил, и они с Куале сошлись на двух: одна для самого Ранда, вторая - смежная, соединенная с первой дверью, для его спутников.
Комнаты во многом походили друг на друга, только в первой стояли две кровати, одна из них - под рост огир. а в комнате Ранда кровать была одна, и большая, как обе кровати из соседней комнаты вместе взятые, - с массивными квадратными столбиками, доходящими почти до потолка. Квадратными и массивными оказались и мягкое кресло с высокой спинкой, и умывальник, а стоящий у стены платяной шкаф был вырезан в тяжеловесном суровом стиле, отчего казалось, будто сей предмет обстановки готов в любой момент опрокинуться на постояльца. Пара окон, пообочь от кровати, выходили на улицу, что была Двумя этажами ниже. Едва содержатель гостиницы ушел. Ранд распахнул дверь и впустил Лойала и Хурина в свою комнату.
- Что-то тут у меня кошки на душе скребут. Жутко неуютно, - сказал он им. - Каждый смотрит на тебя так, словно думает, что ты что-то такое делаешь. Я схожу в Слободу, где-то на часок. Там хоть люди смеются. Кто из вас будет первым охранять Рог?
- Я останусь, - быстро сказал Лойал. - Я бы не прочь почитать немножко. Только потому, что я не заметил огир, еще не следует, что здесь нет каменщиков из Стеддинга Тсофу. Он неподалеку от города.
- А мне казалось, ты захочешь с ними встретиться.
- Э-э… нет. Ранд. В прошлый раз они и так много расспрашивали, почему я один в большом мире. Если до них дошли вести из Стеддинга Шангтай… Так что, по-моему, я лучше тут отдохну и почитаю.
Ранд покачал головой. Подчас он забывал, что Лойал, в сущности, убежал из дома, решив посмотреть на мир.
- А ты, Хурин? В Слободе музыка и люди смеются. Готов поспорить, там никто не играет в Даэсс ДеУмар.
- Лично я. Лорд Ранд, далеко не так в этом уверен. Все равно спасибо, что позвали. Но я не пойду. Там слишком много драк - и убийств тоже, да и запах там, в Слободе, если вы понимаете, что я хочу сказать. Нет навряд ли они решат докучать лорду, конечно; начни они задираться, солдаты быстро с ними разберутся. Но я, если вы не против, посидел бы в общей зале, пропустил кружечку-другую.
- Хурин, тебе незачем просить у меня разрешения что-нибудь делать. Тебе же это известно.
- Как скажете, милорд. - Нюхач изобразил нечто вроде слабого поклона.
Ранд тяжело вздохнул. Если они вскоре не уберутся из Кайриэна, Хурин, того и гляди, начнет раскланиваться и расшаркиваться. А увидев такую сцену, Мэт и Перрин никогда не дадут Ранду об этом забыть.
- Надеюсь, Ингтара ничто не задержит. Если в скором времени он не появится, мы сами доставим Рог в Фал Дара. - Он тронул записку Селин через ткань куртки. - Должны будем доставить… Лойал, я скоро вернусь, и вы сможете посмотреть на город.
- Я предпочел бы не рисковать, - заметил Лойал. Хурин проводил Ранда вниз по лестнице. Когда они оказались в общей зале, перед Рандом возник Куале, с поклоном протянув поднос. На подносе лежали три сложенных и скрепленных печатями пергамента. Ранд взял их - чего, видимо, и ожидал хозяин гостиницы. Пергамент был превосходного качества, мягкий и гладкий на ощупь. Дорогой.
- Что это такое? - спросил Ранд. Куале опять поклонился:
- Разумеется, приглашения, милорд. От трех особ из благородных Домов. - Вновь поклонившись, он удалился.
- Кто бы мог прислать мне приглашения? - Ранд вертел их в руках. Никто из сидящих не поднял на него взора, но у него было ощущение, что они в то же время наблюдают за ним. Печати ни о чем не сказали Ранду. Ни на одной не было полумесяца и звезд, которыми была запечатана записка Селин.
- Кто бы мог узнать, что я тут?
- К этому моменту. Лорд Ранд, - кто угодно, - тихо произнес Хурин. Похоже, он тоже чувствовал, что за ними наблюдают. - Стражники у ворот не станут держать рот на замке, сразу разболтают о чужеземном лорде, прибывшем в Кайриэн. Конюх, хозяин гостиницы… всякий выложит, что знает, там, где, как полагает, ему из такого рассказа будет наибольшая выгода, милорд.
Морщась, Ранд сделал два шага и швырнул приглашения в камин. Пергамент вспыхнул моментально.
- Я не играю в Даэсс Деймар - сказал он громко, чтобы услышали все. Но на него даже Куале не взглянул. - Мне дела нет до вашей Великой Игры. Здесь я просто жду друзей.
Хурин схватил Ранда за руку:
- Прошу, Лорд Ранд, - настойчиво шептал он, - пожалуйста, не делайте больше так.
- Ты что, и в самом деле считаешь, что я получу еще?
- Уверен. Свет, вы напомнили мне один случай, когда Тева совсем обезумел от осы, жужжащей в уши. Тогда он наподдал по ее гнезду. Скорей всего, вы убедили всех в этой зале, что вы замыслили что-то глубоко скрытое. Должно быть, вы участвуете в тайной части Игры, раз вы вообще отрицаете свое участие, - так они решат. В Кайриэне в нее играют все лорды и леди. - Нюхач посмотрел на приглашения, чернеющие и сворачивающиеся в жарком огне, и скривился: - И наверняка у вас появились враги в трех Домах. В Домах не из великих, иначе они не стали бы так спешно действовать, но все-таки из благородных. Милорд, вам надо отвечать на любое приглашение, которое еще получите. Отклоните его, если вам угодно, - но они что-то прочтут в том, чьи приглашения вы отклонили. И в том, чьи примете. Конечно, если вы откажетесь ото всех или примете все…
- Я не стану в этом участвовать, - тихо сказал Ранд. - Как можно скорее мы уезжаем из Кайриэна. - Он сунул в карманы куртки сжатые кулаки и почувствовал смявшуюся записку Селин. Вытащив ее из кармана, он разгладил записку на груди. - Так скоро, как сумеем, - " произнес негромко он, пряча ее обратно в карман. - Закажи себе выпить, Хурин.
Кипя от гнева. Ранд широким шагом вышел на улицу, не совсем уверенный, на что сердится больше: на самого себя, на Кайриэн и его Великую Игру, или на Селин за ее исчезновение, или на Морейн. Это она всему виной, она стащила его куртку и подсунула взамен одежку лорда. Даже сейчас, когда он утверждал, что свободен от их влияния, Айз Седай тем не менее умудряются вмешиваться в его жизнь, даже и не будучи рядом с ним.
Ранд прошел через те же ворота, в которые он входил в город, так как другой дороги не знал. Солдат, стоящий перед караулкой, сделал пометку - яркой курткой, как и ростом. Ранд выделялся среди кайриэнцев - и торопливо скрылся в помещении, но Ранд этого не заметил. Его влекли смех и музыка, несущиеся из Слободы.
Если внутри городских стен своей вышитой золотом курткой Ранд бросался всем в глаза, то в Слободе она казалась в самый раз. Многие люди, кружащие по запруженным толпами улицам, были одеты столь же мрачно, как и в городе, но не меньше народу носило куртки красного, или синего, или зеленого, или золотистого цветов - некоторые пестротой нарядов напоминали Лудильщиков, - и намного больше женщин щеголяли в платьях с вышивкой, с многоцветными шарфиками или шалями. Большая часть нарядов была потрепанной, поношенной, плохо сидела, словно первоначально была сшита для кого-то другого, но если кто из обладателей великолепных лохмотьев и разглядывал расшитую золотом куртку Ранда, то, по- видимому, не воспринимал ее как-то превратно.
Раз юноше пришлось остановиться, пропуская процессию гигантских кукол. Барабанщики стучали по барабанам, кривлялись, прыгая и дурачась, свиномордый троллок с клыками сражался с мужчиной в короне. После трех-четырех беспорядочных ударов троллок рухнул под смех и одобрительные возгласы зрителей.
Ранд хмыкнул. Так легко они не умирают.
Остановившись у дверей одного большого, без окон, здания, он заглянул вовнутрь. Его удивленному взору предстала, видимо, одна-единственная огромная комната: в одном конце - возвышение, вдоль стен - балконы, а в центре зал был открыт небу. Ни о чем подобном Ранд не слышал, не говоря уже о том, что ничего похожего не видывал. На балконах и на полу самой комнаты - битком набито людей, смотрящих за представлением на помосте. Проходя мимо других таких же зданий. Ранд заглядывал в них и видел жонглеров, музыкантов, разных акробатов, и даже менестреля в плаще из лоскутных заплаток, который декламировал отрывок из "Великой Охоты за Рогом" торжественно-звучным голосом, исполняя поэму Высоким Слогом.
Это навело Ранда на мысли о Томе Меррилине, и он заторопился дальше. Воспоминания о Томе всегда вызывали печаль. Том был другом. Другом, который погиб за него. А я убежал и бросил его погибать.
В другом большом здании женщина в свободном белом одеянии заставляла предметы исчезать в одной корзине и появляться в другой, потом они пропадали из ее рук в густых клубах дыма. Толпа жадно смотрела за ее действиями, громко ахая и охая.
- Две медных монетки, добрый господин, - обратился к нему крысиной наружности человечек в дверях. - Два медяка, чтобы увидеть Айз Седай.
- Что-то не похоже. - Ранд оглянулся на женщину. У нее в руках захлопал крыльями появившийся ниоткуда белый голубь. Айз Седай Р - Нет. - Он чуть поклонился коротышке и пошел дальше.
Юноша с трудом пробивался сквозь толпу, гадая, что увидит здесь еще, когда из дверей, под которыми была прибита вывеска с нарисованным жонглером, до его слуха донесся глубокий, звучный голос, в сопровождении переборов на арфе.
- … холодный задувал ветер с Перевала Шара; холодными лежали безымянные могилы. Но каждый год в День Солнца на этих грудах камня появляется одинокая роза, она. как хрустальная слезинка, блестит, будто капля росы на лепестках, возложенная прекрасной рукой Дунси-нин, ибо она твердо держит слово, данное Рогошем Орлиным Глазом.
От этого голоса Ранд встал как вкопанный, его будто на скаку осадили. Он развернулся и протолкался через дверь, когда раздались аплодисменты.
- Две медные монетки, добрый господин, - сказал крысинолицый мужчина, верно близнец того, уже встреченного Рандом. - Два медяка, чтобы посмотреть…
Ранд выудил две монеты и сунул их человечку. Изумленный юноша вошел в зал, неотрывно глядя на мужчину на возвышении; тот кланялся в ответ на аплодисменты слушателей, одной рукой прижимая к груди арфу, а другой взмахивая плащом в многоцветных лоскутах, будто ловя им радостные вопли зрителей. Высокий мужчина, долговязый и немолодой, с длинными усами, такими же белыми, как и волосы на голове. И когда он выпрямился и увидел Ранда, широко раскрывшиеся глаза сверкнули пронзительной голубизной.
- Том. - Шепот Ранда потерялся в гомоне толпы.
Смотря Ранду в глаза. Том Меррилин медленно кивнул на небольшую дверь возле помоста. Затем вновь поклонился, улыбаясь и купаясь в аплодисментах.
Ранд пробился к двери и прошел в нее. Здесь оказался маленький коридорчик, с тремя ступенями, ведущими на подмостки. В дальнем конце коридорчика разминались шесть акробатов и тренировался с цветными шариками жонглер.
На ступенях появился Том, он прихрамывал, как будто его правая нога не сгибалась так, как раньше. Том глянул на жонглера и акробатов, дунул пренебрежительно в усы и повернулся к Ранду:
- Они хотят слушать только одно, подавай им "Великую Охоту за Рогом". Если они вспоминают про вести из Хаддонского Сумрачья и Салдэйи, то кто-нибудь просит еще исполнить "Кариатонский Цикл". А если и не попросят, то я сам заплачу, лишь бы рассказать что-то иное. - Пронзительным взглядом он окинул Ранда с головы до ног: - Парень, да ты выглядишь так, будто дела у тебя идут распрекрасно! - Он потрогал пальцем воротник Ранда и поджал губы. - Прекрасней некуда. Ранд не удержался от смеха:
- Я уходил из Беломостья в полной уверенности, что ты погиб. Морейн говорила, что ты по-прежнему жив, но я… Свет, Том, я так рад тебя видеть! Надо было мне вернуться тебе помочь.
- Парень, если б ты вернулся, то большей дурости не придумаешь. Тот Исчезающий… - Том огляделся вокруг; никого, кто мог бы услышать, рядом не было, но он все равно понизил голос, - я ему был совсем не нужен. Он оставил мне маленький подарочек - нога теперь плохо сгибается, - и побежал за тобой и Мэтом. Ты бы ничего не сумел, только погиб бы. - Он помолчал, задумчиво глядя на Ранда. - Морейн сказала, что я все еще жив, верно? Значит, она с тобой?
Ранд замотал головой. К его удивлению, Том выглядел разочарованным.
- - Где-то в чем-то это совсем плохо. Она - прекрасная женщина, пусть даже и… - Он не договорил. - Значит, ей нужен был Мэт или Перрин. Не хочу спрашивать, кто именно. Они хорошие ребята, поэтому и знать я не хочу. - Ранд беспокойно повел плечами и вздрогнул, когда Том упер в него костлявый палец. - Вот что я хочу знать, так это у тебя ли по-прежнему мои арфа и флейта? Парень, они мне нужны. На тех, что у меня сейчас, и поросенок играть постесняется.
- Они у меня. Том. Я их принесу тебе, обещаю. Поверить не могу, что ты жив. И не могу поверить, что ты не в Иллиане. Скоро выступает Великая Охота. Приз за лучшее исполнение "Великой Охоты за Рогом". Ты же так хотел туда отправиться? Том фыркнул:
- После Беломостья? Если бы я так поступил, я бы наверняка погиб. Даже если бы я добрался до корабля раньше, чем он отчалил, Домон и весь его экипаж по всему Иллиану растрезвонили бы, как за мной гнались троллоки. Если они видели Исчезающего, или слыхали о нем до того, как Домон обрубил швартовы… Иллианцы считают Исчезающих и троллоков небылицами, но кое-кого может заинтересовать, с какой стати эти "небылицы" кого-то преследуют, так что Иллиан для бедолаги станет не очень уютным местом.
- Том, мне так много нужно тебе рассказать! Менестрель оборвал его: Позже, парень. - Он переглянулся через весь зал с узколицым мужчиной у двери. - Если я не вернусь и не расскажу еще, он, вне всяких сомнений, выпустит на сцену жонглера, и тогда вся эта компания разнесет тут все по бревнышку, и нам достанется. Приходи в "Виноградную гроздь", это сразу у Джангайских Ворот. У меня там комната. Спроси - и всякий тебе покажет, где это. Через часок-другой я приду. Еще одна история, и они будут довольны. - Он зашагал по ступеням, бросив через плечо: - И не забудь принести мою арфу и мою флейту!

ГЛАВА 26. Разлад

Ранд стрелой пролетел через общую залу "Защитника Драконовой Стены" и через две ступеньки проскочил вверх по лестнице, улыбнувшись в ответ на потрясенный взгляд хозяина гостиницы, которым тот проводил юношу. Ранд готов был улыбаться каждому и по любому поводу. Том жив!
Он распахнул дверь в свою комнату и прямиком направился к шкафу.
Из соседней комнаты в дверь высунулись Лойал и Хурин, оба - в рубашках, с трубками, от которых тянулись дымные шлейфы.
- Что-то случилось. Лорд Ранд? - встревоженноспросил Хурин.
Ранд перебросил через плечо узел Томова плаща.
- Самое лучшее, что могло случиться, не считая появления Ингтара. Том Меррилин жив. Он здесь, в Кайриэне.
- Менестрель, о котором ты мне рассказывал? - сказал Лойал.
- Это замечательно. Ранд. Я бы не прочь сним встретиться.
- Тогда идем со мной, если Хурин тем временем останется на страже.
- С удовольствием, Лорд Ранд. - Хурин вынул трубку изо рта.
- Тот народец в общей зале все старался выудить из меня - разумеется, и виду не показывая, что они делают, - кто вы такой, милорд, и почему вы в Кайриэне. Я сказал им, что мы здесь ждем друзей, но, будучи кайриэнцами, они измыслили, будто я что-то от них утаиваю, что-то прячу совсем глубоко.
- Пусть думают что хотят. Идем, Лойал.
- Я думаю, не стоит. - Огир вздохнул. - Наверно, лучше я тут останусь. - Он поднял книгу, заложив толстым пальцем страницу. - Ас Томом Меррилином я познакомлюсь как-нибудь в другой раз.
- Лойал, не можешь же ты забиться в эту нору навечно! Мы даже не знаем, долго ли пробудем в Кайриэне. Все равно ни одного огир мы не видели. И даже если увидим, они же не будут за тобой гоняться, правда?
- Гоняться определенно не будут, но… Ранд, может, я и поторопился чересчур, уходя из Стеддинга Шангтай. Когда я вернусь домой, то могу угодить в неприятности. - Уши у него поникли. - Даже если я дождусь, пока не стану таким же старым, как Старейшина Хаман. Вот если б мне повезло отыскать покинутый стеддинг и остаться там до той поры…
- Если Старейшина Хаман не пустит тебя обратно, можешь жить в Эмондовом Лугу. Это красивое место. Прекрасное место!
- Уверен, Ранд, так оно и есть, но из этого ничего бы не вышло. Видишь ли…
- Лойал. поговорим на эту тему, когда дойдет до этого. Сейчас ты идешь к Тому.
Огир встал - в два раза выше Ранда, но тот затолкал его в длинную тунику и плащ и, подталкивая сзади, свел по лестнице. Проходя через общую залу. Ранд подмигнул хозяину, потом рассмеялся его озадаченному виду. Пусть себе думает, будто иду играть в эту их проклятую Великую Игру. Пусть думает что хочет. Том жив!
У Джангайских Ворот, что в восточной стене города, все, видно, знали "Виноградную гроздь". Вскоре Ранд и Лойал оказались там, на относительно тихой для Слободы улочке. Солнце'уже миновало полпути к закату по дневному небу.
Трехэтажное деревянное здание было покосившимся, но в общей зале, кстати чистой, народу хватало. В одном углу несколько мужчин играли в кости, в другом - женщины метали дартс. Половину посетителей, судя по внешности, явно составляли кайриэнцы, хрупкие и бледные, но ухо Ранда среди незнакомых акцентов уловило и андорский выговор. Но на всех была одежда Слободы, мешанина стилей полудюжины разных стран. Когда Ранд с Лойалом вошли, кое-кто на них оглянулся, но они тут же вернулись к своим занятиям.
Содержательница "Грозди" - женщина с белыми, как у Тома, волосами и цепкими глазами, - ощупала взглядом и Лойала, и Ранда. Судя по ее выговору и смуглой коже, она была не из Кайриэна.
- Том Меррилин? Да, есть у него тут комната. На самом верху, по лестнице, первая дверь направо. Наверно, Дена разрешит вам его подождать. - Она окинула взглядом красную куртку Ранда, задержавшись на цаплях, вышитых на стоячем воротнике, и золотых листьях куманики на рукавах, на мече юноши, и добавила: - Милорд.
Ступени заскрипели под сапогами Ранда, не говоря уж о Лойаловой поступи. Ранд испугался, что такого гостя здание не выдержит. Он увидел дверь и постучал, гадая, кто такая Дена.
- Входите, - раздался женский голос. - Я ее открыть не могу. Нерешительно Ранд открыл дверь и всунул в щель голову. Большая кровать со смятой постелью придвинута к стене, все остальное пространство занимали пара шкафов, несколько окованных медью дорожных сундуков и баулов, стол и два деревянных стула. На кровати, скрестив ноги и подоткнув под себя юбки, сидела стройная женщина, а в воздухе между ее руками кружились колесом шесть цветных шариков.
- Что бы это ни было, - сказала она, не отрывая взора от летающих шариков, - оставьте на столе. Том заплатит, когда вернется.
- Вы - Дена? - спросил Ранд.
Она на лету подхватила шарики и повернулась к вошедшим. Девушка оказалась ненамного старше Ранда, всего на несколько лет, миловидная, со светлой кайриэнской кожей и темными, рассыпавшимися по плечам волосами.
- Я вас не знаю. Это комната моя, моя и Тома Меррилина.
- Хозяйка сказала, что вы, может, разрешите нам подождать здесь Тома, - сказал Ранд. - Так вы Дена?
- Нам? - Ранд шагнул в комнату, и через порог, пригнувшись, переступил Лойал, и брови молодой женщины взлетели. - Выходит, огир вернулись. Я - Дена. Что вам угодно? - Она так неспешно оглядела Рандову куртку, что отсутствие обращения "милорд" наверняка было преднамеренным, хотя ее брови опять приподнялись при виде цапель на ножнах и рукояти меча.
Ранд показал узел, что принес:
- Я принес Тому его арфу и флейту. И я хотел с ним повидаться, - быстро добавил он; похоже, Дена готова была сказать нежданным гостям, чтобы они уходили. - Я его очень давно не видел.
Она посмотрела на узел.
- Том всегда сокрушался, чуть ли не стенал, из-за потери лучшей арфы и лучшей флейты, какие у него когда-либо были. По его манерам и замашкам можно подумать, будто он был придворным бардом. Очень хорошо. Можете подождать, но мне нужно упражняться. Том говорит, на следующей неделе он позволит мне выйти на сцену и выступить. - Она грациозно встала и села на стул, жестом предложив Лойалу располагаться на кровати. - Если под вами сломается стул, друг огир, Зера заставит Тома заплатить за шесть.
Усевшись на второй стул - тот предостерегающе заскрипел даже под его весом, - Ранд назвал себя и Лойала и с сомнением поинтересовался:
- Вы - ученица Тома? Дена легко улыбнулась:
- Можно сказать так. - Она вновь принялась жонглировать, и глаза ее следили за кружащимися шариками.
- Никогда не слышал о женщинах-менестрелях, - заметил Лойал.
- Я буду первой. - Один большой круг превратился в два поменьше, перекрывающих один другой. - Я смогу весь мир посмотреть! Том говорит, вот скопим денег и отправимся в Тир. - Теперь она подбрасывала по три шарика каждой рукой.
- А потом, быть может, и на острова Морского Народа. Ата'ан Миэйр щедро платят менестрелям.
Ранд оглядел комнату, заставленную дорожными сундуками и баулами. Как-то не похоже, чтобы отсюда вскоре собирались съезжать. На подоконнике даже цветок в горшке. Взор юноши упал на единственную большую кровать, где сидел Лойал. Это комната моя, моя и Тома Меррилина. Дена бросила на юношу вызывающий взгляд через большое колесо, которое опять кружилось перед нею. Ранд покраснел.
Пряча смущение, он откашлялся и предложил:
- Может, нам внизу обождать? - Но в этот момент открылась дверь и вошел Том, плащ с трепещущими лоскутками хлопал у лодыжек. За спиной висели флейта и арфа в футлярах; футляры были из дерева с красноватым отливом, отполированные бессчетными прикосновениями рук.
Шарики Дены исчезли в складках платья, и она кинулась Тому на шею, забросила руки ему на плечи и приподнялась на цыпочки.
- Я скучала без тебя, - сказала она и поцеловала Тома.
Поцелуй был долгим, таким долгим, что Ранд начал подумывать, не уйти ли им с Лойалом, но Дена со вздохом отпустила Тома.
- Знаешь, девочка, что учудил этот недоумок Сиган? - сказал Том, глядя на нее сверху вниз. - Он взял шайку оболтусов, называющих себя актерами. Они расхаживают там с таким видом, будто они и есть Рогош Орлиный Глаз, и Блэйз, и Гайдал Кейн, и… Э-эх! Позади себя они вывесили раскрашенную холстину, чтобы, пялясь на нее, публика поверила, будто они, олухи эти, - в Матучинском Чертоге или на перевалах в Горах Рока. Я заставляю слушателя увидеть каждое знамя, почувствовать запах каждой битвы, прочувствовать душой все и вся. Я заставляю их верить, что они - Гайдал Кейн. Сигану разнесут весь его зал и забьют щепки в уши, если он выпустит этих деревенщин следом за мной.
- Том, у нас гости. Лойал, сын Арента, сына Халана. О, и мальчик, который называет себя Рандом ал'Тором. Том, хмурясь, взглянул поверх ее головы на Ранда.
- Оставь нас ненадолго, Дена. Вот, возьми. - Он вложил ей в ладонь несколько серебряных монет. - Твои ножи готовы. Давай сходи-ка заплати за них Ивону. - Он провел по ее гладкой щеке узловатой костяшкой пальца. - Иди. В долгу не останешься. Она мрачно взглянула на него, но плащ на плечи набросила, ворча:
- Проверю, как Ивон выверил баланс…
Когда Дена ушла. Том с горделивой ноткой сказал:
- Придет время, и она еще будет бардом. Девочка выслушивает сказание один раз - представьте себе, всего один раз! - и запоминает его верно, не только слова, но и каждую интонацию, всю ритмику. К арфе у нее великолепные способности, а на флейте она играла, впервые взяв ее в руки, намного лучше, чем получалось у тебя. - Том водрузил деревянные футляры с инструментами поверх сундука побольше, потом упал на стул, с которого только что встала Дена. - Когда по пути сюда я проходил через Кэймлин, Базел Гилл рассказал мне, что ты ушел в компании с огир. В том числе.
- Он поклонился Лойалу, ухитрившись даже взмахнуть приветственно своим плащом, несмотря на то что на нем сидел. - Рад познакомиться с вами, Лойал, сын Арента, сына Халана.
- А я рад знакомству с вами, Том Меррилин. - Лойал встал и поклонился в ответ. Когда он выпрямился, то едва не задел головой потолок и поспешно уселся обратно. - Та молодая женщина сказала, что хочет быть менестрелем.
Том с сомнением покачал головой:
- Это не жизнь для женщины. Да во многом не жизнь и для мужчины. Бродить от городка к городку, от деревни к деревне, теряясь в догадках, на сколько тебя надуют в этот раз, а зачастую и не зная, где удастся, если вообще повезет, поесть. Нет, прямо я ей говорить так не буду. Она станет Придворным Бардом при каком-нибудь короле или королеве. А-ах! Ладно, вы же сюда не о Дене беседовать пришли. Ну, парень, где мои инструменты? Ты их принес?
Ранд толкнул узел через стол. Том торопливо развязал его. Увидев, что это его старый плащ, весь обшитый много- цветными заплатами, как и тот. который был на нем, менестрель прищурился, потом открыл футляр из жесткой кожи, покивав при виде лежащей в нем украшенной золотом и серебром флейты.
- Как мы расстались, ею я зарабатывал себе на еду и постель, - сказал Ранд.
- Знаю, - сдержанно ответил Том. - Я останавливался в некоторых из тех же гостиниц, но мне пришлось обходиться жонглированием и несколькими простыми рассказами, раз у тебя оказались мои… Арфу не трогал? - Он рывком открыл второй футляр темной кожи и достал блеснувшую золотом и серебром арфу, изукрашенную орнаментами, как и флейта, держа инструмент в руках будто малого ребенка. - Эта арфа не для твоих неуклюжих пальцев.
- Нет, не трогал, - заверил менестреля Ранд. Том щипнул, морщась, пару струн.
- По крайней мере, не расстроил, - проворчал он. Ранд склонился к нему через стол:
- Том, ты хотел идти в Иллиан, посмотреть, как отправляется Великая Охота, и одним из первых сложить о ней новые рассказы, но у тебя не вышло. А что ты скажешь на то, если я заявлю тебе, что ты все еще можешь стать частью этого? Значительной частью?
Беспокойно заерзал Лойал:
- Ранд, э-э… ты уверен?.. - Ранд махнул рукой. прося помолчать, и пристально смотрел на Тома. Том бросил взгляд на огир и сдвинул брови.
- Это зависит от того, какой частью и как. У тебя есть основания полагать, что кто- то из Охотников направится этим путем… Думаю, они уже могли покинуть Иллиан, но, пока они доберутся сюда, даже если поскачут напрямую, пройдет не одна неделя и не две, да и с какой стати им направляться сюда? Или это один из тех, кто никогда и в Иллиане не появлялся? Ему ни за что не попасть в сказания, если у него нет благословения, что бы он ни совершил.
- Какая разница, в Иллиане Охота или уже нет. - Ранд услышал, как у Лойала пресеклось дыхание. - Том, Рог Валир
- у нас.
Воцарилась гробовая тишина. Нарушили ее громовые раскаты хохота Тома.
- У вас двоих - Рог? У пастуха и безбородого огир - Рог Ва… - Он переломился вдвое, колотя себя по колену. - Рог Валир!
- Но он - у нас, - серьезно сказал Лойал. Том глубоко втянул воздух. Запоздалые судорожные смешки, казалось, все еще нечаянно прорывались на волю.
- Не знаю, что вы нашли, но готов проводить к десятку таверн, где ловкий малый поведает вам, будто он знает одного человека, который знает того, кто уже отыскал Рог, и поделится тем, как Рог нашли, - лишь бы вы ему эля покупали побольше. Могу проводить к трем ловкачам, которые вам рог продадут, и которые поклянутся своими душами пред Светом, что он - подлинный и настоящий. В городе даже лорд отыщется, который заявляет, будто Рог находится под замком в его поместье. Он утверждает, что это сокровище передается в его Доме по наследству с самого Разлома. Не знаю, найдут ли когда Охотники Рог, но выдумок и обманов на всем пути они отыщут тысячи, десятки тысяч.
- Морейн сказала, что это Рог, - заметил Ранд. Веселость вмиг слетела с Тома:
- Она так сказала, да? Мне казалось, ты говорил, что ее с тобой нет.
- Ее нет со мной. Том. После отъезда из Фал Дара - это в Шайнаре - я ее не видел, а за месяц до этого она мне и двух слов за раз не сказала. - В голосе прорвалась сдерживаемая до того горечь. А когда она заговорила со мной, то мне захотелось, чтобы она продолжала меня не замечать. Никогда не стану плясать под ее дудку, испепели Свет ее и всех прочих Айз Седай. Нет! Не Эгвейн. Не Найнив. Ранд понял, что Том внимательно на него смотрит. - Ее здесь нет. Том. Я не знаю, где она, и знать не желаю.
- Что ж, по крайней мере у тебя хватает ума не распространяться о такой находке. А если бы не хватило, то сейчас слухом полнилась бы вся Слобода, и пол-Кайриэна подкарауливала момент отобрать его. Нет, полмира!
- О, мы держим это в тайне. Том! И мне нужно доставить его обратно в Фал Дара, как бы ни хотели отобрать его Друзья Темного или еще кто. Рассказанного тебе достаточно? Мне нужен друг, который знает мир. Ты везде побывал; ты знаешь такое, чего я и вообразить не могу. Лойал и Хурин знают больше меня, но мы втроем барахтаемся на глубине.
- Хурин?.. Нет, не рассказывай мне. Не хочу ничего знать. - Менестрель отодвинул стул и встал, уставясь в окно. - Рог Валир. Что значит: грядет Последняя Битва. И кто это замечает? Видели вы там, на улицах, смеющихся людей? Не приди на неделе баржа с зерном - и они уже не будут смеяться. Галдриану покажется, будто они все разом превратились в Айил. Знать вся играет в Игру Домов, интригами и кознями стараясь пробиться поближе к королю, пытаясь прибрать побольше власти, больше, чем у Короля, замышляя свергнуть Галдриана и самим занять трон. Каждый хочет стать королем. Или королевой. Они решат, что Тармон Гай'дон всего-навсего уловка, хитрый ход в Игре. - Том отвернулся от окна. - Вряд ли, по-моему, вы ведете речь просто о том, чтобы поскакать в Шайнар и вручить Рог… кому там?.. королю? И почему именно Шайнар? По всем легендам. Рог связан с Иллианом?
Ранд посмотрел на Лойала. Уши у огир обвисли.
- Шайнар потому, что я знаю, кому там его отдать. И за нами гонятся троллоки и Друзья Темного.
- Ну, меня это не удивляет. Нисколько! Я могу оказаться старым дураком, но я всю жизнь был старым дураком. Парень, вся слава - твоя.
- Том…
- Нет!
Повисла тишина, в которой скрипнула кровать - это на ней неловко пошевелился Лойал. Наконец Ранд произнес:
- Лойал, ты не против оставить нас с Томом наедине? Ненадолго? Пожалуйста?
Лойал выглядел удивленным - кисточки на ушах встали почти торчком, - но кивнул и поднялся:
- В общей зале играют в кости. Может, они возьмутменя в игру.
Когда дверь за огир затворилась. Том с подозрением посмотрел на Ранда.
Ранд заколебался. Ему нужно было знать кое-что, и - это "кое-что" Тому наверняка известно: когда-то казалось, что менестрель знает на удивление о многом, - но юноша не представлял себе, как спросить.
- Том, - наконец сказал он, - существуют какие-нибудь книги, где есть "Кариатонский Цикл"?
Проще и легче произнести это название, чем вымолвить "Пророчества о Драконе". В больших библиотеках имеются, - медленно проговорил Том.
- Многочисленные переводы, и даже на Древнем Наречии. Где только нет. - Ранд заикнулся было, есть ли способ ему их отыскать, но менестрель продолжил: - Древний Язык обладал замечательной мелодичностью, но столь многие, даже из благородных, нетерпеливы и не любят его слушать в эти дни. Предполагается, что все благородные знают Древнее Наречие, но многие учат лишь столько, чтобы произвести впечатление на людей, которые в нем несведущи. Переводы не дают того же звучания, если только они не слагаются в Возвышенном Стиле, а такая переделка порой вносит в смысл куда более значительные изменения, чем большинство переводов. В Цикле имеется одна стихотворная строфа - при переводе слово в слово размер не выдерживается, но в смысловом отношении ничего не теряется. Звучит она вот так: Дважды и дважды он будет, отмечен: дважды - жить, и дважды - умереть.
Раз - цаплей, дабы на путь направить.
Два - цаплей, дабы верно назвать.
Раз - Дракон, за память утраченную.
Два - Дракон, за цену, что заплатить обязан.
Том протянул руку и коснулся цапель, вышитых на высоком воротнике Ранда.
Какое-то время Ранд только и мог, что сидеть с раскрытым ртом и хлопать глазами, а когда сумел пошевелить языком, то голос был нетвердым:
- С мечом будет пять. Рукоять, ножны и клинок. Он повернул руку ладонью вниз, прижав ее к столешнице, пряча клеймо. Впервые с того времени, как мазь Селин залечила ожог, он дал о себе знать. Не болью, но Ранд теперь знал, что у него на ладони.
- Да, верно. - Том кашлянул смехом. - Вот и другое вспомнилось: Дважды день рассветет, когда его кровь прольется.
Раз - для горя, раз - для рождения.
Красна на черном, кровь Дракона пятнает скалуШаиол Гул. В Бездне Рока освободит его кровь людей от Тени. . Ранд качал головой, не соглашаясь, но Том словно не замечал.
- Не понимаю, как день может заняться дважды, но, по правде сказать, в большинстве Пророчеств смысла не больше. Тирская Твердыня не падет, пока Калландором не завладеет Возрожденный Дракон. Но Меч-Которого-Нельзя- Коснуться находится в Сердце Твердыни, так каким образом он вначале им завладеет, а? Ладно, если возможно, то так будет. Подозреваю, Айз Седай захотели бы подогнать события под Пророчества - чтоб по возможности ни сучка ни задоринки. Но вот погибнуть где-то в Проклятых Землях - слишком высокая цена, чтобы их в этом поддержать.
От Ранда потребовалось немало усилий, чтобы голос его был спокоен, но он справился:
- Ни для чего меня Айз Седай не используют. Говорил же я тебе, в последний раз я видел Морейн в Шайнаре. Она сказала, что я могу идти на все четыре стороны, и я ушел.
- И с тобой сейчас нет Айз Седай? Ни одной?
- Нет.
Том провел костяшками пальцев по вислым белым усам. Он выглядел удовлетворенным, но в то же время и озадаченным.
- Тогда к чему вопросы о Пророчествах? Зачем понадобилось огир выпроваживать?
- Я… не хотел его тревожить. Он и без того нервничает из-за Рога. Вот я о чем хотел спросить. Упоминается ли Рог в… в Пророчествах? - Ранд по-прежнему не мог заставить себя выложить все до конца. - Все эти Лжедраконы, теперь вот и Рог нашелся. Всяк считает, что Рог Валир призовет мертвых героев якобы сразиться с Темным в Последней Битве и будто бы… будто бы Возрожденный Дракон будет сражаться с Темным в Последней Битве. По-моему, вполне естественно об этом спрашивать.
- Наверное, ты прав. Немногие знают, что Возрожденный Дракон будет сражаться в Последней Битве, а если и знают, то считают, будто он станет сражаться заодно с Темным. Чтобы выяснить это, нужно читать Пророчества, а читают их немногие. Что ты имел в виду, говоря про Рог? "Будто бы"?..
- С тех пор как мы расстались. Том, я кое-что узнал. Они явятся к тому, кто протрубит в Рог, кем бы он ни был, даже Другом Темного.
Кустистые белые брови Тома взлетели вверх:
- А вот этого я не знал! Ты и впрямь кое-что узнал.
- Это не значит, что я позволю Белой Башне использовать меня как Лжедракона. Не хочу иметь ничего общего ни с Айз Седай, ни с Лжедраконами, ни с Силой, ни… - Ранд прикусил язык. С ума сошел, чуть все не растрепал! Вот дурень!
- Какое-то время, парень, я считал, что именно ты нужен Морейн. Мне даже представлялось, что я знаю почему. Знаешь, ведь ни один мужчина не выбирает, направлять ли ему Силу. Просто с ним такое случается, это как болезнь. Нельзя винить человека за то, что он захворал, даже если болезнь может убить и тебя заодно.
- Твой племянник мог направлять, да? Ты говорил мне, что именно поэтому нам помогаешь - потому, что у твоего племянника были неприятности с Белой Башней, а никого не нашлось, чтобы ему помочь. Есть только одна неприятность, которая может быть у мужчины с Айз Седай.
Том, кусая губы, разглядывал столешницу:
- Наверно, нет никакого толку отрицать очевидное. Понимаешь, это не тема для разговора с человеком, у которого родственник мог направлять. Э-эх! Красные Айя не дали Овайну ни малейшего шанса. Они укротили его, и потом он умер. Он просто расхотел жить… - Том, опечаленный, тяжело вздохнул.
Ранда пробила дрожь. Почему Морейн со мной этого не сделала?
- Шанса, Том? Ты хочешь сказать, был какой-то способ, он мог с этим справиться? И не сойти с ума? Не умереть из-за этого?
- Овайн сдерживался почти три года. Он никому плохого не сделал. Не использовал Силу, если только вконец не припирало, да и тогда только, чтобы помочь своей деревне. Он… - Том вскинул руки. - Полагаю, выбора не было. Люди, там, где он жил, говорили мне, что в последний год он вел себя странно. Об этом они не очень-то распространялись, а когда прознали, что я прихожусь Овайну дядей, они едва не побили меня камнями. Наверное, он и в самом деле сходил с ума. Но он - моей крови, парень. За то, что они сделали с ним, я не могу полюбить Айз Седай, даже если им и пришлось на такое пойти. Раз Морейн тебя отпустила, значит, ты тут ни при чем.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

Ранд помолчал. Дурак! Разумеется, нет никакого способа это преодолеть. Ты сойдешь с ума и умрешь, что бы ты ни делал. Но Баалзамон сказал…
- Нет! - Ранд покраснел под испытующим взором Тома. - То есть… с этим у меня ничего общего нет. Но Том, Рог Валир по-прежнему у меня. Подумай о нем. Том. Рог Валир! Другой менестрель о нем сказание сложить-то сложит, но ты-то сможешь сказать, что держал его в своих руках. - Он сообразил, что говорит словами Селин, но где она сейчас, ему оставалось лишь гадать. - Том, больше всего я бы хотел, чтобы ты был рядом.
Том хмурился, будто в раздумье, но потом в конце концов твердо покачал головой:
- Парень, ты мне нравишься, но не хуже меня знаешь: раньше я помогал потому, что в дело были замешаны Айз Седай. Сиган не отломит от моего куска больше, чем я ожидаю. А если прибавить сюда Королевский Дар, то по деревням я никогда не заработаю больше. К моему великому удивлению, Дена, кажется, любит меня, и - что не менее удивительно - это взаимно. Ну и зачем мне менять такую жизнь на гоняющихся за мной троллоков и Друзей Темного? Рог Валир? О да, признаю, искушение велико, но - нет. Нет, в такое я снова влезать не стану. Том наклонился, взял один из деревянных футляров с инструментами, длинный и узкий. Он открыл его, внутри лежала флейта, изготовленная незамысловато, но оправленная в серебро. Менестрель закрыл футляр и толкнул через стол к Ранду.
- Может, парень, пригодится тебе опять, если когда-нибудь придется зарабатывать на ужин.
- Может, пригодится, - сказал Ранд. - Но если захочешь поговорить, то пожалуйста. Я буду в… Менестрель замотал головой:
- Парень, самое лучшее - порвать сразу и навсегда. Если ты все время будешь оказываться рядом, даже если не станешь упоминать о нем, я не смогу выкинуть Рог из головы. И я не хочу впутаться в это дело. Не хочу.
После ухода Ранда Том швырнул плащ на кровать и сел. опершись локтями о стол. Рог Валир. Как этот фермерский мальчик нашел… Он оборвал эти мысли. Стоит подольше подумать о Роге, и потом глядь, а ты уже сбежал с Рандом, чтобы отнести Рог в Шайнар. Да-а, из этого получилась бы великолепная история - доставить Рог Валир в Пограничные Земли, а по пятам преследуют троллоки и Приспешники Темного. Угрюмо Том напомнил себе о Дене. Даже если бы она и не любила его, то такой талант, как у нее, встречается не каждый день. А она любит, даже если самому Тому и не представить себе, почему она его любит.
- Старый дурак, - пробормотал он.
- Вот-вот, именно, старый дурак, - сказала от двери Зера. Том вздрогнул; он так углубился в свои думы, что не услышал, как открылась дверь. Он знал Зеру не год и не два, бывал здесь в своих скитаниях, и она всегда, как другу, говорила ему откровенно обо всем, что думает. - Старый дурак, который вновь ввязался в Игру Домов. Если меня не подводит слух, у этого юного лорда - андорский выговор. И уж нечего сомневаться, он не кайриэнец. Даэсс Дей'мар - вещь опасная и без того, чтобы позволять чужеземному лорду впутывать тебя в его интриги.
Том моргнул, затем припомнил, как выглядел Ранд. Та куртка
- в самый раз для лорда, нарядная и превосходно сшитая. Да, он стареет: проглядеть то, что бросается в глаза! Удрученно он понял, что решает, говорить ли Зере правду, или пускай она думает, что думает. Все наводит на мысли о Великой Игре и о том, что я начал в нееиграть.
- Зера, этот парень - пастух, он из Двуречья.
- Ага, а я - Королева Гэалдана. Говорю тебе, за последние несколько лет в Кайриэне Игра стала гораздо опаснее. Дело до убийств дошло. Не остережешься, так итебе глотку перережут.
- А я тебе говорю, я больше не в Великой Игре. Снею покончено, все в прошлом, вот почти уже двадцатьлет!
- Та-ак, значит. - Не похоже, что она ему поверила. - Пусть так. Не будем о юном лорде-чужеземце, но сам-то ты начал выступать в поместьях лордов.
- Они хорошо платят.
- И они впутают тебя в свои козни, как только при-" думают, как это сделать. Они смотрят на человека и прикидывают, как его использовать, для них это так же естественно, как дышать. Юный лорд тебе не поможет; они сожрут его живьем, и даже без соли.
Том отказался от безуспешных попыток переубедитьхозяйку.
- Зера, ты поднялась сюда, только чтобы сказать мнеэто?
- Да, так! Забудь про Великую Игру, Том! Женисьна Дене. Она согласится выйти за тебя, что с ее стороны большая глупость, - ты такой худющий и беловолосый. Женись на ней и позабудь про того юного лорда и ДаэссДеУмар!
- Спасибо за совет, - с холодком сказал Том. Же" питься на ней? Обременить ее стариком мужем. Ей никогда не стать бардом, если мое прошлое будет камнем висеть у нее на шее.
- Если не возражаешь, Зера, я хочу немного побыть один. Сегодня вечером я выступаю для Леди Арилин и ее гостей, и мне нужно подготовиться.
Зера фыркнула на Тома и мотнула головой. Грохнула закрывшаяся за нею дверь.
Том побарабанил пальцами по столу. В куртке или без куртки. Ранд тем не менее был просто пастухом. Если он был кем-то большим, если он был тем, кого в нем когда-то заподозрил Том, - мужчиной, способным направлять, - ни Морейн, ни какая другая Айз Седай не отпустили бы его восвояси неукрощенным. Рог или не Рог, паренек всего-навсего пастух.
- Он тут ни при чем, - громко сказал Том, - и я тоже.

ГЛАВА 27. Тень в ночи

- Никак не пойму, - заметил Лойал. - Я выигрывал, почти все время. Потом пришла Дена, села играть и все отыграла. Каждый бросок. Она назвала это маленьким уроком. Что она под этим подразумевала?
- - Ранд и огир шагали по Слободе, оставив позади "Виноградную гроздь". На западе, отбрасывая длинные тени, низко сидело солнце, превратившись в красный шар, наполовину закатившийся за горизонт. На улице было пусто, лишь с другого конца улицы к Ранду и Лойалу двигалась одна из тех больших кукол, козлорогий троллок с мечом на поясе, которой управляли пятеро мужчин с шестами, но со всех концов Слободы, где находились таверны и увеселительные заведения, по-прежнему доносились звуки веселья. Но на этой улице ставни на окнах позакрывали, а двери позапирали, заложили засовами.
Ранд перестал задумчиво ощупывать деревянный футляр с флейтой и повесил его на плечо. Наверное, не стоило ожидать, что он все бросит и уйдет со мной, но поговорить-то со мной он мог! Свет. хоть бы Ингтар поскорее появился! Юноша сунул руки в карманы, и пальцы ощутили записку Селин.
- Не думаешь же ты, что она… - Замявшись, Лойал замолчал.
- Не думаешь же ты, что она жульничала? Все ухмылялись, словно она делала что- то ловкое или хитроумное.
Ранд движением плеча поправил плащ. Нужно забрать Рог и уходить. Если мы станем ждать Ингтара, всякое может случиться. Рано или поздно объявится Фейн. Я должен опередить его. Люди с куклой были уже совсем рядом.
- Ранд, - вдруг сказал Лойал, - по-моему, это не…
И тут кукловоды бросили шесты, загремевшие по утоптанной до каменной твердости земляной улице. Троллок же, вместо того чтобы рухнуть, прыгнул на Ранда, широко раскинув руки.
На раздумье времени не оставалось. Ранд выдернул из ножен меч. Дугой сверкнула сталь. "Луна Восходит Над Озерами". Захлебнувшись булькающим воплем, троллок завалился навзничь и, упав, продолжал еще рычать.
На мгновение все застыли. Потом люди - должно быть. Приспешники Тьмы, - подняли взоры от распростертого поперек улицы троллока на Ранда, на меч в его руках, на Лойала рядом с юношей. Они повернулись и "побежали.
Ранд тоже уставился на троллока. Пустота окружила его до того, как рука коснулась эфеса; саидин сиял в его разуме, манящий, болезненный. С усилием он заставил пустоту исчезнуть и облизал губы. Ничто исчезло, и страх мурашками пополз по коже.
- Лойал, нам нужно в гостиницу. Хурин один, и они… - Ранд крякнул, когда толстая длинная рука обхватила его, прижав обе его руки к груди, и подняла в воздух. Волосатая пятерня вцепилась юноше в горло. Скосив глаза, он разглядел над головой рыло с торчащими вверх кабаньими клыками. В нос ударил противный запах - кислыйпот пополам со свинарником.
Столь же стремительно, как пятерня схватила его, так же быстро ее оторвали от Ранда. Оглушенный, Ранд уставился на нее, на сжавшие троллоково запястье толстыепальцы огир.
- Держись, Ранд. - Голос Лойала чуть дрожал от напряжения. Сбоку появилась вторая рука огир и взялась за руку, что по-прежнему держала Ранда над землей. - Держись!
Огир с троллоком боролись, а Ранда дергало из стороны в сторону. Неожиданно троллочья лапа отпустила его, и он упал, Пошатываясь, он сделал два шага в сторону иповернулся, подняв меч.
Стоя позади троллока с мордой секача, Лойал держал того за запястье и предплечье, широко разведя его руки в сторону, и тяжело дышал от натуги. Троллок гортанно рычал на грубом троллочьем языке и закидывал голову назад, пытаясь достать Лойала клыками. Ноги противников шаркали по землеРанд хотел отыскать место, куда сподручнее, не задев Лойала, вонзить меч в тело троллока, но огир и троллок кружили как будто в танце, и юноше никак не удавалосьулучить момент.
Захрипев, троллок, вырвал левое предплечье, но не успел он освободиться совсем, как Лойал зажал локтем его шею, плотно обняв тварь. Троллок цапнул пальцами, не сразу попав по рукояти своего меча; смахивающий на косу клинок висел на другом боку, как у левши, но дюйм за дюймом темная сталь начала выскальзывать из ножен. Огир с троллоком беспрестанно метались вокруг, и Ранду не удалось бы нанести удар, не ранив Лойала. Сила. Да, так может получиться. Как, он не представлял себе, но ничего большего придумать не удавалось. Троллок наполовину уже вытащил меч. Когда изогнутый клинок освободится, троллок неминуемо убьет Лойала.
Неохотно Ранд сформировал пустоту. Ему сиял саи-дин, притягивал его. Смутно ему припомнилось время, когда он пел ему, но теперь он лишь притягивал его: так аромат цветка привлекает пчелу, так вонь навозной кучи притягивает муху. Он открыл себя саидин, потянулся к нему. Там ничего не оказалось. С тем же успехом он мог тянуться за светом. Испорченность скользнула в Ранда, пачкая его, но не было потока света. Понуждаемый отстраненным отчаянием. Ранд пытался вновь и вновь. И вновь и вновь там была лишь испорченность.
Внезапно, рывком, Лойал отшвырнул от себя троллока, так сильно, что тварь кубарем покатилась в стену здания. С громким хрустом она впечаталась в камень головой вперед, скользнула по стене и осела с вывернутой под неестественным углом шеей. Лойал стоял, смотря на троллока, грудь его вздымалась.
Ранд еще чуть поискал ничто и только потом уразумел, что случилось. Едва сообразив, он позволил исчезнуть пустоте и испорченному свету и поспешил к Лойалу.
- Я никогда… раньше не убивал. Ранд. - Лойал судорожно, со всхлипом вздохнул.
- Иначе он убил бы тебя, - сказал ему Ранд. Настороженно он посмотрел на проулки, на закрытые ставнями окна, на запертые двери. Где два троллока, там наверняка их больше.
- Мне жаль, что тебе пришлось это сделать, Лойал, но тогда он убил бы нас обоих или еще чего хуже.
- Я понимаю. Но мне не нравится убивать. Даже троллока. - Указав на заходящее солнце, огир схватил Ранда за руку: - Вон еще они! Против солнца Ранд не разглядел деталей, но там появилась другая группа людей с огромной куклой, они приближались к нему и Лойалу. Теперь, зная, на что смотреть. Ранд увидел, что "кукла" чересчур натурально переставляет ноги, а голова с выдающимся вперед рылом приподнялась и стала принюхиваться, а шестом никто и не подумал пошевелить. Ранд считал, что в густеющих вечерних тенях троллок и Друзья Темного его не увидят, даже улицу вокруг него; для этого они двигались слишком медленно. Однако ясно - они его выслеживают, и к тому жеприближаются.
- Фейну известно, что я где-то здесь, вне города. - сказал Ранд, торопливо вытирая клинок о куртку мертвого троллока. - Он отправил их искать меня. Но он опасается, что троллоков заметят, иначе не стал бы их маскировать под кукол. Если мы выберемся на людные улицы, мы спасены. Нам нужно вернуться к Хурину. Если Фейннайдет его, одного и с Рогом…
Ранд потянул Лойала за угол и зашагал по первому же попавшемуся переулку туда, где слышались смех и музыка, но задолго до того, как они добрались до людей, впереди двух друзей, на другой пустой улице, появилась группа с куклой, которая была совсем не куклой. Ранд с Лойалом тут же свернули на какую-то тихую улочку. Та вела навосток.
Всякий раз, как Ранд стремился добраться до музыкии смеха, на пути возникал троллок, подчас принюхивающийся. Некоторые троллоки выслеживают по запаху. Иногда, там, где не было людских глаз, крался одинокий троллок. Не раз Ранд чувствовал уверенность, что этого урода он уже видел раньше. Они приближались, и стало ясно, что Ранду с Лойалом не выбраться с безлюдных улиц. Мало-помало их оттесняли к востоку, от города и от Хурина, отрезали от людей, загоняя на узкие, наполняющиеся мраком улочки, что разбегались во все стороны, вверх по холму и вниз. Ранд озирал дома, мимо которых они проходили, - высокие здания, наглухо затворенные к ночи, озирал их с немалым сожалением. Даже если взяться колотить в дверь, пока ее не откроют, даже если их с Лойалом впустят, ни одна дверь не остановит троллока. Только будет больше жертв.
- Ранд, - наконец вымолвил Лойал, - идти больше некуда.
Они очутились на восточной окраине Слободы; высокие здания справа и слева от них были последними. В окошках верхних этажей издевательски горели огни, но ниже все было накрепко-наглухо закрыто. Впереди горбились холмы, затянутые пологом первых сумерек и голые - даже фермы на них не было. Правда, не совсем пустые. С трудом Ранд различал бледные стены, огибавшие один холм побольше, в миле от них, а за стенами - какие-то здания.
- Когда они выгонят нас отсюда, - заметил Лойал, - им больше незачем будет прятаться. Ранд указал на стены вокруг холма:
- Вот это остановит троллоков. Должно быть. это усадьба лорда. Может, нас туда впустят. Огир и чужеземного лорда? Сослужит же службу эта куртка, рано или поздно. - Он оглянулся. Троллоков пока видно не было, но юноша все равно потянул Лойала за угол.
- Ранд, по-моему, это квартал Иллюминаторов. А секреты свои Иллюминаторы берегут пуще глаза. Мне кажется, они самого Галдриана внутрь не пустят.
- В какую беду вы угодили на этот раз? - раздался знакомый женский голос. В воздухе пряно запахло духами.
Ранд захлопал глазами: из-за того дома, откуда они с Лойалом только что завернули, шагнула Селин, в сумраке ярко белело платье.
- Как вы здесь оказались? Что вы здесь делаете? Вам нужно немедля уходить! Бегите! За нами троллоки гонятся!
- Я видела. - Голос ее был сух, холодно-спокоен. - Я пошла вас искать - и что вижу? Вы позволили троллокам пасти себя, будто овцу. Как может мужчина, владеющий Рогом Валир, допустить такое?
- У меня с собой его нет, - огрызнулся Ранд, - и не знаю, чем бы он помог сейчас. Не затем же он нужен, чтобы герои, восстав из мертвых, спасали меня от троллоков! Селин, вам надо уходить. Сейчас же! - С этимисловами он выглянул за угол.
Так и есть: не далее сотни шагов на улицу осторожно выдвинулась рогатая троллочья голова, принюхиваясь к ночи. Тень побольше рядом с нею наверняка второй троллок, а были еще тени помельче. Друзья Темного.
- Слишком поздно, - пробормотал Ранд. Он сдвинул футляр с флейтой, стянул свой плащ и набросил его на плечи Селины. Длинный плащ совсем скрыл под собой ее белое платье и волочился по земле сзади. - На бегу вам придется его придерживать, - сказал Ранд Селин. - Лойал, если нас не впустят, отыщем способ пробратьсятуда без спросу.
- Но, Ранд…
- Лучше, по-твоему, дождаться троллоков? - Он подтолкнул Лойала вперед и, взяв Селин за руку, рысцой двинулся следом. - Лойал, веди нас по дороге, так чтобымы шеи себе не свернули.
- Вы позволяете себе волноваться, - сказала Селин.
Казалось, ей доставляло меньше труда идти за Лойалом в меркнущем свете, чем Ранду. - Ищите Единение и будьте спокойны. Тот, кто будет великим, всегда должен бытьспокойным.
- Вас могут услышать троллоки, - сказал он ей. - Величие мне не нужно. - Ему показалось, что он услышал в ответ раздраженное хмыканье.
Порой под ногой поддавался камень, но подниматься по холму, несмотря на сумерки, оказалось не очень трудно. Деревья и даже кусты давным-давно были подчистую сведены на топливо. Росла тут лишь трава, высотой до колена, она мягко шуршала у ног. Потянуло свежим ночным ветерком. Ранд забеспокоился, не донесет ли ветерих запах до троллоков.
Лойал остановился, дойдя до стены; она была вдвое выше огир, камни обмазаны бледной штукатуркой. Ранд, напрягая глаза, вгляделся в сторону Слободы. Полосы светящихся окошек спицами гигантского колеса протянулись к городским стенам.
- Лойал, - тихо спросил Ранд, - ты их видишь? Идут они за нами?
Огир оглянулся на Слободу и удрученно кивнул:
- Я вижу всего нескольких троллоков, но они идут сюда. Бегут. Ранд, я в самом деле думаю, что… Селин оборвала его:
- Если он хочет войти, алантин, ему нужна дверь. Такая, например. - Она указала на темное пятно чуть дальше на стене. Даже когда она сказала ему. Ранд не был уверен, что это настоящая дверь, но когда женщина подошла и потянула, дверь открылась.
- Ранд, - начал Лойал. Ранд подтолкнул его к двери:
- Потом, Лойал. И потише. Мы же прячемся, незабыл?
Юноша втолкнул своих спутников внутрь и закрыл дверь. В ней были скобы для засова, но никакого засова Ранд поблизости не заметил. Дверь никого не задержит, но вдруг троллоки замешкаются, не решаясь войти.
Они втроем очутились на аллее, ведущей вверх по холму между двух длинных приземистых строений без окон. Поначалу Ранд принял их за каменные, но потом сообразил, что белая штукатурка положена на дерево. Стало уже настолько темно, что отраженный от стен отблеск луны слабо освещал узкий переулок.
- Лучше быть задержанными Иллюминаторами, чем схваченными троллоками, - пробормотал Ранд, начиная подниматься по холму.
- Но я и старался тебе сказать, - возразил Лойал. - Я слышал, что Иллюминаторы незваных гостей убивают. Ранд, свои секреты они охраняют безжалостно и скоры на расправу.
Ранд встал как вкопанный и посмотрел на дверь. За нею по-прежнему троллоки. Ладно, все равно лучше иметь дело с людьми, нежели с троллоками. Может, он уговорит Иллюминаторов отпустить их; троллоки же, если и не убьют сразу, слушать ничего не станут.
- Простите, Селин, что втянул вас в это.
- Опасность придает нечто определенное, - негромко произнесла она. - И до сих пор вы с опасностью неплохо справляетесь. Посмотрим, что мы нашли? - Она чуть задела его, проходя мимо, и зашагала по аллее. Ранд двинулся за нею, пряный аромат Селин щекотал ноздри.
На верху холма проулок открылся широкой площадкой выровненной до гладкости глины, почти такой же бледно-белесой. как и штукатурка, площадку обступали белые безоконные строения, с густыми тенями проулков между ними, но справа от Ранда оказалось единственное здание с окнами, свет из которых падал на бледную глину. Он поспешил попятиться в тени, когда появились мужчина и женщина, медленно идущие через открытое пространство.
Их одежда, вне всяких сомнений, была не кайриэнской. Мужчина щеголял в мешковатых, как и рукава рубашки, шароварах, и то и другое - мягкого желтого цвета, с вышивкой на штанинах и по груди рубахи. Платье женщины, искусно отделанное на груди, в сумраке казалось бледно-зеленым, волосы ее были заплетены во множество коротких косичек.
- Всё наготове, говоришь? - спросила женщина. - Ты уверен, Таммуз? Всё? Мужчина развел руки:
- Вечно ты проверяешь после меня, Алудра. Всё наготове. Начинать можно в любой момент, хоть сейчас.
- Ворота и двери, они все заперты? Все?.. - Голос стих, когда парочка подошла к дальнему торцу освещенного здания.
Ранд разглядывал открытую площадку, почти ничего не понимая и не узнавая. В самой середине, установленные на большие деревянные основания, в небо смотрели несколько дюжин труб, каждая с человека высотой и в фут, а то и больше в поперечнике. От каждой трубы по земле отходила темная крученая веревка. Все шнуры уползали за низкую стену, шага в три длиной, в дальнем конце площадки. Вокруг всей площадки громоздились деревянные стойки с неразберихой труб, раздвоенных палок, лотков и уймой всякого прочего.
Все фейерверки, которые Ранду доводилось видеть, можно было держать одной рукой - вот, пожалуй, и все, что он знал о них, не считая того, что взрываются они с оглушительным ревом, или со свистом летают над землей в спиралях искр, или иногда выстреливали в воздухе. Фейерверки всегда привозили от Иллюминаторов со строгими предупреждениями, что при вскрытии фейерверка может произойти взрыв. В любом случае фейерверки были вещью слишком дорогостоящей, чтобы Совет Деревни позволил какому-нибудь неумехе расковырять хоть один. Ранд хорошо помнил случай, когда Мэт попытался сделать именно это; после чего с ним неделю никто не разговаривал, кроме матери. Ранд счел более или менее знакомым одно: эти шнуры - фитили. Как он знал, их поджигают.
Бросив взгляд в сторону незапертой двери. Ранд знаком показал всем идти за ним и пошел в обход труб. Если они ищут местечко, где спрятаться, то лучше быть как можно дальше от той двери. Приходилось двигаться, а то и протискиваться между стоек, и Ранд всякий раз затаивал дыхание, когда задевал их. Лежащие там предметы, дребезжа, сдвигались от малейшего касания. Все они казались сработанными из дерева, без единого кусочка металла. Ранд почти наяву слышал тот грохот, который раздастся, если хоть одну стойку опрокинуть. Он с опаской косился на высокие трубы, помня, как шарахнул фейерверк размером с палец. Если эти трубы - фейерверки, то ему не хотелось бы оказатьсярядом с ними.
Лойал беспрестанно бормотал, особенно яростно заворчал, когда налетел на одну из стоек, а потом он так шустро дернулся в сторону, что ударился о другую. Огир кралсявдоль стоек в облаке стука и бормотания.
Селин нервировала не меньше. Она шагала с небрежностью, словно прогуливалась по городской улице. Она ни за что не цеплялась, двигалась абсолютно беззвучно, но ничуть не старалась придерживать плащ. Белизна ее платья казалась ярче всех стен вместе взятых. Ранд вглядывался в освещенные окна, с дрожью ожидая, что вот-вот кто-нибудь там появится. Итог будет один: Селин нельзя не заметить, и обязательно поднимется тревога.
Но окна оставались пустыми. Когда беглецы почти добрались до низенькой стены - а за нею скрылись бы и проулки, и здания - и Ранд уже облегченно вздохнул, то тут Лойал задел стойку возле самой стены. На стойке лежали десять мягких с виду палочек, длиной с Рандову руку, кончики их курились жгутиками дыма. Упав, стойка едва слышно стукнулась оземь, дымящиеся палочки раскатились по фитилю. Зашипев, фитиль с потрескиванием занялся, и огонек побежал к одной извысоких труб.
Ранд, на мгновение вылупил глаза, потом шепотомкрикнул:
- За стену! Селин гневно заворчала, когда Ранд толкнул ее на землю, но он не обратил внимания. Он постарался прикрыть ее собой; рядом притулился Лойал. Ожидая взрыва трубы, Ранд гадал, уцелеет ли хоть что-то от стены. Глухой тяжелый удар, который он услышал, ощутимо передался и через землю. Осторожно Ранд приподнялся, кинув взгляд поверх кромки стены. Селин больно ткнула ему кулаком в ребра и вывернулась из-под юноши с проклятием на языке, которого он не узнал, но Ранд ничего этого не заметил.
Со среза одной из труб сочился дымок. И все. Ранд изумленно покачал головой. Если это все, что…
С оглушительным, будто гром, треском высоко в темном теперь небе распустился громадный красно-белый цветок, потом он, искрясь, начал медленно таять.
Ранд во все глаза смотрел на это зрелище, а освещенное здание взорвалось шумом. Окна заполнили кричащие мужчины и женщины, выглядывающие и тычущие пальцами.
Ранд жаждуще посмотрел на темнеющий закоулок, всего в дюжине шагов. После первого же шага он будет виден людям в окнах как на ладони. Из здания затопали шаги.
Ранд пригнул Лойала и Селин обратно за стену, надеясь, что издали они выглядят еще одной тенью.
- Не двигайтесь и молчите, - прошептал он. - Только на это и надежда.
- Иногда, - тихо промолвила Селин, - если ты совсем не двигаешься, тебя вообще никто не видит. - Судя по голосу, она ничуть не была встревожена.
По ту сторону стены туда-сюда грохотали сапоги и гневно звенели голоса. Особенно сердитым был тот, который Ранд узнал: Алудра.
- Знатный ты шут, Таммуз! Ну и свинья же ты! А твоя мать, Таммуз, вообще коза! Когда-нибудь ты нас всех убьешь.
- За это меня винить нельзя, Алудра, - возражал мужчина. - Я был уверен, что установил все по местам, и труты, они…
- Не смей разговаривать со мной, Таммуз! Даже большая свинья недостойна разговаривать по-человечески! - Тон Алудры изменился, когда она стала отвечать на вопрос другого мужчины. - Подготовить другой нет времени. Сегодня Галдриан пусть удовлетворится оставшимся. И одним до срока. А ты, Таммуз! Ты тут все поправишь, а завтра отправишься с телегами, покупать навоз. И если этим вечером что-нибудь пойдет наперекосяк, я тебе впредь и такой малости, как навоз, недоверю!
Шаги стихли по направлению к зданию, под аккомпанемент ворчания Алудры. Таммуз остался, вполголоса стеная о несправедливости и обрушившихся на него напастях.
Он вплотную приблизился к упавшей стойке, и Ранд затаил дыхание. Вжавшись спиной в стену, прячась в ее тени, юноша видел спину и плечи Таммуза. Стоит тому только повернуть голову, и он непременно заметит Ранда и его товарищей. По- прежнему жалуясь на невезение, Таммуз разложил тлеющие палочки по стойке, потом побрел к зданию, где скрылись все остальные.
Переведя дыхание. Ранд бросил торопливый взгляд вслед Иллюминатору, затем отодвинулся обратно под защиту тени. У окон по-прежнему стояли люди.
- Вряд ли сегодня нам повезет еще больше, - прошептал он. "
- Как говорится, везение великих - дело их рук, - тихо промолвила Селин.
- Хватит уж вам, - устало произнес Ранд. Ему очень хотелось, чтобы запах ее не кружил так голову; было трудно сосредоточиться и мыслить ясно. Ранду вспомнилось ощущение ее тела, когда он прижал женщину к земле: податливость и твердость в волнующем сочетании, и в голове от этого воспоминания яснее не стало.
- Ранд? - Лойал смотрел над краем стены в сторону от освещенного здания. - Думаю, еще немного везения нам очень бы пригодилось. Ранд.
Ранд придвинулся к плечу огир. За открытой площадкой, в ведущем к незапертой двери переулке, из теней выглядывало трое троллоков. Они смотрели на освещенное здание, где у окна стояла одна женщина; видимо, троллоков она не замечала.
- Ну вот, - спокойно отметила Селин. - Теперь это ловушка. Те люди, если они вас схватят, могут вас убить. Троллоки убьют наверняка. Но, возможно, вы можете убить троллоков так быстро, что они и пикнуть не успеют. Возможно, вы сумеете остановить тех людей, и они не убьют вас в стремлении сохранить свои никчемные секреты. Величия вы можете не хотеть, но, чтобы проделать такое, нужен великий человек.
- Не вижу повода вам этому радоваться, - сказал Ранд. Он старался не думать о том. как она пахнет, о своих ощущениях от ее тела, и пустота почти окружила его. Ранд стряхнул объятия пустоты. Похоже, троллоки не обнаружили укрытия беглецов, но лишь пока. Ранд опять присел, глядя на ближайший темный проулок. Одно движение к ней, и троллоки неминуемо их увидят, как и женщина у окна. И тогда вопрос один: кто быстрей - троллоки или Иллюминаторы - их настигнет.
- Ваше величие меня обрадует. - Вопреки словам, говорила Селин сердитым тоном. - Наверно, я должна бы оставить вас отыскать со временем ваш собственный путь. Если вы не примете величия, когда оно в вашей руке, то, вероятно, вы заслуживаете смерти.
Ранд сдержал себя и не посмотрел на нее.
- Лойал, ты не видишь, там, в конце переулка, нет двери? Огир покачал головой:
- Тут слишком светло, а там слишком темно. Еслибы я был в переулке, то сказал бы точно. Ранд потрогал рукоять меча:
- Возьми с собой Селин. Как только увидишь дверь - если увидишь, - сразу позови, и я - за вами. Если там, в конце, двери нет, подсадишь ее, чтобы она достала до верха стены и перебралась наружу.
- Хорошо, Ранд. - Лойал заволновался. - Но когда мы двинемся, троллоки погонятся за нами, кто бы ни смотрел из окна. Даже если там будет дверь, они наснастигнут.
- Позволь мне волноваться о троллоках. - Их трое. С пустотой, я с ними справлюсь. Мысль о саидин помогла принять решение. Слишком много странного случалось, когда он подпускал к себе близко мужскую половину Истинного Источника. - Я пойду за вами, как толькосмогу. Идите.
Он повернулся и впился взглядом в троллоков. Уголком глаза Ранд уловил, как двинулась массивная фигура Лойала, мелькнуло белое платье Селин, наполовину прикрытое плащом. Один из троллоков за трубами возбужденно указал на беглецов, но все трое по-прежнему колебались, поглядывая на окно, в которое по-прежнему выглядывала женщина. Их трое. Должен быть способ. Не пустота. Не саидин. нет.
- Дверь есть! - донесся тихий зов Лойала. Один троллок сделал шаг из теней, остальные двинулись следом, вплотную к нему. Как будто издалека. Ранд услышал вскрик женщины у окна, и что-то прокричал Лойал.
Ни секунды не раздумывая, Ранд вскочил на ноги. Он должен как-то остановить троллоков, иначе они накинутся на него, на Лойала и Селин. Он подхватил тлеющую палочку и метнулся к ближайшей трубе, с размаху ударил ее плечом. Труба накренилась, начала падать, а он уцепился за квадратное деревянное основание; труба оказалась направлена прямо на троллоков. Те неуверенно замялись, а женщина у окна завопила, и Ранд ткнул дымящимся кончиком палочки в фитиль, в то место, где тот соединялся с трубой.
Тут же раздался гулкий хлопок, толстая деревянная плита основания прыгнула на Ранда, сбив его с ног. Ночь разорвал рев, по силе мало уступавший грому, и слепящая вспышка рассекла мрак.
Отмаргиваясь и кашляя в едком, густом дыму. Ранд, шатаясь, поднялся, в ушах звенело. Он поражение оглянулся вокруг. Половина труб и все стойки валялись на боку, угол здания, возле которого стояли троллоки, просто-напросто исчез, языки пламени лизали торчащие концы досок и стропил. От троллоков ни следа.
Сквозь звон в ушах Ранд слышал раздающиеся в доме крики Иллюминаторов. Ранд заковылял прочь спотыкаясь, свернул в аллейку. На пути запнулся обо что-то, понял, что это его плащ. Не останавливаясь, подхватил его с земли. Позади него ночь перекликалась криками Иллюминаторов.
Возле распахнутой двери нетерпеливо топтался Лойал. И он был один.
- Где Селин? - спросил Ранд.
- Она пошла обратно. Ранд. Я попытался не пустить ее, но она прямо-таки выскользнула из моих рук.
Ранд повернулся на шум. Из-за непрекращающего звона в ушах некоторые крики были еле-еле различимы Теперь позади посветлело от пламени.
- Ведра с песком! Быстро, несите ведра с песком!
- Что за несчастье!
- Вот туда они побежали! Туда! Лойал схватил Ранда за плечо.
- Ты ей не поможешь, Ранд. Ничем - если тебя поймают. Нужно уходить. - В конце переулка кто-то появился - тень, обрамленная дрожащим позади свечением, указала на беглецов:
- Идем же. Ранд.
Ранд позволил вытащить себя через дверь во тьму. Огонь позади постепенно превратился в тусклое зарево в ночи. и огоньки Слободы подступили ближе. Ранду почти хотелось, чтобы ему сейчас подвернулись троллоки - нечто такое, с чем он мог сразиться. Но в траве лишь шуршал ночной ветерок.
- Я старался ее остановить, - промолвил Лойал. Повисло долгое молчание. - Мы и вправду ничего не могли поделать. Они бы и нас поймали.
Ранд вздохнул:
- Знаю, Лойал. Ты сделал, что мог. - Он вернулся на несколько шагов, глядя на зарево. Оно будто стало меньше; должно быть. Иллюминаторы сбили пламя. - Я обязан ей как-нибудь помочь. - Как? Саидин Сила? Юноша вздрогнул. - Обязан.
Освещенными улицами Ранд с Лойалом прошли через Слободу, закутавшись в молчание, которое отсекало от них веселость царившего там праздника.
Когда они переступили порог "Защитника Драконовой Стены", содержатель гостиницы протянул поднос, на котором лежал запечатанный пергамент.
Ранд взял его и уставился на белую печать. Полумесяц и звезды.
- . Кто оставил это? Когда?
- Пожилая женщина, милорд. И четверти часа не минуло. Служанка, хотя какого Дома, она не сказала. - Куале улыбался, стремясь внушить доверие к себе.
- Спасибо, - сказал Ранд, по-прежнему не отрывая взора от печати. Содержатель задумчивым взглядом проводил поднимавшихся по лестнице юношу и огир.
Когда в комнату вошли Ранд и Лойал, Хурин вынул изо рта трубку. На столе перед ним лежали его короткий меч и мечелом, нюхач протирал оружие промасленной тряпицей.
- Долго вы гостили у менестреля, милорд. Он здоров?
Ранд вскинул голову:
- Что? Том? Да, он…
Поддев большим пальцем, юноша сломал печать и прочел: Когда мне кажется, будто я знаю, что вы собираетесь сделать, вы поступаете совершенно по-другому. Вы опасный человек. Наверное, пройдет немного времени, и мы снова будем вместе. Подумайте о Роге. Подумайте о славе. И подумайте обо мне, ибо вы всегда мой.
Подписи опять не было, но все тот же, говорящий за себя, текучий почерк.
- Неужели все женщины - сумасшедшие? - спросил Ранд у потолка. Хурин пожал плечами. Ранд бухнулся в соседнее кресло - что размерами было в самый раз для огир; ноги юноши болтались над полом, но ему было все равно. Он смотрел на укрытый одеялом ларец, торчавший из-под кровати Лойала. Подумайте о славе. - Как мне хочется, чтобы тут появился Ингтар.

ГЛАВА 28. Новая нить в Узоре

Горы, носящие имя Кинжал Убийцы Родичей, Перрин рассматривал с тревожным чувством. Склон по-прежнему вел вверх, и выглядел он так, будто карабкаться предстоит вечно, а ему-то казалось, что гребень перевала не так уж далеко. С одной стороны от следа горы круто обрывались к мелкой горной речке, бурлящей и брызгающей пеной по острым скалам; по другую сторону вздымалась череда зубчатых, неровных утесов, смахивающих на застывшие каменные водопады. Сам же след бежал по россыпям валунов - некоторые с голову человека, некоторые не меньше телеги. Спрятаться тут было проще простого.
Волки сказали, что люди в горах есть. Перрин поинтересовался, не Фейновы ли это Приспешники Тьмы. Волки не знали, или же им было все равно. Они лишь знали, что где-то впереди - Искаженные. По-прежнему впереди, как ни гнал отряд Ингтар. Перрин подметил, что Уно разглядывает горы во многом со схожим чувством. Мэт, забросив лук за спину, вел себя с видимой беззаботностью, жонглируя тремя разноцветными шариками, но вид у него был бледнее обычного. Верин теперь осматривала его по два-три раза на дню и все хмурилась, и Перрин был уверен, что по меньшей мере единожды она пыталась Целить, но результатов Перрин не заметил. Во всяком случае, она казалась поглощенной мыслями о чем-то другом, и оставлось только гадать, о чем именно.
Все дело в Ранде, думал Перрин, глядя в спину Айз Седай. Она всегда скакала во главе колонны рядом с Ингтаром и постоянно требовала двигаться еще быстрее, чем приказывал шайнарский лорд. Что-то она о Ранде знает. Картинки от волков замелькали в голове - каменные дома на фермах, деревни-террасы, все за горными пиками; волки смотрели на них так же, как на луга и холмы, только присутствовало некое ощущение, что дома портят местность. Какое-то мгновение он разделял это чувство сожаления, вспоминая места, которые давным-давно покинули двуногие, вспоминая стремительный бросок через деревья, и челюсти, сжимающиеся на напряженной ноге пытающегося бежать оленя, и… С усилием Перрин вытолкал волков из своей головы. Эти Айз Седай нас всех уничтожат.
Ингтар придержал свою лошадь и ехал теперь рядом с Перрином. Порой, на взгляд Перрина, полумесяц гребня на шлеме шайнарца весьма смахивал на троллоковы рога. Ингтар негромко попросил:
- Расскажи мне еще раз, что сообщили волки.
- Я рассказывал раз десять, - пробурчал Перрин.
- Расскажи еще! Все, что я мог бы упустить, все, что поможет мне отыскать Рог… - Ингтар втянул воздух и медленно выдохнул. - Я должен найти Рог Валир, Перрин. Расскажи мне еще раз.
Перрину не понадобилось раскладывать все по полочкам у себя в уме - после стольких-то повторений. Он монотонно начал рассказывать:
- Кто-то - или что-то - напал ночью на Приспешников Тьмы и убил троллоков, трупы которых мы нашли. - При этом желудок Перрина больше болезненно не сжимался. Вороны и стервятники
- едоки не из аккуратных. - Волки называют его - или это - Убийца-Призрак. Я думаю, что это человек, но они не стали подходить близко и не рассмотрели ясно. Этого Убийцу-Призрака они не боятся, скорей относятся к нему с благоговением. Они сказали, что троллоки теперь идут за Убийцей. Волки говорят, что Фейн с идет с троллоками… - даже после стольких повторений воскресший в памяти запах Фейна, ощущение этого человека, заставил кривиться губы, - … так что остальные Друзья Темного, должно быть, тоже с ними.
- Убийца-Призрак, - проворчал Ингтар. - Тоже порождение Темного, вроде Мурдраала? Встречались мне в Запустении твари, которых можно назвать убийцами-призраками, но… Больше они ничего не видели?
- Они не подходили к нему близко. Это не Исчезающий. Говорил же я. Исчезающего они убьют куда быстрее, чем троллоков, даже если при этом потеряют полстаи. Ингтар, видевшие это волки передали другим, потом еще раз другим, пока сообщение достигло меня. Я могу лишь пересказать тебе, что они передали, и после стольких пересказов…
Перрин умолк. К нему и к Ингтару подъехал Уно.
- В скалах айилец, - тихо промолвил одноглазый.
- Так далеко от Пустыни? - недоверчиво сказал Ингтар. Уно каким-то образом умудрился, не изменяя выражения лица, выглядеть оскорбленным, и Ингтар добавил: - Нет, я не сомневаюсь в твоих словах. Я просто удивлен.
- Этот треклятый захотел, чтоб его увидели, иначе навряд ли бы я его заметил. - Уно явно было неприятно подобное допущение. - И его проклятое лицо не под повязкой, этой их вуалью, - значит, не убивать он вышел. Но раз увидел одного проклятого айильца, то можно быть уверенным - найдется куда больше, которых не видно. - Вдруг глаз у него широко раскрылся: - Чтоб мне сгореть! Дело обстоит так, будто он, проклятый, сам очень хочет, чтоб его увидели! - Уно указал вперед: из-за скалы шагнул мужчина.
Масима тут же уронил пику наперевес и вонзил шпоры в бока коню, который в три шага перешел на галоп. И не один Масима; четыре стальных острия неслись на пешего.
- Стоять! - гаркнул Ингтар. - Стоять, я сказал! Отрежу уши каждому, кто не остановится!
Масима со злобой, чуть не оборвав поводья, осадил лошадь. Другие, окутавшись облаком пыли, тоже остановились. не далее десяти шагов от айильца, их пики по- прежнему смотрели ему в грудь. Тот поднял руку, разгоняя пыль, подплывшую к нему; это было его первое движение.
Он был высок. Кожа его потемнела от солнца, а рыжие волосы коротко подрезаны, кроме свисавшего до плеч хвоста на затылке. Его одежда - от мягких сапог на шнуровке по колени и до полосы ткани, свободно обернутой вокруг шеи, - была коричневых и серых тонов, которые сливались бы с землей или скалами. Над плечом выглядывал кончик короткого рогового лука, а колчан сбоку на поясе щетинился стрелами. На другом боку висел длинный нож. В левой руке незнакомец сжимал небольшой круглый щит из шкур и три коротких копья, в длину не больше половины его роста, но наконечники у них не уступали по длине наконечникам пик шайнарцев.
- Со мной нет дудочников, которые сыграли бы мелодию, - заявил с улыбкой мужчина, - но если вы желаете танца… - Он не двинулся с места, стойка осталась прежней, но Перрин уловил в нем мгновенную готовность ко всему. - Меня зовут Уриен, из септа Два Копья, из Рийнских Айил. Я - Красный Щит. Запомните это имя. Ингтар спешился и, сняв шлем, зашагал вперед. Перрин замешкался всего на миг, потом тоже слез с лошади и пошел с шайнарцем. Не мог же он упустить шанс поближе посмотреть на айильца. Действовать, как Айил в черной повязке. Из предания в предание переходили смертоносные и опасные, как троллоки, айильцы - некоторые даже утверждали, что все они, мол. Друзья Темного, - но улыбка Уриена как-то не выглядела опасной, несмотря на то что в любой момент он был готов к броску Глаза айильца отливали голубизной.
- На Ранда похож. - Перрин оглянулся и увидел рядом Мэта. - Может, Ингтар и прав, - тихонько добавил Мэт. - Может, Ранд
- айилец.

Предыдущая страница 21 Следующая страница


Великая охота 22

Перрин кивнул:
- Но это ровным счетом ничего не меняет.
- Да, не меняет. - Мэт будто говорил совсем не о том, что имел в виду Перрин.
- Мы оба далеко от своих родных краев, - сказал Ингтар айильцу, - и, по крайней мере, мы явились сюда не сражаться. - Перрин изменил свое мнение об улыбке Уриена; вид у того был огорченный.
- Как хочешь, шайнарец. - Уриен повернулся к Верин, только что спрыгнувшей с лошади, и отвесил странный поклон: вонзил острия копий в землю и протянул правую руку ладонью вверх. Голос его стал почтительным: - Хранительница Мудрости, моя вода - ваша.
Верин отдала поводья одному из солдат. Подойдя ближе, она принялась рассматривать айильца:
- Почему ты назвал меня так? Ты принял меня за айил?
- Нет, Хранительница Мудрости. Но у вас обличье тех, кто проделал путь до Руидин и остался в живых. Годы не касаются Хранительниц Мудрости, как прочих женщин, или так, как они оставляют свой след на мужчинах. На лице Айз Седай отразилось волнение, но нетерпеливо заговорил Ингтар:
- Мы преследуем Приспешников Темного и троллоков, Уриен. Ты не видел каких- нибудь их следов?
- Троллоки? Здесь? - Глаза Уриена вспыхнули. - Это одно из знамений, о которых говорится в пророчествах. Когда троллоки вновь выйдут из Запустения, мы покинем Трехкратную Землю и вернем свои древние, исконные, места. - Среди сидящих верхом шайнарцев пробежал шепоток. Уриен обвел их гордым взглядом - он словно свысока взирал на них.
- Трехкратная Земля? - сказал Мэт. Перрину показалось, что вид у друга еще бледнее - не больной, а, если точнее, такой, будто Мэт слишкомдолго не был на солнце.
- Вы зовете ее Пустыней, - сказал Уриен. - Для нас она Трехкратная Земля. Камень, придающий облик, - дабы создать нас; земля испытаний - дабы проверить нас; и наказание - за грех.
- Какой грех? - спросил Мэт. Перрин затаил дыхание, ожидая, что сейчас сверкнут копья в руке Уриена.
- Так давно это было, что никто не помнит. Кроме Хранительниц Мудрости и вождей кланов, а они не говорят о нем. Должно быть, грех был крайне тяжек, если им не заставить себя рассказать о нем нам, но Создатель воздает нам сполна.
- Троллоки, - не отступал от своего Ингтар. - Ты не видел троллоков?
Уриен покачал головой:
- Тогда бы я убил их, но я не видел ничего, кроме скал и неба.
Ингтар качнул головой, явно утратив всякий интерес, но заговорила Верин, в голосе ее слышались настойчивость и сосредоточенность.
- Этот Руидин. Что это такое? Где он? Как выбираются девушки, которые туда идут?
Лицо Уриена превратилось в бесстрастную маску, он прикрыл веки.
- Я не могу говорить об этом, Хранительница Мудрости.
Против воли, ладонь Перрина обхватила топор. Что-то такое было в голосе Уриена. Ингтар тоже напрягся, готовый потянуться к мечу, зашевелились и верховые. Но Верин сделала несколько шагов к айильцу, пока не подошла вплотную, почти касаясь его груди, и подняла взор, всматриваясь ему в лицо.
- Я - не Хранительница Мудрости, каких ты знаешь, Уриен, - с настойчивостью произнесла она. - Я - Айз Седай. Расскажи мне, что можешь, о Руидин.
Мужчина, готовый только что сразиться с двадцатью латниками, вдруг как-то неловко сник и выглядел теперь так, словно испытывал огромное желание убежать от одной этой полной и седоволосой женщины.
- Я… могу сказать только то, что известно всем. Руидин находится в землях Дженн- Айил, тринадцатого клана. Я ничего о них не знаю, кроме названия. Туда никому нельзя ходить, кроме женщин, желающих стать Хранительницами Мудрости, и тех мужчин, кто хочет быть вождем клана. Возможно, Дженн-Айил и выбирают кого-то среди них. Но я не знаю. Многие уходят; немногие возвращаются, и они мечены, они несут знак того, кем они стали… Хранительницами Мудрости или вождями кланов. Большего я не могу сказать, Айз Седай. Не могу.
Верин продолжала разглядывать айильца, поджав губы. Уриен посмотрел на небо, словно пытаясь его запомнить.
- Теперь вы убьете меня, Айз Седай? Та заморгала:
- Что?
- Вы убьете меня теперь? Одно из пророчеств гласит: если когда-нибудь мы вновь обманем ожидания Айз Седай, они убьют нас. Я знаю, ваше могущество превышает силу Хранительниц Мудрости. - Неожиданно айилец рассмеялся, совсем без радости. В глазах сверкал дикий огонь. - Давайте свои молнии, Айз Седай. Я буду с ними танцевать.
Айил думает, что умрет, и не боится. Перрин понял, что стоит с раскрытым ртом, и поспешил его закрыть.
- Что бы я не отдала, - пробормотала Верин, глядя на Уриена снизу вверх, - чтобы заполучить тебя в Белую Башню. Или чтобы ты захотел говорить. Успокойся, воин. Ничего я тебе не сделаю. Если ты мне ничего худого не сделаешь, раз заговорил о танце.
Уриен был поражен до крайности. Он посмотрел на шайнарцев, сидящих вокруг на лошадях, и будто пытался разгадать какой-то обман.
- Вы - не Дева Копья, - медленно произнес он. - Как я смею ударить женщину, которая не повенчана с копьем? Это запрещено, кроме как для спасения жизни, но и тогда я должен быть ранен.
- Почему ты здесь, так далеко от своей земли? - спросила она. - Почему ты вышел к нам? Остался бы в скалах, и мы никогда не узнали бы о твоем присутствии. - Айил замялся, и Верин прибавила: - Расскажи только то, что желаешь сказать. Я не знаю. что делают ваши, но неволить или обижать тебя не буду.
- Так и Хранительницы Мудрости говорят, - с холодком заметил Уриен, - однако даже у вождя клана должны быть крепкие нервы, чтобы не сделать того, что они хотят. - Казалось, он тщательно подбирает слова. - Я ищу… кое-кого. Человека. - Его взгляд обшарил Перрина, Мэта, шайнарцев, отвергая всех. - Того, Кто Приходит С Рассветом. Сказано, к приходу его будут великие знамения и чудеса. По доспехам вашего эскорта я определил, что вы из Шайнара, и внешность у вас Хранительницы Мудрости, вот я и решил, что вы везете весть о великих событиях, событиях, которые могут возвещать о нем.
- Человека? - Голос Верин был мягок, но глаза стали остры, как кинжалы. - Что за знамения? Уриен покачал головой:
- Сказано, что мы узнаем их, когда услышим о них, так же как узнаем его, когда увидим его, ибо он отмечен. Он придет с запада, из-за Хребта Мира, но будет он нашей крови. Он пойдет к Руидин и выведет нас из Трехкратной Земли. - Айилец взял копье в правую руку. Заскрипела кожа, звякнули доспехи - солдаты потянулись за мечами. Перрин сообразил, что тоже взялся за свой топор, но Верин, раздраженно глянув на всех, взмахом руки пресекла попытки обнажить оружие. На земле острием копья Уриен начертил круг, потом провел в нем линию в виде волны. - Сказано: под этим знаком он победит.
Ингтар хмуро глядел на символ, ни единой черточкой лица не показывая, что узнаёт его, но Мэт что-то нехорошее пробурчал под нос, а Перрин почувствовал, как пересохло во рту. Древний символ Айз Седай.
Верин ногой стерла рисунок.
- Я не могу сказать тебе, где он, Уриен, - промолвила она,
- и я не слышала ни о каких знамениях или чудесах, которые направили бы тебя к нему.
- Тогда я продолжу свой поиск. - Это был не вопрос, но Уриен подождал, пока она кивнет, с вызовом обвел шайнарцев гордым взглядом, затем повернулся к ним спиной. Мягкой походкой, не оглядываясь, он зашагал прочь и вскоре исчез среди скал.
Кое-кто из солдат зароптал. Уно заметил что-то об "этих проклятых сумасшедших айилах", а Масима прорычал, что им нужно было оставить айильца воронам.
- Мы теряем драгоценное время, - громко объявил Ингтар. - Чтобы наверстать упущенное, придется скакать быстрее.
- Да, - согласилась Верин, - мы должны скакать быстрее.
Ингтар взглянул на нее, но Айз Седай смотрела на растертую землю, где ее нога уничтожила нарисованный Уриеном символ.
- Спешиться, - приказал Ингтар. - Доспехи - на вьючных лошадей. Теперь мы в Кайриэне. Не хотим же мы, чтоб кайриэнцы подумали, будто мы явились воевать с ними! Поживее с этим!
Мэт нагнулся к Перрину:
- Ты не?.. Ты не думаешь, что это он про Ранда толковал? Это безумие, знаю, но даже Ингтар считает, что он - айилец.
- Я не знаю, - сказал Перрин. - Все обратилось в безумие с тех пор, как мы связались с Айз Седай.
Совсем тихо, словно беседуя сама с собой, заговорила Верин, по-прежнему уставившись в землю.
- Это должно быть частью Узора, однако каким образом? Неужели Колесо Времени вплетает нити в Узор, о котором нам ничего не известно? Или Темный вновь касается Узора?
Перрин ощутил, как его обдало морозом. Верин подняла взор на солдат, снимающих с себя доспехи.
- Поторопитесь! - приказала она с большей резкостью, чем Ингтар и Уно вместе взятые. - Мы должны спешить!

ГЛАВА 29. Шончан

На чад горящих домов и на распростертые в уличной пыли тела Джефрам Борнхальд не оглядывался. Следом за ним в деревню въехали Байар и облаченная в белые плащи охранная сотня. Борнхальду не нравилось, что его легион распылен, что Вопрошающие забрали слишком много власти, но приказы, отданные ему, не оставляли места для сомнений: следовало подчиняться Вопрошающим.
Здесь сопротивление было совсем слабым; столбы дыма вились лишь над полудюжиной жилищ. Борнхальд увидел уцелевшую гостиницу: такое же каменное с белой штукатуркой здание, как и почти все на Равнине Алмот.
Натянув поводья возле гостиницы, Борнхальд скользнул взглядом мимо пленных, согнанных его солдатами к деревенскому колодцу, к длинной виселице, уродовавшей центральную площадь. Сооруженная наспех - просто длинный столб на опорах, - но на ней болталось тридцать тел. Одежду повешенных трепал ветерок. Среди взрослых висели и маленькие тела. На такую картину даже Байар взирал с неверием.
- Муад! - рявкнул Борнхальд. От солдат, охраняющих пленников, отделился седой мужчина. Когда-то Муад угодил в руки Друзей Темного, и теперь его покрытое шрамами лицо приводило в трепет даже самых стойких. - Муад, твоя работа или Шончан?
- Ни то ни другое, милорд Капитан. - Голос Муада звучал хриплым шепчущим ворчанием - еще одна памятка от Друзей Темного. Больше Муад не добавил ничего.
Борнхальд нахмурил брови.
- Наверняка не эти учинили такое, - сказал он, ткнув пальцем на пленников. Дети Света выглядели не такими опрятными, с иголочки, как тогда, когда он повел их через Тарабон, но по сравнению с тем сбродом, который ежился и прятал глаза под их бдительными взорами, они хоть сейчас готовы к параду. Мужчины в лохмотьях и с уцелевшими кое у кого деталями доспехов, с угрюмыми лицами. Остатки тарабонской армии, отправленной против захватчиков на Мыс Томан.
Муад помедлил, потом осторожно сказал:
- Селяне говорят, на них были плащи тарабонцев, милорд Капитан. Среди них был один здоровенный детина, сероглазый, с длинными усами, - по описанию близнец чаду Эрвину. И молодой парень, который пытался скрыть миловидное лицо за золотистой бородой. Этот бился левой рукой. Очень похоже на чадо Вуана, милорд Капитан.
- Допросчики! - чуть ли не выплюнул Борнхальд. Эрвин и Вуан были в числе тех, кого он передал под командование Вопрошающих. Прежде ему доводилось сталкиваться с тактикой Вопрошающих, но впервые он собственными глазами видел тела ребятишек.
- Если так говорит милорд Капитан. - Тон Муада говорил о готовности согласиться со словами командира.
- Срежьте их, - устало распорядился Борнхальд. - Срежьте их и дайте понять селянам, что больше убийств не будет.
Если только какой-нибудь дурень не воспылает храбростью из-за того, что на него смотрит его женщина, и в назидание прочим я должен буду наказать его. Борнхальд спешился, вновь оглядывая пленников, а Муад тем временем заторопился к солдатам, выкрикивая требования о лестницах и ножах. Борнхальду было о чем поразмыслить и кроме сверхрьяности Вопрошающих; ему очень хотелось напрочь выкинуть Вопрошающих из своих мыслей.
- Они не лезут в сражения, милорд Капитан, - сказал Байар,
- ни эти тарабонцы, ни то, что осталось от Домани. Огрызаются, точно загнанные в угол крысы, они бегут, когда что-то кусает в ответ.
- Неизвестно еще, как мы, Байар, справимся с захватчиками, поэтому не стоит пока смотреть на этих людей свысока, хорошо? - На лицах пленников застыло то же выражение - разгром, рухнувшие надежды, - какое было и до того, как появились Белоплащники. - Пусть Муад подберет для меня одного. - Взгляда на лицо Муада обычно хватало, чтобы поколебать упорство и самых храбрых, не говоря уже про большинство людей. - Лучше офицера. Кого-нибудь потолковее с виду, посмышленее, чтобы рассказал об увиденном без прикрас, но помоложе, у которого хребет еще не окостенел с возрастом. Скажи Муаду. чтоб не очень церемонился, хорошо? Пусть тот парень поверит: я готов допустить, что с ним случится кое-что похуже, чем он даже думать смеет, если не сможет убедить меня в своей полезности.
Борнхальд кинул поводья одному из Детей и зашагал в гостиницу.
Как ни странно, там оказался ее содержатель - заискивающий, обильно потеющий мужчина, грязная рубашка так натянулась на животе, что красная вышивка в виде завитков готова была распуститься. От него Борнхальд отмахнулся; он едва заметил прячущихся в дверном проеме женщину и нескольких ребятишек, да и то только тогда, когда толстый содержатель вытолкал их вон.
Борнхальд стащил латные перчатки и уселся на стол. Мало что ему было известно о захватчиках, о чужаках. Так их окрестили почти все, кто не нес ерунды об Артуре Ястребиное Крыло. Борнхальд знал, что себя они называют Шончан и Хайлыне. Он достаточно знал Древний Язык, чтобы понять, что последнее значит "Те, Кто Приходят Раньше", или "Предвестники". Еще они называли себя Райагел. "Те, Кто Возвращаются Домой", и говорили о Коринне. о Возвращении. Таких сведений было почти довольно, чтобы он поверил сказаниям о возвращающихся армиях Артура Ястребиное Крыло. Никто не знал, откуда явились Шончан, Кроме одного - они прибыли на кораблях. Все вопросы Борнхальда к Морскому Народу натыкались на глухую стену молчания. Атаман Миэйр были не в чести у Амадора и теперь платили за подобное отношение той же монетой, и с лихвой. Все, что Борнхальд разузнал о Шончан, - крохи, которые он выудил у таких же людей, что стояли сейчас на площади. Сломленная, разбитая толпа - вытаращив глаза, истекая потом, они лопотали о людях, идущих в битву верхом на монстрах, как на лошадях, сражающихся бок о бок с монстрами и для которых Айз Седай раскалывают землю под ногами их врагов.
Стук сапог у дверей заставил Борнхальда изобразить волчий оскал, но Байар вошел один, Муада с ним не было. Рядом с ним замер навытяжку, шлем на сгибе руки, Джерал. Чадо Света, который, по предположению Бронхальда, должен находиться в сотне миль отсюда. Поверх своих доспехов молодой мужчина носил не белый плащ Детей, а плащ покроя Домани с голубой отделкой.
- Милорд Капитан, Муад беседует сейчас с молодым человеком,
- сказал Байар. - Чадо Джерал только что прискакал с посланием.
Борнхальд жестом приказал Джералу приступать к рапорту.
Молодой Белоплащник ничуть не расслабился.
- Приветствия от Джайхима Карридина, - начал он, глядя прямо перед собой, - который направляет Длань Света в…
- Мне не нужны приветствия от Вопрошающих, - рыкнул Борнхальд и заметил изумление во взгляде юноши. Да, Джерал совсем еще юн и зелен. С другой стороны, и Байар вроде как смутился. - Ты должен передать мне послание, да? Не слово в слово, не надо, если я не потребую. Просто перескажи мне, чего он хочет.
Посланец, сглотнув, принялся за ответ:
- Милорд Капитан, он… он говорит, вы перемещаете излишне много людей чересчур близко к Мысу Томан. Он говорит, что Приспешников Тьмы на Равнине Алмот должно вырвать с корнем и вы… простите меня. Лорд Капитан, вы обязаны немедленно повернуть обратно и отправиться в центральные области равнины.
Молодой Белоплащник недвижно замер в ожидании. Борнхальд изучал его. Степная пыль запорошила лицо Джерала, лежала на его плаще и сапогах.
- Иди и поешь, - сказал Борнхальд посланцу. - Где-то в домах, если захочешь умыться, найдется для этого вода. Через час возвращайся ко мне. У меня будут для тебя послания, отвезешь их. - Взмахом руки он отпустил юношу.
- Милорд Капитан, Вопрошающие, может, и правы, - сказал Байар, когда ушел Джерал. - По равнине разбросано много деревень, а Приспешники Тьмы…
Обрывая его, ладонь Борнхальда с силой хлопнула по столу.
- Какие Приспешники Гьмы? и в одной деревне, которую он приказал захватить, я не видел никого, одних только фермеров и ремесленников, встревоженных тем что мы оставим их без средств к существованию, да несколько старух, которые ухаживают за больными. - На лицо Байара стоило посмотреть, на нем отсутствовало всякое выражение; он всегда с большим рвением готов был выискивать Друзей Темного, чем Борнхальд. - А дети, Байар? Тут что, дети стали Приспешниками Тьмы?
- За грехи матери воздается до пятого колена, - процитировал Байар, - за грехи отца - до десятого.
Но выглядел он смущенным. Даже Байар детей никогда не убивал.
- Байар, тебе никогда не приходило в голову поинтересоваться, почему Карридин отобрал знамена и плащи у тех, кого возглавили Вопрошающие? Даже сами Вопрошающие сняли белое. Наводит на кое-какие мысли, да?
- У него должны быть свои резоны. Лорд Капитан, - медленно произнес Байар. - У Вопрошающих всегда есть свои причины, даже если они и не говорят о них остальным.
Борнхальд напомнил себе, что Байар - хороший солдат.
- Байар, Дети, находящиеся к северу от нас, носят плащи тарабонцев, а те. кто к югу, - доманийские. Мне не нравятся мысли, на которые меня наводят эти факты. Здесь есть Друзья Темного, но они в Фалме, а не на равнине. Когда Джерал отправится в путь, он поскачет не один. Послания пойдут в каждый отряд Детей, которые я знаю, где найти. Байар, я намерен собрать легион и повести его на Мыс Томан, проверить, что замышляют настоящие Друзья Темного, эти Шончан.
Байар выглядел встревоженным, но не успел заговорить - появился Муад с одним из пленников. Взмокший от страха юноша в полосатой изысканно украшенной кирасе кидал испуганные взгляды на отталкивающее лицо Муада.
Борнхальд вытащил кинжал и принялся подравнивать ногти. Он никак не мог понять, почему такой прием заставлял некоторых нервничать, но охотно пользовался подобной уловкой. Перепачканное лицо пленника побледнело еще больше при виде по-отечески доброй улыбки Борнхольда.
- Итак, молодой человек, ты расскажешь мне обо всем, что знаешь про этих чужаков, да? Если тебе нужно обдумать, что говорить, я отошлю тебя обратно, поразмышлять, а Чадо Муад поможет.
Пленник метнул на Муада перепуганный взор. Затем слова хлынули из него водопадом.
Длинные накатывающие волны Аритского Океана качали "Ветку", но Домон, крепко утвердившись на палубе широко расставленными ногами и припав глазом к подзорной трубе, которую держал в руках, наблюдал за большим кораблем, что преследовал их. Преследовал и мало-помалу настигал. Там, где бежала "Ветка", ветер не был ни лучшим, ни самым сильным, но там, где второй корабль разбивал валы в пенные горы своим крутым носом, он не мог дуть лучше. Береговая линия Мыса Томан смутно обрисовывалась на востоке - мрачные утесы и узкие ленты песка. Домон не удосужился отвести "Ветку" мористее и теперь опасался, что за промашку может дорого заплатить.
- Чужаки, капитан? - В голосе Ярина слышались нотки тревоги, если не испуга. - Это корабль чужаков?
Домон опустил подзорную трубу, но перед глазами по-прежнему стоял огромный, высокий, массивный с виду корабль с какими-то необычными полосатыми парусами.
- Шончан, - сказал он и услышал стон Ярина. Домон побарабанил по поручню толстыми пальцами, затем сказал рулевому: - Подверни ближе к берегу. Этот корабль не осмелится идти на мелководье, а "Ветка" там пройдет.
Ярин проорал команды, забегали матросы, перекладывая паруса, а рулевой повернул румпель, направив нос "Ветки" ближе к побережью. Ход "Ветки" замедлился - корабль оказался слишком круто к ветру, но Домон был уверен: он сумеет добраться до мелкой воды, прежде чем второй корабль нагонит его. Будь трюмы полны, "Ветка" все равно имела бы осадку меньше, чем тот корабль с пустыми трюмами.
Его судно сидело в воде чуть выше, чем при отплытии из Танчико. Треть принятого там на борт груза фейерверков распродали в рыбачьих деревеньках на Мысе Томан, но вместе с потоком серебра, вырученного за фейерверки, пришли тревожные слухи. Люди рассказывали о появлениях высоких, коробкообразных кораблей чужаков. Корабли Шончан бросали якоря у берега, небольшие шлюпки переправляли захватчиков на берег, а тех селян, кто решал защищать свои дома, гвоздили с неба молнии, и земля под их ногами извергала из себя огонь. Домон со здоровым скептицизмом счел, что ему приходится выслушивать несусветную чушь, но после ему показали почерневшую развороченную землю, и вскоре сомнениям не осталось места - в очень многих деревнях он увидел похожие следы и услышал похожие рассказы. Чудовища, говорили жители деревень, сражались вместе с Шончан, и те не встречали особого сопротивления, если оно и было. а кое-кто утверждал, будто эти Шончан сами были чудовищами, с головами как у гигантских насекомых.
В Танчико никто даже не слыхал, как называют себя чужаки, а тарабонцы уверенно и самонадеянно заявляли, что их солдаты вытесняют, а то и уже сбросили захватчиков в море. Но во всех прибрежных городках дела обстояли по-иному. Шончан объявляли изумленному люду, что все должны вновь принести клятвы, которые позабыли. Правда, они никогда не снисходили до объяснений, когда люди их позабыли или что означают эти самые клятвы. Молодых женщин по одной уводили для проверки, некоторых отвозили на корабли - их больше не видели. Исчезли также несколько женщин постарше, несколько Целительниц и Советчиц. Шончан назначили новых мэров, выбрали новые Советы. Тех, кто смел протестовать по поводу исчезновения женщин или возмущался навязанным выбором, могли повесить, несчастные могли вдруг взорваться в пламени, или их могли пинком, как тявкающую собаку, отбросить прочь. Заранее сказать было нельзя, а потом оказывалось слишком поздно.
И когда жители городка были уже основательно запуганы, когда их заставляли встать на колени и, приведенных в смятение, поклясться повиноваться Предвестникам, ожидать Возвращения и жизнью служить Тем, Кто Возвращается Домой, после этого Шончан отплывали и больше обычно не появлялись. Говорили, что Фалме - единственный город, который они удерживали.
В некоторых деревнях, откуда Шончан уходили, мужчины и женщины потихоньку налаживали житье-бытье по прежней колее, до того даже, что в голос начинали предлагать заново выбрать Совет, но большинство нервно косили в сторону моря и, бледнея как полотно, возражали, твердя, что станут держаться клятв, которые их заставили принести, пусть они и не понимают их смысла, В намерения Домона встреча с кем-нибудь из Шончан, если того можно избежать, вовсе не входила.
Капитан поднимал подзорную трубу, собираясь разглядеть, что удастся, на палубах приближающегося шончанского корабля, когда не далее сотни шагов по левому борту море взметнулась ревущим фонтаном воды и пламени. Не успел Домон удивиться невиданному прежде явлению, как по правому борту море рассекла другая огненная колонна, а когда он крутанулся взглянуть на нее, еще одна взорвалась впереди. Разрывы опали столь же быстро, как возникли, пену от них ветер швырнул на палубу. Там, где были столбы, над булькающим пузырями морем кружился пар.
- Мы… мы будем на мелкой воде раньше, чем они сблизятся с нами, - вымолвил Ярин. Казалось, он старался не смотреть на бурлящую под туманными облачками воду.
Домон мотнул головой:
- Они запросто разнесут нас в щепки, даже загони я "Ветку" в буруны. - Он содрогнулся, подумав о пламени внутри водяных фонтанов и о своих трюмах, набитых фейерверками. - Направь меня Удача, но мы и утонуть не успеем. - Он подергал за бороду, потер бритую верхнюю губу, не желая отдавать единственно возможный приказ: кроме судна и его груза, у него не было в целом мире ничего, - но в конце концов заставил себя произнести скрепя сердце: - Лечь в дрейф, Ярин, и спустить паруса. Живо. живо! Пока они не решили, что мы по-прежнему хотим убежать.
Пока команда суетилась, торопливо спуская треугольные паруса, Домон, повернувшись, наблюдал за приближением шончанского корабля. "Ветка" потеряла ход и закачалась вверх-вниз на волнах. Корабль чужаков, с деревянными башнями на носу и корме, возвышался над водой и над Домоновым судном. Матросы возились с такелажем, скатывая странные паруса, на верхушках башен стояли фигуры в доспехах. Спустили баркас, и он на десяти веслах устремился к "Ветке". На нем были закованные в латы фигуры, и - Домон удивленно сдвинул брови - на корме скорчились две женщины. Баркас тяжело стукнулся о корпус "Ветки".
Первым на борт вскарабкался один из людей в доспехах, и Домон незамедлительно сообразил, почему некоторые селяне утверждали, будто Шончан сами монстры. Шлем выглядел очень похожим на голову чудовищного насекомого, тонкие красные перья смахивали на усики; носитель шлема будто взирал на мир через жвалы. Впечатление усиливали раскраска шлема и его позолота, и остальные доспехи чужака были искусно окрашены и позолочены. Грудь покрывали перекрывающиеся пластины - черные и красные, отделанные по краям золотом, - и они же свисали на плечах и спереди бедер. Даже сталь тыльной стороны латных перчаток была черной и красной. Там, где чужака не закрывал металл, одежда его являла собой темную кожу. Ножны и рукоять двуручного меча у него на боку
- тяжелый изогнутый клинок - были обтянуты черно-красной кожей.
Затем облаченный в броню человек снял свой шлем, и Домон выпучил глаза. Чужак оказался женщиной. Коротко остриженные темные волосы, суровое решительное лицо, но ошибиться было нельзя. Домон никогда не слыхал о таком, разве что у Айил, но про Айил всем хорошо известно, что они те еще сумасшедшие. Не в меньшей степени сбивало с толку, что лицо незнакомки ничем особенным не отличалось, по нему никак нельзя было сказать, что она - Шончан. Голубые глаза, все верно, и чрезвычайно светлая кожа, но и то и другое Домону доводилось видывать. Если эту женщину обрядить в платье, никто не взглянет на нее дважды. Домон присмотрелся к ней и передумал: этот холодный взор и эти твердые скулы выделят ее везде.
Вслед за женщиной на палубу поднялись солдаты. Домон почувствовал облегчение, когда некоторые из них сняли шлемы, он увидел, что они-то, по крайней мере, мужчины - мужчины с черными глазами или карими, на которых никто не обратит внимания в Танчико или Иллиане. А то ему уже привиделись полчища голубоглазых женщин с мечами. Айз Седай с мечами, мелькнула у него мысль, едва он припомнил взрывы в море.
Шончанка обвела судно надменным взором, затем определила в Домоне капитана - которым должен был быть либо он, либо Ярин, если судить по одежде; но зажмуренные глаза Ярина, вдобавок бормочущего шепотом молитвы, указали на Домона, - и будто копьем пригвоздилатого взглядом.
- В твоей команде или среди пассажиров есть женщины? - Произношение у нее оказалось отчасти невнятное, она проглатывала слоги, и понимать ее удавалось не без труда, но резкость в голосе говорила, что она привыкла получать ответы на свои вопросы. - Говори, если капитан - ты. Если не ты, то встряхни того остолопа, пусть очнется, и скажи ему, чтобы отвечал.
- Капитан - я, миледи, - осторожно начал Домон. Он и понятия не имел, как обращаться к незнакомке, и сесть в лужу ему совсем не хотелось. - Пассажиров у меня нет, и женщин в команде тоже нет. - Он подумал о девушках и женщинах, которых куда-то уводили, и, уж не впервой, попытался сообразить, чего этим чужакам отних надобно.
Тут из баркаса на "Ветку" перебрались две женщины, одетые по-женски; одна тянула другую - Домон заморгал - за привязь, серебристо отсвечивающую металлом. Привязь тянулась от браслета первой женщины к ошейнику на второй. Домон не взялся бы утверждать, сплетен этот поводок или спаян - казалось, будто и так и эдак, - но он явно составлял одно целое с браслетом и ошейником. Пока вторая женщина залезала на палубу, первая сматывала привязь в витки. На женщине в ошейнике было простое темно-серое платье, и стояла она, сложив руки и опустив глаза к доскам настила под ногами. У второй на груди голубого платья и по бокам на юбках, оканчивающихся у самых лодыжек сапожек, имелись красные вставки, на которых были раздвоенные серебристые стрелы молний. Домон с тревогой смотрел на женщин.
- Говори медленнее, мужчина, - потребовала голубоглазая, сама по-прежнему не очень отчетливо выговаривая слова. Она твердым шагом подошла к нему и вперилась в него ледяным взором, каким-то образом показавшись выше и больше Домона, чем была на самом деле. - Тебя еще труднее понимать, чем прочих в этой забытой Светом стране. И я не утверждаю, будто я из Высокородных. Пока еще я к ним не принадлежу. После Коринне.,. Я - капитан Эгинин.
Домон повторил, что сказал, стараясь говорить медленнее, и добавил:
- Я мирный торговец, капитан. Ничего плохого вам я не замышляю и к вашей войне отношения не имею.
Он не удержался, чтобы опять не посмотреть на двух женщин, так странно связанных друг с другом.
- Мирный торговец? - задумчиво произнесла Эгинин. - В таком случае тебя сразу отпустят, когда ты вновь присягнешь на верность. - Она подметила взгляды Домона и повернулась к женщинам с гордой улыбкой собственника: - Ты любуешься на мою дамани. Она мне дорого обошлась, но стоит каждой монеты. Кроме благородных, немногие могут похвастаться дамани, а большинство из них - собственность трона. Она сильна, торговец. Она могла бы разнести твою скорлупку в щепки, пожелай я того.
Домон во все глаза смотрел на женщин и на серебристую привязь. Он уже связал ту, с молниями, с огненными фонтанами в море, и предположил, что она - Айз Седай. Но от слов Эгинин у него в голове все разом перемешалось. Никто не сумел бы сделать такое с…
- Она - Айз Седай? - недоверчиво спросил он. Небрежного удара тыльной стороной ладони Домон таки не увидел.
Он отшатнулся, когда окованная сталью перчатка рассекла губу.
- Эти слова не произносят никогда, - с опасной вкрадчивостью заметила Эгинин. - Есть только дамани, Обузданные, и ныне они служат столь же верно, как и имя. - От ее взгляда льдина казалась бы солнцепеком.
Домон проглотил кровь и крепко сжал руки на широком ремне. Даже будь под рукой у него меч, он все равно не бросил бы свой экипаж на убой, под мечи дюжины латников, но немало сил пришлось приложить, чтобы заставить свой голос звучать смиренно.
- Я не хотел показаться непочтительным, капитан. Я ничего не знаю ни о вас. ни о ваших обычаях. Если я совершил проступок, то по незнанию, а не по умыслу.
Она посмотрела на него, потом сказала:
- Все вы незнающие, капитан, но вы заплатите долг ваших праотцов. Эта земля была нашей, и она снова будет наша. После Возвращения она снова будет наша. - Домон растерялся, не зная, что говорить. - Неужели она имеет в виду, будто вся та болтовня об Артуре Ястребиное Крыло - правда? - и потому предусмотрительно помалкивал. - Ты поведешь свое судно в Фалме, - он попытался было возразить, но от свирепого взгляда мигом захлопнул рот, - где тебя и твой корабль проверят. Если ты всего лишь мирный торговец, как заявляешь, после досмотра вам позволят плыть куда заблагорассудится. Естественно, после того, как вы дадите клятву.
- Клятву, капитан? Какую клятву?
- Повиноваться, ожидать, служите. Вашим предкам стоило бы помнить.
Она забрала своих людей - кроме одного солдата в простой кольчуге, которая, как и очень низкий его поклон капитану Эгинин, свидетельствовала о его низком ранге. и баркас удалился к большому кораблю. Оставшийся шон-чан приказов не отдавал, а просто уселся, скрестив ноги, на палубу и взялся точить меч, пока команда ставила паруса и судно медленно набирало ход. Перспектива остаться одному его, видимо, не пугала нисколько, да Домон собственноручно вышвырнул бы за борт любого матроса, который посмел бы тронуть того пальцем, поскольку "Ветка" шла вдоль побережья, а следом, немного в стороне, по глубокой воде двигался корабль Шончан. Два корабля разделяла миля, но Домон понимал: убежать нет никакой надежды, и он намерен был передать солдата обратно капитану Эгиннн целым и невредимым, будто того баюкала на руках родная мама.
Переход до Фалме долог, и Домон в конце концов немного разговорил шончанского солдата. Темноглазого мужчину средних лет, со старым шрамом над бровями и еще одним рубцом на подбородке, звали Кэбан, и ко всем по его сторону Океана Арит он не испытывал иного чувства, кроме презрения. Такое отношение заставило Домона ненадолго оставить свои попытки. Может, они и вправду… Нет, это точно безумие. Речь Кэбана имела ту же невнятность, он так же глотал слоги, как и Эгинин, но если ее выговор был шелком, скользящим по железу, то у него - кожа скрипела по камню, и беседовать ему хотелось главным образом о битвах, выпивке и женщинах, которые у него были в жизни. Подчас Домон не испытывал уверенности, говорит ли тот о "сейчас и здесь" или же о том, откуда он явился. Несомненно, этот вояка мало о чем мог поведать Домону - о чем томухотелось узнать.
Однажды Домон поинтересовался о дамани. Кэбан, сидевший перед рулевым, вытянул руку вверх и приставилострие меча к горлу Домона.
- Осторожней со своим языком, не то потеряешь его.
Это дело Высокородных и совсем не твоего ума. И не моего. - Он осклабился при этих словах и умолк, вновь принявшись водить точилом вдоль тяжелого изогнутогоклинка.
Домон смахнул капельку крови, выступившую над воротом, и зарекся вновь 'спрашивать, по крайней мере наэту тему.
Чем ближе к Фалме, тем чаще встречались высокие, громоздкие с виду корабли Шончан, некоторые под парусами, но в большинстве своем на якорях. Громадные, каждый с башнями, с крутым носом - Домон никогда не видел такие длинные корабли, даже у Морского Народа. Он заметил местные суденышки, с острыми носами и косыми парусами. Они сновали туда-сюда по зеленым волнам. Это зрелище придало ему уверенности. Похоже, Эгинин говорила правду о том, что его отпустят.
Когда "Ветка" приблизилась к мысу, где стоял Фалме, у Домона перехватило дыхание при виде множества шончанских кораблей, бросивших якорь вне гавани. Он попытался пересчитать их, но, насчитав с сотню - а это было меньше половины, - сбился и бросил это занятие. Раньше ему случалось видеть сразу много судов - в Иллиане, и в Тире, и даже в Танчико, - но суда там были намного мельче. Угрюмо бурча, Домон завел "Ветку" в гавань, как овечку в загон, под надзором громадного шончанского сторожевого пса.
Фалме располагался на намывной косе, на самой оконечности Мыса Томан, дальше на запад не было ничего, только Океан Арит. У входа в гавань, по обе стороны, возносились высокие утесы, и на верхушке одной из скал, которые должно обязательно миновать каждое вплывающее в Фалме судно, стояли башни Наблюдающих За Волнами. Сбоку одной башни висела огромная клетка, внутри нее, просунув ноги между перекладинами, уныло сидел человек.
- Кто это? - спросил Домон.
Кэбан перестал в конце концов острить меч, когда Домон уже стал подумывать, не решил ли тот им бриться. Шончан глянул вверх, куда показал Домон:
- А-а, это! Старший Наблюдатель. Не тот, конечно, который был главным, когда мы впервые пришли сюда. Каждый раз, как он умирает, они выбирают нового, и мы сажаем его в клетку.
- Но зачем? - спросил Домон.
Ухмылка Кэбана открыла слишком много зубов:
- Они наблюдали не за тем и позабыли, когда нужно было помнить.
Домон отвел глаза от Шончан. "Ветка" скользнула с последней настоящей морской волны в более спокойные воды гавани. Я - торговец, и это не мое дело.
Фалме поднимался от каменных причалов по склонам ложбины, которая и образовывала эту гавань. Домон никак не мог решить, то ли это приличных размеров село, то ли маленький город. Среди домов из темного камня он определенно не видел ни одного здания, готового сравниться с самым ничтожным дворцом Иллиана.
Домон направил "Ветку" к причалу и, пока команда швартовала судно, прикидывал, не купят ли Шончан фейерверков из его трюмов. Не мое дело. К удивлению Домона, к пирсу на шлюпке подплыла сама Эгинин, со своей дамани. На этот раз браслет носила другая женщина, в платье с красными вставками и с раздвоенными молниями, но дамани была той же самой женщиной с печальным лицом, которая никогда не поднимала взора, если только вторая не заговаривала с нею. Эгинин выпроводила Домона и его команду с корабля, и тех усадили на пристани под присмотром пары ее солдат - похоже, она считала, что большего не требуется, и Домон спорить с нею не собирался,
- а другие солдаты тем временем обыскивали под ее руководством "Ветку". Вобыске участвовала и дамани.
Вдалеке на пирсе появилась тварь. По-иному это "нечто" Домон охарактеризовать не мог. Массивное создание с кожистой серо-зеленой шкурой и пастью-клювом на клинообразной голове. И с тремя глазами. Оно тяжело шлепало рядом с мужчиной, на чьих доспехах было три нарисованных глаза, таких, как у этого создания. Местный люд, портовые рабочие и моряки, в непритязательно расшитых рубахах и длинных, до колен, фуфайках, шарахались от проходящей мимо парочки, но из Шончан никто не посмотрел на нее дважды. По-видимому, человек управлял этой бестией жестами.
Мужчина и тварь свернули и исчезли за зданиями, а Домон пялился им вслед, и его команда тихо перешептывалась. Оба шончанских охранника, не проронив ни слова, насмешливо скалились. Не мое дело, напомнил себе Домон. Его дело - его корабль.
В воздухе ощущался знакомый запах соленой воды и смолы. Домон беспокойно ерзал на нагретом солнцем камне и терялся в догадках, чего же ищут Шончан. Что же ищет та дамани? Гадал, что же это за тварь была такая. Описывая круги над гаванью, кричали чайки. Он подумал о том, какие крики срывались бы с губ того человека в клетке. Это - не мое дело. Наконец Эгинин вывела своих людей на причал. Встревоженный Домон заметил, что капитан Шончан несла что-то, завернутое в отрез желтого шелка. Что-то маленькое, умещавшееся в ладони, но она осторожно несла это "что-то" обеими руками.
Домон поднялся на ноги - медленно, из-за солдат, хотя их взгляды и излучали то же презрение, что и взор Кэбана.
- Вот видите, капитан? Я всего-навсего мирный торговец. А не захотят ли ваши люди купить фейерверки?
- Может, и захотят, торговец. - Эгинин с трудом сдерживала возбуждение, отчего тревога Домона только усилилась, а от следующих ее слов на душе у него стало совсем худо. - Ты пойдешь со мной.
Она приказала двум солдатам идти с нею, и один из них подтолкнул Домона вперед. Тычок был совсем не грубым; таким, как доводилось Домону видеть, фермеры поторапливают корову. Стиснув зубы, он зашагал за Эгинин.
Булыжная мостовая вела вверх по склону, прочь от портовых запахов. Улица шла все вверх, и крытые шифером дома становились больше и выше. Как ни странно для города, оказавшегося под пятой захватчика, на улицах было больше местных жителей, чем шончанских солдат, и частенько носильщики, обнаженные по пояс, проносили мимо паланкины с задернутыми шторками. Со стороны казалось, будто фалмийцы занимаются повседневными делами, будто Шончан тут и в помине нет. Или почти нет. Когда мимо проносили паланкин или проходили солдаты, и бедный люд, с единственной извивающейся полосой, или с двумя, нашитыми на грязные одежды, и народ побогаче, в сорочках, жилетах и платьях, от плеч до пояса вышитых замысловатыми узорами, кланялись и замирали в поклоне, пока Шончан не удалялись на приличное расстояние. Так же они поступили и перед Домоном и его охраной. И Эгинин, и солдаты только скользили по ним взглядом.
С неожиданным потрясением Домон уразумел, что кое у кого из встречных горожан на поясе висят кинжалы, а у трех-четырех он заметил мечи. Он был так потрясен, что, не подумав, спросил:
- Кое-кто из них принял вашу сторону? Эгинин бросила на него хмурый взгляд через плечо, явно озадаченная. Не замедляя шага, она посмотрела напрохожих и кивнула "понимающе:
- Ага, ты про мечи. Торговец, отныне они - наши люди; они дали клятву. - Она внезапно остановилась и указала на высокого широкоплечего мужчину в богато вышитом жилете и с мечом на простой кожаной перевязи. - Эй, ты!
Застигнутый врасплох прохожий вздрогнул и замер на полушаге, одна нога застыла в воздухе. Несмотря на твердое лицо, вид у мужчины был такой, будто ему хотелось убежать. Вместо этого он повернулся к Эгинин и поклонился - руки на коленях, взор опущен к ее сапогам.
- Как сей недостойный может служить капитану? - спросил он напряженным голосом.
- Ты - купец? - сказала Эгинин. - Ты дал клятву?
- Да, капитан. Дал. - Он не отрывал взора от еесапог.
- Что ты будешь говорить людям, когда отправишьсясо своими фургонами в глубь страны?
- Что они должны повиноваться Предвестникам, капитан, ожидать Возвращения и служить Тем, Кто Возвращается.
- И ты никогда не воспользуешься этим мечом против нас; Пальцы мужчины до белизны костяшек стиснули колени, и в его голосе внезапно прорезался страх:
- Я дал клятву, капитан. Я повинуюсь, ожидаю и служу.
- Вот видишь? - сказала Эгинин, обернувшись к Домону. - Нет причин для запрета носить оружие. Торговля должна вестись, а купцы должны защищать себя от бандитов. Мы позволяем людям приходить и уходить по собственной воле, пока они повинуются, ожидают и служат. Их праотцы нарушили клятву, но эти научены лучше. - Она вновь зашагала вверх по холму, и солдаты подтолкнули Домона вслед за нею.
Он оглянулся на купца. Мужчина оставался согбенным в поклоне, пока Эгинин не отошла от него на десять шагов, после чего он выпрямился и заторопился в противоположную сторону, чуть ли не вприпрыжку по наклонной улице.
Эгинин и оба" охранника не оглянулись и когда мимо, вверх по улице, проследовал отряд верховых Шончан. Солдаты скакали на созданиях, чрезвычайно похожих на кошек, только размерами с лошадь, но шкуры, под которыми прокатывались волны мускулов, бронзово отсвечивали чешуей ящериц. Оснащенные когтями лапы мягко ступали по булыжникам. Когда колонна гарцевала мимо Домона, к нему, любопытствуя, повернулась трехглазая голова. Оставляя в стороне все прочее, она выглядела как-то чрезмерно… понятливой… и это вовсе не прибавило Домону душевного равновесия. Он споткнулся и чуть не упал. Вдоль всей улицы фалмийцы вжимались спинами в стены домов, некоторые зажмурились. Шончан на них даже и не глядели.
Теперь Домон понял, почему Шончан дали горожанам так много воли. Он гадал, а хватило ли у него самого духу, решимости сопротивляться? Дамани. Монстры. Да существует ли хоть что-то, способное остановить Шончан, избавить мир от их победного марша до самого Хребта Мира? Не мое дело, ожесточенно напомнил он себе и принялся размышлять над тем, есть ли какой-нибудь способ избежать в будущей торговле новой встречи с Шончан.
Домон и его конвой добрались до гребня склона, дальше город уступал холмам. Городская стена отсутствовала. Впереди были постоялые дворы, в которых селились купцы, ведущие торговлю в глубине страны, а также конюшни и фургонные дворы. Здесь дома уже доросли до вполне сносных размеров - в Иллиане как раз для поместья какого-нибудь второсортного лорда. У фасада самого большого здания стоял почетный караул из шончанских солдат, а над ним трепетало знамя с голубой каймой, на полотнище раскинул крылья золотой ястреб. Прежде чем ввести Домона внутрь, Эгинин сдала меч и кинжал. Оба ее солдата остались на улице. В душе Домона нарастал страх, по спине побежал холодный пот. Он нутром чуял тут во всем лорда; а ничего хорошего не будет, если имеешь дело с лордом, да еще и в его владениях.
В передней Эгинин оставила Домона у двери и переговорила со слугой. Тот, судя по широким рукавам рубашки и вышитым поперек груди спиралям, был местным; Домон вроде как уловил краем уха слова "Верховный Лорд". Слуга торопливо исчез, вскоре вернулся и провел Эгинин и Домона в комнату - весьма вероятно, в самую большую комнату в доме. Вся мебель, до последней скамеечки, была отсюда вынесена, даже коврики отсутствовали, и ярко блестел отполированный каменный пол. Складные ширмы с нарисованными причудливыми птицами скрывали стены и окна.
Переступив порог, Эгинин сразу остановилась. Домон попытался спросить, где они очутились и зачем, но она заставила его замолкнуть взбешенным взглядом и бессловесным рычанием. Она не двигалась с места, однако казалось, что она стоит вытянувшись в струнку, почти встав на цыпочки. Словно драгоценность, она держала в руках то, что принесла с корабля Домона. Тот все ломал голову, стараясь понять, что же это могло быть.
Вдруг прозвучал приглушенно гонг, и шончанка пала на колени, осторожно положив рядом завернутое в шелк нечто. Глянув на нее, Домон тоже опустился на пол. У лордов вообще странные обычаи, и он подозревал, что у шончанских властителей привычки могут оказаться еще страннее, чем замашки известных ему лордов.
В дверях, в дальнем конце комнаты, возникли два человека. У одного левая половина головы была выбрита, а оставшиеся бледно-золотистые волосы заплетены в косу, свисавшую за ухом до плеча. Когда он шел, из-под длинного, густо-желтого цвета, одеяния едва виднелись носки мягких желтых туфель. Второй носил голубую шелковую робу, украшенную парчовыми птицами и длинную настолько, что волочилась за ним по полу почти на спан. Голова его была чисто выбрита, ногти оказались длиной по крайней мере в дюйм. причем ногти на указательных и средних пальцах обеих рук покрыты голубым лаком. У Домона отвалилась челюсть.
- Вы находитесь в присутствии Верховного Лорда Турака, - нараспев огласил желтоволосый, - который предводительствует Теми, Кто Приходят Раньше, и споспешествует Возвращению.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

Эгинин распростерлась на полу, раскинув руки. Домон с живостью скопировал ее позу. Даже Благородные Лорды Тира не потребовали бы такого, подумал он. Уголком глаза он подметил, как Эгинин целует пол. Скривившись, он решил, что это - предел для подражания. Все равно они не увидят, делаю я что-то или нет.
Эгинин вдруг поднялась. Домон начал тоже вставать и уже встал на одно колено, прежде чем горловой рык женщины и шокированное выражение лица мужчины с косой вернуло его обратно лицом в пол. Домон шепотом ругался. Я бы такого не сделал и для Короля Иллиана и Совета Девяти вместе взятых!
- Твое имя - Эгинин? - Мягкий голос принадлежал мужчине в голубом одеянии. Его невнятная речь - он тоже проглатывал слоги - обладала ритмикой, почти схожей с пением.
- Так меня назвали в мой день меча. Верховный Лорд, - смиренно отвечала она.
- Это редкостный образчик, Эгинин. Встречающийся крайне редко. Ты желаешь вознаграждения?
- То, что Верховный Лорд доволен, достаточное вознаграждение. Я живу, чтобы служить. Верховный Лорд.
- Я упомяну твое имя Императрице, Эгинин. После Возвращения новые имена причислят к Высокородным. Выкажи себя достойной, и, может, имя Эгинин воссияет среди высших.
- Верховный Лорд удостаивает меня великой чести.
- Да. Можешь меня оставить.
Домон ничего не видел, кроме того, как пятились из комнаты ее сапоги, останавливаясь ненадолго, когда Эгинин кланялась. Дверь за нею закрылась. Повисло долгое молчание. Домон глядел на то, как капли пота со лба шлепались на пол, когда Турак вновь заговорил:
- Ты можешь встать, торговец.
Домон поднялся на ноги и увидел, что Турак держит пальцами с длинными ногтями. Диск квейндияра в форме древней печати Айз Седай. Припомнив реакцию Эгинин, когда он упомянул Айз Седай, Домон начал потеть не на шутку. В темных глазах Верховного Лорда враждебности не было, только легкое любопытство, но лордам Домон не доверял.
- Тебе известно, торговец, что это такое?
- Нет, Верховный Лорд. Ответ Домона был столь же твердым, как камень; торговец, который неспособен лгать с честным лицом и уверенным голосом, очень скоро вылетит в трубу.
- И тем не менее хранил ты это в тайнике.
- Я коллекционирую древности. Верховный Лорд, предметы давно прошедших времен. Подальше положишь - поближе возьмешь, а то найдутся охочие до чужого добра, украдут ведь, окажись оно на виду.
Турак разглядывал черно-белый диск.
- Это - квейндияр, торговец, - известно тебе такое название? - и древнее, чем ты, вероятно, думаешь. Ступай за мной.
Домон настороженно последовал за ним, чувствуя себя немного поувереннее. Любой лорд из известных ему стран, если бы собирался вызвать стражу, то уже давным-давно бы вызвал. Но та малость, которую он успел увидеть и понять про Шончан, подсказывала ему, что они поступают не так, как другие. Домон натянул на лицо маску спокойствия.
Его привели в другую комнату. Домон подумал, что вся мебель и обстановка здесь, скорее всего, привезена Тураком с собой. Она вся была из изгибов, прямые линии отсутствовали напрочь, а отполированное дерево являло необычную текстуру и причудливый рисунок. На шелковом коврике, с ткаными изображениями птиц и цветов, стояло единственное кресло, рядом - большой шкаф-комод округлых форм. Складные ширмы образовывали новые стены.
Мужчина с косой распахнул дверцы комода, открыв для обозрения полки, уставленные необычным набором статуэток, кубков, чаш, ваз, пятьюдесятью разнообразными предметами, среди которых не было двух одинаковых ни по форме, ни по размеру. У Домона сжало горло, когда Турак аккуратно поместил диск подле его точного двойника.
- Квейндияр, - произнес Турак. - Вот что я коллекционирую, торговец. Только у самой Императрицыимеется коллекция лучше.
Глаза Домона чуть из орбит не выскочили. Если всё на этих полках настоящий квейндияр, то этого хватило бы купить королевство или, по меньшей мере, чтобы основать великий Дом. Даже король согласился бы разориться" лишь бы купить столько, знай только он, где найти такоебогатство. Домон растянул губы в улыбке.
- Верховный Лорд, примите, пожалуйста, этот предмет в качестве дара. - Ему вовсе не хотелось потерять для себя такую ценность, но лучше уж так, чем прогневать этого шончанского лорда. Может быть" теперь станут гоняться за ним. - Я - всего- навсего простой торговец. Я хочу лишь торговать. Позвольте мне уплыть, и я обещаю, что…
Выражение лица Турака ничуть не изменилось, номужчина с косой злобно набросился на Домона:
- Небритый пес! Ты говоришь о том, чтобы вручить Верховному Лорду то, что уже преподнесла капитан Эгинин. Ты смеешь торговаться, будто Верховный Лорд… какой-то купец! Пес, да„ с тебя будут девять дней сдирать шкуру заживо, и…
Едва заметное движение пальца Турака, и он умолк.
- Торговец, я не могу позволить тебе покинуть меня, - промолвил Верховный Лорд. - В этой затененной стране клятвопреступников я не нашел никого, кто мог бы беседовать с человеком, имеющим вкус и тонко чувствующим. Но ты - коллекционер. Возможно, беседа стобой будет интересна.
Турак уселся в кресло, удобно расположившись в егоизгибах, и принялся рассматривать Домона.
Тот постарался изобразить обаятельную улыбку.
- Верховный Лорд, я обыкновенный торговец, простой человек. Я не привычен к беседам с великими лордами. Мужчина с косой ожег Домона свирепым взглядом, но Турак будто и не слышал. Из-за одной из ширм, быстро переступая ногами, появилась красивая, великолепно сложенная молодая женщина. Она опустилась на колени подле Верховного Лорда, протянув тому лакированный поднос, на котором стояла одна-единственная чашка, тонкая и без ручки, с какой-то дымящейся черной жидкостью. Смуглое круглое лицо девушки отдаленно напоминало о Морском Народе. Турак осторожно взял чашечку пальцами с длинными ногтями, не взглянув ни разу на женщину, и вдохнул парок над напитком. Домон окинул девушку взглядом и тут же со сдавленным вздохом отвел глаза: ее белое шелковое одеяние, вышитое цветками, было так прозрачно, что сквозь ткань он видел все. И тонкий шелк нисколько не скрывал ее прелестное стройное тело.
- Каф… Его ароматом, как и его вкусом, - заметил Турак, - можно наслаждаться вечно. Итак, торговец! Мне уже известно, что квейндияр здесь еще более редок, чем в Шончан. Расскажи мне, как простому торговцу случилось стать обладателем столь великолепного образчика. - Он отпил глоток кафа и выжидающе замолчал.
Домон глубоко вздохнул и приступил к попытке ложью проторить себе дорогу из Фалме.

ГЛАВА 30. Даэсс Деймар

Ранд стоял у окна в комнате, которую делили Хурин и Лойал, и смотрел на разграфленный улицами и террасами Кайриэн, на его каменные здания и шиферные крыши. Отсюда квартал Иллюминаторов не увидеть - если бы даже этому не мешали громадные башни и большие дома лордов, то не позволили бы городские стены. В городе все чесали языками только про Иллюминаторов, даже теперь, спустя несколько дней после той ночи, когда они запустили в небо всего один- единственный ночной цветок, да и тот до срока. Обсуждалась дюжина различных версий этого скандального происшествия, не считая уймы малозначащих вариантов, но ни одна не была близкак правде.
Ранд отвернулся от окна. Он надеялся, что в огне никто не пострадал, но Иллюминаторы не допускали даже возможности, будто у них случился пожар. Из мастеров фейерверков даже слова никому не удавалось вытянуть о происшествии в их квартале.
- Я буду дежурить следующим, - сказал он Хурину, - как только вернусь.
- В этом нет нужды, милорд. - Хурин поклонился, низко, как какой-нибудь кайриэнец. - Я буду на страже. По правде сказать, милорду незачем утруждать себя.
Ранд сделал глубокий вздох и переглянулся с Лойалом. Огир лишь плечами пожал. С каждым днем пребывания в Кайриэне нюхач становился все более церемонным; огир же попросту отделывался замечаниями, что зачастую люди, мол, ведут себя довольно странно.
- Хурин, - сказал Ранд, - обычно ты зовешь меня Лордом Рандом и обычно не кланяешься, стоит мне на тебя посмотреть. - Я хочу, чтобы он перестал мне кланяться и вновь звал меня Лордом Рандом, с изумлением подумал он. Лорд Ранд! Свет, мы должны убраться отсюда раньше, чем я начну хотеть, чтобы он кланялся мне. - Не будешь ли ты добр сесть? Я от одного взгляда на тебя устаю.
Хурин стоял навытяжку, но по виду готовый сорваться с места, чтобы исполнить любое задание, которое поручит Лорд Ранд. Он не сел и не расслабился.
- Это не было бы прилично, милорд. Мы обязаны показать этим кайриэнцам, что знаем, досконально знаем, что есть прилично…
- Да прекрати ты так говорить! - гаркнул Ранд.
- Как вам угодно, милорд.
Ранд едва удержался от очередного сокрушенного вздоха.
- Хурин, прости меня. Я не должен был на тебя кричать.
- Вы в своем праве, милорд, - просто сказал Хурин. - Если я не делаю так, как хотите вы, то вы вправе кричать.
Ранд шагнул к нюхачу, с намерением схватить того за грудки и хорошенько встряхнуть. От стука в дверь, соединяющую эту комнату с Рандовой, все трое застыли на месте, но Ранд обрадовался, увидев, что Хурин сразу выхватил меч, а не стал ждать и спрашивать разрешения. Отмеченный цаплей клинок был у Ранда на поясе; шагнув вперед, он положил ладонь на рукоять. Он обождал, пока Лойал усядется на свою длинную кровать, расставив ноги и поправив полы своей куртки, чтобы получше скрыть от чужих глаз спрятанный в одеяле ларец под кроватью. Затем юноша рывком распахнул дверь.
Там стоял хозяин, весь трясущийся от рвения и сующий Ранду свой поднос. На подносе лежало два запечатанныхпергамента.
- Простите меня, милорд, - едва дыша промолвил Куале. - Я не мог ждать, пока вы спуститесь, а потом вас не было в вашей комнате и… и… Простите меня, но… - Он качнул поднос.
Ранд схватил приглашения - так много их уже он получил! Потом, даже не посмотрев на них, взял содержателя под руку и повернул его к двери в коридор.
- Спасибо вам, мастер Куале, что взяли на себя такой труд. Если теперь вы оставите нас одних, будьте таклюбезны…
- Но, милорд, - протестовал Куале, - они же от…
- Спасибо. - Ранд вытолкнул того в коридор и плотно затворил за ним дверь. Потом швырнул послания на стол. - Раньше он так не делал. Лойал, как по-твоему, он не подслушивал у двери, прежде чем постучать?
- Ты начинаешь мыслить как эти кайриэнцы, - рассмеялся огир, но его уши задумчиво дернулись, и он добавил: - Ну он
- кайриэнец, так что вполне мог. По-моему, мы не говорили ни о чем таком, что ему нельзя было услышать.
Ранд постарался воскресить в памяти разговор. Никто из них не упоминал ни Рог Валир, ни троллоков, ни Друзей Темного. Поймав себя на том, что гадает, многое ли мог понять Куале из того, что они на самом деле сказали, юноша встряхнулся.
- Это место и за тебя взялось, - пробормотал он себе.
- Милорд? - Хурин держал запечатанные пергаменты и выпученными глазами глядел на печати. - Милорд, это - от Лорда Бартанеса, Главы Дома Дамодред, а это от… - голос его понизился до благоговейного трепета, - … от короля.
Ранд отмахнулся от посланий:
- Все равно им одна дорога, туда же, куда и прочим, - в огонь. Нераспечатанными.
- Но милорд!
- Хурин, - терпеливо сказал Ранд, - ты вместе с Лойалом объяснил мне, что есть эта Великая Игра. Если я пойду куда они меня пригласили, то кайриэнцы обязательно что-то увидят в моем поступке и решат, будто я - часть какого-то замысла. Если я не пойду, то они что-то увидят и в этом. Если я отошлю ответ, они и тогда найдут какой- нибудь потаенный смысл, и точно так же будет, если я не отвечу. И, поскольку половина кайриэнцев, по-видимому, шпионит за второй половиной, все узнают, что я сделаю. Я сжег предыдущие, сожгу и эти. - Однажды в камин общей залы он покидал сразу двенадцать, не сломав на них печатей, - Что бы они в этом ни увидели, по крайней мере со всеми - одинаково. В Кайриэне я ни за кого, и я не против кого- то.
- Я пытался втолковать тебе, - сказал Лойал, - что, как ни старайся, но, по-моему, ничего не выйдет. Что бы ты ни сделал, кайриэнцы все равно заподозрят в этом какую-то интригу. Так, по крайней мере, всегда говаривал Старейшина Хаман.
Хурин протягивал Ранду запечатанные пергаменты с таким видом, словно предлагал золото:
- Милорд, вот это запечатано личной печатью Галдриана. Его личной печатью, милорд. А на этом - личная печать Лорда Бартанеса, который по могуществу уступает лишь королю. Милорд, сожгите эти послания, и у вас появятся враги такие, что посильнее вряд ли сыщете. Раньше вы могли сжечь приглашения, и это сходило с рук, потому что все другие Дома выжидали, стараясь уразуметь, что вы замышляете, и считали, будто у вас имеются могущественные союзники, раз вы отваживаетесь наносить оскорбления им. Но Лорд Бартанес… и Король! Оскорбите их, и они наверняка станут действовать, уж они не будут выжидать!
Ранд обхватил голову руками, запустив пальцы в рыжеватые волосы:
- А что, если я откажу им обоим?
- Это не выход, милорд. Все Дома, все без исключения, прислали вам теперь приглашения. Если вы отклоните и эти… ну по крайней мере один из других Домов точно придет к выводу, что, раз вас не поддерживает ни король, ни Лорд Бартанес, тогда можно ответить на ваше оскорбление - за то, что вы сожгли приглашение. Милорд, я слышал, что теперь Дома в Кайриэне используют убийц. Нож в уличной сутолоке. Стрела с крыши. Яд, подсыпанный вам в вино.
- Ты мог бы принять оба, - предложил Лойал. - Я знаю, тебе не хочется, но, может, там будет весело. Вечер в поместье у лорда или даже в Королевском Дворце! Ранд, шайнарцы же поверили.
Ранд скривился. Он знал: случайность то, что шайнарцы посчитали его лордом; случайное сходство имен, слухи среди слуг, а всю кашу заварили Морейн и Амерлин. Но ведь и Селин поверила. А вдруг она будет, на одном изэтих приемов?
Правда, Хурин отчаянно мотал головой:
- Строитель, вы не понимаете Даэсс ДеУмар. хотя и думаете, будто знаете о ней! Не так они играют в Кайриэне, не теперь. Для большинства Домов это не имело бы значения. Даже когда их козни друг против друга доходят до ножа, они действуют так, словно они ни при чем, чтобы никто ничего не видел. Но в этом случае все не так. Дом Дамодред удерживал трон, пока Ламан не потерял его, и они жаждут вернуть его. Король сокрушил бы их, не будь они почти равны ему по силе. Не найти двух столь злейших врагов, как Дом Райатин и Дом Дамодред. Если милорд примет оба приглашения, оба Дома узнают об этом, едва он отправит ответы, и они оба решат, что милорд - часть какого-то заговора со стороны соперника, заговора, направленного против них. Они пустят в ход нож или яд едва ли не быстрее, чем взглянут на вас.
- И получается, - пробурчал Ранд, - если я приму одно приглашение, то другая сторона решит, что я заодно с тем Домом. - Хурин кивнул. - И они, скорее всего, попытаются убить меня, стремясь пресечь то, во что бы там я ни был вовлечен. - Хурин опять кивнул. - Тогда есть у вас предложения, как мне не принять никакое из них и чтобы никому из них не возжаждалось увидеть меня мертвым? - Хурин покачал головой. - Как жаль, что я тогда сжег первые два!
- Да, милорд. Но, вероятно, большой разницы не было бы. Чье бы приглашение вы ни приняли или ни отвергли, эти кайриэнцы в вашем поступке обязательно увидели бы тайный смысл.
Ранд протянул руку, и Хурин вложил ему в ладонь два сложенных пергамента. Первый был запечатан не гербом Дома Дамодред, Древом и Короной, а Бартанесовым Атакующим Вепрем. На втором - Олень Галдриана. Личные печати. Да-а, явно он ухитрился возбудить к себе интерес в самых высших сферах, вообще ничего не делая.
- Этот народ - сплошные сумасшедшие, - промолвил он, лихорадочно пытаясь сообразить, как выбираться из западни, в которую угодил.
- Да, милорд.
- Сделаем так: я покажусь всем в общей зале сэтими, - медленно промолвил он. Что бы ни увидели в общей зале в середине дня, до ночи обо всем узнают в десятке Домов, а к рассвету следующего дня - во всех. - Я не сломаю печатей. Таким образом, они будут знать, что я еще не ответил ни тому, ни другому. Пока они будут ждать, на чьей стороне я окажусь, может, удастся отыграть пару-тройку дней. Скоро должен появиться Ингтар. Должен!
- Вот это, милорд, и есть думать по-кайриэнски, - ухмыляясь, заметил Хурин.
Ранд кинул на него кислый взгляд, затем засунул пергаменты в карман, поверх писем Селин.
- Пойдем, Лойал. Может, Ингтар уже приехал. Когда они с Лойалом спустились в общую залу, ни один мужчина, ни одна женщина не посмотрели на Ранда. Куале начищал серебряный поднос с таким тщанием, будто от его блеска зависит его жизнь. Между столиками сновали девушки, будто Ранда и огир не существовало. Сидящие за столиками все до единого уставились в свои кружки, будто в вине или эле крылись тайны власти и могущества.
Никто из них не проронил и слова.
Чуть помедлив, Ранд вытянул из кармана два приглашения и нарочито внимательно оглядел печати, затем засунул послания обратно. Куале чуть заметно вздрогнул, когда Ранд направился к двери. Не успела еще за Рандом и Лойалом закрыться дверь, а юноша услышал, как вновьвспыхнули разговоры.
Ранд шагал по улице так быстро, что Лойалу не пришлось укорачивать шаг, чтобы идти рядом.
- Нам нужно вырваться из города, Лойал, нужно найти какой-то способ. Уловки с приглашениями хватит дня на два или три, не больше. Если к тому времени Ингтар не появится, нам все равно нужно будет уйти.
- Согласен, - подтвердил Лойал.
- Но как?
Лойал принялся загибать толстые пальцы, отмечая предположения.
- Где-то рядом Фейн, иначе в Слободе не оказалось бы троллоков. Если мы выедем верхом, они нападут, как только город исчезнет из виду. Если мы отправимся с купеческим караваном, они наверняка нападут и на него.
- У купца вряд ли будет больше пяти-шести человек охраны, да и те, вероятней всего, разбегутся при виде троллоков.
- Если б мы знали, сколько у Фейна троллоков и сколько у него Друзей Темного. Их число ты немного сократил.
О троллоке, которого убил он сам, Лойал промолчал, но, по хмурому виду, по свесившимся до щек длинным бровям, думал огир именно о том.
- Неважно, сколько их у него, - сказал Ранд. - Десять ничем не лучше ста. Если нас атакуют десять троллоков, по-моему, мы вряд ли от них уйдем. - Он старался не думать о том способе, которым мог - мог бы - разделаться разом с десятком троллоков. Хоть, вообще-то говоря, ничего же не получилось, когда он пытался помочь Лойалу.
- И я не думаю, что мы уйдем от них. И, если не ошибаюсь, денег у нас немного, оплатить дорогу на лодке далеко не хватит, но и все же, если мы сумеем добраться до причалов Слободы… ну наверное, за ними у Фейна наблюдают Друзья Темного. Если он решит, что мы садимся на корабль, по-моему, он не станет раздумывать, увидит кто троллоков или нет. Даже если мы как-то от них отобьемся, придется объясняться с городской стражей, и они-то точно не поверят, что мы не можем открыть ларец, поэтому…
- Лойал, этот ларец не должен видеть ни один кайриэнец. Огир кивнул:
- И городские пристани ничем не лучше. - У городских пристаней швартовались только зерновые баржи и прогулочные лодки лордов и леди. Никого не подпустили бы к ним без разрешения. Со стены на них посмотреть - пожалуйста, но если сорваться при спуске, то даже Лойал сломает шею. Незагнутым у огир оставался только большой палец. Лойал покрутил им, будто стараясь придумать пункт и для него. - Полагаю, очень жаль, что мы не можем добраться до Стеддинга Тсофу. В стеддинг троллоки никогда бы не сунулись. Но, по-моему, маловероятно. что они дадут нам уйти так далеко, нападут они кудараньше.
Ранд ничего не ответил. Они подошли к большой караульне внутри ворот, тех самых, через которые трое путников вступили в Кайриэн. За ними кружила в суматохе и бурлила Слобода. У ворот несли стражу два солдата. Ранду показалось, как какой-то человек, одетый в то, что некогда было добротным шайнарским платьем, завидев Ранда и Лойала, нырнул в толпу, но уверен юноша не был. Слишком много людей в одеждах слишком многих земель, и все куда-то торопились. Ранд поднялся по ступенькам в караулку, мимо стражников в кирасах, застывших по обестороны от двери.
В большой приемной на жестких деревянных скамьях сидели люди, пришедшие сюда с различными делами, по большей части они ожидали с покорностью и смиренным терпением. На них были простые темные одежды, говорившие, что это - беднейшие простолюдины. Среди них глаз сразу замечал нескольких выделявшихся убогостью и яркими цветами слободских, несомненно явившихся за разрешением поискать работу в городских стенах.
Ранд направился прямиком к длинному столу в глубине комнаты. За ним восседал один-единственный человек, не солдат, с одной зеленой полоской на кафтане. Толстый малый, щеки которого готовы были лопнуть, подровнял на столе стопки бумаг, дважды переставил чернильницу и только потом поднял взор на Ранда и Лойала, фальшиво улыбаясь.
- Чем могу помочь вам, милорд?
- Надеюсь, тем же, чем вы могли помочь мне вчера, - сказал Ранд с большим терпением, чем испытывал, - и позавчера, и за день до того. Прибыл ли Лорд Ингтар?
- Лорд Ингтар, милорд?
Ранд сделал глубокий вдох и медленно выдохнул:
- Лорд Ингтар из Дома Шинова, из Шайнара. Тот самый человек, о котором я спрашиваю каждый день. с тех пор как прибыл сюда.
- Никто с таким именем не вступал в город, милорд.
- Вы уверены? Вам не нужно свериться хотя бы с вашими списками?
- Милорд, списками прибывших в Кайриэн чужестранцев все караульни обмениваются на восходе и на закате, и я проверяю их, как только списки попадают ко мне. За истекшее время ни один шайнарский лорд не входил в Кайриэн.
- А Леди Селин? Пока вы не спросили опять: я не знаю, из какого она Дома. Но я назвал вам ее имя и описал ее внешность уже три раза! Разве не достаточно?
Мужчина за столом развел руками:
- Мне жаль, милорд. Очень трудно, не зная ее Дома. - На лице появилось льстивое выражение. У Ранда мелькнула мысль: а сказал бы тот правду, даже если б и знал?
Глаз Ранда уловил движение у одной из дверей позади стола - в приемную шагнул было мужчина, потом торопливо развернулся обратно.
- Возможно, капитан Калдеввин поможет мне, - сказал Ранд писарю.
- Капитан Калдеввин, милорд?
- Я только что видел его позади вас.
- Мне очень жаль, милорд. Если бы в этой караульне был капитан Калдеввин, я бы об этом знал.
Ранд долго смотрел на того, пока Лойал не тронул юношу за плечо:
- Ранд, думаю, здесь нам больше делать нечего.
- Благодарю за помощь, - напряженным голосом сказал Ранд на прощание. - Я приду завтра.
- С удовольствием сделаю, что могу, - с прежней фальшивой улыбкой ответил писарь.
Ранд устремился из караулки так быстро, что Лойалу пришлось поторопиться, и он нагнал юношу уже на улице.
- Знаешь, Лойал, а ведь он врал! - Ранд не сбавлял шага, а, пожалуй, зашагал еще быстрее, словно хотел физическим напряжением сил сжечь часть своего расстройства. - Калдеввин был там! Может, он врет обо всем. Ингтар уже может быть здесь и искать нас. Готов спорить, ему известно и кто такая Селин!
- Наверное, Ранд. Даэсс Деймар…
- Свет, да устал я слышать о Великой Игре! Не хочу в нее играть! Не хочу быть никакой ее частью! Лойал шагал рядом, ничего не говоря.
- Я знаю, - наконец вымолвил Ранд. - Они считают, будто я - лорд, а в Кайриэне даже иноземные лорды - часть Игры. Как бы мне хотелось никогда не надевать эту куртку!
Морейн, подумал он с горечью и ожесточением. По-прежнему от нее мне одни треволнения. Правда, почти сразу же, пускай и не желая того, он признался себе, что вряд ли стоит за это ее винить. Всегда находилась причина выдавать себя за того, кем он вовсе не был. Сначала требовалось поддержать Хурина, вдохнуть в него мужество, потом пытался произвести впечатление на Селин… А после Селин уже казалось, что из этого никак не выпутаться. Ранд шагал все медленнее и под конец остановился.
- Когда Морейн отпустила меня, я подумал, что все опять будет просто. Даже погоня за Рогом, даже с… со всем этим, я думал, все будет проще. - Даже с САИДИН в твоей башке? - Свет, что бы я ни отдал, лишь бы все опять стало просто!
- Та верен… - начал было Лойал.
- И об этом слышать не хочу. - Ранд сорвался с места столь же стремительным шагом, которым шел раньше. - Хочу я одного
- передать кинжал Мэту, а Рог отдать Ингтару. - А что потом? Сойти с ума? Если я умру раньше, чем сойду с ума, то тогда хотя бы никому не причиню вреда. Но умирать мне тоже не хочется. Лану хорошо говорить о Вложении Меча в Ножны, но я-то пастух, а не Страж.
- Если я сумею не касаться ее, - пробормотал он, - может, сумею… Овайну же почти удалось.
- Что, Ранд? Я не расслышал.
- Так, ничего, - устало отозвался Ранд. - Как бы мне хотелось, чтобы Ингтар оказался тут! И Мэт" и Перрин.
Какое-то время они шагали в молчании, Ранд совсем ушел в свои мысли. Томов племянник продержался почти три года, направляя лишь тогда, когда считал нужным. Если Овин сумел ограничить себя и направлять лишь изредка, то, должно быть, возможно не направлять совсем, сколь бы обольстителен ни был саидин.
- Ранд, - промолвил Лойал, - там, впереди, пожар.
Ранд встряхнулся от невеселых мыслей и нахмурясь посмотрел на город. Над крышами к небу поднимался толстый столб густого черного дыма. Откуда он шел, видно не было, но очень близко от гостиницы.
- Друзья Темного, - произнес он, уставясь на клубящуюся колонну. - Троллоки незамеченными в город не войдут, но Друзья Темного… Хурин! - Ранд бросился бежать, Лойал с легкостью держался вровень с ним.
Чем ближе к гостинице, тем более очевидным становилось, где пожар, пока Ранд с Лойалом не свернули за угол последней выложенной камнем террасы, и перед ними предстал "Защитник Драконовой Стены" - дым валил из верхних окон, сквозь крышу прорывались языки пламени. Перед гостиницей толпился народ. Мечущийся у дверей и кричащий Куале руководил спасением мебели и прочей домашней утвари, что люди выволакивали на улицу. Вдоль улицы вытянулись две цепочки - по одной внутрь передавали от колодца ведра с водой, по другой - возвращали пустые. Большая часть собравшихся тут горожан просто стояла и глазела; шиферную крышу пробил еще один ревущий огненный кулак, и над толпой прокатилосьгромкое "а-а- ах! ".
Ранд протолкался к хозяину гостиницы:
- Где Хурин?
- Поосторожней там со столом! - кричал Куале. - Только не поцарапайте его! - Он посмотрел на Ранда и захлопал глазами. Лицо его было вымазано копотью. - Милорд? Кто? Ваш слуга? Не помню, чтобы видел его, милорд. Несомненно, он оттуда вышел. Не урони эти подсвечники, придурок! Они серебряные!
Всплескивая руками, Куале кинулся к мужчинам, вытаскивавшим из гостиницы скарб, и принялся увещевать их.
- Хурин бы не ушел, - сказал Лойал. - Он не бросит… - Он глянул вокруг и не договорил; кое-кто из зевак, похоже, пялился теперь больше на огир, чем напожар.
- Знаю, - сказал Ранд и устремился в гостиницу.
Общая зала выглядела так, словно гостиница и не горела вовсе. По лестнице выстроились в две цепочки люди, передававшие туда-сюда ведра, другие карабкались по ней, вынося оставшуюся мебель, но дыма было не больше, чем если бы что-то пригорело на кухне. Когда Ранд заторопился вверх по ступеням, дым начал густеть. Закашлявшись, он взбежал по лестнице.
На площадке между этажами цепочки обрывались, мужчины, стоящие на полпролета выше, водой из ведер окатывали задымленный коридор. Язычки пламени, облизывающие стены, багрово вспыхивали в черном дыму.
Кто-то ухватил Ранда за руку:
- Наверх нельзя, милорд! Выше все горит. Огир, скажите же ему!
Только сейчас до Ранда дошло, что Лойал топает следом.
- Возвращайся, Лойал. Я его выведу.
- Ранд, тебе не унести сразу и Хурина, и ларец. - Огир пожал плечами. - Кроме того, я не хочу, чтобы сгорели мои книги.
- Тогда пригнись. Ниже дыма.
Ранд встал на четвереньки и прополз по лестнице вверх на второй этаж. Внизу, у пола, воздух был чище; правда, от дыма юноша по-прежнему кашлял, но дышать тут было можно. Однако даже такой воздух казался обжигающе горячим. Вдыхать через нос - не хватало дыхания, поэтому Ранд дышал ртом, от чего язык моментально стал как терка.
Вода, которой тушили огонь, частью угодила на Ранда, пропитав одежду. Прохлада принесла облегчение всего на миг; жар тут же вернулся. Ранд целеустремленно полз дальше, зная, что Лойал позади, только по кашлю огир.
Одна стена коридора превратилась чуть ли не в сплошную завесу пламени, и пол возле нее уже вплетал тонкие жгутики к висящим над головой черным клубам. Ранду оставалось радоваться: к счастью, ему не видно того, что творится поверх дыма. Но об этом говорило зловещеепотрескивание.
Дверь в комнату Хурина еще не занялась, но была такой горячей, что Ранду пришлось толкнуть ее дважды, прежде чем он открыл ее. Первое, что он увидел в комнате, был распростертый на полу Хурин. Ранд подполз к нюхачу и приподнял его. Сбоку на голове у того набухла шишка размером с хорошую сливу.
Хурин открыл невидящие глаза.
- Лорд Ранд? - слабым голосом прошептал он. - … Стук в дверь… подумал, еще приг… - Глаза у него закатились. Ранд ощутил под ладонью, как бьется сердце, и у него гора свалилась с плеч. Он облегченно вздохнул.
- Ранд… - закашлялся Лойал. Стоя на коленях возле своей кровати, он отвернул покрывала и показал на опустевшие голые доски под ними. Ларец исчез.
За пологом дыма заскрипел потолок, на пол попадалигорящие щепки. Ранд сказал:
- Забирай свои книги. Я возьму Хурина. Поторопись.
Он стал взваливать обмякшего нюхача себе на плечи, но Лойал отобрал у него Хурина.
- Что делать. Ранд, пусть книги сгорят. Ты не унесешь его ползком, а коли встанешь, то ни за что долестницы не дойдешь.
Огир взгромоздил Хурина себе на широкую спину, свесившиеся руки и ноги нюхача болтались по бокам Лойала. Потолок громко затрещал.
- Нужно торопиться. Ранд!
- Иди, Лойал. Иди, я за тобой.
Огир со своей ношей пополз в коридор, и Ранд двинулся было за ним. Затем остановился, оглянувшись на дверь в свою комнату. В ней оставалось знамя. Знамя Дракона. Пусть горит, подумал Ранд, и тут же ответная мысль - он словно бы услышал, как говорит Морейн. От него может зависеть твоя жизнь. Она по- прежнему старается использовать меня. От него может зависеть твоя жизнь. Айз Седай никогда не лгут.
Застонав, он перекатился по полу и пинком распахнул дверь в свою комнату.
Вторая комната являла собой сплошное пламя. Кровать полыхала, по полу разбегались красные дорожки. И речи не могло быть о том, чтобы проползти на четвереньках. Встав на ноги. Ранд сгорбился, вжал голову в плечи и вбежал в комнату, уворачиваясь от жара, кашляя, задыхаясь. От влажной куртки повалил пар. Боковина платяного шкафа уже горела. Он распахнул дверцу. Внутри лежали переметные сумы, по-прежнему убереженные от огня, один карман распух от знамени Льюса Тэрина Теламона. Рядом с сумками лежал деревянный футляр с флейтой. На миг Ранд заколебался. Я еще могу оставить его, пускай сгорит.
Потолок над ним натужно застонал. Ранд схватил сумки, футляр и кинулся обратно в дверь, приземлившись на колени, когда туда, где он только что стоял, обрушились пылающие балки. Волоча вещи за собой, юноша выполз в коридор. Половицы содрогались от падающих обломков перекрытий.
Добравшись до лестницы. Ранд не увидел тут людей с ведрами. Он чуть не кубарем скатился по ступенькам до следующей площадки, с трудом устоял на ногах и побежал через опустевшее теперь здание на улицу. Зеваки воззрились на него, на вымазанное сажей лицо, на почерневшую куртку, но Ранд проковылял через улицу. Там к стене дома Лойал прислонил Хурина. Женщина из толпы вытирала Хурину лицо тряпицей, но глаза нюхача были по-прежнему закрыты и дышал он с хрипом и натугой.
- Есть где-нибудь поблизости Мудрая? - спросил Ранд. - Ему нужно помочь. - Женщина непонимающе посмотрела на него, и он попытался припомнить, как называли люди женщин, которые в Двуречье были Мудрыми. - Мудрая Женщина? Женщина, которую вы зовете Матушка такая-то? Женщина, которая разбирается в травах и врачевании?
- Я - Предсказательница, если вы именно об этом говорите, - сказала женщина, - но, как мне известно, для него можно сделать одно - устроить поудобнее. Боюсь, что- то у него с головой неладно.
- Ранд! Это вправду ты!
Ранд обернулся. Это был Мэт, он вел через толпу в поводу свою лошадь, лук заброшен за спину. Мэт, с бледным и осунувшимся лицом, но это был Мэт, и он ухмылялся, пусть и слабо. Позади него обнаружился Перрин, его желтые глаза сияли в отсветах пожара, и на них поглядывали не меньше, чем на огонь. И Ингтар, пеший, в куртке с высоким воротом вместо лат, но все так же над его плечом торчала рукоять меча.
Ранда сотрясла крупная дрожь.
- Слишком поздно, - сказал он друзьям. - Выпришли слишком поздно.
Он сел наземь и начал смеяться.

ГЛАВА 31. По следу

Верин Ранд не замечал, пока Айз Седай не обхватила его лицо ладонями. На мгновение он успел увидеть тревогу в ее лице, может, даже страх, а потом вдруг почувствовал себя так, словно его окатили студеной водой, - не влагу ощутил, а покалывание. Он крупно вздрогнул и перестал смеяться; Верин отпустила его и склонилась над Хурином. Предсказательница внимательно следила за нею. Как и Ранд. Что она там делает Будто бы ты не знаешь!
- Куда вы подевались? - хриплым голосом поинтересовался Мэт. - Вы просто исчезли, а теперь объявились в Кайриэне, опередив нас. А, Лойал?
Огир неопределенно пожал плечами и обвел толпу взором, уши у него подрагивали. Добрая половина любопытствующих отвернулась от пожара и теперь рассматривала чужеземцев. Кое-кто придвинулся бочком поближе, решив послушать, о чем те толкуют.
Ранд поднялся, опершись на протянутую руку Перрина.

Предыдущая страница 23 Следующая страница


Великая охота 24

- Как вы отыскали гостиницу? - Он указал взглядом на Верин, стоящую на коленях возле нюхача, положивтому руки на голову. - Она?
- Да, наверное, - откликнулся Перрин. - Стражники у ворот потребовали назвать наши имена, и один малый, вышедший из караулки, услыхав имя Ингтара, вздрогнул. Он сказал, что оно ему неизвестно, но на лице у него была улыбочка, которая за милю кричала: "Ложь! "
- По-моему, я знаю, о ком ты говоришь, - сказалРанд. - Он так все время улыбается.
- Верин показала ему свое кольцо, - встрял Мэт, - и зашептала в ухо. - Вид у Мэта, как и голос, был больной, горящие щеки туго обтягивали скулы, но он при всем при этом умудрялся ухмыляться. Прежде Ранд никогда не замечал его скул. - Я не сумел расслышать, что она сказала, но вот только не знаю, то ли у него глаза на лоб вылезут, то ли он сперва язык проглотит. И вдруг его прорвало, он из кожи вон для нас лез. Рассказал нам, что вы ждете нас, где остановились. Вызвался даже проводить, но когда Верин сказала, что не нужно, с виду ему явно полегчало. - Мэт хмыкнул: - Лорд Ранд из Домаал'Тор.
- Длинная история, долго объяснять, - сказалРанд. - А где У но, другие? Они нужны будут.
- В Слободе. - Мэт нахмурился и медленно продолжил: - Уно сказал, что они лучше останутся там, а не за городскими стенами. По тому, что вижу, я бы лучше остался с ними. Ранд, а зачем нам будет нужен Уно? Тынашел… его?
Вдруг Ранд понял, что именно этого вопроса он ибоялся. Он глубоко вздохнул и посмотрел другу в глаза:
- Мэт, я нашел кинжал, и я потерял его. Друзья Темного опять его забрали. - Он услышал сдавленные охи кайриэнцев, но ему уже было все равно. Пусть играют в свою Великую Игру, коли хочется, но Ингтар появился, и для Ранда с этим делом кончено. - Но далеко уйти они не могли.
Ингтар молчал, но теперь шагнул вперед и сжал Ранду руку:
- Он был у тебя? И… - он глянул на зевак, - и другая вещь?
- Они и ее забрали, - тихо промолвил Ранд. Ингтар в досаде стукнул кулаком по ладони и развернулся; кое-кто из кайриэнцев попятился, увидев его лицо.
Мэт покусал губу, потом качнул головой:
- Я не знал, что его нашли, поэтому для меня он не потерян опять. Просто он все еще потерян. - Ясно было, что говорит он о кинжале, а не о Роге Валир. - Мы отыщем его еще раз. Теперь у нас два нюхача! Перрин тоже нюхач. Он вел по следу до самой Слободы, после того как вы с Хурином и Лойалом исчезли. Я подумал, что ты мог просто-напросто сбежать… ну ты понимаешь, о чем я. Так куда же вы все- таки подевались? Мне никак не понять, как вы нас так опередили. Тот, у ворот, сказал, будто вы тут уже несколько дней.
Ранд глянул на Перрина: нюхач? и увидел, что тот изучающе смотрит на него. Ему показалось, что Перрин что-то бормочет. Убийца-Призрак Я, видно, плохо расслышал. Желтые глаза Перрина какое-то время не отрывались от друга, словно бы тая в себе какие-то тайны о Ранде. Твердя себе, что это разыгралось воображение. - Я не сумасшедший. Пока еще, - Ранд отвел взгляд.
Верин помогла встать на ноги все еще пошатывающемуся Хурину.
- Я себя чувствую немного пощипанным, - говорил он,, - Каким-то чуточку усталым, но… - Слова замерли у него на языке - похоже, он только сейчас разглядел ее, только сейчас впервые уразумев, что произошло.
- Усталость будет чувствоваться несколько часов, - сказала ему Верин. - Чтобы быстро исцелиться, телодолжно само поработать.
Кайриэнская Предсказательница встала.
- Айз Седай? - негромко произнесла она. Верин склонила голову, и Предсказательница опустилась в глубоком реверансе.
Какими бы тихими ни оказались эти слова, "АйзСедай" побежало по толпе, повторяемое многими - с благоговением или страхом, с почтительностью или возмущением. Все, как один, смотрели сейчас на чужаков - даже Куале позабыл про свою пылающую гостиницу, - и Ранд подумал, что толика предосторожности, в концеконцов, была бы совсем не лишней.
- Вы уже сняли комнаты? - спросил он. - Нам нужно поговорить, а здесь - как-то не с руки.
- Хорошая мысль, - сказала Верин. - Прежде я здесь останавливалась в "Великом Древе". Идемте туда.
Лойал сходил за лошадьми - гостиничная крыша теперь совершенно обвалилась, но на конюшни огонь не, перекинулся, - и вскоре они всемером двигались по городским улицам, все ехали верхом, кроме Лойала, который заявил, будто вновь обрел привычку к ходьбе пешком. Перрин вел в поводу одну из вьючных лошадей, что шайнарцы взяли на юг.
- Хурин, - сказал Ранд, - скоро ли ты будешь в силах вновь идти по следу? Можешь их выследить? Людей, которые оглушили тебя и подожгли гостиницу?
Они же оставили след, верно?
- Я хоть сейчас готов идти по нему, милорд. И я чую их на улице. Правда, долго след не продержится. Троллоков не было, и никого не убили. Только люди, милорд. Друзья Темного, думаю, но по одному только запаху никогда нельзя быть уверенным. День, наверное, след продержится, потом исчезнет.
- И еще. Ранд. По-моему, вряд ли они сумеют открыть ларец,
- заметил Лойал, - иначе они попросту забрали бы один Рог. Куда проще унести его, чем тащить его вместе с ларцом.
Ранд кивнул:
- Они должны погрузить его на повозку или на лошадь. Как только они выберутся за Слободу, с ними будут и троллоки, сомнений в этом нет. Ты сумеешь идти по этому следу, Хурин?
- Да, милорд.
- Тогда отдыхай, пока не наберешься сил, - сказал нюхачу Ранд. Хурин выглядел покрепче, но тяжело сидел в седле, на лице - печать усталости. - В лучшем случае они будут всего в нескольких часах впереди. Если мы поскачем как следует…
- Неожиданно он заметил, что остальные смотрят на него - Верин и Ингтар, Мэт и Перрин. Тут до Ранда дошло, что он делает, и юноша залился краской: - Извини, Ингтар. Это, наверное, потому, что я попривык быть старшим. Я не пытаюсь занять твое место.
Ингтар медленно кивнул:
- Морейн сделала верный выбор, когда заставила Лорда Ательмара назначить тебя мне в заместители. Вероятно, было б лучше, если бы Престол Амерлин возложила командование на тебя. - Шайнарец хохотнул. - По крайней мере, ты-то сумел коснуться Рога.
После все ехали в молчании.
"Великое Древо" вполне сошло бы за брата-близнеца "Защитника Драконовой Стены" - высокий куб каменного здания, общая зала обшита панелями темного дерева и отделана серебром, большие полированные часы на полке над камином. Хозяйка гостиницы могла приходиться Куале сестрой. Миссис Тидра была такой же полной и имела те же самые елейно-вкрадчивые манеры - и такие же проницательные глаза, ту же самую готовность услышать потаенный смысл в том, что вы говорите. Но Тидра знала Верин, и радушная улыбка, адресованная Айз Седай, излучала тепло; она ни разу не сказала вслух "Айз Седай", но Ранд был убежден, что ей известно, кто такая Верин.
Тидра и рой слуг и служанок позаботились о лошадяхи проводили гостей по комнатам. Рандова комната оказалась ничем не хуже сгоревшей, но больше всего юношу влекла к себе большая медная ванна, которую двое дюжих слуг на руках внесли в дверь, и ведра с горячей водой, что из кухни притащили судомойки. Глянув в зеркало над умывальником. Ранд увидел лицо, которое будто натирали углями, а на красной шерсти куртки чернели пятна сажи.
Ранд разделся и залез в ванну, но, сколько мылся, столько же и размышлял. Верин тут. Одна из трех Айз Седай, которые
- в чем он был уверен - не пытались ни укротить его сами, ни передать его другим, кто бы сделал это. Или же так только казалось. Одна из трех, которые хотели, чтобы он поверил тому, будто он - Возрожденный Дракон, явно стремясь воспользоваться им как Лжедраконом. Она - глаза Морейн, следящие за мной, рука Морейн, старающаяся дергать за ниточки. Но яэти ниточки обрежу.
Седельные сумы уже принесли наверх, как и узел счистой одеждой, - немногим раньше он приметил его на вьючной лошади. Ранд вытерся свежим полотенцем и распаковал узел - и вздохнул. Он и позабыл, что обе его другие куртки были расшиты с не меньшей роскошью, чем красная. Последняя была переброшена через спинку стула, чтобы ее после вычистили. Чуть подумав. Ранд выбрал черную куртку, по цвету в самый раз к его настроению. По воротнику-стойке шагали цапли, по рукавам сбегали серебряные водопады, пеной разбиваясь о зубчатые утесы.
Перекладывая содержимое карманов из старой куртки, он наткнулся на пергаменты. Машинально, глядя на два письма Селин, он сунул приглашения в карман. Он думал, каким же был круглым дураком. Она - красивая юная дочка из высокородного Дома. Он - пастух, которого пытаются в своих целях использовать Айз Седай, человек, обреченный на безумие, если не умрет раньше. Однако Ранд по- прежнему чувствовал, как его тянет к ней при одном только взгляде на ее почерк, он почти уловил запах ее духов.
- Я - пастух, - заявил он письмам, - а не великий человек, и если бы я мог на ком-то жениться, то - на Эгвейн, но она хочет стать Айз Седай… да и как я могу жениться, любить какую-то женщину, раз сойду с ума и, может, убью ее?
Слова тем не менее нисколько не притупили воспоминаний ни о красоте Селин, ни о том, как бурлила кровь от одного ее взгляда. Почти казалось Ранду, будто она в комнате вместе с ним, он чуть ли не почувствовал тот ее запах. Настолько все представилось реальным, что он оглянулся вокруг и, увидев, что в комнате один, громко рассмеялся:
- Да-а, с такой фантазией, как у меня, не ровен час, мозги и так набекрень станут, - пробурчал он.
Внезапно Ранд открыл колпак лампы на прикроватном столике, зажег ее и сунул письма Селин в пламя. За стенами гостиницы взревел ветер, пробиваясь сквозь ставни и играя с язычками пламени, жадно пожиравшими пергамент. Поспешно юноша кинул горящие письма в холодный камин, пока огонь не успел достать пальцев. Он подождал, пока погаснет последний почерневший завиток, застегнул пояс с мечом и вышел из комнаты.
Верин расположилась в отдельной столовой, где серебра на полках, протянувшихся вдоль стен, было еще больше, чем в общей зале. Мэт жонглировал тремя крутыми яйцами и старался казаться беззаботным. Хмурый Ингтар вперил взор в неразожженный камин. У Лойала в карманах осталось несколько книг из Фал Дара, и сейчас он читал, придвинувшись поближе к лампе.
За столом сутулился Перрин, разглядывая прижатые к столешнице ладони. Он чуял, как в комнате пахло воском, которым обычно натирали панели. Это был он, думал Перрин. Ранд - Убийца-Призрак.. Свет, что же случилось со всеми нами? Его руки сжались в кулаки, крупные и квадратные. Этим бы рукам кузнечный молот держать, а не боевой топор!
Он поднял взгляд на вошедшего Ранда. Перрину друг показался преисполненным решимости, к чему-то готовым и непреклонным в своем выборе. Айз Седай указала Ранду на кресло с высокой спинкой напротив себя.
- Как Хурин? - спросил у нее Ранд, пристраивая меч, чтобы можно было сесть. - Отдыхает?
- Он настоял на том, чтобы немедленно проверить след, - ответил Ингтар. - Я приказал ему отследить след до места, где он учует троллоков. Оттуда мы сможем двинуться назавтра. Или ты хочешь отправиться за ними сегодня вечером?
- Ингтар, - смутившись, сказал Ранд, - честно говоря, я и не пытался командовать. Я просто не подумал тогда.
Однако не так волнуясь, как раньше, отметил про себя Перрин. Убийца-Призрак. Все мы изменились.
Ингтар не ответил, только продолжал смотреть в камин.
- Нам надо кое-что выяснить. Ранд, - негромко сказала Верин. - Первое: как вы исчезли из лагеря Ингтара, причем абсолютно бесследно? Второе: как вы оказались в Кайриэне на неделю раньше нас? Тот писарь сказал об этом предельно ясно. Вам пришлось бы лететь. Одно из яиц, которыми забавлялся Мэт, хлопнулось об пол, хрустнув скорлупой. Правда, на него Мэт и не взглянул. Он смотрел на Ранда, Ингтар тоже повернулся к юноше. Лойалу притворялся, что по-прежнему читает, но на лице отразилось беспокойство, а мохнатые уши встали торчком.
До Перрина дошло, что он тоже уставился на Ранда.
- Да ладно, лететь он не летел, - сказал он. - Крыльев я чего-то не замечаю. Может, у него есть что рассказать нам, поважнее.
Верин перевела взгляд на него, но всего на пару мгновений. Он встретил ее взгляд, но глаза отвел первым. Айз Седай. Свет. почему мы были такими дурнями, что пошли за Айз Седай? Ранд ответил ему благодарным взглядом, и Перрин улыбнулся ему. Он не был прежним Рандом - эта чудная куртка сидела на нем как влитая, он будто вырос с ней, так теперь казалось, - но он по-прежнему оставался тем мальчишкой, с которым Перрин вырос. Убийца-Призрак. Человек, который внушал волкам благоговейный страх. Мужчина, способный направлять.
- Я не против, пожалуйста, - откликнулся Ранд и просто поведал обо всем.
Перрин слушал с открытым ртом. Портальные Камни. Другие миры, где сама земля будто перемещалась. Хурин, который прошел по следу туда, где будут Друзья Темного. И попавшая в беду красавица, совсем как в сказаниях менестреля.
Мэт тихонько присвистнул в изумлении:
- И она привела вас обратно? С помощью одного из этих… этих Камней?
Ранд колебался лишь миг.
- Должно быть, она, - сказал он. - Ну вот, так мы и оказались впереди вас. Когда появился Фейн, Лойал и я сумели утащить ночью Рог Валир. Потом мы отправились в Кайриэн, потому что я рассудил: нам мимо них не проскользнуть, раз мы их переполошили, а я знал, что Ингтар пойдет за ними на юг и в конечном итоге до Кайриэна доберется.
Убийца-Призрак.. Ранд посмотрел на Перрина сузившимися глазами, и тот понял, что произнес это имя вслух. Правда, не так громко, чтобы услышал еще кто-нибудь. На него больше никто и не взглянул. Перрину вдруг захотелось рассказать Ранду про волков. Я знаю о тебе. Будет только справедливо, если и ты узнаешь мою тайну. Но тут была Верин. При ней Перрин говорить не мог.
- Интересно, - заметила Айз Седай с задумчивым выражением лица. - Очень бы мне хотелось встретиться с этой девушкой. Если она умеет пользоваться Портальным Камнем… Даже это название не очень-то известно. - Она стряхнула с себя оцепенение. - Ладно, это в другой раз. Среди кайриэнских Домов отыскать высокую девушку не так и сложно. Ага, вот и наш обед.
Мясо молодого барашка Перрин учуял еще до того, как в столовую, возглавляемая миссис Тидрой, вступила процессия с подносами, полными еды. От запаха мяса у него потекли слюнки, куда сильнее, чем при виде горошка и кабачков, моркови и капусты на гарнир или горячих хрустящих булочек. Он по-прежнему находил овощи вкусными, но иногда в последнее время ему мечталось о мясе с кровью. Временами даже о сыром. Это как-то озадачивало - поймать себя на мысли, что изысканно розовые пласты баранины, что нарезала хозяйка, слишком хорошо прожарены. Перрин решительно положил себе на тарелку по порции всего. И два куска мяса.
Обед прошел почти что в тишине, каждого одолевали свои мысли. Перрин с болью смотрел, как ест Мэт. Аппетит у того был, как всегда, отменным, несмотря на лихорадочный румянец на щеках, а жадность, с которой он запихивал куски в рот, заставляла подумать, будто ест он последний раз в жизни. Перрин старался не отрывать взгляда от своей тарелки, и ему мучительно хотелось, чтобы никогда они с друзьями не уходили из Эмондова Луга.
Когда служанки убрали со стола и ушли, Верин настояла, чтобы все оставались здесь вместе до возвращения Хурина.
- Он может принести весточку, которая будет означать, что мы должны немедленно выступать.
Мэт вновь принялся жонглировать, а Лойал вернулся к чтению. Ранд спросил хозяйку, не найдется ли у нее какой-нибудь книги, и она принесла ему "Путешествия Джейина Далекоходившего". Перрину она тоже нравилась, особенно истории о приключениях среди Морского Народа и странствиях к землям за Айильской Пустыней, откуда привозят шелк. Особой тяги к чтению он не испытывал, поэтому вместе с Ингтаром устроился играть в камни, разложив доску на столе. Шайнарец играл в стремительном дерзком стиле. Перрин всегда играл в камни с упорством, неохотно отдавая поле, но обнаружил, что ставит камни с не меньшим безрассудством, чем Ингтар. Большинство партий кончались вничью, но Перрин сумел выиграть столько же. сколько и Ингтар. Ко времени, когда возвратился нюхач - начинало уже вечереть, - шайнарец поглядывал на Перрина с возросшим уважением.
Хурин улыбался в равной степени торжествующе и растерянно:
- Лорд Ингтар, Лорд Ранд, я отыскал их. Проследил их до самого логова.
- Логова? - вскинулся Ингтар. - То есть они прячутся где-то поблизости?
- Точно так. Лорд Ингтар. Те, кто забрали Рог. Я прошел прямо туда, и там повсюду следы троллоков, хотя эти там ходили хоронясь, будто боялись, что их увидят. И не удивительно. - Нюхач глубоко вздохнул. - Это только что построенное громадное поместье Лорда Бар-танеса.
Но
- Лорда Бартанеса! - воскликнул Ингтар.
ведь он… он же… он…
- Среди высокородных, как и среди простолюдинов, есть Приспешники Тьмы, - спокойно заметила Верин. - Люди могущественные отдают свои души Тенм так же часто, как и люди слабые.
Ингтар помрачнел, будто и помыслить о подобном нежелал.
- Там стража, - продолжал Хурин. - С двадцатью людьми мы туда не пробьемся, как и обратно не вырвемся. Сотня, еще куда ни шло. но с двумя было бы лучше. Вот что я думаю, милорд.
- А король? - спросил Мэт. - Если этот Барта-нес - Приспешник Темного, король поможет нам.
- Я нисколько не сомневаюсь, - холодно сказала Верин, - что Галдриан Райатин обрушится на Бартанеса Дамодреда из-за одного только слуха, будто Бартанес - Друг Темного, и только обрадуется подвернувшемуся предлогу. Я также не сомневаюсь, что Галдриан, заполучи Рог, никогда не выпустит его из своих рук. Он станет выносить его перед народом по праздникам, дабы продемонстрировать, как велик и могуч Кайриэн, и никто более Рога не увидит.
Потрясенный Перрин захлопал глазами:
- Но ведь Рог Валир должен… когда случится Последняя Битва… Не может же он просто забрать его себе!
- Я мало знаю о кайриэнцах, - сказал ему Ингтар, - но о Галдриане наслышан. Он устроит в нашу честь празднество и отблагодарит нас за славу, что мы принесли Кайриэну. Он набьет нам карманы золотом, с головой осыплет почестями и наградами. А если мы попытаемся покинуть Кайриэн, взяв с собой Рог, то он, не долго думая, отрубит наши прославленные головы, мы и вздохнуть не успеем.
Перрин провел ладонью по волосам. Чем больше он узнавал о королях, тем меньше они ему нравились.
- А кинжал? - робко поинтересовался Мэт. - Кинжал же ему не нужен, зачем он ему? - Ингтар свирепо глянул на него, и тот неловко ерзнул. - Я знаю. Рог важнее, но я-то не собираюсь сражаться в Последней Битве. Этот кинжал…
Верин положила ладони на подлокотники кресла:
- Галдриан не получит и кинжала. Нам нужно каким-то образом попасть в манор Бартанеса. Если мы отыщем только Рог, то сумеем также отыскать и способ вернуть его. Да, Мэт, и кинжал. Как только станет известно, что в городе появилась Айз Седай - ну, обычно я сторонюсь всего этого, - но если оброню Тидре словечко, хочу, мол, взглянуть на новое поместье Бартанеса, то через день-другой мне пришлют приглашение. Будет нетрудно провести с собой по крайней мере нескольких из вас. Что такое, Хурин?
Едва Верин упомянула про приглашение, нюхач взволнованно закачался на носках:
- У Лорда Ранда уже есть. От Лорда Бартанеса. Перрин уставился на Ранда, да и не он один. Ранд вытянул из кармана куртки два запечатанных пергамента и, ни слова не произнеся, протянул их Айз Седай.
Ингтар встал, подошел к Верин и из-за ее плеча посмотрел на печати с любопытством.
- Бартанес и… И Галдриан! Ранд, как это они у тебя оказались? Что ты тут делал?
- Ничего, ровным счетом, - сказал Ранд. - Я ничего не делал. Просто они прислали их мне. - Ингтар протяжно выдохнул. Мэт сидел, отвесив челюсть. - Ну, они просто их прислали, - тихо вымолвил Ранд. В нем обнаружилась величественность, которой Перрин не припоминал; Ранд смотрел на Айз Седай и на шайнарского лорда как на равных.
Перрин потряс головой. Эта куртка и в самом деле ему под стать. Все мы изменились.
- Остальные все Лорд Ранд сжег, - сообщил Хурин. - Каждый день они приходили, и каждый день он их сжигал. Кроме этих, конечно. Каждый день от все более могущественных Домов. - Голос нюхача просто-таки звенел гордостью.
- Колесо Времени всех нас вплетает в Узор, как ему это угодно, - сказала Верин, рассматривая пергаменты, - а порой оно предусмотрительно дает нам то, что нужно, еще до того, как мы узнаем, что нам это нужно.
Небрежным жестом она скомкала королевское приглашение и кинула его в камин, где оно осталось лежать белым пятном на холодных поленьях. Вскрыв большим пальцем печать на втором, она прочитала его.
- Да! Да, это будет очень хорошо.
- Как я пойду туда? - спросил ее Ранд. - Они же поймут, что никакой я не лорд. Я пастух, фермер. - Ингтар смотрел скептически. - Да-да, Ингтар. Я же говорил тебе, кто я такой!
Ингтар пожал плечами; его еще ни в чем не убедили. Хурин взирал на Ранда с категорическим неверием.
Чтоб мне сгореть, подумал Перрин, если б не знал его всю жизнь, то тоже ни за что бы не поверил. Мэт, склонив голову, рассматривал Ранда и хмурился, словно видел нечто такое, чего прежде не видывал. Теперь и он это видит.
- Ты справишься. Ранд, - сказал Перрин. - Сможешь.
- Все получится, - сказала Верин, - если ты не примешься говорить каждому, будто ты пастух. Люди видят то, что хотят видеть. Кроме того, смотри им в глаза и говори уверенно. Так, как разговариваешь со мной, - сухо присовокупила она, и на щеках Ранда выступили малиновые пятна, но взгляда он не опустил. - Не имеет значения, что именно ты говоришь. Сказанное не к месту они спишут на то, что ты - чужестранец. Так же, кстати, будет, если ты вспомнишь, как вел себя с Престолом Амерлин. Если ты станешь держаться столь же нахально-надменно, они поверят тому, что ты - лорд, пусть даже ты будешь не в камзоле, а в тряпье.
Мэт хихикнул.
Ранд поднял ладони:
- Хорошо, ладно. Я это сделаю. Но я по-прежнему считаю, что они всё поймут - через пять минут, как я раскрою рот. Когда идти?
- Бартанес предлагает на выбор пять различных дат, одна - завтра вечером.
- Завтра! - взорвался Ингтар. - Да завтра к вечеру Рог может быть за пятьдесят миль вниз по реке, или… Верин осадила его:
- Уно и ваши солдаты смогут вести наблюдение за поместьем. Если они решат перенести Рог в другое место, мы легко последуем за ними и, наверно, вернем его куда проще, чем из логова Бартанеса.
- Может статься, и так, - нехотя согласился Ингтар. - Не по душе мне ждать, особенно теперь, когда Рог почти что у меня в руках. Я заполучу его. Я должен! Должен!
Хурин во все глаза смотрел на него:
- Но, Лорд Ингтар, так нельзя! Что случится - случится, и чему суждено быть - бу… - Свирепый взгляд Ингтара обрезал его, хотя он и продолжал бормотать: - Это неправильно, так говорить - "должен".
Ингтар, с напряженным лицом, повернулся к Верин:
- Верин Седай, кайриэнцы весьма строги в правилах этикета. Если Ранд не отошлет ответа, Бартанес может быть настолько уязвлен, что не впустит нас, даже с этим пергаментом. Но если Ранд… ну Фейн, по крайней мере, его узнает. Мы их предупредим, и они устроят западню.
- Мы устроим им сюрприз. - Ее быстрая улыбка не сулила ничего приятного. - Но, я думаю, Бартанес захочет увидеть Ранда в любом случае. Друг он Темного или нет, но сомневаюсь, что он отказался от участия в заговорах, направленных против трона. Ранд, он пишет, ты проявил интерес к одному из проектов короля, но не уточняет, о каком идет речь. О чем он?
- Не знаю, - медленно сказал Ранд. - После приезда я вообще ничего не делал. Только вас ждал. Может, он про статую? Мы проезжали через деревню, где выкапывают огромную статую. Эпохи Легенд, как говорят. Король намерен перевезти ее к Кайриэну, правда, я не понимаю, как можно с места даже сдвинуть подобную громадину. Но я только спросил там, что это такое.
- Днем мы проехали мимо нее и не останавливались, чтобы задавать вопросы. - Верин уронила приглашение на колени. - Вероятно, неблагоразумный поступок для Галдриана - вызволять из земли эту статую. Нет, реальной опасности здесь нет, но никогда не будет благоразумным тот, кто не знает, что делает, начав возиться с предметами из Эпохи Легенд.
- Что это? - спросил Ранд.
- Са'ангриал. - Она сказала так, будто на самом деле слово это не представляет никакой важности, но у Перрина неожиданно возникло чувство, что те двое вступили в свой, только для них, разговор, произнося то, чего никто не услышит. - Один из пары, двух самых больших, когда-либо созданных, о которых нам известно. И к тому же весьма необычная пара. Один, пока по-прежнему зарытый, на Тремалкине, он может быть использован только женщиной. Этим может воспользоваться лишь мужчина. Они были созданы в годы Войны Силы в качестве оружия, но если и есть за что быть благодарным той Эпохе, или Разлому Мира, так только за то, что Эпоха та закончилась раньше, чем их успели пустить в ход. Вместе они обладали бы чудовищной мощью, способной вновь Разломать Мир, что привело бы, вероятно, к последствиям намного худшим, чем после первого Разлома.
Пальцы Перрина сплелись тугими узлами. Он избегал прямо смотреть на Ранда, но и уголком глаза приметил, как побелела кожа вокруг губ Ранда. Он решил, что Ранд, видимо, испуган, и ничуть не винил его за этот страх.
Вид у Ингтара был потрясенный, как, верно, и у Перрина.
- Нужно зарыть ее обратно, как можно глубже, забросать землей и камнями. Что бы случилось, найди Логайн эту статую? Или любой несчастный, мужчина, способный направлять, какой-то одиночка, которому взбрело в голову заявить, будто он - Возрожденный Дракон! Верин Седай, вы должны предостеречь Галдриана от неверного поступка.
- Что? О, мне кажется, в этом нет никакой необходимости. Чтобы справиться с потребным для Разлома Мира количеством Единой Силы, эти два саангриала должны быть использованы в унисон - так действовали в Эпоху Легенд. Работая вместе, рука об руку, мужчина и женщина всегда были вдесятеро сильнее, чем порознь, - а какая Айз Седай ныне станет пособлять мужчине направлять? Сам по себе этот са ангриал достаточно могуществен, но, по-моему, найдутся считанные женщины, которым под силу не погибнуть и направить поток Силы через тот, что на Тремалкине. Разумеется, Амерлин. Морейн и Элайда. Может, еще одна-другая. И две-три из тех, кто пока еще обучается. А что до Логайна… у него все силы просто ушли бы лишь на то, чтобы не испепелило его самого, больше ни на что. Нет, Ингтар, я думаю, тревожиться не о чем. По крайней мере до тех пор, пока не провозгласит себя настоящий Возрожденный Дракон, а тогда у нас и без этого хлопот будет полон рот. Давай-ка покамест беспокоиться о том, что мы станем делать, когда окажемся в поместье Бартанеса.
Она говорила для Ранда. Перрин понимал это, и, судя по болезненно скривившемуся лицу Мэта, тот понимал не хуже. Даже Лойал нервно елозил в кресле, О Свет, Ранд, подумал Перрин. Свет, не дай ей использовать себя!
Ладони Ранда плотно вдавились в крышку стола, с такой силой, что побелели костяшки, но голос не дрожал. Взор ни на миг не отрывался от лица Айз Седай.
- Сначала нам нужно вернуть Рог и кинжал. А потом - с этим кончено, Верин. Тогда - все кончено.
Глядя на улыбку Верин, мимолетную и загадочную. Перрин ощутил холодок. Вряд ли и Ранд понимает то, что, как ему представляется, он сам делает. Если и понимает, то очень и очень мало.

ГЛАВА 32. Опасные слова

Поместье Лорда Бартанеса огромной жабой притаилось в ночи, занимая, со всеми стенами и пристройками, участок размером с добрую крепость. Но крепостью поместье не было, повсюду - огни, высокие окна, откуда звенела музыка и доносился смех, тем не менее Ранд заметил стражу - на верхушках башен и шагавшую по зубчатым парапетам, и ни одно из окон не располагалось близко от земли. Юноша спрыгнул с Рыжего и пригладил куртку, поправил пояс с мечом. Рядом, у подножия широкой, белого камня лестницы, ведущей к большим, с богатой резьбой дверям манора, спешивались его спутники.
В качестве эскорта прибывших сопровождало десять шайнарцев во главе с Уно. Прежде чем отъехать со своими людьми в сторону, к эскортам прочих гостей, - там на большом костре жарился на вертеле целый бык и предусмотрительно расставлены припасенные для них бочонки с елем, - одноглазый солдат обменялся с Ингтаром короткими кивками. Второй десяток шайнарцев, как и Перрина, было решено не брать. Каждому из отправившихся на прием, как выразилась Верин, отведена своя роль, и Перрину в этот вечер подходящей не нашлось. Эскорт необходим, чтобы придать гостям значимость, подчеркнуть их достоинство в глазах кайриэнцев, но больше десяти человек выглядело бы подозрительно. Ранд пошел понятно почему - приглашение ведь прислано на его имя. Ингтар должен своим титулом придать визиту больший престиж, а Лойал шел потому, что огир были в моде в самых высоких кругах кайриэнской знати. Хурина решено было выдать за личного слугу Ингтара. Истинной его целью будет обнаружить по возможности следы Приспешников Темного и троллоков, а от тех и Рог Валир недалеко. Мэт, беспрестанно ворчавший и сетующий на горькую долю, пытался прикинуться слугой Ранда. Мэта взяли потому, что он способен был почувствовать присутствие кинжала. Если у Хурина ничего не выйдет, то, глядишь, найти Друзей Темного получится у него.
Когда же Ранд поинтересовался у Верин, почему идет она, Айз Седай лишь улыбнулась и сказала:
- Чтобы остальные в беду не угодили. Когда они одолели лестницу, Мэт пробурчал:
- Все равно непонятно, с чего мне быть слугой. - Они с Хурином шли позади остальных. - Чтоб я сгорел, если Ранду можно быть лордом, то я тоже могу натянуть на себя маскарадную куртку.
- Слуга, - заметила Верин, не оборачиваясь, - может пройти во многие места, куда другому человеку хода нет, а многие благородные его и не заметят. У вас с Хурином своя задача.
- А теперь, Мэт, тихо, - вмешался Ингтар, - если не хочешь, чтобы нам отказали.
Они приближались к дверям, подле которых стояло с полдюжины стражников с Древом и Короной Дома Дамодред на груди и равное число мужчин в темно- зеленых ливреях с Древом и Короной на рукаве.
Глубоко вздохнув. Ранд протянул приглашение.
- Я - Лорд Ранд из Дома ал'Тор, - выпалил он единым духом, лишь бы побыстрее с этим покончить. - А это - мои гости. Верин Айз Седай из Коричневой Айя. Лорд Ингтар из Дома Шинова, из Шайнара. Лойал, сын Арента, сына Халана, из Стеддинга Шангтай. - Лойал просил опустить название стеддинга, но Верин настояла на обязательном соблюдении всех возможных с их стороны формальностей.
Слуга, с небрежным поклоном потянувшийся за приглашением, при каждом новом имени слегка вздрагивал; на Верин он глядел выпученными глазами. Потом сдавленным голосом он просипел:
- Добро пожаловать в Дом Дамодред, милорды. Добро пожаловать, Айз Седай. Добро пожаловать, друг огир. - Взмахом руки он распорядился широко открыть двери и с поклонами ввел Ранда и остальных внутрь, где поспешно передал приглашение другому слуге в ливрее и что-то зашептал тому в ухо.
У того Древо и Корона, вышитые на груди зеленой куртки, были больше, чем у слуг, виденных ранее.
- Айз Седай, - произнес он и, опершись на свой длинный жезл, поклонился ей, согнувшись почти вдвое, - голова едва не коснулась колен, потом одарил таким поклоном поочередно каждого из гостей. - Милорды. Друг огир. Меня зовут Ашин. Пожалуйста, следуйте за мной.
Дальше в зале были одни слуги, но Ашин ввел всех в громадную комнату, наполненную знатными господами, в одном конце ее выступал жонглер, в другом - акробаты. Голоса и музыка, доносящиеся отовсюду, говорили, что в этой зале собрались не все гости и представление дают не только тут. Благородные стояли по двое, по трое и по четверо, иногда мужчины и женщины вместе, иногда только мужчины или только женщины, и всегда между группками сохранялось пустое пространство - чтобы ни одно лишнее ухо не услышало, о чем идет разговор. Одежда гостей была темных кайриэнских цветов, и у каждого яркие цветные полоски- нашивки не менее чем в половину его или ее груди, а у некоторых они доходили до пояса. Волосы женщин уложены в высокие сложные башни из локонов, прически не повторяли одна другую, юбки были тоже темного цвета и столь широки, что в дверях поуже, чем в этом маноре, им пришлось бы поворачиваться боком. Ни у кого из мужчин не было заметно бритых голов солдата - длинные волосы покрывали темные бархатные шляпы, у одних по форме вроде колокола, у других - плоские, и, как и у женщин, руки утопали в кружевных гофрированных манжетах цвета темной желтоватой кости.
Ашин стукнул об пол жезлом и громким голосом объявил о вновь прибывших, имя Верин прозвучало первым.
Все взоры устремились на вновь пришедших. На плечах Верин лежала шаль с коричневой бахромой, вышитая виноградными листьями; появление Айз Седай вызвало шепотки среди лордов и леди, а жонглер выронил кольцо, правда на него больше никто не смотрел. Не меньшего внимания удостоился Лойал, не успел еще Ашин огласить его имя. Несмотря на серебряное шитье на воротнике и рукавах, однотонная во всем остальном чернота Рандовой куртки заставляла его выглядеть совсем невзрачным рядом с кайриэнцами, и многие взгляды притянули их с Ингтаром мечи. На первый взгляд, из здешних лордов никто вооружен не был. Ранд расслышал не единожды произнесенные слова "клинок со знаком цапли". Некоторые из устремленных на Ранда взглядов можно было назвать хмурыми; он подозревал, что это те, кого он оскорбил, сжегши их приглашения. К Ранду подошел стройный красивый мужчина. У него были длинные седеющие волосы, а темно- серый кафтан пересекали многоцветные полосы - от шеи почти до самых колен, где кафтан и кончался. Для кайриэнца он был чрезвычайно высок, всего на полголовы ниже Ранда, а то, как он стоял - вздернув подбородок и словно глядя на всех сверху вниз, - заставляло его казаться еще выше. Глаза сверкали черными камушками. Но на Верин он бросил опасливый взгляд.
- Я удостоен Благодатью вашего появления, Айз Седай. - Голос Бартанеса Дамодреда был глубок и уверен. Его взгляд прошелся по остальным. - Я не ожидал столь выдающихся гостей. Лорд Ингтар, друг огир. - Его поклон каждому был лишь чуть больше, чем простой кивок; Бартанес доподлинно знал, насколько он могуществен. - И вы, мой юный Лорд Ранд. Вы столько толков возбудили в городе, да и во всех Домах. Возможно, у нас будет шанс побеседовать этим вечером. - Тон его говорил, что разговор состоится, подвернется этот шанс или нет, что никакие слухи его нисколько не взволновали, но глаза его на долю секунды скользнули, прежде чем он спохватился, к Ингтару и Лойалу и к Верин. - Добро пожаловать.
Он позволил себя увести красивой женщине, которая положила унизанную кольцами ладонь, утопающую в кружевах, ему на руку, но взгляд Бартанеса, пока он отходил, то и дело возвращался к Ранду.
Опять загудели прерванные разговоры, вытянутыми петлями начали взлетать почти до самого оштукатуренного потолка, в добрых четырех спанах, кольца жонглера. Акробаты же и не останавливались; женщина взмыла вверх со сложенных в замок рук партнеров, в свете сотни ламп блестя в полете смазанной маслом кожей, и приземлилась ногами на руки мужчины, уже стоящего на плечах второго. Он поднял ее вверх на вытянутых руках, а нижний атлет проделал то же самое с ним, потом она раскинула руки в стороны, словно ожидая аплодисментов. Никто из кайриэнцев словно и не замечал выступавших.
Верин и Ингтар потихоньку вклинились в толпу. Шайнарец удостоился нескольких настороженных взглядов; кое-кто смотрел на Айз Седай большими глазами, другие встревоженно хмурились, будто на расстоянии вытянутой руки от себя обнаружили бешеного волка. Подобные взгляды чаще кидали на нее мужчины, чем женщины, а некоторые женщины с нею заговаривали.
До Ранда дошло, что Мэт с Хурином уже исчезли на кухню, где собирали всех слуг, пришедших с гостями, и где они будут ждать, пока не позовут хозяева. Ранд надеялся, что им нетрудно будет потихоньку улизнуть оттуда.
Лойал склонился к юноше и проговорил только ему на ухо:
- Ранд, поблизости здесь Путевые Врата. Я чувствую их.
- То есть тут была огирская роща? - негромко произнес Ранд, и Лойал кивнул:
- Когда ее высадили, Стеддинг Тсофу еще не был заново найден, иначе огир, помогавшим возводить ал'-кайр'раиеналлен, незачем была бы рощица в напоминание о стеддинге. Когда я проходил через Кайриэн в прошлый раз, тут повсюду стоял лес, и принадлежал он королю.
- Видно, Бартанес оттяпал его себе какой-то интригой. - Ранд окинул комнату нервным взглядом. Все продолжали беседовать, но не один человек и не два посматривали на него и огир. Ингтара Ранд не заметил. Верин обступила тесная кучка женщин. - Жаль, не можем мы оставаться вместе.
- Верин сказала "нет", Ранд. Она говорит, тогда все начнут что-то подозревать, рассердятся, считая, будто мы чураемся их. Мы обязаны заглушить все подозрения, пока Мэт и Хурин чего-нибудь не найдут.
- Что она говорила, я слышал не хуже тебя, Лойал. Но я по-прежнему считаю: если Бартанес - Приспешник Тьмы, тогда он понимает, зачем мы здесь. Разбрестись поодиночке - все равно что попросить стукнуть по голове.
- Верин говорит, он ничего не станет предпринимать, пока не придумает, как ему нас использовать. Ранд, делай что она нам сказала. Айз Седай знают, что делают.
Лойал отошел к толпе, и не успел ступить и десяти шагов, как его взяли в плотное кольцо лорды и леди.
Остальные устремились к Ранду, оставшемуся теперь в одиночестве, но он развернулся в другую сторону и торопливо зашагал прочь. Айз Седай-то, может, и знают, что они делают, но мне бы хотелось, чтобы я тоже знал. Мне это не нравится. Свет, как мне хочется знать, говорила ли она правду. Айз Седай не лгут никогда, но правда, которую ты слышишь, может оказаться совсем не той правдой, о какой ты думаешь.
Чтобы с ним не заговаривали гости, юноша продолжал идти. Он миновал анфиладу комнат, во всех - полно лордов и леди, во всех давали представления: Ранд видел трех менестрелей в разноцветных плащах, еще больше жонглеров и акробатов, музыкантов, играющих на флейтах, биттернах, цимбалах, лютнях, плюс к этому на скрипках пяти размеров, на шести видах труб. прямых, изогнутых, скрученных спиралью, на десятке всевозможных барабанов - от литавров до тамбуринов. Кое на ком из игравших на рожках и трубах Ранд задержал взгляд - у кого они были скручены, - но все инструменты были обыкновенными, медными.
Дурень, не стали бы они вытаскивать Рог Валир сюда. подумал он про себя. Если только Бартанесу не вздумалось подать мертвых героев как часть представления для гостей на своем приеме, Здесь был даже бард, в отделанных серебром тайренских сапогах и желтой куртке. Он расхаживал по комнатам, пощипывая струны арфы, изредка останавливался и декламировал какие-то строфы Высоким Слогом. Он пренебрежительно глядел на менестрелей и не особо задерживался в комнатах, где они выступали, но между ними и бардом Ранд не заметил большой разницы, если не считать одежды.
Неожиданно сбоку от Ранда зашагал Бартанес. Мигом ливрейный лакей, поклонившись, протянул ему серебряный поднос. Бартанес взял бокал дутого стекла. Пятясь и по-прежнему согнувшись в поклоне, слуга держал поднос перед Рандом и отошел в сторону, затем растворившись в толпе, только когда юноша отрицательно покачал головой.
- Вы кажетесь взволнованным, - заметил Бартанес, потягивая вино.
- Люблю пройтись. - Ранд знать не знал, как следовать наказу Верин, и, припомнив, что она сказала о его визите к Амерлин, он зашагал так, будто выполнял упражнение "Кот Пересекает Двор Замка". Более высокомерно-вызывающей походки он не знал. Губы Бартанеса сжались, и у Ранда мелькнула мысль, не нашел ли лорд такое поведение чрезмерно надменным, но, кроме совета Верин, руководствоваться юноше было нечем, и он продолжал держать себя по-прежнему. Чтобы немного сгладить остроту ситуации. Ранд любезно сказал:
- Хороший вечер. У вас много друзей, и я никогда не видел столько выступающих сразу.
- Друзей много, - согласился Бартанес. - Можете сказать Галдриану, сколько их и кто они. Некоторые имена его бы удивили.
- Я никогда не встречался с королем, лорд Бартанес, и навряд ли когда встречусь.
- Разумеется. Вам просто случилось оказаться в той крохотной деревушке. И вы не проверяли, насколько продвигаются работы по откапыванию той статуи. Что само по себе предприятие великое.
- Да. - Ранд вновь подумал о Верин, жалея, что она не дала ему совета, как разговаривать с человеком. который предполагает, будто собеседник лжет. Не подумав, он брякнул: - Опасно связываться с тем, что дошло из Эпохи Легенд, если не понимаешь того, что делаешь.
Бартанес вперился в вино, размышляя с таким видом, словно Ранд только что произнес нечто глубокомысленное.
- Вы говорите, что в этом не поддерживаете Галдриана? - наконец спросил Бартанес.
- Я же сказал вам: я никогда не встречался с королем.
- Да, разумеется. Я и не знал, что андорцы столь хорошо играют в Великую Игру. В Кайриэне мы видели немногих.
Ранд глубоко вздохнул, сдерживая себя, чтобы сердито не заявить тому, что он вовсе не играет в эту их Игру.
- На реке много барж с зерном из Андора.
- Купцы и торговцы. Кто таких замечает? Легче заметить жучков на листьях. - В голосе Бартанеса звучало равное презрение и к жучкам, и к купцам, но он вновь нахмурился, будто Ранд на что-то намекал. - Немногие путешествуют в обществе Айз Седай. Для Стража вы выглядите слишком юным. Предполагаю, Стражем у Верин Седай является Лорд Ингтар?
- Мы именно те, кем назвались, - промолвил Ранд и сморщился. За исключением меня.
Бартанес изучал лицо Ранда почти в открытую:
- Молод. Слишком молод для клинка со знаком цапли.
- Мне меньше года, - сказал Ранд невольно и тут же пожалел, что слово - не воробей, вылетит - не поймаешь. Для его слуха эта фраза прозвучала глупо, но Верин сказала: действовать так, как при Престоле Амерлин, и именно такой ответ его заставил заучить Лан. В Пограничных Землях считают днем своего рождения день, когда мужчине вручают меч.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

- Вот как! Андорец, да вдобавок обученный в Пограничье. Или Стражем? - Глаза Бартанеса сузились, изучающе ощупывая Ранда. - Насколько я понимаю, у Моргейз всего один сын. По имени Гавин. как я слышал. Вы, должно быть, почти одних лет с ним.
- Я встречался с ним, - осторожно сказал Ранд.
- Эти глаза. Эти волосы. Я слышал, что по цвету волос и глаз андорская королевская ветвь почти что Айил.
Ранд споткнулся на ровном мраморном полу.
- Я - не Айил, Лорд Бартанес, и я - не из королевской ветви.
- Как скажете. Над многим вы заставили меня задуматься. В следующий раз, наверное, мы сумеем найти общую тему для разговора. - Бартанес кивнул и приподнял бокал в небольшом салюте, затем повернулся и заговорил с седоволосым мужчиной, со множеством нашивок на кафтане, до самого низу.
Ранд покачал головой и пошел дальше, прочь от новых разговоров. Хватило и беседы с одним кайриэнским лордом; рисковать еще раз ему не хотелось. Похоже, Бартанес отыскивал глубинные значения в самых банальных фразах. Ранд понял, что уже достаточно узнал о Даэсс Даймар, чтобы сообразить: у него нет ни малейшего представления, как в нее играют. Мэт, Хурин, найдите поскорее хоть что-нибудь, чтобы мы могли убраться отсюда! Эти люди все сумасшедшие.
Он шагнул в очередную комнату, и в конце ее он увидел менестреля, который бренчал на арфе и читал наизусть сказания из цикла "Великой Охоты за Рогом". Этим менестрелем был не кто иной, как Том Меррилин. Ранд остановился как вкопанный. Том, по-видимому, его не замечал, хотя взор менестреля дважды скользнул по нему. Похоже, Том имел в виду именно то, что сказал. Полный разрыв.
Ранд развернулся, собираясь уйти, но путь мягко заступила какая-то женщина и положила ему на грудь ладонь, кружева открыли нежное запястье. Ростом она не дотягивала ему до плеча, но высоко зачесанные локоны оказались у него перед глазами. Под подбородком, вокруг высокого ворота ее платья, сборками лежали кружева, а нашивки на платье темно-синего цвета опускались ниже лифа.
- Я - Алайне Чулиандред, а вы - тот самый известный Ранд ал'Тор. Предполагаю, что в своем поместье Бартанес имел право первым побеседовать с вами, но то, что мы о вас слышали, у всех нас вызвало глубокий интерес. Я даже знаю, что вы играете на флейте. Неужели это правда?
- Да, я играю на флейте. - Откуда она?.. Калдеврин. Свет, каждый слышал обо всем в Кайриэне! - Надеюсь, вы меня извините…
- Я слышала, что чужеземные лорды занимаются музыкой, но никогда не верила этому. Я бы очень хотела сама услышать, как вы играете. Наверно, мы с вами поговорим о всяком-разном. Видимо, Бартанес счел общение с вами увлекательным. Мой муж все дни напролет проводит на собственных виноградниках и оставляет меня в совершенном одиночестве. Никогда его нет рядом, когда хочется поговорить.
- Должно быть, вы скучаете по нему, - сказал Ранд, стараясь потихонечку обойти и саму женщину, и ее широкие юбки. Она рассыпалась звонким смехом, словно он сказал нечто смешное, смешнее не придумаешь. Перед Алайне боком вклинилась вторая женщина, и вторая ладонь уперлась Ранду в грудь. Нашивок у нее было не меньше, чем у Алайне, и возраст у женщины был тот же самый - обе на добрый десяток лет старше него.
- Хочешь захватить его только для себя, Алайне? - Две женщины улыбнулись друг дружке, но взоры метали кинжалы. Вторая обратила свою улыбку Ранду. - Я - Биливере Осиеллин. Неужели все андорцы такие высокие? И такие красивые?
Ранд прочистил горло:
- А-э… некоторые - такие же высокие. Простите меня, но если вы…
- Я видела, как вы разговаривали с Бартанесом. Говорят, будто вы знаете и Галдриана. Вы обязательно должны навестить меня и поговорить со мною. Мой муж объезжает наши имения на юге.
- У тебя утонченность девки из портовой таверны, - прошипела ей Алайне и немедленно заулыбалась Ранду: - У нее нет изысканности. Никакому мужчине не понравится женщина со столь грубыми манерами. Приходите с флейтой ко мне в усадьбу, и мы побеседуем. А может, вы научите меня играть на ней?
- То, о чем Алайне думает как об утонченности, - мило заметила Биливере, - не что иное, как недостаток смелости. Мужчина, носящий отмеченный цаплей меч, должен быть храбрецом. Это и в самом деле клинок со знаком цапли, да?
Ранд решил уйти от них, пятясь:
- Я надеюсь, вы будете столь снисходительны, что… - Они ни на Шаг не отставали от него, и вскоре Ранд спиной уперся в стену; широкими крыльями юбок они отсекли ему все пути к отступлению, выстроив вместе еще одну стену перед ним.
Ранд вздрогнул, когда рядом с этими двумя втиснулась третья женщина, ее юбки вдвинулись перед ним, скрепив стену шелков. Она была старше, но такая же красивая, с веселой улыбкой, которая не смягчала остроты проницательных глаз. Нашивок на одежде у нее оказалось раза в два больше, чем у Алайне и Биливере; они чуть присели в реверансе и мрачно взирали на нее.
- Эти две паучихи вознамерились затянуть тебя в свои сети?
- Старшая женщина рассмеялась. - Обычно им удается накрепко впутать друг дружку, а не кого-то еще. Идемте со мной, мой прекрасный юный андорец, и я расскажу вам, в какие беды они бы вас ввергли. К тому же вам не о чем тревожиться, мужа у меня нет. От мужей всегда одни хлопоты и неприятности.
Поверх головы Алайне Ранд заметил Тома, тот выпрямлялся после поклона, который остался никем не замеченным и не вознагражденным аплодисментами. Поморщившись, менестрель подхватил бокал с подноса оторопевшего слуги.
- Я тут увидел одного человека, с которым мне нужно поговорить, - сказал Ранд женщинам и вырвался из угла, в который они его загнали, в тот момент, когда последняя из подошедших к нему женщин потянулась за его рукой. Втроем они смотрели ему вслед, а он устремился к менестрелю.
Том посмотрел на юношу поверх края бокала, потом сделал большой глоток.
- Том, я знаю, ты сказал, что между нами все кончено, но мне нужно было вырваться от этих баб. Только об одном и говорят - что мужья их где-то далеко, да намеки всякие делают… - Том поперхнулся вином, и Ранд похлопал его по спине: - Когда пьешь, нельзя торопиться, а то кое-что иногда идет не в то горло. Том, они думают, будто я с Бартанесом что-то замышляю или, может, с Галдрианом, и, по моему, если я скажу им, что ничего подобного у меня и в мыслях нет, они не поверят. Просто нужен был предлог отвязаться от них. Согнутым пальцем Том пригладил длинные усы и посмотрел через всю комнату на трех женщин. Они по- прежнему стояли вместе, наблюдая за Рандом и менестрелем.
- Этих трех я узнаю, парень. Одна Бриане Табор-вин преподала бы тебе такой урок, который раз в жизни стоит пройти каждому мужчине, если он выживет после этого обучения. Тревожишься за их мужей. Это мне нравится, парень. - Вдруг глаза Тома стали колючими. - Ты говорил мне, что свободен от Айз Седай. " Половина сегодняшних разговоров тут - о том, что андорский лорд заявился без предупреждения, да еще с Айз Седай заодно. Бартанес и Галдриан! На этот раз ты позволил-таки Белой Башне засунуть себя на горячую сковородку.
- Она приехала только вчера, Том. И как только Рог будет в безопасности, я опять от них освобожусь. Я хочу быть уверен, что все с Рогом будет хорошо.
- Ты говоришь так, будто сейчас с ним что-то неладно, - медленно произнес Том. - Раньше ты не так говорил.
- Том, его похитили Приспешники Тьмы. Они принесли его сюда. Бартанес - один из них.
Со стороны казалось, что Том изучает свое вино, но взгляд его обежал всех вокруг, проверяя, нет ли кого настолько близко, чтобы услышать их разговор. Искоса за менестрелем и Рандом наблюдали не только те три женщины, но и многие другие, причем всем своим видом стараясь показать, что заняты беседой, но каждая группка сохраняла свою обособленность и взаимную дистанцию. Тем не менее Том понизил голос:
- Говорить такое опасно, если это неправда, и еще опаснее, если наоборот. Подобное обвинение против самого могущественного в королевстве человека… Значит, Рог - у него? Видимо, вновь ты ищешь моей помощи, теперь, когда еще раз впутался в историю с Белой Башней.
- Нет. - Ранд решил, что Том прав, пусть даже менестрель и не знает почему. Больше никого нельзя втягивать в свои беды. - Я просто хотел отвязаться от тех женщин.
Менестрель дунул в усы, отступил:
- Так. Да. Ладно. Когда я помог тебе в последний раз. то заработал хромоту, а ты, похоже, опять позволил посадить себя на веревочки Тар Валона. На сей раз выпутываться тебе придется самому. - Говорил он таким тоном, словно убеждал самого себя.
- Да, Том. Самому. - Как. только Рог будет в безопасности и Мэт вернет тот проклятый кинжал. Мэт, Хурин, где же вы?
Словно откликнувшись на мысленный зов, в зале появился Хурин. Взгляд его ищуще скользил по лордам к леди. Те смотрели сквозь него; слуг, пока те не понадобятся, для них не существовало. Когда нюхач заметил Ранда и Тома, то двинулся к ним, лавируя между небольшими группами благородных, и, приблизившись, поклонился Ранду.
- Милорд, меня послали сказать вам. Ваш слуга упал и вывихнул колено. Насколько с ним худо, милорд, я не знаю.
Какое-то время Ранд непонимающе смотрел на него. потом сообразил. Отдавая себе отчет в том, что сейчас все взоры устремлены на него, он громко - чтобы слышали рядом находящиеся знатные гости - сказал:
- Вот неуклюжий олух! Что толку мне от него, коли он ходить не может? Думаю, мне стоит посмотреть, как сильно он расшибся.
Похоже, сказанное оказалось уместным и верным. Хурин с облегченным видом опять поклонился и чуть менее напряженно сказал:
- Как милорду будет угодно. Не соблаговолит ли милорд последовать за мной? В лорда ты играешь очень хорошо, - тихонько произнес Том. - Но запомни: кайриэнцы могут играть в Даэсс Деи'мар, но первое место в Великой Игре - у Белой Башни. Будь осторожен, парень.
Окинув благородных взглядом исподлобья, менестрель поставил опустевший бокал на поднос проходящего мимо слуги и, перебирая струны арфы, прошествовал в сторонку. Чуть погодя он начал декламировать "Добрую жену Мили ч торговца шелком".
- Веди, человек, - сказал Ранд Хурину. чувствуя себя круглым идиотом. Выходя следом за нюхачом из зала, он спиной ощущал устремленные на него взоры.

ГЛАВА 33. Послание из Тьмы

- Вы нашли его? - спросил Ранд, спускаясь за Хурином по узкому лестничному пролету. Внизу располагались кухни, и туда же отсылали слуг, сопровождавших прибывших гостей. - Или Мэт и в самом деле расшибся?
- О, с Мэтом все хорошо. Лорд Ранд. - Нюхач нахмурился. - По крайней мере, с головой у него все в порядке, и ворчит он не хуже любого здорового человека. Я не собирался волновать вас, но нужен был предлог, чтобы вы спустились. След я отыскал совсем легко. Люди, что подожгли гостиницу, вошли в огороженный стеной сад за манором. К ним присоединились троллоки и вместе с ними вошли в сад. По- моему, вчера днем. Может, даже позапрошлой ночью. - Он помедлил. - Лорд Ранд, обратно они не выходили. Они по-прежнему должны быть еще там.
У подножия лестницы из коридора доносились смех и пение - слуги тем временем развлекались сами. У кого-то нашелся биттерн, хрипло дребезжала мелодия, в такт ей хлопали, под нее с топотом танцевали. Здесь не было ни оштукатуренных стен, ни прекрасных гобеленов, только голый камень и простое дерево. В коридорах чадили тростниковые факелы, отстоящие довольно далеко один от другого - кое-где переходы скрадывал полумрак.
- Я рад, что ты опять разговариваешь со мной по-человечески, - сказал Ранд. - По тому, как ты раскланивался и расшаркивался, я стал подумывать, будто ты стал большим кайриэнцем, чем сами кайриэнцы.
Хурин покраснел:
- Ну, что к этому… - Он повернул на шум веселья, несущийся по коридору, и вид у него был такой, будто нюхачу захотелось сплюнуть. - Все они из кожи вон лезут, стараясь выглядеть приличными людьми, но… Лорд Ранд, из них каждый клянется, будто верен своему господину или хозяйке, все намекают, что готовы продать то, что им известно или о чем слышали. А когда вольют в себя пару-другую стаканов, то скажут вам шепотом, на ухо, о лордах и леди такое, от чего волосы встают дыбом. Я знаю, они кайриэнцы, но никогда не слыхал о подобном поведении.
- Скоро, Хурин, мы отсюда уйдем. - Ранд надеялся, что это правда. - Где этот сад? - Хурин свернул в боковой коридорчик, ведущий в глубь манора. - Ингтара и остальных ты уже привел?
Нюхач помотал головой:
- Лорд Ингтар позволил загнать себя в угол шести или семи особам из тех, кто называет себя леди. Я не смог пробиться к нему, чтобы поговорить. А Верин Седай была с Бартанесом. Она так на меня посмотрела, когда я подошел ближе, что я даже и не пытался ей сказать.
Они уже завернули за угол, где их поджидали Лойал и Мэт. Огир стоял немного пригнувшись - потолок был для него низок. Улыбка рассекла лицо Лойала почти надвое:
- Вот и вы! Ранд, никогда я не был так рад от кого-то убраться, как от этих людей наверху. Они беспрерывно расспрашивали меня: возвращаются ли огир, согласился ли Галдриан заплатить что был должен. По-видимому, причина, почему ушли все огир, в том, что Галдриан перестал им платить, разве только одними обещаниями. Я все твердил, что не знаю об этом ничего, но половина из них, по лицам видно, думает, будто я лгу, а вторая половина - будто я на что-то намекаю.
- Скоро мы отсюда уйдем, - заверил его Ранд. - Мэт, ты как, в порядке?
Щеки у друга ввалились больше, чем помнил Ранд, даже по сравнению с тем, что было в гостинице, и скулы на лице Мэта выдавались еще больше.
- Я чувствую себя хорошо, - брюзгливо пробурчал Мэт, - но меня точно ничуть не огорчает, что я ушел от других слуг. Кто не расспрашивал меня, не моришь ли ты меня голодом, наверняка думал, будто я больной, и близко ко мне не подходил.
- Кинжала ты не чувствуешь? - спросил Ранд. Мэт угрюмо качнул головой:
- Если я что и чувствую, так это то, что за мной почти все время кто-то следит. Эти неслышно шныряющие повсюду типы ничем не лучше Исчезающих. Чтоб мне сгореть, я чуть не обалдел, когда Хурин сказал мне, что напал на след Приспешников Темного. Ранд, я вообще кинжала не чувствую, а я излазил это проклятое здание от чердака до подвала.
- Это не значит, что его тут нет, Мэт. Я ведь положил его в ларец вместе с Рогом, помнишь? Может, поэтому ты его и не чувствуешь. Вряд ли, по-моему, Фейну известно, как открыть крышку, иначе он не потащил бы с собой тяжеленный ларец, когда сбежал из Фал Дара. Даже такая уйма золота ничто по сравнению с Рогом Валир. Когда мы отыщем Рог, тогда же найдется и кинжал. Вот увидишь!
- Только чтобы мне недолго приходилось прикидываться твоим слугой, - пробурчал Мэт. - Только чтобы ты не спятил и не…
- Он умолк, кривя губы.
- Ранд не сошел с ума, Мэт, - сказал Лойал. - Кайриэнцы никогда не впустили бы его сюда, не будь он лордом. Это они с ума посходили.
- Я не сумасшедший, - хрипло произнес Ранд. - Пока еще. Хурин, покажи, где этот сад.
- Сюда. Лорд Ранд.
Вчетвером они вышли в ночь через маленькую дверь - Ранду пришлось пригнуть голову, а Лойалу - сложиться вдвое и сгорбить плечи. Света в желтых лужицах из окон наверху хватало, и между прямоугольными клумбами Ранд различал выложенные кирпичом дорожки. По обе стороны в полумраке виднелись темные очертания конюшен и прочих пристроек. От веселящихся внизу слуг и от музыкантов, выступающих для их хозяев, с верхних этажей долетали случайные обрывки мелодий.
Хурин вел спутников по дорожкам, вскоре пропало даже тусклое свечение фонарей и дорогу освещала одна лишь луна, сапоги тихо скрипели по кирпичу. Кусты, при свете дня наверняка расцвеченные яркими бутонами, сейчас во тьме превратились в странные бугры. Ранд то и дело трогал меч и не позволял взору задерживаться на чем-то слишком долго. Вокруг, невидимая, могла прятаться сотня троллоков. Да, он знал, Хурин бы учуял их, будь они тут, но эта мысль мало успокаивала. Если Бартанес - Приспешник Тьмы, то и кто-то из его слуг и стражников - тоже, а учуять Друзей Темного Хурину не всегда под силу. А выскакивающие из ночного мрака Приспешники Темного немногим лучше троллоков.
- Вон там. Лорд Ранд, - прошептал Хурин, указаврукой. Впереди отсекали участок каменные стены - чуть выше головы Лойала и длиной где-то шагов в пятьдесят. Из-за теней Ранд не был уверен, но, похоже, сад продолжался и за стенами. Интересно, зачем Бартанесу понадобилось огораживать стеной часть своего сада, да еще в самом его центре? Крыши над стеной вроде заметно не было. Почему они туда вошли и не выходят?
Лойал склонился губами к самому уху Ранда:
- Я же говорил тебе, здесь, на этом месте, была огирская роща. Ранд, за этой стеной, внутри, - Путевые Врата. Я чувствую их.
Ранд услышал обреченный вздох Мэта.
- Мэт, мы не сдадимся, - сказал он.
- Да я и не думал сдаваться. Просто у меня хватает мозгов не путешествовать по Путям опять.
- Может, придется, - сказал ему Ранд. - Иди отыщи Ингтара и Верин. Сделай так, чтобы они остались одни - неважно как, - и скажи им, что Фейн, кажется, унес Рог через Путевые Врата. Только чтобы больше никто не слышал. И не забывай хромать. Весь Кайриэн уже знает, что ты расшибся.
Странно было, что Фейн осмелился вступить на Пути, но, видимо, других возможностей не оставалось. Не стали бы они проводить день и ночь, сидя там без дела, без крыши над головой.
Мэт изогнулся в низком поклоне и напыщенным голосом, сочащимся от сарказма, произнес:
- Сию секунду, милорд. Как будет угодно милорду. Разрешит ли милорд нести его знамя? - Он направился обратно к манору, его ворчание потихоньку стихало: - Теперь мне нужно хромать. Потом от меня потребуют сломать шею, а то и…
- Он просто волнуется из-за кинжала. Ранд, - заметил Лойал.
- Знаю, - отозвался Ранд. Но сколько он еще станет молчать о том, кто я такой, и не проговорится ненароком Он не верил, чтобы Мэт намеренно мог предать его; для этого еще слишком много оставалось от прежней их дружбы. - Лойал, подсади меня, я хочу заглянуть за стену.
- Ранд. если Приспешники Темного по-прежнему там…
- Их там нет. Подсади меня, Лойал.
Они втроем приблизились к стене, и Лойал сцепил руки в замок перед собой, а Ранд поставил туда ногу - как в стремя. Огир с легкостью выпрямился с таким весом, и голова Ранда оказалась над гребнем стены, и юноша заглянул туда.
Тонкая корочка луны на ущербе давала мало света, и многое пряталось в сумраке, но на огороженном участке. похоже, не было ни цветов, ни кустов. Лишь одинокая скамья бледного мрамора, расположенная так, чтобы сидящий на ней оказывался лицом к чему-то напоминающему поставленную вертикально в самой середине площадки громадную каменную плиту.
Ранд ухватился за гребень стены и подтянулся. Лойал издал тихое "ш-ш! " и вцепился ему в ногу, но юноша вырвался и перекинул тело на ту сторону. Ноги встретили коротко подрезанную траву; у него появилась неясная мысль, не загоняет ли Бартанес сюда овец, которые так коротко объедают траву. Глядя на темнеющую каменную плиту Путевых Врат, Ранд вздрогнул, услышав, как о землю грузно стукнули сапоги.
Отряхиваясь, на ноги встал Хурин:
- В таких делах вам нужно быть осмотрительнее. Лорд Ранд. Мало ли кто тут мог прятаться. Или что. - Он уставился во мрак в углах, ощупывая пояс, будто нашаривая оставленные в гостинице короткий меч и мечелом; слуг вооруженными в Кайриэн не впускали. - Сунься в нору без оглядки - и там тебя ждет змея.
- Ты бы их учуял, - заметил Ранд.
- Может быть. - Нюхач вдохнул поглубже. - Но мне под силу унюхать только, что они сделали, а не то. что замышляют.
Над головой у Ранда раздалось царапание, поскребывание, и после со стены спрыгнул Лойал. Огир не нужно было даже рук выпрямлять, а он уже коснулся сапогами земли.
- Опрометчиво, - пробормотал он. - Вы, люди. всегда такие опрометчивые и торопливые. И теперь я себя веду так же. Старейшина Хаман обязательно сурово отчитал бы меня, а моя мать… - Темень скрывала его лицо, но Ранд был уверен - уши огир энергично подергивались. - Ранд, если ты не начнешь проявлять осторожность, то, того и гляди, втянешь меня в какую-нибудь беду.
Ранд подошел к Путевым Вратам, обошел вокруг них. Даже вблизи они ничем с виду не отличались от обыкновенной квадратной каменной плиты, высотой более его роста. Обратная сторона на ощупь оказалась гладкой и прохладной - он лишь быстро провел рукой, - но лицевая была вырезана рукою художника. Вьющиеся растения, листья, цветы покрывали ее, каждый исполнен столь искусно, что в призрачном лунном сиянии они казались почти живыми. Ранд ощупал почву перед ними; так и есть, трава была частью ободрана двумя полукружиями, словно ворота эти недавно открывали.
- Это и есть Путевые Врата? - с сомнением вымолвил Хурин. - Конечно, рассказы о них я слыхал. но… - Он втянул вечерний воздух. - След ведет к ним и обрывается. Лорд Ранд. Так как мы выследим их теперь? Я слыхал, будто если пройти в Путевые Врата, то выходишь оттуда обезумевшим, если вообще выйдешь.
- Хурин. это можно сделать. Мне это удалось, и Лойалу, и Мэту. и Перрину. - Ранд не отрывал взора от переплетений листьев на камне. Он знал: есть один, не похожий на все прочие вырезанные тут. Трехконечный лист легендарной Авенд ссоры, Древа Жизни. Он положил на него ладонь. - Готов спорить, ты сумеешь взять след на Путях. Мы можем проследить, куда бы они ни сбежали. - Не помешает и себе лишний раз доказать, что сам Ранд может ступить в Путевые Врата. - Я тебе это докажу.
Он услышал тихий вздох Хурина. Лист, сработанный в камне, как и все прочие, вдруг очутился в ладони у Ранда. Лойал охнул тоже.
На один миг вырезанные на Вратах листья и ветви вдруг будто ожили. Каменные листья словно зашевелил ветерок, цветы даже во тьме наполнились красками. Вниз по центру монолита пробежала трещина, и две половины плиты стали медленно- медленно распахиваться на Ранда. Он отступил, давая им открыться. Он не увидел перед собой другую сторону обнесенного стеной участка, но его взгляду не предстало и то памятное серебристое отражение. Проем ворот был черен, так черен, что ночь вокруг будто посветлела от этого мрака. Между по-прежнему раскрывающимися створками проступила смоляная чернота.
С воплем Ранд отскочил назад, в спешке выронив лист Авендесоры, и Лойал вскрикнул:
- Мачин Шин! Черный Ветер!
Гул ветра ударил в уши; по траве побежали волны, разбиваясь о стены, в воздух взметнулась и заклубилась пыль. И в ветре разом будто закричала, запричитала тысяча обезумевших голосов, нет, десять тысяч, стараясь заглушить один другой, наслаиваясь… Ранд различил лишь некоторые и тут же горько пожалел об услышанном. … кровь так сладка, так сладко пить кровь, кровь, что капает, капает, так красны капли; красивые глаза, прекрасные глаза, у меня нет глаз, вырвать глаза из твоей головы; разгрызть твои кости, расколоть твои кости, что в твоей плоти, высосать из них мозг, пока ты вопишь; крик, крик, поющие, крики, пой свои крики…
Но самое худшее - во все остальное нитью вплеталось шепотом
- АлТор. АлТор. АлТор.
Ранд обнаружил вокруг себя пустоту и кинулся в ее объятия, невзирая на мучительное, болезненное, на грани видимого, свечение саидин. Величайшей из опасностей, поджидающей на Путях, был Черный Ветер - он отбирал души у тех, кого убивал, и ввергал в безумие тех, кого оставлял в живых, но Мачин Шин был частью Путей; он не мог их покинуть. Но вот лишь он дул в ночи, и Черный Ветер звал Ранда по имени.
Путевые Врата раскрылись еще не до конца. Если только установить обратно лист Авендесоры… Во тьме Ранд заметил, как на четвереньках ползает Лойал и шарит в траве.
Саидин наполнял Ранда. Он чувствовал, его кости будто завибрировали, он ощутил раскаленный докрасна, холодный как лед поток Единой Силы, почувствовал себя поистине живым, как будто без нее не существовало его самого, ощутил маслянисто-скользкое пятно порчи… Нет! И безмолвно он закричал на себя из пустоты. Это настигает тебя! Это убьет всех нас! Он швырнул все в черный волдырь, вздувшийся сейчас из Путевых Врат на целый спан. Он не понимал, что метнул туда, или как, но в сердцевине того мрака расцвел ослепительный фонтан света.
Черный Ветер вскричал, завизжал - десять тысяч бессловесных стонов агонии. Медленно, сопротивляясь, дюйм за дюймом, пузырь опадал; набрякшая тьма постепенно отступала, втягиваясь обратно в зев еще распахнутых Врат.
Сила потоком устремилась через Ранда. Он чувствовал связь между собой и саидин, подобную реке в половодье, пробившую русло между ним и чистейшим огнем, пылающим в глубине Черного Ветра, обернувшись этим громадным беснующимся водопадом. Жар внутри Ранда дошел до белого каления, и дальше, к сиянию, от которого плавится камень, испаряется сталь и воздух взрывается огненным дождем. Холод все нарастал, пока воздух в легких не замерз льдом до металлической твердости. Ранд чувствовал, как это сокрушает, подавляет его, как самая жизнь размывается, словно податливый глинистый речной берег, чувствовал, как его самого стирает, что сам он исчезает.
Не могу остановить! Если это вырвется… Нужно уничтожить это! Я - не могу - остановить! Отчаянным рывком Ранд вцепился в расползающиеся фрагменты своего "я". Единая Сила бушевала в нем; он несся на ее потоке, словно деревяшка на порогах. Пустота начала таять и расплываться; ничто испарялось леденящим холодом.
Раскрывающиеся Путевые Врата остановились, движение сменилось на попятное.
Ранд смотрел широко распахнутыми глазами, уверенный, что в неотчетливых мыслях, текущих вне пустоты, он видит лишь то, что хочет видеть.
Створки смыкались все ближе одна к другой, заталкивая Мачин Шин обратно, будто тот был плотной субстанцией. В сердцевине Черного Ветра по-прежнему бушевал ад.
С каким-то отстраненным неопределенным удивлением Ранд увидел, как Лойал, по-прежнему на четвереньках, отползает от закрывающихся ворот.
Щель сузилась, исчезла. Листья и лозы сцепились, сплавились в твердую стену, застыли камнем.
Ранд почувствовал, как связь между ним и огнем оборвалась, бьющий через него поток Силы пресекся. Еще секунда - и поток снес бы его самого. Вздрагивая всем телом, юноша упал на колени. Он по-прежнему был внутри. Саидин. Больше не текучий, но образовавший тамзаводь. Ранд был резервуаром Единой Силы. От осознания этого он дрожал. Он ощущал запахи травы, земли под ногами, камня стен. Даже во мраке он видел каждую травинку, по отдельности и вместе, все разом в одно мгновение. На своем лице он ощущал каждое, самое ничтожное дуновение воздуха. Язык от гадостного вкуса испорченности одеревенел; свернувшийся в узловатый комок желудок дергало спазмами.
Яростно Ранд продрался из пустоты; по-прежнему на коленях, не двигаясь с места, он боролся за свободу. А потом все пропало, осталось лишь слабеющее мерзостное ощущение на языке, резь в желудке и память. Вот что… быть живым.
- Вы нас спасли. Строитель. - Хурин прижимался спиной к стене, голос был хриплым. - Это вот… это - Черный Ветер?.. Это было намного хуже, чем… оно хотело швырнуть в нас тем огнем? Лорд Ранд! Оно ничего вам не сделало? Оно вас не коснулось?
Нюхач подбежал к поднимающемуся Ранду и помог ему окончательно утвердиться на ногах. Лойал тоже встал, отряхивая колени и вытирая ладони.
- Сквозь такое нам за Фейном никогда не пройти. - Ранд тронул Лойала за локоть. - Спасибо. Ты на самом деле нас спас. - Уж меня точно спас. Это убивало меня. Убивало меня, и ощущение этого было… великолепно. Он сглотнул; слабый привкус еще сохранялся во рту. - Неплохо бы чего-нибудь выпить.
- Я просто нашел лист и приставил его обратно, - сказал Лойал, пожимая плечами. - Если бы мы не сумели закрыть Врата, Мачин Шин убил бы нас. Боюсь, Ранд, герой из меня не ахти какой. Я был так испуган, что едва соображал.
- Мы оба были испуганы, - сказал Ранд. - Может, герои мы и никудышные, но мы то, что есть. Хорошо, что с нами Ингтар.
- Лорд Ранд, - робко произнес Хурин, - а мытеперь можем… уйти?
Когда Ранд решил перелезть через стену первым, Хурин поднял было шум, что, мол, неизвестно еще, кто поджидает с той стороны, но Ранд резонно указал нюхачу, что из всех троих у него одного есть оружие. Даже тогда Хурину, казалось, не очень- то понравилось, когда Лойал поднял Ранда и тот ухватился за гребень стены, подтянулся и перевалился через нее.
Ранд приземлился на ноги с глухим стуком, стал внимательно вслушиваться и всматриваться в ночь. На миг ему почудилось какое-то движение, послышался шорох сапога на кирпичной дорожке, но ни то ни другое не повторилось, и он списал все на свою взвинченность. Подумав, юноша решил, что немудрено разнервничаться. Потом повернулся и помог спуститься Хурину.
- Лорд Ранд, - заявил нюхач, едва его ноги твердо встали на землю, - как же теперь мы станем их преследовать? Из того, что я слыхал обо всем таком, вся эта шайка может уже полмира миновать, в любую сторонусвета.
- Верин должна знать как. - Ранду вдруг захотелось рассмеяться; чтобы отыскать Рог и кинжал - если их еще можно найти, - ему придется вернуться к Айз Седай. Они отпустили его, а теперь ему придется вернуться. - Я не допущу, чтобы Мэт умер, я должен помочь ему.
К Ранду и Хурину присоединился Лойал, и они втроем зашагали обратно к манору и у той маленькой дверцы столкнулись с Мэтом, который открыл ее в тот момент, когда Ранд взялся за ручку.
- Верин говорит, вы ничего не должны делать. Она говорит, мы уходим, как только вы вернетесь, и разработаем план. А я говорю, что в последний раз бегал на посылках! Если ты хочешь кому-нибудь что-нибудь сказать, то отныне изволь самолично с ними беседовать. - Мэт вгляделся мимо друзей во тьму. - Рог где-то там? Во флигеле? Ты кинжал видел?
Ранд развернул друга кругом и втолкнул в дверь:
- Он не в пристройке, Мэт. Надеюсь, у Верин есть хорошая мысль, что теперь делать; у меня вообще нет никаких мыслей на этот счет.
По виду Мэта, тому хотелось немедленно расспросить обо всем, но он безропотно позволил увести себя по тускло освещенному коридору. Поднимаясь по лестнице, он даже вспомнил, что ему положено хромать.
Когда Ранд со всей компанией вернулся в залы со знатными гостями, на них устремилось множество взоров. Ранда интересовало, не узнали ли они каким-то образом о том, что происходило в саду, или не нужно ли было отослать Хурина и Мэта подождать в передней, но потом понял: взгляды эти ничем не отличались от тех, какими на него смотрели раньше,
- любопытствующие и просчитывающие, заинтригованные, что же такое замыслили лорд и огир. Слуг эти люди вовсе не замечали, не брали их в расчет. Никто и шагу не ступил к Ранду и Лойалу, раз они были вместе. Видимо, в Великой Игре существовали некие правила для заговоров; любой мог постараться подслушать тайный разговор, не предназначенный для его ушей, но вмешиваться в чужую беседу считалось неприличным.
Верин и Ингтар стояли вместе и, таким образом, тоже отдельно от прочих. Вид у Ингтара был несколько ошеломленный. На Ранда и его спутников Верин коротко взглянула, нахмурилась, увидев их лица, потом подтянула шаль и направилась к выходу.
Когда Айз Седай со спутниками добрались до передней залы, появился Бартанес - словно ему доложили, что они уходят.
- Вы так рано уходите? Верин Седай, не мог бы я упросить вас задержаться подольше? Верин покачала головой:
- Нам нужно идти. Лорд Бартанес. Я несколько лет не была в Кайриэне. Меня обрадовало ваше приглашение для юного Ранда. Это было… интересно.
- Тогда пусть Благодать увидит вас в безопасности в вашей гостинице. "Великое Древо", я не ошибаюсь? Может, вы почтите меня своим присутствием еще раз? Это была бы. честь для меня, Верин Седай, и вас прошу, Лорд Ранд, и вас. Лорд Ингтар, не говоря уже о вас, Лойал, сын Арента, сына Халана. - Айз Седай Бартанес поклонился чуть ниже, чем остальным, но все равно поклон его был лишь едва-едва значительней обычного кивка.
Верин кивнула в знак благодарности:
- Может, и зайдем. Да осияет вас Свет, Лорд Бартанес.
Она повернулась к дверям.
Когда Ранд шагнул было за остальными, Бартанес ухватил его двумя пальцами за рукав, удержав позади. Мэт тоже хотел остаться, но Хурин потянул его вслед за Верин и прочими.
- Вы втянулись в Игру даже глубже, чем я предполагал, - тихо произнес Бартанес. - Когда я услышал ваше имя, то поверить не мог, однако вы пришли, и наружность у вас соответствовала описанию, и… Мне оставили для вас послание. Я решил, что после всего я передам его.
Когда заговорил Бартанес, Ранд почувствовал, как по спине пробежали мурашки, но после заключительных его слов посмотрел на кайриэнца, удивленно раскрыв глаза:
- Послание? От кого? От Леди Селин?
- От мужчины. Не того обличия, от кого бы я стал передавать послания, но у него имелись… определенные… требования ко мне, проигнорировать которые я не мог. Он не назвался, но он - лугардец. Ага! Вы его знаете!
- Я его знаю. - Фейн оставил послание? Ранд обвел взглядом обширный зал. Мэт, Верин и остальные поджидали у дверей. Ливрейные лакеи столбиками застыли вдоль стен - неслышимые и невидимые, но по первому же слову готовые броситься исполнять приказания хозяина. Из глубины манора лились шум и гомон людского скопления. Совсем не похоже на место, где могут атаковать Друзья Темного. - Что за послание?
- Он сказал, что будет ждать вас на Мысе Томан. То, что вы ищете, находится у него, и, если вам оно нужно, вы должны отправиться за ним. Если вы откажетесь, то, как мне было заявлено, он намерен травить, как зверей, ваших родных, ваш народ, всех тех, кто вам дорог, до тех пор, пока вы с ним не встретитесь. Конечно, это звучит безумно… чтобы человек вроде него говорил, что будет травить лорда… но все-таки что-то такое в нем было. Я считаю, что он и в самом деле безумен: он смел отрицать, что вы лорд, тогда как всякому, имеющему глаза, это видно, - но все равно что-то было. Что такое он нес с собой, с охраной из троллоков? Вы именно это ищете? - Бартанеса, казалось, смутила и шокировала прямота его собственного вопроса.
- Да осияет вас Свет, Лорд Бартанес. - Ранд ухитрился сделать поклон, но, когда он подошел к Верин и своим друзьям, колени у него подгибались. Он ХОЧЕТ, чтобы я следовал за ним? И если я так не поступлю, он навредит Эмондову Лугу, станет гоняться за Тэмом. Он не сомневался, что Фейн способен на такое, что тот так и поступит. По крайней мере Эгвейн ничего не грозит, она в Белой Башне. Перед глазами предстали омерзительные картины, как орды троллоков обрушиваются на Эмондов Луг, как безглазые Исчезающие подкрадываются тайком к Эгвейн. Но как я могу последовать за ним? Как?
А потом он уже оказался в ночи, садясь на Рыжего. Верин, Ингтар, остальные давно сидели в седлах, вокруг них теснился шайнарский эскорт.
- Что вы обнаружили? - спросила Верин. - Где он его хранит?
Хурин громко откашлялся, а Лойал заерзал в своем высоком седле. Айз Седай пронзила обоих взглядом.
- Фейн унес Рог через Путевые Врата на Мыс Томан, - уныло сказал Ранд, - Сейчас он, наверное, уже дожидается меня там.
- Поговорим об этом позже, - сказала Верин столь твердо, что никто не заговорил с ней, пока они скакали к городу и там к "Великому Древу".
У гостиницы они расстались с Уно, который получил от Ингтара негромкие распоряжения и с солдатами отправился обратно в Слободу, на постоялый двор. В свете общей залы Хурин разок глянул на решительное лицо Верин, пробурчал что-то про эль и суетливо уселся один за столиком в углу. Айз Седай отмахнулась от высказанных хозяйкой заботливых приветствий, сказала, что она хорошо провела время, и молча повела Ранда и остальных к отдельному кабинету.
Перрин оторвал взор от "Путешествий Джейина Да-лекоходившего", посмотрел на вошедших и нахмурился, увидев их лица.
- Ничего не вышло, да? - промолвил он, закрывая книгу в кожаном переплете. Комната была хорошо освещена лампами и восковыми свечами; цены миссис Тидра назначила немилосердные, но и сама не скупилась.
Верин тщательно сложила шаль и перекинула ее через спинку кресла.
- Расскажите мне заново. Друзья Темного унесли Рог через Путевые Врата? Из поместья Бартанеса?
- На месте усадьбы раньше была огирская роща, - объяснил Лойал. - Когда мы строили… - Голос его стих, и под ее взглядом уши у него поникли.
- Хурин проследил их до самых Врат. - Ранд устало обвалился в кресло. Теперь мне нужно идти за ним больше, чем когда-либо. Но как? - Я открыл их, чтобы показать ему, что он все же может идти по следу, куда бы они ни ушли, а там был Черный Ветер. Он попытался добраться до нас, но Лойал успел закрыть ворота, пока тот не вырвался. - При этих словах он слегка покраснел, но Лойал же действительно закрыл ворота, и Ранд знал, что иначе Мачин Шин вырвался бы оттуда. - Он был там на страже,
- Черный Ветер, - прошептал Мэт, застыв на полпути к креслу. Перрин тоже глянул на Ранда округлившимися глазами. Как и Верин, как и Ингтар. Мэт грузно упал в кресло.
- Ты, должно, ошибся, - наконец произнесла Верин. - Мачин Шин невозможно использовать в качестве стража. Никому не под силу вынудить Черный Ветер что- нибудь делать.
- Это - тварь Темного, - тупо произнес Мэт. - А они - Приспешники Темного Может, им известно, как попросить его помочь или заставить помочь.
- Никому не ведомо, что такое в точности Мачин Шин, - сказала Верин, - кроме, вероятно, того, что он - самая суть безумия и жестокости. Мэт, с ним невозможно сторговаться, его нельзя уговорить, с ним и говорить-то невозможно. Его даже заставить нельзя, никакой Айз Седай, ныне живущей, подобное не под силу, и, возможно, даже ни одной из живших когда-либо. Ты и впрямь полагаешь, будто Падан Фейн способен на то, что десяти Айз Седай не совершить Мэт замотал головой.
В комнате повисло ощущение отчаяния, утраченной надежды и потерянной цели. То, к чему они стремились, что они искали, исчезло, и даже по лицу Верин было видно, что она сбита с толку и никак не может чего-то понять.
- Никогда бы не подумал, что у Фейна достанет храбрости сунуться в Пути. - Голос Ингтара прозвучал почти мягко, но он вдруг грохнул кулаком по стене: - Мне безразлично, с какой стати Мачин Шин на стороне Фейна. хоть бы и так. Айз Седай, они унесли Рог Валир в Пути. К этому моменту они могут быть в Запустении, или на полдороге к Тиру или Танчико, или по ту сторону Айильской Пустыни. Рог потерян. Я пропал. - Руки его безвольно повисли, плечи поникли. - Я проиграл.
- Фейн несет его на Мыс Томан, - сказал Ранд, и все взоры тотчас вновь обратились на него. Верин пристально рассматривала юношу:
- Ты уже говорил это раньше. Откуда ты знаешь?
- Он оставил через Бартанеса послание, - сказал Ранд.
- Уловка, - хмыкнул Ингтар. - Он бы не сказал нам, куда направляется.
- Не знаю, что вы будете делать дальше, - сказал Ранд, - но я отправляюсь на Мыс Томан. Я должен. На рассвете я ухожу.
- Но, Ранд, - возразил Лойал, - до Мыса Томан нам добираться придется не один месяц. Откуда ты знаешь, будет ли Фейн нас там дожидаться?
- Будет. - Но сколько пройдет времени, пока он не решит, что я не приду. Зачем он поставил у Врат такого стража, если хочет, чтобы я шел за ним? - Лойал. я буду скакать так быстро, как сумею, а если загоню Рыжего до смерти, то куплю другую лошадь, или украду, если придется. Ты уверен, что хочешь отправиться со мной?
- Я так долго был с тобой. Ранд. С чего бы мне разбивать нашу компанию? - Лойал вытянул из кармана кисет и трубку и принялся набивать ее, уминая табак большим пальцем. - Видишь ли, ты мне нравишься. Ты бы мне нравился, даже не будь ты та'верен. Может, ты нравишься мне вопреки этому обстоятельству. Похоже, ты втягиваешь меня по уши в кипяток. Но, так или иначе, я с тобой иду. - Он пососал чубук, проверяя тягу, потом взял лучину из каменного кувшина на каминной полке и сунул ее кончик в огонек свечи. - И не думаю, что тебе удастся меня отговорить.
- Ладно, я тоже иду, - заявил Мэт. - Кинжал, как-никак, по-прежнему у Фейна, поэтому я иду. Но с сегодняшнего вечера я не намерен изображать лакея.
Перрин вздохнул, в желтых глазах - такое выражение, будто он наблюдал за собой со стороны.
- По-моему, я тоже с вами иду. - Потом он улыбнулся. - Кому-то же надо удерживать Мэта подальше от всяких бед.
- Уловка-то не из умных, - пробормотал Ингтар. - Как-нибудь я застану Бартанеса одного и узнаю правду. Мне нужно получить Рог Валир, а не гоняться за блуждающими огоньками.
- Это может и не быть уловкой, - осторожно заметила Верин, изучая пол под ногами. - В подземелье Фал Дара были оставлены некие несомненные знаки, надписи, указывающие на связь между случившимся той ночью и… - она кинула на Ранда молниеносный взгляд из-под опущенных ресниц, - и Мысом Томан. Я по- прежнему не понимаю до конца эти надписи, но считаю, что мы должны отправиться на Мыс Томан. И я считаю, что Рог мы найдем там.
- Даже если они отправились на Мыс Томан, - сказал Ингтар,

Предыдущая страница 25 Следующая страница


Великая охота 26

- когда мы туда доберемся, Фейн или кто-то из других Приспешников Тьмы сто раз успеет протрубить в Рог, и вернувшиеся из могил герои встанут на сторону Тени.
- Фейн мог протрубить в Рог сто раз с тех пор, как бежал из Фал Дара, - сказала Ингтару Верин. - И, думаю, так бы и случилось, если б он сумел открыть ларец. Тревожиться нам надо о том, чтобы он не нашел кого-то, кто знает, как открывается ларец. За Фейном нам придется отправиться по Путям. Перрин вскинул голову, Мэт заерзал в своем кресле, Лойал издал глухой стон.
- Даже если нам удастся проскользнуть мимо стражников Бартанеса, - сказал Ранд, - то. по-моему, там все равно будет Мачин Шин. В Пути нам не пройти.
- И многие ли из нас сумеют проникнуть незамеченными во владения Бартанеса? - подытожила Верин. - Есть и другие Путевые Врата. К юго-востоку от города, не так далеко, находится Стеддинг Тсофу. Это молодой стеддинг, найденный вновь всего около шестисот лет назад, а тогда огирские Старейшины еще выращивали Пути. В Стеддинге Тсофу должны быть Путевые Врата. Туда-то мы и отправимся с первым светом.
Лойал простонал чуть громче, и Ранд не решился бы сказать, относятся ли его сетования к Путевым Вратам или же к стеддингу.
Ингтар, видимо, так и не поверил до конца, но Верин по-прежнему оставалась податлива и неудержима, как и катящаяся по склону горы снежная лавина.
- Ингтар, нужно, чтобы ваши солдаты были готовы к выступлению. Прежде чем Хурин соберется спать, пошлите его с приказом к Уно. Думаю, нам всем не помешает пораньше лечь спать. Приспешники Темного опережают нас по крайней мере на день, и я намерена завтра сделать этот разрыв как можно меньше.
В своей настойчивости толстушка Айз Седай оказалась столь энергична, что, еще не договорив, чуть ли не подталкивала Ингтара к двери.
Вслед за всеми Ранд двинулся из комнаты, но у двери остановился возле Айз Седай и проводил взглядом Мэта, шагавшего по освещенному свечами коридору.
- Почему у него такой вид? - спросил он у Верин. - Я думал, вы его исцелили, по крайней мере настолько, чтобы дать ему какое-то время.
Айз Седай обождала, пока Мэт вслед за остальными не повернул на лестницу, ведущую наверх, и лишь потом ответила:
- Очевидно, Исцеление не сработало так хорошо, как мы рассчитывали. Болезнь в нем приобрела интересное течение. Силы в нем остаются; полагаю, он сохранит их до самого конца. Но тело его чахнет, болезнь изнуряет его. Я бы сказала, еще несколько недель, самое большее. Видишь, есть еще одна причина, чтобы поспешить.
- Меня незачем погонять, Айз Седай, - сказал Ранд, постаравшись, чтобы обращение прозвучало пожестче. Мэт. Рог. Угроза Феина. О Свет, Эгвейн! Чтоб мне сгореть, чем же меня еще можно подгонять.
- А что с тобой. Ранд ал'Тор? Как себя чувствуешь ты? Ты все еще сопротивляешься или уже сдался, уступил Колесу?
- Я отправляюсь с вами, чтобы отыскать Рог, - сказал он ей.
- Более того, между мной и любой Айз Седай ничего нет. Понимаете? Ничего!
Верин не сказала ни слова, и Ранд зашагал прочь от нее, но, когда повернулся, собираясь подниматься по лестнице, она по-прежнему стояла у двери и смотрела на него темными глазами - проницательными и задумчивыми.

ГЛАВА 34. Колесо плетет

Забрезжившее утро окрасило жемчужным отсветом небо, и Том Меррилин обнаружил, что устало тащится обратно в "Виноградную гроздь". Даже здесь, где таверны и залы увеселений встречались чуть ли не на каждом шагу, стояли те несколько кратких часов тишины, когда Слобода притихала, собираясь с силами для нового дня. Но в своем нынешнем настроении Том не заметил бы и пожара, пылающего на пустой улице.
Кое-кто из гостей Бартанеса настоял, чтобы менестрель продолжал выступление, и оно затянулось надолго, надолго после того, как разошлась большая часть приглашенных, после того как хозяин. Лорд Бартанес, отправился почивать. Во всем был виноват сам Том, кого корить, как не себя! Сам Том отказался от чтения "Великой Охоты за Рогом", вместо нее начав исполнять те сказания и песни, что рассказывал и пел в деревнях, вроде "Мары и трех глупых королей" и "Как Суза приручила Джейина Дале-коходившего", историй об Анла Мудрой Советчице. Так он хотел втайне посмеяться над их глупостью, не мечтая даже, чтобы они слушали, и тем более не думая пробудить в них интерес. Но они вдруг ни с того ни с сего заинтересовались. Они требовали еще такого же, но смеялись не в тех местах и не над тем. И над ним они тоже смеялись, явно полагая, что он не заметит или же что полный кошель, сунутый ему в карман, исцелит его раны. Его так и подмывало выбросить кошель, и по дороге он уже дважды едва так не поступил.
Для такого настроения тяжелый кошель, жгущий карман, и уязвленная гордость были не единственной причиной, даже и не презрение знати. Они расспрашивали его о Ранде, нисколько не утруждая себя вежливостью с простым менестрелем. Почему Ранд приехал в Кайриэн? Почему андорский лорд отвел его, менестреля, в сторону? Слишком много вопросов. Том не чувствовал уверенности, что его ответы оказались достаточно удачными. Для Великой Игры его рефлексы немного проржавели.
Прежде чем направиться в "Виноградную гроздь". Том сделал крюк в "Великое Древо"; в Кайриэне не трудно узнать, кто где остановился, если вложить в ладонь- другую серебро. Он до сих пор не был уверен, что же хотел сказать. А Ранд со своими друзьями уехал, и Айз Седай тоже. Это известие оставило в душе Тома ощущение чего-то незаконченного. Парень теперь сам себе голова. Чтоб мне его" реть, но я во всем этом не участвую.
Широким шагом Том миновал общую залу, пустую, что бывало редко, и начал подниматься по лестнице, перескакивая через две ступеньки зараз. По крайней мере пытался; правая нога не сгибалась как следует, и он едва не упал. Ворча под нос, оставшиеся ступеньки Том преодолел гораздо медленнее и дверь в свою комнату открыл тихонько, чтобы не разбудить Дену.
Увидев ее, лежащую на кровати, отвернувшись к стене, в платье, менестрель невольно расплылся в улыбке. Заснула, пока ждала меня. Глупая девочка. Но мысль эта приятно согрела сердце; Том не был уверен, что не найдет оправдания или прощения всему, что бы она ни сделала. Тут же, в это мгновение, он решил, что сегодняшним вечером разрешит ей выступить на сцене в первый раз, опустил на пол футляр с арфой и положил руку девушке на плечо, собираясь разбудить ее и обрадовать своим решением.
Она безвольно перекатилась на спину, уставившись на Тома широко раскрытыми остекленевшими глазами над зияющей раной на горле. Скрытая до того ее телом сторона кровати была мокрой и темной.
Внутри у Тома все перевернулось; если бы горло не перехватило так, что он и вздохнуть не мог, то его бы стошнило, или бы он закричал, или же и то и другое- сразу.
Предупреждением ему послужил лишь скрип дверц гардероба. Он развернулся, кинжалы скользнули в ладони и вылетели из рук, и все - единым движением. Первый клинок вонзился точно в горло лысому толстяку, сжимавшему в кулаке большой кинжал; головорез повалился навзничь, попытался вскрикнуть, но лишь кровь запузырилась вокруг пальцев, обхвативших горло.
Правда, поврежденное колено подвело, и поворот на больной ноге сбил Тому прицел второго клинка; нож ударил в правое плечо весьма мускулистого детины со шрамами на лице, который выбирался из другого шкафа. Нож здоровяка выпал из руки, неожиданно отказавшейся его слушаться, и убийца затопал к двери.
Едва он успел сделать второй шаг, как Том выхватил еще один кинжал и полоснул громилу под коленом. Головорез заорал и споткнулся. Том сгреб в горсть сальные волосы громилы и впечатал физиономию со шрамами в стену возле двери. Здоровяк опять вскрикнул, когда рукоять кинжала, торчащая у него из плеча, ударилась о дверь.
Теперь Том держал свой кинжал в дюйме от темного глаза незнакомца. Шрамы придавали здоровяку устрашающий и жестокий вид, но он не мигая смотрел на острие клинка и не шевелился. Толстяк, наполовину вывалившийся из гардероба, дернулся, брыкнул напоследок и затих,
- Прежде чем я тебя убью, - сказал Том, - расскажи мне всё. Почему?
Голос его был тихим, оцепенелым; внутри он тоже весь оцепенел.
- Великая Игра, - быстро произнес шрамолицый. Выговор у него, как и одежда, был как у человека с улицы Слободы, но одежка на убийце была слишком хорошей, совсем необмятой, непоношенной; явно у него- водилось куда больше монет, чем у любого слободского. - Ничего против тебя лично, понимаешь? Это просто Игра.
- Игра? Я не влезал в Даэсс Деймар! Кому это захотелось убивать меня в Великой Игре? - Громила заколебался. Том придвинул кинжал ближе. Если молодчик мигнет, то ресницами заденет кончик клинка. - Кто?
- Бартанес, - последовал хриплый ответ. - Лорд Бартанес. Мы не стали бы тебя убивать. Бартанес хочет кое-что узнать. Мы просто хотели узнать, что тебе известно. Для тебя дело могло обернуться золотом. Хорошая такая, полновесная золотая крона за то, что тебе известно. Может, и две.
- Врешь! Я был прошлой ночью в поместье Бартанеса, стоял так близко к нему, как к тебе сейчас. Если бы ему от меня было что-то нужно, я бы живым оттуда не ушел.
- Говорю тебе, мы искали тебя или кого-нибудь, кто знает об этом андорском лорде, и не один день искали. До прошлой ночи я и имени твоего не слышал, только вчера услыхал, там, внизу. Лорд Бартанес щедр. Может, будет и пять золотых крон. Мужчина попытался отодвинуть лицо от кинжала в руке Тома, и менестрель посильнее прижал его голову к стене.
- Что за андорский лорд? - Но сам-то знал. Помоги ему Свет, но он-то знал.
- Ранд. Из Дома ал'Тор. Высокий. Молодой. Мастер клинка - по крайней мере такой у него меч. Я знаю, он приходил к тебе, вы с ним виделись. С ним и с огир, и у вас был разговор. Расскажи мне, что тебе известно. Я мог бы и от себя прибавить крону-другую.
- Ты, дурень, - прошептал Том. Из-за этого погибла Дена? О-о, Свет, она мертва! Ему хотелось заплакать. - Этот парень
- пастух. - Пастух, разодетый в пух и прах, а вокруг, него Айз Седай, точно пчелы вокруг медвяных розр - Всего-навсего пастух. - Он крепче сжал в горсти волосы шрэмолицего.
- Погоди! Постой! Ты можешь получить больше пяти крон, а то и десяти. Вероятней всего, сотню. Каждый Дом алчет узнать об этом Ранде ал'Торе. Два или три раза ко мне подкатывались с расспросами. С тем, что известно тебе, и с моим знанием тех, кто хочет о нем узнать, мы оба набьем полные карманы. И еще есть одна женщина, леди. Расспрашивала о нем, видел я ее не один раз. Если мы сумеем выяснить, кто она… ну и это заодно могли бы продать.
- Во всем этом ты сделал одну большую ошибку, - сказал Том.
- Ошибку? - Левая рука здоровяка начала потихоньку скользить к поясу. Никаких сомнений, там он прячет другой кинжал. Том не обратил на" это внимания.
- Тебе и пальцем не стоило трогать девушку. Рука убийцы рванулась к поясу, потом он конвульсивнодернулся: нож Тома вошел по самую рукоять.
Том отшагнул, позволив ему отвалиться от двери, ипостоял недолго, потом устало нагнулся и выдернул свои клинки. Дверь с шумом распахнулась, и менестрель, оскалившись, развернулся.
Зера отпрянула от него, прижав руку к горлу и глядя на Тома:
- Эта глупая Элла только сейчас мне сказала, - запинаясь, промолвила она, - что двое людей Бартанеса спрашивали о тебе прошлым вечером, а из того, что я услышала этим утром… Мне-то казалось, ты вроде говорил, будто больше не играешь в Игру?
- Он нашли меня, - обессиленно сказал он. Зера отвела взгляд от его лица и увидела тела двухмужчин. Торопливо она переступила порог и захлопнулаза собой дверь.
- Вот это худо. Том. Тебе нужно уходить из Кайриэна. - Ее взор упал на кровать, и дыхание у нее оборвалось. - О нет! Нет! О Том, бедный ты мой!
- Пока я не могу уйти, Зера. - Том помедлил, потом нежно набросил одеяло на Дену, прикрыв ей лицо. - Сначала мне нужно убить одного человека.
Хозяйка гостиницы вздрогнула и оторвала взгляд от кровати. В голосе отчетливо слышалось придыхание:
- Если ты имеешь в виду Бартанеса, то ты опоздал. Об этом уже всяк судачит. Он мертв'. Этим утром слуги нашли его в опочивальне разорванным на части. Узнать его они сумели только по голове, насаженной на крюк над камином. - Она положила ладонь Тому на руку. - Том, тебе не скрыть того, что прошлым вечером ты был там, не скрыть этого от того, кто захочет узнать. Прибавь к сему этих двух, и в Кайриэне не найдется и одного, кто поверит, что ты тут ни при чем.
В последних словах Зеры проскользнула легкая вопросительная нотка, будто она тоже сомневалась.
- Наверное, это неважно, - вяло заметил Том. Он не мог отвести взора от укрытой одеялом фигурки на кровати. - Скорей всего, я вернусь обратно в Андор. В Кэймлин. Зера сжала его плечо, развернула прочь от кровати:
- Вы, мужики, - вздохнула она, - вечно думаете либо сердцем, либо мускулами, и никогда - головой. Для тебя Кэймлин ничем не лучше Кайриэна. Там или тут ты либо мертвец, либо в тюрьме. По-твоему, она хотела бы такого? Если хочешь уважить ее память, оставайся живым.
- Ты позаботишься о… - Выговорить он не сумел. Стареешь, подумал Том. Чувствительным становишься. Он вытащил из кармана тяжелый кошель, сунул Зере в руку и сжал ее ладони.
- Этого должно хватить на… на все. И пригодится, когда начнут обо мне расспрашивать.
- Я все сделаю, - мягко ответила ему Зера. - Тебе нужно идти. Том. Не медли.
Он нехотя кивнул и медленно начал укладывать в пару седельных сум немногие вещи. Пока менестрель занимался сборами, Зера впервые поближе разглядела толстяка, отчасти разлегшегося в шкафу, и громко вздохнула. Том вопросительно взглянул на нее; сколько он знал Зеру, при виде крови она никогда не падала в обморок.
- Том, это не люди Бартанеса. По крайней мере не этот. - Она кивком указала на толстяка. - Ни для кого в Кайриэне не тайна, что вот он работает на Дом Райатин. На Галдриана.
- Галдриан, - отстраненно вымолвил Том. Во что же втянул меня проклятый пастух? Во что втянули нас обоих Айз Седай? Но, значит, ее убили люди Галдриана.
Должно быть, что-то из его мыслей отразилось и на лице Тома. Зера резко сказала:
- Дене нужно, чтобы ты был жив, дурень ты этакий! Вздумаешь убить короля - и ты мертвец, прежде чем окажешься от него в сотне шагов, если повезет добраться так близко! От городских стен накатил рев, будто орала половина Кайриэна. Сдвинув брови. Том всмотрелся в окошко. За кромкой серых стен, высящихся над крышами Слободы, в небо поднимался толстый столб дыма. Далеко за стенами. Рядом с первой черной колонной несколько серых жгутов быстро вырастали в другую, и чуть подальше появилось еще больше дымовых завитков. Прикинув расстояние. Том глубоко вздохнул:
- Пожалуй, тебе самой тоже лучше подумать о том, чтобы уйти. Похоже, кто-то поджигает амбары с зерном.
- Я пережила в этом городе не один бунт. Давай, Том, пора уходить.
Бросив последний взгляд на укрытое тело Дены, менестрель подхватил вещи, но, когда он сделал шаг к дверям, вновь заговорила Зера:
- В твоих глазах. Том Меррилин, опасный огонек. Представь себе, здесь сидит Дена, живая и невредимая. Подумай, что бы она сказала. Отпустила бы она тебя, чтобы ты дал себя убить без всякого толку?
- Я - всего-навсего старый менестрель, - отозвался он от двери. И Ранд ал Тор всего-навсего пастух, но мы оба делаем то, что должны. - Для кого бы я мог быть опасен?
Том затворил дверь, которая скрыла женщину, скрыла Дену, и на лице его появилась безрадостная усмешка, больше похожая на волчий оскал. Нога болела, но он не чувствовал боли, полный решимости торопливо спускаясь по лестнице и выходя из гостиницы.
На вершине холма, господствовавшего над Фалме, в одной из немногочисленных рощиц, уцелевших на всхол-мье вокруг города, Падан Фейн рывком поводьев остановил свою лошадь. Вьючная лошадь с драгоценным грузом ударила его по ноге, и он не глядя пнул ее в ребра; животное фыркнуло и отпрянуло на всю длину повода, который он привязал к своему седлу. Свою лошадь та женщина отдавать желала не больше, чем любой из последовавших за Фейном Приспешников Тьмы хотел остаться в холмах наедине с троллоками, без оберегающего присутствия Фейна. Обе задачки он решил с легкостью. Мясо в троллочьем котле необязательно должно быть кониной. Товарищи женщины и без того были потрясены дорогой по Путям, к Путевым Вратам в давным-давно заброшенном стеддинге на Мысе Томан, и лицезрение того, как троллоки стряпают свой обед, сделало уцелевших Друзей Темного чрезвычайно сговорчивыми и послушными.
С опушки Фейн рассматривал не обнесенный стенами город и усмехался презрительно. Из мешанины конюшен, загонов и тележных дворов, окружающих город, выкатывался, грохоча, один короткий купеческий обоз, пока еще один тем временем въезжал в город, поднимая мало пыли с накатанной за многие годы дороги. Судя по одежде, возницы и немногие верховые рядом с фургонами все были местными, однако у всадников по меньшей мере имелись мечи на перевязях, а кое у кого и копья, и луки. Солдаты, которых Фейн тоже приметил и которых было совсем мало, похоже, не следили за вооруженными людьми, кого они, как считается, завоевали.
Кое-что об этих чужаках, об этих Шончан, он узнал за день и ночь, проведенные на Мысе Томан. Узнал не меньше, чем было известно побежденным. Никогда не составляло большого труда отыскать какого-нибудь одиночку, и они всегда отвечали на должным образом заданные вопросы. У мужчин обычно оказывалось больше сведений о захватчиках, будто они и впрямь верили, что в конце концов отыщется применение их знаниям, но вот, правда, иногда они пытались упорствовать и утаить то, что знали. Женщин же, в общем, интересовали, видимо, обстоятельства их собственной жизни, кто бы ни правил в их стране, но порой они подмечали такие детали, что проходили мимо внимания мужчин. Как только они прекращали вопить и плакать, слова из них просто-таки сыпались. Бойчей всего болтали дети, но редко они говорили что-то стоящее.
Три четверти услышанного Фейн отбросил как полную чушь и раздутые до небылиц слухи, но теперь к некоторым из ранних выводов пришлось вернуться. Да, верно, в Фалме можно входить кому угодно. Вздрогнув, он признал истинность кое- чего из "чуши", увидев, как из города выехало два десятка солдат. Отчетливо животных под седлом разглядеть ему не удалось, но уж лошадьми они точно не были. Они двигались с текучей грацией, и темные шкуры словно блестели в лучах утреннего солнца, как будто отсвечивала чешуя. Фейн вытянул шею, провожая удаляющийся в глубь страны отряд взглядом, потом ударил лошадь каблуками и направил ее в город.
Местный люд, толкущийся среди конюшен, у распряженных фургонов и телег, у огороженных загонов для лошадей, оделял Фейна одним-двумя взглядами. "Да и его они нимало не интересовали; он въехал в город, на булыжные мостовые, на улицы, спускающиеся к гавани. Открылся хороший вид на гавань, на стоящие там на якорях огромные, странных очертаний шончанские корабли. Никто не мешал ему, пока он выискивал улицы, которые не были бы ни пустынными, ни многолюдными. В самом , городе шончанских солдат было больше. Люди торопливо шагали по своим делам, опустив глаза долу и кланяясь проходящим солдатам, но Шончан до них не снисходили. Внешне, несмотря на обилие на улицах Шончан в доспехах и на корабли в гавани, все выглядело мирным и спокойным, но Фейн ощущал под внешним затишьем скрытую напряженность. А там, где люди боятся и напряжены, он был как рыба в воде. Фейн вышел к большому дому, перед которым на страже стояло более дюжины солдат. Он остановился и спешился. Кроме одного военного, явно офицера, на большинстве были совершенно черные доспехи, а шлемы своим видом напоминали головы саранчи. По сторонам от парадной двери гигантскими жабами сидели две трехглазые бестии, с кожистой шкурой и роговыми клювами взамен пасти. Рядом с каждой стоял солдат, с груди которого. прямо с доспехов, смотрели на мир по три нарисованных глаза. Фейн поглядел на хлопавшее над крышей окаймленное голубым знамя, на котором ястреб, широко раскинувший крылья, сжимал в своих когтях молнии. Поглядев на знамя, Фейн радостно фыркнул про себя.
Через улицу находился дом, в который входили и из которого выходили женщины - женщины, соединенные серебристыми поводками, - но на них Фейн не смотрел. О дамани он знал понаслышке от деревенских жителей. Может, попозже им найдется применение, но сейчас недо них.
Солдаты смотрели на него, не говоря уж об офицере, чьи доспехи целиком были золотыми, красными и зелеными.
Натянув на лицо как можно более очаровывающую улыбку. Фейн заставил себя низко поклониться.
- Милорды, у меня есть нечто, наверняка заинтересующее Верховного Лорда. Уверяю вас, он пожелает самолично увидеть это, и меня тоже. - Он указал на прямоугольных очертаний тюк, притороченный на вьючной лошади. по-прежнему завернутый в огромное полосатое одеяло, в каком люди Фейна и нашли ларец.
Офицер осмотрел просителя с головы до пят:
- У тебя нездешний выговор. Ты дал клятвы?
- Я подчиняюсь, жду и готов служить, - немедленно откликнулся Фейн. Всякий, кого бы он ни спрашивал. твердил о клятвах, хоть ни один не разумел, что они значат. Если этим людям угодны клятвы, он готов поклясться в чем угодно. Он уже давным- давно потерял счет клятвам, которые давал.
Офицер жестом приказал двоим из своих проверить, что под одеялом. Раздалось удивленное кряхтение, когда солдаты, сгибаясь от тяжести, сняли тюк с вьючной лошади, потом, когда они содрали одеяло, ворчание сменилось тихим оханьем. Без всякого выражения на лице офицер оглядел золотой с серебряной отделкой ларец, стоящий на брусчатке, потом посмотрел на Фейна:
- Дар, достойный самой Императрицы. Ты пойдешь со мной.
Один из солдат грубо обыскал Фейна, но тот снес обыск молча, приметив, как офицер и двое солдат, взявших ларец, сдали свои мечи и кинжалы, прежде чем войти вовнутрь. Пригодится любая малость, какую можно узнать об этих людях, хоть Фейн и был уверен уже в своем плане. Он всегда был уверен, но всего более там, где лорды страшатся ножа наемного убийцы от собственных сторонников.
Когда они прошли в дверь, офицер неожиданно нахмурился, и Фейн стал было гадать почему. Ну конечно! Эти бестии. Чем бы они ни были, наверняка они не страшнее троллоков, а рядом с Мурддраалами вообще ничто, и он едва взглянул на них. А теперь слишком поздно делать вид, что они его испугали. Но Шончан ничего не сказал, просто повел его дальше в дом.
И вот уже Фейн лежал лицом вниз, в комнате, начисто лишенной мебели, не считая закрывавших стены ширм, а офицер тем временем докладывал Верховному Лорду Тураку о нем и его подношении. Слуги внесли столик, куда водрузили ларец, дабы Верховному Лорду не требовалось наклоняться; видел Фейн одни лишь снующие туда-сюда мягкие туфли. Он с нетерпением выжидал благоприятного момента. Ничего, будет еще время, когда не ему придется наняться и валяться у кого-то в ногах. Потом солдат отпустили, а Фейну приказали подняться. Он проделал это медленно, поглядывая на обоих: на Верховного Лорда, с бритой головой, длинными ногтями и в шелковом голубом облачении, с вышитыми парчой цветками, и на стоящего рядом с ним мужчину, голова которого была брита наполовину, а оставленные бледные волосы сплетались в длинную косу. Фейн был убежден, что этот в зеленом - всего лишь слуга, правда высокого ранга, но слуги - вещь полезная, особенно если в глазах хозяина они стоят высоко.
- Чудесный дар. - Турак поднял взор от ларца на Фейна. От Верховного Лорда поплыл аромат роз. - Однако сам собой напрашивается вопрос: каким образом некто вроде тебя стал обладателем ларца, который не могут позволить себе многие меньшие лорды? Ты вор?
Фейн подергал за изношенную не очень чистую одежку:
- Человеку иногда необходимо казаться куда менее значительным, чем он есть. Верховный Лорд. Мой теперешний убогий вид позволил мне принести вам этот дар без досадных помех. Этот ларец, Верховный Лорд, вещь древняя - такая же древняя, как Эпоха Легенд, - и в нем находится сокровище, равное которому видывали не многие глаза. Скоро - очень скоро, Верховный Лорд, - я сумею открыть его и преподнести вам то, что позволит вам завоевать эту страну до тех пределов, каких пожелаете, до Хребта Мира, до Айильской Пустыни и земли за нею. Ничто не устоит против вас. Верховный Лорд, как только я…
Фейн осекся, когда Турак принялся водить по ларцу своими пальцами с длинными ногтями.
- Я видел ларцы, такие, как этот, ларцы из Эпохи Легенд, - промолвил Верховный Лорд, - пусть и не столь превосходные. Предполагается, они открываются лишь тем, кому известен некий секрет рисунка, но я… ага! - Он нажал на какие-то из причудливых завитушек и выпуклостей, раздался резкий щелчок, и Турак откинул крышку. Тень того, что могло быть разочарованием, пробежала по его лицу.
Фейн, чтобы удержаться от злобного рычания, до крови прикусил губу изнутри. То, что не он открыл ларец. сильно снижало в этом торге его ставки. Ладно, все остальное пойдет так, как он замыслил, если он сумеет заставить себя быть терпеливым. Но ведь он и так терпелслишком долго!
- И это сокровища из Эпохи Легенд? - произнес Турак, поднимая в одной руке витой Рог, а в другой - искривленный кинжал с рубином в золотой рукояти. Фейн стиснул кулаки и прижал их к телу, чтобы не выхватить кинжал, до того его влекло к нему. - Эпоха Легенд, - тихо повторил Турак. прослеживая кончиком кинжала серебряную надпись - инкрустацию на золотом раструбе Рога. Брови его изумленно приподнялись - первое открытое проявление чувств, что заметил у него Фейн, но в следующее мгновение лицо Турака обрело прежнюю невозмутимость. - У тебя есть хоть какое-то представление, что это такое?
- Это Рог Валир, Верховный Лорд, - вкрадчиво сказал Фейн, с удовольствием глядя на отвисшую челюсть мужчины с косой. Турак же лишь кивнул, будто своиммыслям.
Верховный Лорд повернулся и вышел. Фейн заморгал и открыл было рот, но, подчинившись резкому жесту желтоволосого, без слов последовал за Тураком.
Фейн оказался в другой комнате, изначальную обстановку которой вынесли, заменив ширмами и единственным креслом, поставленным перед высоким округлым шкафчиком. По-прежнему держа в руках Рог и кинжал, Турак посмотрел на шкафчик, после отвел взгляд. Он ничего не произнес, но второй Шончан отрывисто бросил короткие приказы, и тут же несколько мужчин в простых шерстяных одеяниях внесли через дверь, скрытую за ширмами, другой маленький столик. Следом за ними появилась молодая женщина с волосами столь светлыми, что казались почти белыми, руки у нее были заняты множеством небольших подставок из полированного дерева, разнообразных размеров и форм. Сквозь ее тонкое одеяние из белого шелка, почти прозрачное, Фейн с легкостью увидел бы ее тело, но его глаза не отрывались от кинжала. Рог был только средством для достижения цели, а кинжал являлся частью самого Фейна.
Турак мимолетно коснулся одной из деревянных подставок, что держала девушка, и она поставила ее в центр столика. По указанию человека с косой слуги повернули кресло лицом к столику. Волосы же самых низших слуг доходили до плеч. Кланяясь, почти касаясь лбами колен, они торопливо удалились.
Поместив Рог на подставку, так чтобы раструб смотрел прямо вверх, Турак положил кинжал на столик перед ним и уселся в кресло.
Больше Фейн не выдержал, терпение его лопнуло. Он протянул руку к кинжалу.
Желтоволосый поймал его запястье, больно сдавив своими пальцами.
- Небритый пес! Знай, что рука, коснувшаяся собственности Верховного Лорда без его соизволения, подлежит усекновению.
- Он мой, - прорычал Фейн. Терпение! Как же долго!
Турак, удобно откинувшись на спинку кресла, приподнял покрытый голубым лаком ноготь, и Фейна отшвырнули в сторону, дабы ничто не мешало Верховному Лорду лицезреть Рог.
- Твой? - промолвил Турак. - Внутри ларца, который тебе не открыть? Если ты достаточно заинтересуешь меня, я, может, и дам тебе кинжал. Даже если он и из Эпохи Легенд, к подобным вещицам у меня нет интереса. Прежде всего ты ответишь мне на один вопрос. Почему ты принес Рог Валир мне?
Фейн жадно взирал на кинжал, но недолго, потом вырвал запястье из цепкой хватки и потер его, поклонившись:
- Потому что вы можете протрубить в него, Верховный Лорд. Потом вы можете захватить всю эту землю, если пожелаете. Весь мир! Вы можете разрушить Белую Башню и в пыль стереть всех Айз Седай, так как даже их могуществу не остановить героев, восставших из мертвых.
- Значит, мне следует протрубить в него. - Тон Турака был так же ровен. - И разрушить Белую Башню. И вновь - почему? Ты заявляешь, что подчиняешься, ждешь и служишь, но эта страна - земля клятвопреступников. Почему ты отдаешь свою страну мне? У тебя какие-то личные причины для обиды на этих… женщин?
Фейн постарался придать голосу побольше убедительности. Будь терпелив, как. подтачивающий изнутричервь.
- Верховный Лорд, в моей семье, поколение за поколением, сохранялась традиция. Мы служили Верховному Королю, Артуру Пейндрагу Танриалу, и, когда он был убит тарвалонскими ведьмами, мы не отреклись от своих клятв. Пока другие воевали и рвали созданное Артуром " Ястребиное Крыло, мы держались наших обетов и претерпевали за то, что по-прежнему оставались им верны. Таковы были заветы, Верховный Лорд, передаваемые от отца к сыну и от матери к дочери, все годы после убийства Верховного Короля. Так мы ждали возвращения армий Артура Ястребиное Крыло, посланных за Океан Арит, так мы ждали возвращения родичей Артура Ястребиное Крыло, чтобы уничтожить Белую Башню и вернуть им то, что принадлежало Верховному Королю. И когда вернутся родичи Артура Ястребиное Крыло, мы будем служить, словом и делом, как служили Верховному Королю. За исключением каймы, Верховный Лорд, знамя, что реет над этой крышей, - знамя Лютейра, сына Артура Пейндрага Танриала, посланного во главе войск за океан. - Фейн пал на колени, убедительно прикидываясь, будто переполнен обуревающими его чувствами.
- Верховный Лорд, я всего лишь горю желанием служить, словом и делом, роду Верховного Короля!
Турак молчал столь долго, что Фейн начал гадать, не требуется ли еще речей для убеждения; что ж, он готов говорить столько, сколько понадобится. Но наконец Верховный Лорд промолвил:
- Кажется, ты знаешь то, о чем никто, ни из знатных, ни из низкорожденных, не говорил с тех пор, как увидели эту землю. Здешний народ говорил об этом как об одном слухе из десятка, но ты знаешь. Я вижу по твоим глазам, слышу в твоем голосе. Я почти поверил, что ты подослан, дабы заманить меня в ловушку. Но кто, обладая Рогом Валир, стал бы так нелепо использовать его? Никто из тех Высокородных, что явились с Хайлине, не имел Рога, ибо легенда гласит, что он сокрыт по эту сторону океана. И наверняка, владей им какой-либо властитель этой страны, он воспользовался бы им против меня и не стал бы передавать его в мои руки. Как ты стал владеть Рогом Валир? Ты хочешь сказать, будто ты герой, как в легенде? Ты свершаешь великие деяния и доблестные подвиги?
- Я не герой, Верховный Лорд. - Фейн отважился на самоосуждающую улыбку, но лицо Турака оставалось непроницаемым, и он стер улыбку. - Рог был обнаружен моим предком в воцарившемся после смерти Верховного Короля смятении. Он знал, как открывается ларец, но секрет этот сгинул вместе с ним в Войне Ста Лет, которая разоряла империю Артура Ястребиное Крыло, поэтому мы - те, кто унаследовал этот ларец, - знали лишь, что внутри хранится Рог и что мы обязаны беречь этот ларец, пока не вернутся потомки Верховного Короля.
- Я почти готов тебе поверить.
- Верьте, Верховный Лорд. Едва вы протрубите в Рог…
- Не порти того впечатления, которое сумел создать своими убедительными речами. Я не стану трубить в Рог Валир. Когда вернусь в Шончан, я преподнесу его Императрице как самый главный из своих трофеев. Вероятно, в него протрубит сама Императрица.
- Но, Верховный Лорд, - возразил Фейн, - вы должны…
Очухался он на боку, со звоном в голове. Лишь когда перед глазами прояснилось, он разглядел, как мужчина с бледной косой потирает кулак, и уразумел, что случилось.
- С некоторыми словами, - заметил желтоволосый, - никогда нельзя обращаться к Верховному Лорду. Фейн решил для себя, как именно умрет этот человек. Турак перевел взгляд с Фейна на Рог столь безмятежно, будто ничего не видел.
- Возможно, наряду с Рогом Валир я отдам Императрице и тебя. Вероятно, она сочтет тебя занятным - человеком, который утверждает, будто его семья оставалась верной, где все другие нарушили клятвы или позабыли их.
Поднимаясь на ноги, Фейн постарался скрыть свою нежданную радость. Пока Турак не упомянул об Императрице, он даже и не подозревал о ее существовании, но вновь открывшаяся тропка к правителю… такая перспектива открывала новые пути, рождала новые планы. Оказаться рядом с правительницей, под властью которой вся мощь Шончан, а в руках у нее Рог Валир, куда лучше, чем превращать этого Турака в Великого Короля. Что ж, некоторые пункты его плана подождут своего часа. Спокойнее. Незачем давать ему знать, как сильно тебе этого хочется. После столь долгого ожидания еще чуточку терпения не повредит.
- Как будет угодно Верховному Лорду, - произнес он, стараясь говорить голосом человека, который лишь желает служить своему господину.
- Ты - чуть ли не самая ревностность, ты горишь от желания,
- сказал Турак, и Фейн едва скрыл нервную дрожь. - Я скажу тебе, почему не стану трубить в Рог Валир и почему не оставлю его себе, и, вероятно, мое объяснение остудит твой пыл. Я не желаю, дабы какой-нибудь мой поступок оскорбил Императрицу; если пыл твой остудить нельзя, тогда пламя его будет гореть вечно, ибо этих берегов ты не покинешь никогда. Известно ли тебе, что, кто бы ни протрубил в Рог Валир, после он будет связан с Рогом? Что пока он или она живы, для другого сей предмет - не более чем обычный рог? - Судя по тону, ответа Турак не ждал, да и в любом случае прерывать свою речь он не собирался. - В линии престолонаследия Хрустального Трона я - двенадцатый. Если я оставлю Рог Валир себе, все стоящие между мною и троном могут возомнить, будто в скором будущем я намерен стать первым. Хотя Императрица, разумеется, желает, чтобы мы соперничали друг с другом - чтобы сильнейший и самый хитроумный наследовал ей, сама она ныне выказывает высочайшее расположение своей второй дочери. И она вряд ли с удовольствием отнесется к любой угрозе, направленной против Туон. Если я протрублю в Рог, пусть даже и брошу этот край к ее ногам и обуздаю всех женщин из Белой Башни, Императрица, да живет она вечно, несомненно сочтет, что я покушаюсь на нечто большее, чем просто быть ее наследником.
Фейн остановил себя, не высказав вслух предположение, насколько это возможно, если у Турака будет Рог. Нечто в голосе Верховного Лорда подсказало - как ни трудно Фейну было в это поверить, - что тот и в самом деле искренне желал, чтобы она жила вечно. Я должен быть терпеливым. Как червь, точащий корень.
- Слухачи Императрицы могут быть где угодно, - продолжал Турак. - Они могут быть кем угодно. Хуан родился и был возвышен в Доме Аладон, как и его семья за одиннадцать поколений до него, однако даже он может оказаться Слухачом.
- Человек с косой было протестующе двинулся, но тут же одернул себя и застыл в неподвижности. - Даже высокородный лорд или знатная леди могут обнаружить, что самые их сокровенные тайны известны Слухачам, могут проснуться и обнаружить себя в руках Взыскующих Истину. Отыскивать истину - занятие всегда непростое, но Взыскующие нещадны в своих стараниях и не жалеют трудов в своих поисках, а ищут они столько, сколько считают нужным. Разумеется, они прилагают великие усилия, дабы благородный лорд или высокая леди не умерли, находясь под их опекой, ибо ничья рука не смеет убить того, в чьих жилах течет кровь Артура Ястребиное Крыло. Если Императрица вынуждена отдать подобный приказ, то несчастного помещают живьем в шелковый мешок и этот мешок вешают за стену Башни Воронов и оставляют так, пока тот не сгниет. Для такого, как ты, подобной заботы не предусмотрено. При Дворе Девяти Лун, что в Шондаре, такого, как ты, предадут Взыскующим за неверное движение глаза, за неуместно оброненное слово, из простого каприза. Ты по-прежнему еще горишь желанием?
Фейн нарочно дрогнул в коленях:
- Я всего лишь хочу служить словом и делом. Верховный Лорд. Я знаю многое, что может оказаться полезным. - Видно, этот двор в Шондаре - то самое место, где его планы и способности найдут благодатную почву.
- Пока я не отплыву обратно в Шончан, ты будешь развлекать меня историями о своей семье и ее традициях. Утешительно найти в этой Светом забытой стране второго человека, способного развлечь меня, пусть даже оба вы, как я подозреваю, мне лжете. Можешь покинуть меня.
Больше не было произнесено ни слова, но, быстро переступая ногами, появилась девушка с почти белыми волосами и в едва ли не прозрачном одеянии и встала, склонив голову, на колени возле Верховного Лорда и протянула на лакированном подносе одну-единственную дымящуюся чашку.
- Верховный Лорд, - произнес Фейн. Мужчина с косой, Хуан, схватил его за руку, но он вырвался. Губы Хуана гневно стянулись, когда Фейн тем не менее отвесил свой самый низкий поклон. Да-а, я убью его медленно. - Верховный Лорд, есть те, кто гонятся за мной. Они хотят забрать Рог Валир. Приспешники Темного, а то и кое-кто похуже, Верховный Лорд, и, верно, отстают они не больше чем на день или два.
Турак отхлебнул глоток черной жидкости из тонкостенной чашечки, аккуратно держа ее кончиками пальцев с длинными ногтями:
- Немного осталось в Шончан Приспешников Тьмы. Те, кто избежал хватки Взыскующих Истину, встречаются обычно с топором палача. Встреча с Другом Темного могла бы быть интересной.
- Верховный Лорд, они опасны. С ними троллоки. Во главе у них тот, кто называет себя Рандом алТором. Молодой мужчина, но до невероятия подл и мерзок в своем падении во Тьму, с лживым, изворотливым языком. Верховный Лорд, во многих краях, где он появляется, бывает разное, но всегда туда, где его видели, приходят троллоки. Всегда являются троллоки… и убивают.
- Троллоки, - задумчиво промолвил Турак. - В Шончан троллоков нет. Но у Воинства Ночи есть другие союзники. Другие твари. Меня часто интересовало, сумеет ли гролм справиться с троллоком. Я прослежу, чтобы этих твоих Друзей Темного и этих твоих троллоков захватили живьем, если они не окажутся еще одной ложью. Эта страна заставляет меня скучать.
Он вздохнул и вдохнул парок, вьющийся над чашкой. Фейн позволил злобно кривящемуся Хуану выволочь себя из комнаты, нисколько не утруждаясь выслушиванием гневной отповеди о возможных последствиях, если когда-либо впредь тот ослушается и посмеет не удалиться, получив от Лорда Турака на то соизволение. Фейн почти не заметил, как его вытолкнули на улицу, одарив монетой и наказом вернуться завтра поутру. Теперь Ранд ал'Тор - его. Наконец-то я увижу его мертвым. А затем мир заплатит за то, что было сделано со мной.
Хихикая под нос, Фейн повел своих лошадей вниз в город, высматривая подходящую гостиницу.

ГЛАВА 35. Стеддинг Тсофу

Полдня скачки - и приречные холмы, на которых стоял город Кайриэн, уступили место пологой равнине с перелесками. По-прежнему доспехи шайнарцев покоились во вьючных мешках. Дорог в этой местности не было, лишь редкие колеи от повозок да считанные фермы и деревушки. Верин настойчиво подгоняла, и Ингтар - беспрестанно ворча, что они позволяют себя обмануть, что Фейн ни за что бы не сказал, куда он на самом деле собрался; однако в то же время брюзжа, что скачут они совсем в противоположном направлении от Мыса Томан, словно бы какой-то частью разума шайнарец все-таки верит и Мыс Томан, куда бы отряд ни направился, все равно не в месяцах пути, - Ингтар подчинялся Айз Седай. И, вслед за командиром, отряд несся вперед, и знамя с Серой Совой билось на ветру.
Ранд скакал с мрачной решимостью, избегая разговоров с Верин. Ему нужно кое- что сделать - исполнять свой долг, как сказал бы Ингтар, - а потом он будет свободен от Айз Седай раз и навсегда. Казалось, что-то настроения Ранда передалось и Перрину, тот устремил взгляд вперед, в никуда. Когда отряд на опушке леса остановился на ночевку, а темнота почти сгустилась вокруг, Перрин принялся расспрашивать Лойала о стеддинге. троллоки в стеддинг не входят; а волки могут? Лойал кротко ответил, что только создания Тени не желают пересекать границу стеддинга. И Айз Седай, конечно, так как они в пределах стеддинга не способны касаться истинного Источника и направлять Единую Силу. Правда, сам огир выказывал крайнюю неохоту идти в Стеддинг Тсофу, едва ли не больше всех ему не хотелось туда. Единственный, кто горел желанием, просто-таки рвался вперед, был Мэт. Кожа у него приобрела такой оттенок, словно он год не видел солнца, а щеки запали, хотя он и утверждал, что готов бежать наперегонки. Прежде чем Мэт закутался в свои одеяла, Верин наложила на него руки для Исцеления, а потом повторила процедуру утром, перед выступлением отряда, хотя на внешнем облике Мэта ее манипуляции не сказались. Глядя на Мэта, хмурился даже Хурин.
На второй день пути, когда солнце уже стояло высоко, Верин вдруг выпрямилась в седле и огляделась. Рядом с ней вздрогнул Ингтар.
Ничего необычного в лесе, что теперь окружал отряд, Ранд не замечал. Не очень густой подлесок, и было легко двигаться под сенью дубов и гикори, ниссы и буков, зеленый полог тут и там пронзали высокие сосны или мирты, или рассекала белая прореха берестянки. Но когда Ранд последовал за Верин и Ингтар, он внезапно ощутил, как по телу пробежала прохлада, словно он зимой сиганул в пруд Мокрого Леса. Его обдало ознобом, и холод исчез, оставив чувство свежести. И еще - смутное и отдаленное ощущение потери, хотя какой именно, он сообразить не мог. Каждый всадник, достигая этой точки, вздрагивал или издавал какое-то восклицание. Хурин разинул рот, а Уно прошептал: "Проклятье, что за треклятое… " Потом он помотал головой, явно не зная, что сказать. В желтых глазах Перрина появилось выражение, словно он узнал что-то знакомое.
Лойал сделал глубокий медленный вздох и выпустил воздух из легких:
- Такое ощущение… как хорошо… вновь оказаться в стеддинге.
Сдвинув брови, Ранд поглядел вокруг. Он-то считал, что стеддинг окажется чем-то особенным, но, не считая того холодка, лес был таким же, как и тот, через который они скакали весь день. Да, было, конечно, неожиданное ощущение умиротворения.
А потом из-за дуба шагнула огир.
Она была ниже Лойала - это значило, что она на голову и плечи выше Ранда, - но с таким же широким носом и большими глазами, с такими же крупным ртом и ушами с кисточками. Брови ее были, правда, не столь длинны, как у Лойала, и по сравнению с ним черты ее лица отличались изяществом, а кисточки на ушах были нежнее. Одета она была в длинное зеленое платье и зеленый плащ, вышитый цветками, в руках девушка-огир держала букет цветущих веточек галезии, словно она их собирала. Она спокойно смотрела на пришельцев и ждала.
Лойал слез со своей высокой лошади и торопливо поклонился. То же сделали и Ранд с товарищами, пусть не столь быстро, как Лойал; даже Верин склонила голову. Лойал церемонно представил всех, но название своего стеддинга он не упомянул.
Несколько мгновений девушка-огир - Ранд был уверен, что она не старше Лойала, - смотрела на них с интересом, потом улыбнулась.
- Добро пожаловать в Стеддинг Тсофу. - Голос был более мягкой вариацией голоса Лойала; более мягкое гудение шмеля поменьше. - Я - Эрит, дочь Ивы, дочери Алар. Добро пожаловать. С тех пор как каменщики покинули Кайриэн, у нас бывало мало гостей из людского рода, а теперь так много сразу. Ах да, конечно, у нас были люди из Странствующего Народа, но они ушли, когда. „. Ох, я слишком много болтаю. Я отведу вас к Старейшинам. Только… - Она поискала взглядом старшего в отряде и в конце концов остановила взор на Верин. - Айз Седай, с вами так много людей, и вдобавок вооруженных. Вы не против оставить некоторых из них Снаружи? Простите меня, но всегда как-то тревожно, когда в стеддинге сразу очень много вооруженных людей.
- Разумеется, Эрит, - сказала Верин. - Ингтар, вы не распорядитесь?
Ингтар отдал приказ Уно, и получилось так, что изшайнарцев только он и Хурин последовали за Эрит встеддинг.
Ведя жеребца в поводу, как и другие, Ранд поднялвзгляд на подошедшего к нему поближе Лойала, который то и дело бросал взгляды на идущую впереди вместе с Верин и Ингтаром Эрит. Немного отстав, за ними шагал Хурин, в изумлении глазевший по сторонам, хотя Ранд и не был уверен, на что именно тот смотрит. Лойал нагнулсяк юноше, тихо заговорив:
- Разве она не красива, Ранд? И голос у нее как песня. Мэт хихикнул, но, когда Лойал вопросительно погляделна него, сказал:
- Очень хорошенькая, Лойал. Понимаешь ли, на мойвкус, немного высоковата, но очень хорошенькая, точно. Лойал неуверенно нахмурился, но кивнул:
- Да, верно. - Лицо у него прояснилось. - Так хорошо себя чувствуешь, вернувшись в стеддинг. Нет, это не Тоска мною завладела, ты же понимаешь.
- Тоска? - сказал Перрин. - Чего-то я не понимаю, Лойал.
- Перрин, мы, огир, привязаны к стеддингам. Говорят, до Разлома Мира мы могли ходить повсюду, где хотели, и столько, сколько хотели, подобно вам, людям, но с Разломом все переменилось. Огир рассеяло, как и всякий другой народ, и они никак не могли вновь отыскать стеддинги. Все переместилось, все переменилось. Горы, реки, даже моря.
- Про Разлом все знают, - нетерпеливо заметил Мэт. - А при чем тут эта… эта Тоска?
- И вот во время Изгнания, пока мы скитались, потерянные. Тоска впервые обрушилась на нас. Стремление еще раз оказаться в стеддинге, почувствовать себя опять дома. Многие умерли из-за нее. - Лойал опечален-но покачал головой. - Больше умерло, чем осталось в живых. Когда мы наконец начали опять обнаруживать стеддинги, по одному, в годы Соглашения Десяти Государств, казалось, что мы победили Тоску, преодолели ее, но она изменила нас, заронила в нас свои семена. Теперь, если огир пробудет Снаружи чересчур долго, вновь подступает Тоска; он начинает слабеть, и если не вернется, то умирает.
- Тебе нужно тут остаться на время? - озабоченно поинтересовался Ранд. - Незачем убивать себя, отправившись с нами.
- Я буду знать, когда на меня нападет Тоска, - засмеялся Лойал. - Задолго до того, как она станет настолько сильной, чтобы мне от нее было плохо. Вот Далар, к примеру, провела среди Морского Народа десять лет, даже не видя стеддинга, а она благополучно вернулась домой.
Из-за деревьев выступила женщина-огир, ненадолго задержавшись для короткого разговора с Эрит и Верин. Она оглядела с головы до ног Ингтара и, как показалось, вовсе о нем забыла, чем привела того в полное замешательство. Ее взор скользнул по Лойалу, коснулся Хурина и двуреченцев, и она снова шагнула в лес; у Лойала был такой вид, будто он хотел спрятаться за своей лошадью.
- Кроме того, - отметил он, осторожно выглядывая поверх седла вслед уходящей огир, - в стеддинге скучная жизнь, по сравнению с путешествием вместе с тремя таверен.
- Если ты опять решил поболтать об этом, - заворчал Мэт, и Лойал быстро промолвил:
- Тогда с тремя друзьями! Вы же мои друзья, янадеюсь.
- Я - да, - просто ответил Ранд, а Перрин кивнул.
Мэт засмеялся:
- Как же мне не дружить с тем, у кого при игре кости так плохо падают? - Он вскинул руки, когда Ранд с Перрином на него посмотрели. - Ох, да ладно. Лойал, ты мне нравишься, Ты - мой друг. Только вот не надо о… Э-эй! Порой ты ведешь себя не лучше Ранда. - Потом он тихо пробормотал: - По крайней мере здесь, в стеддинге, нам ничего такого не грозит.
Ранд поморщился. Он понял, к чему клонил Мэт. Здесь, в стеддинге, где я не могу направлять.
Перрин ткнул Мэта кулаком в плечо, но вид у него сразу стал виноватым, когда Мэт, скривившись, повернул к нему изможденное лицо.
Сначала Ранд услышал музыку: невидимые флейты и скрипки выводили веселую мелодию, что плыла между деревьев, и звучные голоса пели и смеялись: Выполи поле, разровняй, разрыхли. Не оставь ни сорняка, ни стерни. Тут мы работаем, тут трудимся мы, тут выситься деревьям, тут им расти. Почти в тот же миг он сообразил, что та громадная колонна между деревьями и есть дерево; его ствол с бороздчатой корой имел не менее двадцати шагов в толщину. Раскрыв от потрясения рот, Ранд проследил по нему взглядом вверх, за лесной балдахин, где в доброй сотне шагов над землей ствол подпирал ветви, раскинувшиеся в стороны подобно шляпке гигантского гриба, и ветви немногим тоньше уходили еще выше.
- Чтоб я сгорел, - прошептал Мэт. - Из одного такого можно выстроить десять домов. Пятьдесят!
- Срубить Великое Древо? - Вопрос Лойала прозвучал возмущенно и очень гневно. Уши его одеревенели, застыв неподвижно, длинные брови спустились на щеки. - Мы никогда не срубаем Великие Древа, если только оно не погибло, а они почти никогда не умирают. Немногие пережили Разлом, но некоторые из самых больших в Эпоху Легенд были еще саженцами.
- Извини, - сказал Мэт. - Я просто говорил, какие они большие. Вашим деревьям я не желаю ничего плохого.
Лойал кивнул, похоже, успокоившись.
Среди деревьев теперь показались огир. Большинство, видимо, занимались своими делами; хотя все поглядывали на незнакомцев и даже дружески кивали или чуть кланялись, никто не остановился и не заговорил. Ходили они удивительной походкой, вобравшей в себя осторожную неторопливость вкупе с почти по-детски непосредственными беззаботностью и радостью. Они знали, кто они и что делают, и им это нравилось, как нравилось и то, где они есть, и казалось, они пребывают в мире с самими собой и со всем, что их окружает. Ранд вдруг даже позавидовал им.
Немногие из мужчин-огир оказались выше Лойала, но легко было выделить среди них тех, кто постарше: последние, все как на подбор, имели усы - такие же длинные, как и вислые брови, - и узкие бородки. Огир помладше были гладко выбриты, как и Лойал. Многие мужчины были в одних рубашках и держали в руках лопаты, мотыги или пилы и ведра со смолой; другие носили простые куртки, наглухо застегнутые до шеи и расширяющиеся у колен, словно килт. Женщины явно отдавали предпочтение вышитым цветкам, а у многих цветы были и в волосах. У молодых женщин вышивка ограничивалась плащами; у женщин постарше вышиты были и платья, а у некоторых женщин, с седыми волосами, цветы и вьющиеся растения поднимались от подола до ворота. Считанные огир, в основном девушки и женщины, похоже, проявили к Лойалу особый интерес. Но тот шагал, глядя прямо перед собой, и чем дальше шли гости, тем испуганней подрагивали у него уши.
Ранд оторопел, увидев, как один огир шагнул, будто из-под земли, из одного поросшего травой, осыпанного дикими цветами кургана, что тут и там возвышались между деревьев. Потом он разглядел в курганах окна, а в одном стоящую женщину- огир, явно раскатывающую тесто для пирога, и сообразил, что видит перед собой огирские дома. Рамы окон были каменными, но они не только выглядели естественными образованиями, они будто были за многие поколения изваяны ветром и водой.
Великим Древам, с могучими стволами и массивными, толщиной с коня, разлапистыми корнями, требовалось каждому немало пространства, но несколько деревьев росли прямо в городке. Поверх корней, по земляным насыпям проходили тропинки. На деле, если не считать тропинок, с одного лишь взгляда отличить городок от леса возможно было только по большой свободной поляне в центре поселения, вокруг того, что могло представлять собой только пень одного из Великих Древ. Около сотни шагов в поперечнике, с отполированным срезом, ровным как пол. В нескольких местах ко пню были пристроены ступеньки. Ранд пытался представить себе, какой же высоты было это дерево, но тут Эрит громко, чтобы все услышали, сказала:
- Вот идут другие наши гости. Сбоку, обходя огромный ствол, появились три женщины. Самая молодая несла деревянную чашку.

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

- Айил, - произнес Ингтар. - Девы Копья. Как хорошо, что я оставил Масиму вместе со всеми. - Но сам тем не менее отступил в сторону от Верин и Эрит и, протянув руку за плечо, проверил меч в ножнах.
Ранд рассматривал Айил с беспокойством и любопытством. Они принадлежали к тому народу, к которому, как твердили ему слишком многие, якобы принадлежал и он. Две женщины были зрелого возраста, третья - еще почти ребенок, но все три были не по-женски высокого роста. Коротко подрезанные волосы - оттенков от золотисто-каштанового до почти золотистого - были собраны узким, длиной по плечо, хвостом на затылке. Носили они свободные шаровары, заправленные в мягкие сапоги, а вся одежда имела оттенки коричневого, серого, зеленого. Он решил, что эти одеяния сольются с лесом или со скалами не хуже плащей Стражей. Над плечами у женщин торчали короткие луки, на поясах висели колчаны и длинные ножи, и каждая несла с собой маленький круглый щит из кожи и несколько копий с короткими древками и длинными наконечниками. Даже младшая двигалась с грацией, которая убеждала: она знает, как использовать свое оружие.
Внезапно женщины увидели других людей; казалось. они были ошеломлены тем, что сами были потрясены при виде Ранда и прочих, но двигались они с быстротой молнии. Младшая вскрикнула: "Шайнарцы! " и, повернувшись, аккуратно поставила чашку на землю позади себя. Женщины постарше быстро обернули головы коричневой тканью, стянув ее с плеч. Надвинули на лица черные вуали, скрыв все, кроме глаз, а младшая выпрямилась, стараясь во всем подражать им. Низко пригнувшись, три женщины начали приближаться осторожным шагом, выставив щиты вперед, сжимая в той же руке копья, кроме одного, которое каждая держала наготове в другой руке. Меч Ингтара вылетел из ножен:
- Отойдите, Айз Седай. Посторонитесь, Эрит. Хурин выхватил мечелом, помедлил нерешительно, выбирая между дубинкой и мечом; еще раз взглянув на копьяАйил, остановил выбор на мече.
- Нет, нельзя, - запротестовала девушка-огир. Заламывая руки, она поворачивалась то к Ингтару, то к Айил. - Вы не должны!
До Ранда дошло, что меч со знаком цапли уже у него в руках. Перрин наполовину вытащил свой топор из петли на поясе, потом заколебался, качая головой.
- Вы чего, оба спятили? - вопросил Мэт. Его лук по-прежнему висел через плечо. - Какое мне дело, Айил они или нет, но они женщины!
- Прекратите! - потребовала Верин. - Сейчас же прекратите!
Айил и шага не замедлили, и Айз Седай в расстройстве сжала кулачки.
Мэт двинулся назад, собираясь поставить ногу в стремя.
- Я сматываюсь, - заявил он. - Вы меня слышите? Не намерен я тут оставаться, чтоб они меня проткнули теми штуками, и не буду я стрелять в женщин!
- Пакт! - кричал Лойал. - Вспомните Пакт! Его слова произвели не больший эффект, чем продолжающиеся мольбы Верин и Эрит.
Ранд подметил, что обе, и Айз Седай, и девушка-огир, держались подальше от пути Айил. Потом подумал, не подал ли Мэт хорошую мысль. Он не был уверен, сумеет ли ударить женщину, даже если она на самом деле попытается его убить. Но тут же появилась мысль, которая и определила его дальнейшие действия: даже если он успеет добраться до седла Рыжего, Айил уже будут не далее чем в тридцати шагах. А эти короткие копья, как он подозревал, вполне можно метнуть с такого расстояния. Женщины, по-прежнему пригибаясь, копья наготове, приближались, и Ранд прекратил беспокоиться о том, чтобы не причинить вреда им, и начал беспокоиться о том, как бы они не причинили вреда ему.
Нервно он потянулся за пустотой, и она явилась. Извне приплыла отдаленная мысль: пустота была всего лишь пустотой. Свечения саидар в ней не было. Ничто оказалось еще более пусто, чем он помнил, громадное, голодное, алчное, готовое поглотить его. Жаждущее еще большего; значит, есть еще что-то большее?
Внезапно между двух групп быстрым шагом вышел какой-то огир, его узкая борода тряслась:
- Что все это значит? Спрячьте оружие. - Возмущению его не было предела. - Для вас, - он ожег взглядом Ингтара и Хурина, Ранда и Перрина и не пощадил и Мэта, хоть тот и был с пустыми руками, - есть какое-то оправдание, но для вас…
- Он повернулся к женщинам - айил, которые остановили свое наступление: - Вы забыли Пакт?
Женщины обнажили головы и открыли лица столь поспешно, что показалось, будто они хотят притвориться, что ничего и не было. Лицо у девушки стало пунцовым, а две другие женщины выглядели сконфуженными. Одна из них, с рыжеватыми волосами, сказала:
- Простите нас. Древесный Брат. Мы помним Пакт, и мы не обнажили бы сталь, но мы в стране Древоубийц, где против нас - каждый, и мы увидели людей при оружии.
Ее глаза, как заметил Ранд, были как и у него - серыми.
- Вы в стеддинге. Риан, - мягко сказал огир. - В стеддинге, маленькая сестра, никому ничего не грозит. Здесь не сражаются, и ни у кого да не поднимется надругого рука.
Пристыженная, она кивнула, а огир взглянул на Ингтара и остальных.
Ингтар вложил меч в ножны. Ранд сделал то же самое, хотя и не так быстро, как Хурин, который выглядел смущенным не меньше, чем Айил. Перрин так и не вытаскивал топора. Убрав руку с рукояти. Ранд отпустил пустоту и вздрогнул. Пустота ушла, но оставила после себя медленно затухающее эхо, прокатившийся через него отзвук ничто и желание чем-то вновь ее заполнить.
Огир повернулся к Верин и поклонился:
- Айз Седай, я - Джуин, сын Лацела, сына Лауда. Я пришел проводить вас к Старейшинам. Они хотели бы знать, зачем к нам явилась Айз Седай с вооруженными людьми и с одним из наших юношей. - Лойал сгорбился так, словно желал провалиться сквозь землю.
Верин с сожалением взглянула на Айил. Видимо, ей очень хотелось побеседовать с ними. Затем она жестом попросила Джукна идти вперед, и тот увел ее, не сказав больше ни слова, даже не взглянув вообще ни разу наЛойала.
Какое-то время Ранд с друзьями в каком-то стеснениистояли лицом к лицу с тремя женщинами-Айил. По крайней мере Ранд испытывал неловкость. Ингтар выглядел непоколебимым, как камень, с таким же выражением лица, которое имеет камень. Да, тех черных повязок-вуалей на лицах Айил не было, но копья по-прежнему оставались у них в руках, и они рассматривали четырех мужчин, словно бы пытаясь заглянуть к ним в душу. Особенно досталось Ранду, женщины бросали на него все более и более гневные взоры. Он услышал, как самая молодая пробормотала:
- Он носит меч!
Сказано было тоном, в котором смешались ужас и презрение. Потом они втроем ушли, остановившись, чтобы взять деревянную чашку, и оглядываясь через плечо на Ранда и его спутников, и вскоре скрылись из виду.
- Девы Копья, - пробормотал Ингтар. - Никогда не думал, что они остановятся раз натянули вуали на лица. Наверняка не из-за нескольких слов. - Он посмотрел на Ранда и двух его друзей. - Видели бы вы атаку Красных Щитов, или Каменных Солдат. Легче лавину остановить.
- Они не нарушат Пакт, раз им напомнили о нем, - сказала, улыбаясь, Эрит. - Они пришли за воспетым деревом. - В голосе, ее зазвучали нотки гордости. - У нас в Стеддинге Тсофу есть два Древопевца. Нынче они редкость. Я слышала, в Стеддинге Шангтай есть молодой Древопевец, который очень талантлив, но у нас двое. - Лойал вспыхнул, но она не подала вида, что заметила его смущение. - Пойдемте со мной, я покажу, где вы можете обождать, пока беседуют Старейшины.
Пока все шли за Эрит, Перрин пробормотал:
- Воспетое дерево, как же, так я и поверил! Эти Айил ищут Того, Кто Приходит с Рассветом. А Мэт сухо добавил:
- Тебя они ищут, Ранд.
- Меня?! Что за безумие! С чего ты взял, будто… Он оборвал себя, когда Эрит указала на ступеньки, ведущие вниз, в усыпанный дикими цветами дом, по- видимому отведенный для гостей из людского рода-племени. Комнаты, от одной каменной стены до другой, имели в ширину шагов двадцать, крашеные потолки возвышались над полом на добрых два спана, но огир явно вовсю постарались, чтобы людям здесь было удобно. И все равно для уютной жизни мебель оказалась чуточку великовата, кресла высоки (пятки сидящего болтались бы над полом), а стол Ранду едва до груди не доставал. В каменный очаг, что будто был выточен водой, а не вытесан руками, свободно, не пригибаясь, мог войти, по крайней мере, Хурин. Эрит с сомнением оглядела Лойала, но он отмахнулся от ее заботливого взора и утянул одно из кресел в самыйнезаметный от двери уголок.
Едва девушка-огир ушла, Ранд подтащил Мэта и Перрина в сторону:
- Что вы там такое говорили, будто они меня ищут?
Почему? По какой-такой причине? Они посмотрели наменя и ушли.
- Они смотрели на тебя так, - ухмыляясь, сказалМэт, - будто ты с месяц не мылся, а вместо этого окунался в овечьей поилке. - Ухмылка его исчезла. - Но искать они могут именно тебя. Мы встретили другогоайильца.
Со все возрастающим изумлением Ранд слушал рассказо встрече в горах Кинжала Убийцы Родичей. По большей части говорил Мэт, Перрин лишь поправлял его, вставляя слово-другое, когда того слишком заносило и он начинал привирать. Описывая, как опасен был айилец и насколько близко встреча подошла к грани, за которой неминуем смертельный бой, - Мэт устроил целое представление.
- И поскольку ты единственный известный нам Айил, - докончил Мэт, - ну это мог бы быть ты. Ингтар говорит, что Айил никогда не живут вне Пустыни, поэтому ты, должно быть, единственный.
- По-моему, это совсем не смешно, Мэт, - огрызнулся Ранд. - Никакой я не Айил.
Амерлин говорила, что это так.. Ингтар так. думает. Тэм говорил… Он был болен, в горячке. Они отсекли те корни, что, как он считал, имел, эти Айз Седай и Тэм с ними, хотя Тэм был слишком болен и не понимал, что говорит. Они вырвали Ранда из земли, бросив на ветер, как перекати-поле, затем предложили нечто новое, за что он мог бы удержаться. Лжедракон. Айил. Нет, он не примет это, не будет пускать в такой земле новые корни.
Ни за что.
- Может, я вообще никто. Но Двуречье - единственная родина, которую я знаю, - промолвил Ранд.
- Да я ничего такого и не имел в виду, - возразил Мэт. - Просто… чтоб мне сгореть, Ингтар говорит, что ты айилец. Уриен сошел бы за твоего кузена, а если Риан наденет платье и назовет себя твоей тетушкой, ты и сам поверишь. Ну ладно, ладно. Не смотри на меня так, Перрин. Если он хочет сказать, что он не Айил, так тому и быть. Ладно. И вообще, какая разница?
Перрин покачал головой.
Девушки-огир принесли воды и полотенца для умывания, потом сыра, фруктов и вина, вместе с оловянными кубками, чуть-чуть великоватыми, чтобы удобно лежать в руке. Заходили и другие огирские женщины, в богато вышитых платьях. Они появлялись одна за другой, заговаривали с гостями, спрашивали, удобно ли устроены люди, не нужно ли им чего. Перед тем как уйти, каждая обращала внимание и на Лойала. Он отвечал почтительно, но скупо и немногословно, чего Ранд никогда за ним не замечал. Лойал стоял, прижимая к груди книгу размерами под стать огир, в древнем деревянном переплете. Он держал ее как щит. Когда визитерши уходили, Лойал съеживался в кресле и заслонялся книгой, пряча лицо. Единственное, что в этом доме совсем не подходило людям по размерам, были книги.
- Вы только вдохните этот воздух, Лорд Ранд, - сказал Хурин, с улыбкой на губах наполняя легкие. Он сидел на стуле у стола и как мальчишка болтал ногами. - Никогда не считал, будто в большинстве мест пахнет плохо, но тут… Лорд Ранд, по- моему, здесь никогда не было какого-то убийства. Даже не ушибали никого, ну разве что ненароком.
- Считается, что в стеддинге все безопасно, - сказал Ранд. Он наблюдал за Лойалом. - Так, по крайней мере, утверждают сказания. Он проглотил последний кусочек белого сыра и подошел к Лойалу. Следом за ним - Мэт, с кубком в руке.
- В чем дело, Лойал? - спросил Ранд. - С того момента, как мы оказались тут, ты такой нервный и взвинченный, словно кот на псарне!
- Ни в чем, - сказал Лойал, с тревогой косясь надверь.
- Ты боишься, они узнают, что ты ушел из СтеддингаШангтай без разрешения ваших Старейшин?
Лойал пугливо оглянулся вокруг, кисточки на ушах мелко-мелко подрагивали:
- Не говори этого, - свистящим шепотом промолвил он. - Они же могут услышать! Если они прознают… - С тяжелым вздохом он привалился к спинке кресла, переводя взгляд с Ранда на Мэта. - Я не знаю, как это принято у людей, но у огир… Если девушка видит парня, который ей нравится, то она идет к своей матери. Или иногда мать ее видит того, кого она считает подходящим. В любом случае, если они согласны, мать девушки идет к матери парня, и следующее, о чем узнает парень, это о том, что с его женитьбой все устроено.
- Что, парень даже слова в этом деле не имеет? - не поверил своим ушам Мэт.
- Никакого. Женщины все время говорят, мол, мы, дай нам волю, всю жизнь проведем в браке с деревьями. - Лойал, гримасничая, поерзал. - Половина наших браков заключаются между стеддингами группы молодых огир из одного стеддинга приходят в другой стеддинг, чтобы других посмотреть и себя показать. Если откроется, что я без позволения ушел в большой мир. Старейшины почти наверняка решат, что мне нужна жена, дабы я остепенился. Я даже не узнаю про то, как они отошлют весточку в Стеддинг Шангтай, к моей матери, и она явится сюда и женит меня, не успев даже дорожную пыль смыть. Она всегда говорила, что я, дескать, чересчур тороплив и мне нужно жениться. Думаю, когда я ушел, она мне жену и присматривала. Какую бы жену она мне ни выбрала… ну вряд ли какая жена снова отпустит меня в большой мир, пока в бороде у меня седина не пробьется. Жены всегда говорят, никакого мужчину нельзя отпускать в большой мир, пока он не остепенится настолько, чтобы обуздывать свой характер.
Мэт загоготал так громко, что все повернули к нему головы, но, повинуясь яростной жестикуляции Лойала, заговорил тихо:
- А у нас мужчины сами делают свой выбор, и никакая жена не помешает мужчине делать то, что он хочет.
Ранд нахмурился, припоминая, как Эгвейн, когда они оба были маленькими, начала ходить за ним по пятам. Вот тогда-то миссис ал'Вир стала проявлять к нему особый интерес, куда больший, чем к любому из других мальчиков. Потом, позже, некоторые девушки танцевали с ним на праздниках, а некоторые - нет, и те, кто танцевал, всегда были подружками Эгвейн, а те девушки, с кем он не танцевал, Эгвейн и не нравились. Он также припомнил, как вроде миссис ал'Вир отвела Тэма в сторонку - и она ворчала, что у Тэма нет жены, чтобы с ней поговорить! - и после той беседы Тэм, да и все остальные, вели себя так, будто Ранд и Эгвейн помолвлены, хотя они и не давали слова, стоя на коленях перед Кругом Женщин. Раньше он как-то не задумывался над этим; казалось, все между Эгвейн и им просто шло своим чередом, так, как и должно, вот и все.
- А по-моему, у нас то же самое, - пробормотал Ранд, а когда Мэт засмеялся, добавил: - Ты не помнишь, твой отец когда-нибудь делал что-то такое, чего твоя мать на самом деле не хотела?
Мэт ухмыльнулся, открыл было рот, потом задумчиво нахмурился и закрыл его. В дом по ступенькам спустился Джуин:
- Не соблаговолите ли вы все пойти со мной? Вас хотели бы видеть Старейшины. - На Лойала он не посмотрел, но тот чуть не уронил книгу.
- Если Старейшины попытаются заставить тебя остаться, - сказал Ранд, - мы скажем, что нам нужно, чтобы ты пошел с нами.
- Держу пари, это вообще не из-за тебя, - заявил Мэт. - Готов поспорить, они просто собираются сказать, что мы можем идти через Путевые Врата. - Его передернуло, голос стал совсем тихим. - Нам и в самом деле очень нужно, как же иначе. - Это был совсем не вопрос.
- Остаться и оказаться женатым или уйти в Пути. - Лойал горестно поморщился. - Когда в друзьях у тебя таверен, жизнь весьма беспокойная штука.

ГЛАВА 36. У Старейшин

Джуин вел гостей по огирскому городку, и Ранд видел, как Лойала все больше и больше одолевает тревога. Напряженные, стоящие торчком уши, одеревенелая спина; глаза его округлялись все больше с каждым разом, как он ловил на себе взгляды других огир, особенно женщин и девушек, причем казалось, что почти все они обращают на него внимание. Вид у Лойала был такой, будто идет он на собственную казнь.
Бородатый огир указал на широкие ступени, ведущие вниз, внутрь поросшего травой кургана, который был намного больше всех прочих; вообще говоря, это был целый холм почти у самого подножия одного из Великих Древ.
- Почему бы тебе, Лойал, не подождать здесь? - сказал Ранд.
- Старейшины… - начал было Джуин.
- … Скорей всего, просто хотят увидеть остальных, - договорил за него Ранд.
- Почему им не оставить его в покое? - обронилМэт.
Лойал энергично закивал:
- Да. Да, я думаю… - За ним наблюдало немаложенщин-огир, от беловолосых бабушек до дочек возраста Эрит; стоя неподалеку небольшой группкой, они переговаривались между собой, но все не сводили глаз с него. Уши Лойала подрагивали, но он посмотрел на широкую дверь, к которой вели каменные ступени, и вновь кивнул: - Да, я посижу здесь и почитаю. Вот именно! Почитаю. - Пошарив в кармане куртки, он вытащил книгу. Устроился на бугорке подле ступеней и вперил взор в страницу, книга в его ладонях казалась совсем маленькой. - Я буду просто сидеть тут и читать, пока вы не выйдете. - Уши у него подергивались, будтоон чувствовал на себе женские взгляды.
Джуин покачал головой, потом пожал плечами и повелрукой, опять указывая на ступени:
- Прошу вас. Старейшины ждут.
Громадная, без окон, комната внутри кургана была в самый раз под рост огир, с потолком из толстых балок более чем в четырех спанах вверху; а своими размерами скорей подходила под зал какого-нибудь дворца. Комната, правда, казалась немного меньше, из-за семерых огир, восседавших на возвышении прямо напротив двери, но у Ранда возникло ощущение, что он находится в пещере. Темные камни пола были ровными, хоть и большими и неправильной формы, но серые стены вполне могли оказаться нетесаным боком скалы. Грубо обтесанные балки потолка напоминали огромныекорни.
Не считая стула, на котором лицом к возвышениюсидела Верин, всю обстановку составляли тяжелые, с резьбой в виде вьющихся стеблей, кресла Старейшин. В центре возвышения на кресле чуть выше прочих сидела женщина-огир, слева от нее - трое бородатых мужчин в долгополых, широких ккизу куртках, по правую руку от нее - три женщины в платьях, таких же, как у нее, вышитых плющами и цветами от ворота до подола. У всех огир - умудренные годами лица и выбеленные сединой волосы, вплоть до кисточек на ушах, и все огир были преисполнены неизбывного достоинства.
Хурин без зазрения совести хлопал глазами, и Ранд чувствовал, что и сам недалек от этого. Даже в облике верин не было той мудрости, что светилась в огромных глазах Старейшин, даже у Моргейз, в короне ее властности, даже у Морейн с ее невозмутимым спокойствием. Первым опомнился Ингтар поклонился первым, столь Переменно, как Ранд никогда не видел, пока остальные стояли как вкопанные.
- Я - Алар, - произнесла сидящая в самом высоком кресле женщина-огир, когда пришедшие наконец разместились возле Верин. - Старейшая Старейшин Стеддинга Тсофу. Верин поведала нам, что вам нужно воспользоваться здешними Путевыми Вратами. Да, вернуть Рог Валир, отобрать его у Приспешников Темного необходимо, это великая цель, но мы более сотни лет не позволяли никому ступать на Пути. И мы, и Старейшины любого другого стеддинга.
- Я найду Рог, - яростно сказал Ингтар. - Я должен. Если вы не разрешите нам воспользоваться Путевыми Вратами…
Когда Верин взглянула на него, он умолк, но смотрел на Старейшин набычась. Алар улыбнулась:
- Не будь столь поспешен, шайнарец. У вас, людей, никогда нет времени поразмыслить. Верны только те решения, что приняты в спокойной обстановке, спокойным умом. - Ее улыбка сменилась серьезностью, но в голосе оставалось неторопливое спокойствие. - Опасности Путей не встретить с мечом в руке, это не атакующие Айил или рыщущие троллоки. Я обязана сказать вам: шагнуть на Пути чревато не только смертью и безумием, но вы рискуете и самими вашими душами.
- Мы видели Мачин Шин, - сказал Ранд, а Мэт с Перрином согласились. Вряд ли они сумели бы придать своим голосам жажду новой с ним встречи.
- Если потребуется, я пойду за Рогом Валир до самого Шайол Гула, - твердо заявил Ингтар. Хурин лишь кивнул, как бы подтверждая от себя слова Ингтара.
- Приведите Трайала, - распорядилась Алар, и Джуин, остававшийся у двери, поклонился и вышел. - Недостаточно, - сказала она, обращаясь к Верин, - только услышать, что может случиться. Нужно увидеть, понять сердцем.
Пока не возвратился Джуин, в комнате царило тягостное молчание, и тишина сгустилась еще более неприятно, когда за ним вошли две женщины-огир, ведя под руки темнобородого огир средних лет, который шаркающей походкой шагал между ними, словно не вполне. понимал, как следует переставлять ноги. Безвольное лицо без всякого выражения, большие глаза пусты и немигающи, они не смотрят, не видят, даже, кажется, вообще незрячи. Одна из женщин заботливо утерла струйку слюны, побежавшую из уголка его рта. Они взяли его за руки, чтобы остановить; нога его двинулась вперед, застыла в воздухе, потом со стуком упала на пол. Емубыло все равно.
- Среди нас Трайал был последним, кто ходилпо Путям, - тихо произнесла Алар. - Вышел он таким, каким вы его видите. Не хотите ли коснуться его, Верин?
Верин посмотрела на нее долгим взглядом, потом всталаи быстро подошла к Трайалу. Он не шелохнулся, когда она положила ладони ему на широкую грудь, в глазах даже не мелькнуло проблеска сознания от ее прикосновения. Зашипев, Айз Седай отдернула руки и отшатнулась, глядя на огир, потом крутанулась на каблуках лицом к Старейшинам.
- Он… пуст. Это тело живет, но внутри него ничего нет. Ничего.
На лице у всех Старейшин отражалась непередаваемая печаль.
- Ничего, - тихо повторила одна из Старейшин справа от Алар. Ее глаза будто вобрали всю ту боль, что Трайал не испытывал более. - Ни разума. Ни души. Ничего не осталось от Трайала, кроме тела.
- Он был великолепным Древопевцем, - вздохнул один мужчина.
Алар сделала знак рукой, и две сопровождающие развернули Трайала к дверям; чтобы тот сделал шаг, им пришлось его подтолкнуть.
- Мы знаем о риске, - сказала Верин. - Но, каков бы ни был риск, мы должны идти за Рогом Валир. Старейшая кивнула:
- Рог Валир. Не знаю, какая из вестей хуже: что он в руках Друзей Темного или что он вообще найден. - Она опустила взор на ряд Старейшин; каждый поочередно кивал. Один из мужчин, прежде чем кивнуть, задумчиво подергал бороду. - Очень хорошо. Верин говорила мне, что время поджимает. Я сама покажу вам Путевые Врата.
Ранд испытал наполовину облегчение, наполовину опасение, когда Алар добавила:
- С вами юный огир. Лойал, сын Арента, сына Ха-лана, из Стеддинга Шангтай. Далековато он от дома.
- Он нам нужен, - быстро сказал Ранд. Под удивленными взглядами Старейшин и Верин речь его стала медленней, но он упрямо продолжил: - Нам нужно, чтобы он шел с нами, и он сам этого хочет.
- Лойал - друг, - сказал Перрин, а Мэт в то жевремя сказал:
- Он никому не мешает, даже наоборот, он для насважен.
То, что пристальное внимание Старейшин переместилось на них, ребятам пришлось очень не по душе, но онине дрогнули.
- Есть какая-нибудь причина, чтобы он не мог идтис ними? - спросил Ингтар. - Как говорит Мэт, перед трудностями Лойал не пасует. Не знаю, нужен ли он нам, но раз он хочет идти, так почему?..
- Он нам нужен, - ровным тоном перебила Верин. - Не многие ныне знают Пути, но Лойал изучал их. Он способен расшифровывать Указатели.
Алар оглядела каждого по очереди, затем принялась изучать Ранда. Она смотрела на него так, словно знала, в чем дело. Такой вид был и у всех Старейшин, но она словно понимала более всех'.
- Верин говорит, ты - таверен, - произнесла она наконец, - и я чувствую это в тебе. Последнее означает, что ты поистине должен быть очень сильным таверен, поскольку Таланты в нас слабеют, если вообще проявляются. Так ты затягиваешь Лойала, сына Арента, сына Халана, в та марал айлен, в Паутину, что Узор сплетаетвкруг тебя?
- Я… я просто хочу найти Рог и… - Ранд умолк, не договорив фразу до конца. Про Мэтов кинжал Алар не упомянула. Он не знал, рассказала ли Верин о кинжале Старейшинам или же по какой-то причине умолчала. - Он мой друг. Старейшая.
- Твой друг, - промолвила Алар. - Согласно нашим понятиям, он еще юн. Ты тоже юн, но ты - та верен. Ты присмотришь за ним, а когда сплетение завершится, ты проследишь, чтобы он благополучно вернулся домой, в Стеддинг Шангтай.
- Присмотрю, - сказал ей Ранд. Было в этом какое-то ощущение, что он берет некое обязательство, дает клятву.
- Тогда пойдемте к Путевым Вратам.
Все потянулись к выходу, во главе шагали Алар и Верин. Когда они вышли из зала Старейшин, то поджидавший у кургана Лойал неуклюже встал на ноги. Ингтар велел Хурину сбегать за Уно и солдатами. Лойал настороженно посмотрел на Старейшую, потом отстал с Рандом в хвост процессии. Женщины-огир, наблюдавшие за Лойалом, куда-то исчезли.
- Старейшины обо мне что-нибудь говорили? Она?.. - Он уставился в широкую спину Алар, когда она распорядилась Джуину привести лошадей. Джуин еще пятился, кланяясь, а Старейшая уже шагала вместе с Верин дальше и тихо беседовала с Айз Седай, склонив к ней голову.
- Она просила Ранда заботиться о тебе, - напустив на себя важный вид, заявил Лойалу Мэт, - и проследить, чтобы тебя благополучно отвели домой, как ребенка, за ручку. Не понимаю, почему бы тебе не остаться тут и не жениться.
- Она разрешила тебе идти с нами. - Ранд глянул на Мэта, отчего тот сдавленно захихикал. Смех прозвучал странно, особенно в сочетании с изможденным лицом. Лойал вертел между пальцев стебель с цветком верноцвета. - Ты ходил собирать цветы? - спросил Ранд.
- Мне его Эрит подарила. - Лойал наблюдал за вертящимися желтыми лепестками. - Она и вправду очень хорошенькая, даже если Мэт того и не видит.
- Так ты, значит, теперь не хочешь с нами идти? Лойал вздрогнул:
- Что? Ох нет! То есть да. Я хочу отправиться с вами. Она просто подарила мне цветок. Простой цветок, ничего такого,
- Правда, сам он вынул из кармана книгу и заложил цветок под обложку. Спрятав книгу, он пробормотал сам себе - Ранд едва расслышал: - И она сказала, что я тоже красивый. - Мэт всхлипнул и сложился вдвое, с трудом шагая дальше и схватившись руками за живот. щеки Лойала заалели. - Ну… она так сказала.
Не я.
Перрин постучал Мэту по макушке согнутыми пальцами - небольно, но чувствительно.
- Никто никогда не говорил Мэту, что он красивый.
Он просто-напросто завидует.
- Это неправда, - заявил Мэт, разом выпрямившись. - Нейса Айеллин считает меня красивым. Она сама не раз мне так говорила.
- А Нейса хорошенькая? - поинтересовался Лойал.
- У нее лицо как у козы, - вкрадчиво отметил Перрин. Мэт аж поперхнулся, попытавшись вставить возражения.
Против воли Ранд расплылся в ухмылке. Нейса Айеллин была такой же красивой, как и Эгвейн. И разговор был совсем как в старые добрые времена, совсем как дома: поддразнивания, шуточки ничего в мире важнее, чем смех и подтрунивания над приятелем.
Они шли по городку, и огир приветствовали Старейшую поклонами и реверансами, с интересом разглядывая гостей. Но, видя лицо" А„лар, заговаривать никто не решался. О том, что путники миновали границу городка, свидетельствовало единственно отсутствие курганов; огир вокруг меньше не стало, они осматривали деревья, иногда заботливо обихаживая их смолой или аккуратно действовали пилой или топором - где требовалось удалить мертвые сучья или где дерево нуждалось в большемсолнце.
К отряду присоединился Джуин, он привел лошадей, чуть погодя прискакал Хурин с Уно и остальными воинами и с вьючными лошадьми. Вскоре после этого Алар указала вперед и заметила:
- Вот они, там.
Смешки тут же стихли.
Ранд удивился, но удивление было недолгим. Путевые Врата должны находиться вне пределов стеддинга - Путям ведь дала начало Единая Сила; они не могли быть созданы внутри стеддинга, - но ничто не говорило, что отряд пересек эту границу. Затем он уловил отличие: ощущение потери, которое появилось, едва он ступил в пределы стеддинга, пропало. Теперь по спине опять пробежал холодок, но по другой причине. Вновь появился саидин. Поджидающий…
Алар провела отряд мимо высокого дуба, и за ним на маленькой прогалине стояла большая плита Путевых Врат, лицевая сторона покрыта изящной резьбой - плотное кружево виноградных лоз и листьев сотни всевозможных растений. По кромке поляны огир построили невысокую каменную ограду, которая имела такой вид, будто выросла тут, напоминая кольцо корней. При взгляде на нее Ранду стало неуютно. Через миг он понял, что корни эти наводят на мысли о ежевике и шиповнике, жгучелистнике и чесоточном дубе. Совсем не те растения, в заросли которых кому-нибудь хотелось бы забрести.
Старейшина остановилась, не доходя до изгороди.
- Стена - дабы предупредить того, кто придет сюда. Нельзя сказать, что многие из нас это делают. Сама я не переступлю за нее. Но вы можете.
Джуин держался дальше от Врат, чем Алар; он стоял в стороне и все утирал руки о перед своей куртки, и на Путевые Врата и смотреть не желал.
- Спасибо вам, - сказала Верин Старейшей. - Нужда велика, иначе я не просила бы.
Ранд напрягся, когда Айз Седай перешагнула через ограду и приблизилась к Путевым Вратам. Лойал глубоко вздохнул и забормотал. Уно и солдаты заерзали в седлах и потянулись к мечам. На Путях не было ничего, против чего пригодился бы меч, но прикосновение к оружию убеждало воинов, что они готовы ко всему. Спокойными казались лишь Ингтар и Айз Седай; даже Алар стиснула юбкупальцами.
Верин выдернула лист Авендесоры, и Ранд подалсявперед. Он осознавал желание обратиться к пустоте, чтобы, если понадобится, суметь дотянуться до саидин. Под неощутимым ветерком шевельнулась растительность, вырезанная на Путевых Вратах, затрепетали листья, когда по центру монолита вскрылась щель и две створкиначали распахиваться.
Ранд пристально всматривался в появившуюся брешь. Там не было тусклого серебристого отблеска, лишь мракчернее смоли.
- Закрывайте их! - выкрикнул он. - ЧерныйВетер! Закрывайте!
Верин бросила всего один пораженный взгляд и тотчас воткнула трехконечный лист обратно, в гущу всевозможных листьев; он остался там, когда она убрала руку и попятилась к ограде. Едва лист Авендесоры вернулся на место, как Путевые Врата сразу начали закрываться. Щель исчезла, лозы и листья слились, скрывая черноту Мачин Шин, и Путевые Врата вновь стали всего лишь камнем, хотя и камнем, вырезанным в таком близком сходстве с жизнью, с живыми растениями, которое казалось почти невероятным.
Алар испустила прерывистый выдох:
- Мачин Шин. Так близко!
- Он не пытался выйти, - сказал Ранд. Джуиниздал сдавленный стон.
- Я же говорила вам, - сказала Верин. - Черный Ветер - создание Путей. Он не может их покинуть.
Голос у Айз Седай был спокойным, но она по-прежнему вытирала ладони о свою юбку. Ранд открыл рот, но потом передумал.
- И - тем не менее, - продолжила она, - меня удивляет, что он тут объявился. Сначала в Кайриэне, потом здесь. Странно…
Искоса Верин кинула на Ранда быстрый взгляд, отчего тот вздрогнул. Взгляд был таким молниеносным, что вряд ли его заметил еще кто-то, но Ранду казалось, что он связывает его с Черным Ветром.
- Никогда прежде не слышала о таком, - медленно вымолвила Алар, - чтобы Мачин Шин поджидал, когда откроют Путевые Врата. Он всегда бродил по Путям. Но минуло много лет, и, возможно. Черный Ветер испытывает голод и надеется подловить кого-нибудь, неосторожно вошедшего в ворота. Верин, вне всяких сомнений, вам этими Путевыми Вратами не воспользоваться. И какой бы великой ни была ваша нужда, не могу сказать, что сожалею о таком исходе. Отныне Пути принадлежат Тени.
Ранд насупленно смотрел на Путевые Врата. Неужели он явился сюда вслед за мнойР Слишком много вопросов. Фейн приказал Черному Ветру? Верин утверждает, что это невозможно. И зачем Фейну требовать, чтобы Ранд отправился за ним, а потом пытаться остановить его? Ранд знал одно: посланию он верит. Нужно идти на Мыс Томан. Даже если они завтра найдут под кустом Рог Валир и кинжал Мэта, он все равно должен идти туда.
Верин стояла, задумавшись, взор устремлен в никуда. Мэт сидел на ограде, уронив голову на руки, и Перрин озабоченно смотрел на него. Лойал, казалось, испытывал облегчение оттого, что им не удалось воспользоваться Путевыми Вратами, и стыд за это облегчение.
- Тут нам делать нечего, - заявил Ингтар. - Верин Седай, я следовал за вами вопреки своему убеждению, но больше идти за вами не могу. Я намерен вернуться в Кайриэн. Бартанес мне скажет, куда отправились Приспешники Тьмы. Как-нибудь я заставлю его сказать мне об этом.
- Фейн ушел на Мыс Томан, - устало заметил Ранд. - И там, куда он ушел, - и Рог, и кинжал.
- Я считаю… - без охоты протянул Перрин. - Я считаю, мы могли бы и другими Вратами воспользоваться. В другом стеддинге.
Лойал погладил подбородок и быстро заговорил, будто стараясь сгладить впечатление от своего облегчения за неудачу тут.
- Стеддинг Кантойн лежит сразу за Рекой Ира-лелл, а Стеддинг Тайджин восточное его, на Хребте Мира. Но Путевые Врата в Кэймлине, где была роща, ближе, а из прочих ближе всего Врата в роще у Тар Валона.
- Какими бы Путевыми Вратами мы ни попытались пройти, - отсутствующим тоном произнесла Верин, - боюсь, мы и там обнаружим притаившийся Мачин Шин. - Алар с вопросом в глазах посмотрела на нее, но Айз Седай больше во всеуслышание ничего не добавила. Вместо этого она тихо забормотала, качая головой, будто споря с собой.
- Что нам надо, - робко промолвил Хурин, - это один из тех Портальных Камней. - Он поглядел на Алар, потом на Верин, и, раз никто из них не велел ему замолчать, он продолжил, все более и более уверенно: - Леди Селин говорила: те, прежние, Айз Седай изучали те миры, и так они узнали, как сотворить Пути. А в том месте, где мы были… вот там всего за два дня… да нет, меньше, мы одолели сотню лиг! Если мы сумеем использовать Портальный Камень и отправиться в тот мир или в какой- нибудь с ним схожий, ну, глядишь, за неделю-другую доберемся до Океана Арит и вернемся обратно прямиком на Мыс Томан. Может, и не так быстро, как по Путям, но все равно это куда лучше и осмысленней, чем просто скакать на запад. Что скажете, Лорд Ингтар? Лорд Ранд? Ему ответила Верин:
- То, что ты предлагаешь, нюхач, может, и выполнимо, но надеяться найти Портальный Камень… все равно что надеяться, вновь открыв эти Врата, обнаружить, что Мачин Шин пропал. Ни одного Камня ближе, чем в Айильской Пустыне, я не знаю. Правда, можно вернуться в Кинжал Убийцы Родичей, если ты, или Ранд, или Лойал считаете, что сумеете вновь отыскать тот Камень.
Ранд посмотрел на Мэта. Когда разговор зашел о Камнях, он с надеждой поднял голову. Несколько недель - так сказала Верин. Если просто поскакать на. запад, то Мэту не увидеть Мыс Томан, он не доживет до того дня.
- Я смогу его отыскать, - неохотно признался Ранд. Ему было стыдно. Мэт скоро умрет. Рог Валир у Друзей Темного, Фейн готов разорить Эмондов - Луг, если за ним не пойти, а ты боишься направлять Силу. Один раз - туда добраться, и один раз - вернуться. От двух раз с ума не сойдешь. Правда, на самом деле юношу испугало другое. При одной мысли о том, чтобы опять направлять, в душе Ранда вспыхнуло нетерпеливое желание, стремление вновь ощутить наполняющую его Силу, почувствовать себя поистине живым.
- Не понимаю, - медленно сказала Алар. - Портальными Камнями не пользовались с Эпохи Легенд. Мне казалось, что нет никого, кто еще знает, как с ними обращаться.
- Коричневым Айя известно многое, - холодно заметила Верин,
- и мне известно, как можно воспользоваться Камнями.
Старейшина кивнула:
- Воистину, в Белой Башне есть чудеса, о которых мы и не грезили. Но, раз вы умеете обращаться с Портальным Камнем, незачем скакать к Кинжалу Убийцы Родичей. Неподалеку от того места, где мы стоим, имеется Камень.
- Колесо плетет, как угодно Колесу, и в Узоре есть все, что нам нужно. - С этими словами рассеянное выражение слетело с лица Верин. - Ведите нас к нему, - оживившись, сказала она.
- Мы и так уже потеряли слишком много времени.

ГЛАВА 37. Что могло бы быть

Величественно ступая, Алар повела всех прочь от Путевых Врат. Джуин явно сгорал от нетерпения поскорее оказаться подальше от входа на Пути, но обогнать Алар не решался. Мэт нетерпеливо смотрел вперед, Хурин выглядел уверенным, а Лойала в то же время, по-видимому, больше всего интересовал вопрос, не переменит ли Алар своего мнения по поводу его ухода. Ранд, ведя Рыжего под уздцы, особо не спешил. Он-то не думал, что Верин сама намерена заняться Камнем, Серокаменная колонна высилась подле бука, имевшего сотню футов в высоту и четыре шага в диаметре; Ранд бы почел его за очень большое дерево, если бы не видел Великих Древ. Здесь не было предупреждающей изгороди, только немногие дикие цветы пробивались через прель лесного настила. Сам Портальный Камень был выветрившимся, но испещрявшие его символы оставались вполне ясными и хорошо различимыми. Конные шайнарские солдаты неплотным кольцом растянулись вокруг Камня.
- Мы установили его стоймя, - сказала Алар, - когда много лет тому назад нашли его, но мы его не сдвигали. Он… как будто… противился тому, чтобы его передвигали. - Она подошла к Камню вплотную и приложила к нему широкую ладонь.
- Я всегда думала о нем как о символе того, что потеряно, того, что забыто. В Эпоху Легенд его изучали и как-то понимали. Для нас же он только камень.
- Надеюсь, все-таки больше, чем просто камень. - Голос Верин оживился. - Старейшая, я благодарю вас за помощь. Извините за отсутствие этикета и поспешный наш уход, но Колесо не ждет даже женщин. По крайней мере мы более не будем тревожить спокойствие вашего стеддинга.
- Мы отозвали каменщиков из Кайриэна, - сказала Алар, - но все равно о событиях в мире Снаружи осведомлены. Лжедраконы. Великая Охота за Рогом. Мы осведомлены, и эти события проходят мимо нас. Но не думаю, чтобы Тармон Гай'дон прошел мимо нас или оставил нас в спокойствии. Прощайте, Верин Седай. Доброго вам всем пути, и да укроет вас длань Создателя. Джуин!
Она задержалась чуть, бросив взгляд на Лойала и в последний раз укоризненно посмотрев на Ранда, а после оба огир скрылись среди деревьев.
Заскрипела кожа, солдаты зашевелились в седлах. Ингтар обвел взглядом образованное ими кольцо.
- Разве это так необходимо, Верин Седай? Даже если и получится… Нам даже неизвестно, правда ли, что Друзья Темного унесли Рог на Мыс Томан. Я по- прежнему уверен, что заставлю Бартанеса…
- Если мы не уверены, - мягко заметила Верин, перебив его,
- тогда для поисков Мыс Томан нисколько не хуже любого другого места. Не однажды я слышала, как ты говоришь, что готов отправиться хоть в Шайол Гул, коли нужно вернуть Рог. Теперь же ты колеблешься из-за вот этого? - Она указала на Камень, стоящий под деревом с гладкой корой.
Спина у Ингтара одеревенела.
- Это не колебание. Я ни перед чем не отступлю. Ведите нас на Мыс Томан или к Шайол Гул. Если Рог Валир - там, я пойду за вами!
- Вот и хорошо, Ингтар. Ну, Ранд, тебя Портальный Камень переносил совсем недавно, в отличие от меня. Пойдем. - Она махнула ему, и юноша повел Рыжего за ней к Камню.

Предыдущая страница 27 Следующая страница


Великая охота 28

- Вы пользовались Портальным Камнем? - Он покосился через плечо - нет ли кого случайно рядом, не услышит ли кто их разговор. - Значит, не мне это делать. - Он облегченно повел плечами.
Верин с иронией взглянула на Ранда:
- Я никогда не пользовалась Портальным Камнем, а ты им пользовался совсем недавно. Свои пределы я хорошо осознаю. Меня уничтожит куда раньше, чем я сумею приблизиться к тому потоку Силы, который нужен для работы с Портальным Камнем. Но немного я о них знаю. Мало, но достаточно, чтобы помочь тебе.
- Но я-то не знаю ничего. - Ранд повел коня вокруг Камня, рассматривая его сверху донизу. - Единственное, что я помню, - это символ для нашего мира. Мне показывала Селин, но тут я его не вижу.
- Разумеется, его тут нет. Зачем он нужен на Камне в нашем мире; символы помогают попасть в тот или иной мир. - Она покачала головой. - Что бы я не отдала, чтобы побеседовать с этой твоей девушкой! Или же лучше заполучить в свои руки ее книгу. Вообще-то считается, что после Разлома не уцелело ни одного экземпляра "Зеркал Колеса". Серафелле вечно твердит мне, что существует намного больше книг, которые мы полагаем утраченными. Они ждут своего часа, чтобы найтись, и их куда больше, чем можно поверить. Ну ладно, без толку изводить себя мыслями о том, что мне неизвестно. Но кое-что я знаю. Символы на верхней половине Камня обозначают миры. Конечно, не все Миры-Что-Могли-Бы-Быть. Очевидно, не все Камни соединены со всеми мирами, и Айз Седай Эпохи Легенд полагали, что возможно существование миров, которые вообще не связаны Камнями. В памятиничего не оживает?
- Нет, ничего. - Если отыскать нужный символ" с его помощью Ранд найдет Фейна и Рог, спасет Мэта, остановит Фейна, не даст ему навредить Эмондову Лугу. Если отыщется символ. Ранду придется коснуться саидин. Спасти Мэта и остановить Фейна он хотел, но касаться саидин не хотел. Он боялся направлять и стремился к этому, как умирающего от жажды мучает мысль о глотке воды. - Я ничего не помню.
Верин вздохнула:
- Символы внизу обозначают Камни в других местах. Если известен некий прием, то можно доставить нас не к тому же самому Камню в другом мире, а к одному из них там, или даже к одному из здешних. Думаю, это нечто сродни Перемещению, но поскольку никто не помнит, как Перемещаться, так никто и не помнит этого секрета, этого приема. Без знания его подобная попытка может запросто уничтожить всех нас. - Верин указала на две параллельные волнистые линии, пересеченные странной загогулиной, значок был вырезан низко на колонне: - Вот этот обозначает Камень на Мысе Томан. Это один из трех Камней, для которых мне известны символы; единственный из трех. которые я посетила. И что узнала я - после того как едва не осталась погребенной под снегом в Горах Тумана и чуть не замерзнув по пути через Равнину Алмот? Абсолютно ничего. Ты играешь в кости или в карты. Ранд ал'Тор?
- У нас Мэт игрок. А что?
- М-да. Ладно, не будем, наверное, его сюда вмешивать. Эти вот символы мне тоже знакомы.
Одним пальцем она обвела прямоугольник, внутри которого было вырезано восемь очень похожих значков - круг и стрела, но в половине из них стрела находилась в круге, а в других кружках острие выходило за его границу. Стрелки указывали влево, вправо, вверх и вниз, а каждый кружок обегали разные линии, которые являлись, как был убежден Ранд, какими-то надписями, хоть и на языке, совершенно ему неизвестном, причем все изгибающиеся строки вдруг становились зубцами каких-то кавычек, потом вновь растекались.
- По крайней мере об этих, - продолжал Верин, - я знаю достаточно. Каждый символ обозначает мир, исследование которого в конце концов привело к созданию Путей. Эти миры не все, что были изучены, но те, для которых мне известны обозначения. Вот тут и заключается
- элемент игры. Я не знаю, на что похожи эти миры. Полагают, есть миры, где год - всего день тут, и другие, где день - год тут. Предполагается, существуют миры, где мы погибнем, едва лишь вдохнув их воздух, и миры, которым еле достает скрепляющей их реальности. Не стану я размышлять, что может случиться с нами, очутись мы в одном из таких. Выбрать должен ты. Как сказал бы мой
- отец, пора кидать кости.
Ранд уставился на значки, качая головой:
- Что бы я ни выбрал, я могу убить нас всех.
- Ты не желаешь идти на такой риск? Ради Рога Валир? Ради Мэта?
- А почему вы так хотите этого? Я даже не знаю, сумею ли что-то сделать. Это… это получается не каждый раз, как я пытаюсь. - Он знал, что ближе никто не подходил, но все равно оглянулся. Все ждали, неплотным кольцом оцепив Камень, смотрели, но достаточно далеко, чтобы не услышать.
- Иногда саидин просто рядом. Я могу чувствовать ее, но дотронуться до нее - все равно что до луны тянуться. И даже если все сработает, вдруг я перенесу нас куда-то туда, где мы и дышать-то не сможем? Что в этом будет хорошего для Мэта? Илидля Рога?
- Ты - Возрожденный Дракон, - тихо произнеслаона. - О, умереть ты можешь, но не думаю, чтобы Узор позволил тебе погибнуть, пока плетение с тобой не кончено. С другой стороны. Тень лежит ныне на Узоре, и кто скажет, как она влияет на плетение? Все, что ты можешь, - следовать своей судьбе.
- Я - Ранд ал'Тор, - прорычал он. - Никакой я не Возрожденный Дракон. Я не буду Лжедраконом!
- Ты тот, кто ты есть. Будешь выбирать или стоять тут столбом, пока твой друг умирает?
Ранд услышал скрежет собственных зубов и заставил себя разжать челюсти. Что бы символы ни значили для него, они могли с тем же успехом быть совершенно одинаковыми. Надпись вполне могла быть отпечатком цыплячьих лапок. Наконец Ранд остановил выбор на том знаке, где стрелка указывала влево, потому что направлена она была в сторону Мыса Томан. Стрелка в этом символе пронзала окружность, она вырывалась на волю, как того хотел он сам. Ранд едва сдержал смех. Исход зависит от таких незначительных вещей, а на кону в этой игре стоятвсе их жизни.
- Подойдите ближе, - обратилась Верин к остальным. - Будет лучше, если вы станете поближе. - Они подчинились, лишь на миг заколебавшись.
- Пора начинать, - сказала она, когда отряд собрался вокруг Камня.
Отбросив плащ за спину, Верин приложила ладони к колонне, но Ранд видел, как она следит за ним уголком глаза. Он слышал нервные покашливания и перешептывания солдат вокруг Камня, Уно выругал кого-то замешкавшегося, вяло пошутил Мэт, громко вздохнул Лойал. И Ранд призвал пустоту.
Сейчас это оказалось легко. Пламя поглотило страх и гнев и пропало почти тотчас, едва он мысленно сформировал его. Пропало, оставив ничто - и сияющий саидин, мучительный, болезненный, от которого выворачивало нутро, дразнящий, соблазнительный. Ранд… потянулся к нему… и тот наполнил Ранда, оживив его. Юноша и мускулом не шевельнул, но почувствовал, словно дрожит от напора Единой Силы, хлынувшей в него. Сам собой возник символ, стрела, пронзившая окружность, плавая вне пределов пустоты, столь же твердый, как и вещество, в котором он был высечен. Он пустил ток Единой Силы через себя к символу.
Символ замерцал, мигнул.
- Что-то происходит, - сказала Верин. - Что-то…
Мир мигнул.
Железный замок закувыркался по полу фермерского дома, и Ранд выронил горячий чайник, когда в дверях обрисовалась громадная фигура с бараньими рогами на голове, а за ее спиной была темень Ночи Зимы.
- Беги! - крикнул Тэм. Блеснул его меч, троллок опрокинулся, но, падая, успел уцепиться за Тэма, потянув за собой.
У двери столпилось еще больше облаченных в черные кольчуги фигур, человеческие лица изуродованы звериными рылами, клювами, рогами, странно изогнутые мечи вонзились в пытающегося подняться на ноги Тэма, маятниками закачались топоры с шипами, кровь алела на стали.
- Отец! - вскрикнул Ранд. Выдергивая из ножен на поясе нож, он перепрыгнул через стол, кинувшись на помощь отцу, и вновь вскрикнул, когда первый меч пронзил его грудь. Изо рта запузырилась кровь, и в голове зашептал голос: "Я опять победил, Льюс Тэрин". Мигнуло.
Ранд изо всех сил удерживал символ, смутно слыша голос Верин:
- … не совсем… Хлынула Сила.
Мигнуло.
После женитьбы на Эгвейн Ранд был счастлив и старался не поддаваться настроению, когда ему временами случалось думать, будто жизнь его должна была быть иной, в чем-то большей. Новости из внешнего мира приходили в Двуречье с торговцами и с купцами, приезжавшими за шерстью и табаком, и всегда - вести о новых бедах, о войнах и о появляющихся повсеместно Лжедраконах. Был год, когда не появились ни купцы, ни торговцы. а вернувшись на следующий год, они сообщили, что возвратились армии Артура Ястребиное Крыло или же их потомки. Говорили, что прежние государства уничтожены, что новые хозяева мира, которые использовали в битвах посаженных на цепь Айз Седай, снесли Белую Башню и засыпали солью землю, на которой стоял прежде Тар Валон. Больше не стало Айз Седай.
Все это мало коснулось Двуречья, мало что изменило в жизни двуреченцев. Все равно нужно было сеять хлеб, стричь овец, ухаживать за ягнятами. Тэм, прежде чем лечь в землю подле своей жены, успел понянчиться с внуками и внучками, покачать их на колене, а старый дом на ферме оброс новыми комнатами. Эгвейн стала Мудрой, и большинство считало, что оказалась она даже лучше прежней Мудрой, Найнив ал'Мира. Но как бы искусна она ни была, ее снадобья, так чудесно лечившие других, еле-еле удерживали в Ранде жизнь, едва не уступая той хворобе, что, видимо, постоянно угрожала ему. Приступы меланхолии и подавленности становились все тяжелее, мрачнее, и он бесился, понимая - это не то, что все думают. Когда на него находило, Эгвейн боялась все больше, так как порой, когда он впадал в самое мрачное состояние духа, случались странные вещи - грозы с молниями, а она, сколько ни слушала ветер, их не слышала; лесные пожары. Но она любила его, ухаживала за ним и удерживала в здравом уме, хотя кое-кто и ворчал, что Ранд ал'Тор безумец, и причем опасный.
Когда Эгвейн умерла, он долгие часы сидел один подле ее могилы, побитая сединой борода промокла от слез. Хворь вернулась, он чах с каждым днем; мизинец и безымянный палец на правой руке отвалились, и еще один палец на левой, от ушей остались одни шрамы, и люди бурчали, что от него воняет гнилью. Его угрюмость стала еще беспросветней.
Однако, когда дошли ужасные вести, никто не отказался от его помощи. Троллоки" и Исчезающие, и твари, и в самом кошмарном сне не снившиеся, вырвались из Запустения, и новые хозяева мира были отброшены, невзирая на всю ту мощь, которой обладали. Так что Ранд взял свой лук, для которого у него хватало пальцев натягивать тетиву, и захромал с теми, кто отправился на север, к реке Тарен, с мужчинами из всех деревень, со всех ферм и изо всех уголков Двуречья, взявшими кто лук, кто топор, кто рогатину, кто мечи, годы ржавевшие на чердаках. Ранд тоже прихватил меч, что обнаружил после смерти Тэма, меч с цаплей на клинке, хотя и не знал, как с ним обращаться. И женщины тоже шли, неся на плечах то оружие, что сумели для себя сыскать, шагали плечом к плечу с мужчинами. Некоторые посмеивались, говоря, что у них какое-то странное чувство, будто уже было раньше похожее. И у Тарена народ Двуречья встретил захватчиков: бесчисленные шеренги троллоков, ведомые жуткими Исчезающими под мертвенно-черным знаменем, которое словно пожирало свет. Увидев это знамя, Ранд подумал, что безумие вновь овладевает им, потому что ему почудилось, будто для этого-то он и был рожден - сражаться с этим знаменем. Он посылал в него каждую стрелу, так точно, как позволяли его мастерство и призванная им пустота, нисколько не тревожась, что троллоки пробиваются через реку, что по обе стороны от него погибают мужчины и женщины. И один из троллоков пронзил его мечом, а потом, воя от жажды крови, вприпрыжку устремился в глубь Двуречья. И когда Ранд лежал на берегу Тарена, глядя, как полуденное небо словно наливается мраком, и дыхание его становилось все медленнее, он услышал, как голос произнес: "Я опять победил. ЛьюсТэрин". Мигнуло.
Стрела-и-круг исказились в параллельные волнистые линии, и он опять отразил их. Голос Верин:
- … правильно. Что-то… Сила бушевала. Мигнуло.
Тэм как мог утешал Ранда, когда Эгвейн после недолгой болезни умерла всего за неделю до свадьбы. Найнив тоже старалась утешить юношу, но она сама была потрясена. так как со всем своим искусством не имела никакого представления, что же погубило девушку. Все время, пока Эгвейн умирала. Ранд сидел у ее дома. и во всем Эмондовом Лугу не было места, куда мог он спрятаться и не слышать ее криков. Он понял, что оставаться здесь ему больше не под силу. Тэм дал Ранду меч с клинком, отмеченным знаком цапли, и хотя и не объяснил, как к двуреченскому пастуху попала такая вещь, но научил Ранда обращаться с ним. В день расставания Тэм вручил Ранду письмо, которое, как он сказал, поможет Ранду вступить в армию Иллиана, обнял юношу и сказал: "У меня никогда не было другого сына, и я не хотел другого. Если сможешь, возвращайся с женой, как я, мальчик, но так или иначе - возвращайся".
Правда, деньги у Ранда стащили в Байрлоне, как и рекомендательное письмо, и чуть не украли и меч, а еще юноша встретил женщину по имени Мин, которая рассказывала ему такие дикие, просто безумные вещи о нем самом, что он счел за благо в конце концов оставить город, лишь бы сбежать от нее. Со временем скитания привели его в Кэймлин, и там искусство владения мечом открыло ему дорогу в Гвардию Королевы. Иногда он ловил себя на том, что заглядывается на Дочь- Наследницу, Илэйн, и в такие моменты в голове у него начинали бродить странные мысли: что, мол, совсем не так все должно быть, что в его жизни должно быть нечто большее. Илэйн на него, естественно, и не смотрела; она вышла замуж за принца из Тира, но брак этот не выглядел счастливым. Ранд же был всего-навсего солдатом, бывшим пастухом из маленькой деревеньки далеко-далеко к западной границе, и только линия на карте, и не более, связывала эту деревню с Андором. Кроме того, у Ранда была недобрая слава, он прослыл человеком, подверженным приступам буйства.
Кое-кто поговаривал, будто он безумец, и в обычные времена даже умелое владение мечом, вероятно, не сохранило бы Ранду место в Гвардии, вот только времена не были обычными. Как сорняки, возникали Лжедраконы. Каждый раз, как только разделывались с одним, появлялись двое, а то и трое новых и провозглашали себя Драконами, и вскоре все государства оказались разодраны войнами. И взошла тогда Рандова звезда, так как он разгадал секрет своего безумия, секрет, который
- он понимал это - должен хранить и хранил в тайне от всех. Он мог направлять. В битве всегда найдется место, время, когда немного направить - не так много, чтобы заметили в неразберихе боя, - и можешь ухватить удачу за хвост. Иногда срабатывали эти попытки направлять, иногда - нет, но частенько все получалось. Он знал, что он безумец, и ему было наплевать на свое безумие. Изнуряющая болезнь накинулась на него, но и на это ему тоже было наплевать, впрочем, как и любому другому, поскольку пришло известие, что вернулись армии Артура Ястребиное Крыло, дабы потребовать обратно земли предка.
Тысячу человек вел Ранд, когда Гвардия Королевы перевалила Горы Тумана, - ему и в голову не пришло завернуть навестить Двуречье, он вообще редко вспоминал о Двуречье, - а когда разбитые остатки армии отступали обратно за горы, он командовал уже всей Гвардией. Через весь Андор прошел он, сражаясь и отступая, среди орд спасающихся от нашествия беженцев, пока наконец не оказался у стен Кэймлина. Многие горожане уже бежали из Кэймлина, многие советовали армии отступать дальше, но теперь Королевой была Илэйн, и она поклялась, что не оставит Кэймлина. Она и смотреть бы не стала на обезображенное шрамами и болезнью лицо Ранда, но он не мог бросить ее. И так Гвардейцы Королевы остались и стали готовиться защищать Королеву, в то время как народ ее бежал.
В битве за Кэймлин Сила снизошла на Ранда, и он швырял молнии и огонь в захватчиков, раскалывал землю под их ногами, однако вновь на него нахлынуло ощущение, что рожден он был для чего-то иного. Что бы он ни делал, но остановить врага не мог. Слишком многочислен был враг, и у него тоже были те, кто мог направлять. И вот стрела молнии сбила Ранда с дворцовой стены, изломанного, истекающего кровью, обожженного, а когда последний вздох хрипом вырвался из горла, он услышал шепчущий голос: "Я опять победил, Льюс Тэрин". Мигнуло.
Пустота дрожала от того, как мигал мир, содрогаясь от миганий, словно от ударов молотом, а Ранд изо всех сил старался удержать ее, удержать единственный символ, один - среди тысячи проносящихся по поверхности пустоты. Он старался ухватиться хоть за какой-нибудь один символ.
- .. не так! - кричала Верин.
Сила стала всем.
Мигнуло. Мигнуло. Мигнуло. Мигнуло. Мигнуло. Мигнуло.
Он был солдат. Он был пастух. Он был нищий. И король. Он был фермер, менестрель, матрос, плотник. Он был рожден, жил и умер Айилом. Он умирал безумным, он умирал, сгнивая заживо, он умирал от хворобы, от несчастного случая, от старости. Его казнили, и толпы радостными воплями приветствовали его смерть. Он провозглашал себя Возрожденным Драконом и вздымал свой стяг к небесам; он бежал от Силы и прятался; он жил и умирал в неведении. Он не подпускал безумие и болезнь многие годы; он и двух зим не протягивал. Иногда приходила Морейн и забирала его из Двуречья, одного или с теми из друзей, кто пережил Ночь Зимы; иногда она не появлялась. Иногда за ним приходили другие Айз Седай. Иногда - из Красной Айя. Эгвейн выходила за него замуж; Эгвейн, с суровым лицом, в палантине Престола Амерлин, вела Айз Седай, которые укрощали его; Эгвейн, со слезами на глазах, вонзала кинжал ему в сердце, и, умирая, он благодарил ее. Он любил других женщин, женился на других женщинах. Илэйн, и Мин, и белокурая дочка фермера, которую он встретил по дороге в Кэймлин, и женщины, которых он никогда не видел, пока не прожил эти жизни. Сотню жизней. Больше. Так много, что он и сосчитать был их не в силах. И в конце каждой жизни, когда он лежал при смерти, когда испускал последний вздох, в ухо ему шептал голос: "Я опять победил, Льюс Тэрин".
Мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло мигнуло.
Пустота исчезла, контакт с саидин оборвался, и Ранд тяжело упал, от удара о землю из груди вышибло бы дух, если б он уже не был наполовину оцепеневшим. Под щекой и под руками он ощутил шершавый камень. Было холодно.
Ранд увидел лежащую Верин, которая пыталась встать на четвереньки. Он услышал, как кого-то шумно рвет, и приподнял голову. Уно стоял на коленях, тыльной стороной ладони вытирая рот. Все покинули седла, а лошади стояли, судорожно подергиваясь, на напряженных ногах, дико вращая ошалелыми глазами. Ингтар, уставясь перед собой в никуда, держал обнаженный меч, так сильно стиснув рукоять, что клинок подрагивал. Широко разбросав ноги и руки, сидел Лойал, оглушенный и с вытаращенными глазами. Мэт свернулся клубком, обхватив голову руками, а Перрин вжал пальцы в свое лицо, словно хотел вырвать то, что видел, или же вырвать глаза, что видели это. Ни у кого из солдат вид не был лучше. Масима, не таясь, утирал струящиеся по лицу слезы, а Хурин затравленно озирался, будто высматривая, куда бежать.
- Что?.. - Ранд умолк, сглотнул. Он лежал на грубом выветренном валуне, наполовину ушедшем в грунт. - Что произошло?
- Выплеск Единой Силы. - Айз Седай, шатаясь, утвердилась на ногах и, вздрогнув, поглубже натянула на плечи плащ. - Так, словно нас насильно выталкивали… вынуждали… Он появился словно бы из ниоткуда. Ты должен научиться контролировать ее. Должен! Такое количество Силы может тебя сжечь дотла.
- Верин, я… Я жил… Я был… - Он сообразил вдруг, что камень под ним - округлый. Портальный Камень. Поспешно, весь дрожа, он рывком встал на ноги. - Верин, я жил и умирал, сколько раз, не знаю, очень много. И каждый раз было по-иному, но это был я. Это был я.
- Те Нити, что соединяют Миры-Что-Могли-Бы-Быть, протянуты теми, кто знал Числа Хаоса. - Верин содрогнулась; она, казалось, говорила самой себе. - Никогда о таком не слыхала, но нет причины, почему мы не могли бы родиться в тех мирах, и тем не менее прожитые нами жизни были бы другими жизнями. Ну разумеется. Различные жизни для тех различных вариантов событий, что могли бы произойти.
- Так это и случилось? Я… мы… видели, какими могли бы быть наши жизни? - "Я опять победил, Льюс Тэрин". Нет! Я - Ранд ал'Тор!
Верин встряхнулась и посмотрела на него:
- Тебя удивляет, что твоя жизнь могла пойти иначе, если бы ты принимал другие решения или же если с тобой случалось бы нечто другое? Хотя я никогда не думала, что я… Ладно. Самое важное, что мы тут. Пусть и не так, как мы надеялись.
- Где это - тут? - спросил он. Леса Стеддинга Тсофу исчезли, сменились холмами. Не очень далеко к западу вроде бы виднелись роща и несколько холмов. Когда в стеддинге они собрались вокруг Камня, был разгар дня, но здесь солнце в сером небе стояло низко, клонясь к закату. Горсточка деревьев поблизости раскинула голые ветви, а у немногих остались считанные листья, яркие от красного и желтого. С востока налетал порывистый холодный ветер, с шуршанием гоняя по земле опавшиелистья.
- Мыс Томан, - сказала Верин. - Это тот самыйКамень, который я уже видела. Не стоило тебе пытаться доставить нас прямо к нему. Не знаю, что пошло не так - и вряд ли, по-моему, когда-либо узнаю, - но, судя по деревьям, я бы сказала, что здесь давно поздняя осень. Ранд, этим мы нисколько времени не выиграли. Мы потеряли время. Я бы сказала, что мы потратили, добираясь сюда, месяца четыре.
- Но я не…
- Ты должен позволить мне руководить тобой в этих делах. Обучить тебя я не могу, это верно, но, может, я сумею по крайней мере не дать тебе убить себя - и нас тоже. - если ты зарвешься. Пусть даже ты и не убьешь себя, но если Врожденный Дракон спалит себя как оплывшую свечку, кто тогда встанет против Темного?
Не дожидаясь, когда юноша вновь возобновит свои протесты, Верин направилась к Ингтару.
Шайнарец вздрогнул, когда она тронула его за руку, и безумными глазами посмотрел на Айз Седай:
- Я шагаю во Свете, - хрипло сказал он. - Я найду Рог Валир и нанесу удар по силе Шайол Гула. Найду!
- Да, конечно, так все и будет, - утешающе сказала она. Верин взяла его лицо в ладони, он неожиданно вздохнул, разом очнувшись от державших его видений. Не считая того, что перед глазами его по-прежнему стоялапелена воспоминаний.
- Ну вот, - сказала Верин. - Так лучше. Пойду посмотрю, чем помочь остальным. Мы по-прежнему можем вернуть Рог, но ровнее наша дорога не стала. Она начала обходить остальных, останавливаясь ненадолго подле каждого, а Ранд подошел к друзьям. Когда он наклонился к Мэту, тот дернулся и уставился на него, потом обеими руками вцепился Ранду в куртку.
- Ранд, я никому не говорил о… тебе. Я не предам тебя. Верь мне!
Вид у него был хуже прежнего, но Ранд подумал, что так кажется в основном потому, что Мэт испуган.
- Верю, - сказал Ранд. Что же за жизнь довелось прожить Мэту, что же сделал он? Должно быть, он кому-то рассказал, иначе не тревожился бы из-за этого так сильно. Ранд не мог таить на него зла. То был другой Мэт, не этот. Кроме того, после некоторых альтернатив, что он увидел для себя… - Я верю тебе. Как ты, Перрин?
Курчавый юноша со вздохом отнял руки от лица. На лбу и щеках, где в кожу вонзились ногти, остались алые отметины. Желтые глаза скрывали его мысли.
- На самом-то деле выбор у нас небогатый, правда, Ранд? Что бы ни случилось, что бы мы ни делали, почти всегда что-то остается неизменным. - Он протяжно вздохнул. - Где мы? Это один из тех самых миров, о которых говорили вы с Хурином?
- Это Мыс Томан, - ответил ему Ранд. - В нашем мире. Так Верин говорит. И сейчас осень. Мэт выглядел встревоженным.
- Как так?.. Нет, не хочу знать, как так вышло. Но как мы теперь станем искать Фейна и кинжал? К этому времени он может быть где угодно.
- Он тут, - заверил друга Ранд. Он надеялся, что прав. У Фейна было время нанять корабль и отплыть в любое место, куда ему вздумалось. Время, чтобы доскакать до Эмондова Луга. Или до Тар Валона. О Свет, пожалуйста, только бы ему не надоело ждать! Если он что-то плохое Эгвейн сделает или кому-нибудь в Эмондовом Лугу, я… Испепели меня Свет, но я пытался добраться вовремя!
- Городки побольше на Мысе Томан находятся к западу отсюда,
- громко, чтобы услышал весь отряд, объявила Верин. Все, за исключением Ранда и его двух друзей, уже встали на ноги; Верин подошла и возложила руки на Мэта, продолжая говорить.
- Нельзя сказать, чтобы здесь было много деревень, таких больших, чтобы называться городками. Если нам нужно отыскать какой-то след Друзей Темного, то самое лучшее место для начала поисков - к западу. Я считаю, не должны мы впустую терять дневной свет и зря тут рассиживать.
Мэт моргнул и встал - по-прежнему выглядел он больным, но двигался с проворством, - и она возложила руки на Перрина. Когда Верин потянулась к нему, Ранд попятился.
- Не глупи, - сказала она ему.
- Не нужна мне ваша помощь, - тихо произнес он. - И вообще от Айз Седай помощи мне не нужно. Губы Верин дрогнули:
- Как хочешь.
Все тотчас же сели на коней и поскакали на запад, оставив Портальный Камень позади. Никто не протестовал, и менее всего Ранд. Свет, лишь бы я не опоздал!

ГЛАВА 38. Обучение

Эгвейн, одетая в белое платье, сидела скрестив ноги на своей кровати и заставляла три крохотных шарика света плести узоры над ладонями. Вообще-то заниматься этим без присмотра хотя бы одной из Принятых было нельзя, но Найнив, расхаживающая взад-вперед перед маленьким камином и глядящая перед собой, в конце концов, носила кольцо со Змеем, вручаемое Принятым, да и на белом платье подол обегали разноцветные кольца каймы, пусть даже ей и не разрешали еще обучать других. И за эти последние тринадцать недель Эгвейн выяснила, что не может удержаться. Она знала, как легко теперь касаться саидар. Она могла всегда чувствовать ее, ждущую, похожую на аромат духов или прикосновение шелка, притягивающую, манящую. И раз прикоснувшись к саидар, она редко могла остановиться на этом и не попытаться направлять. Попытки оказывались неудачными столь же" часто, что и успешными, но неудачи лишь подстегивали девушку в стремлении продолжать и продолжать попытки. Зачастую это желание пугало Эгвейн. Сколько бы ей ни хотелось направлять, это пугало ее, как и то, какие скуку и монотонность бытия она чувствовала, когда не направляла, по сравнению с тем ощущением, когда направляла. Ей хотелось припасть к этому потоку, пить и пить, несмотря на предупреждения о том, что так можно сжечь себя, и это-то желание пугало ее больше всего. Порой ей хотелось, чтобы она никогда не приходила в Тар Валон. Но страх не мог надолго остановить ее, как и опасение, что ее поймает за самостоятельными занятиями кто-то из Айз Седай или из Принятых, кроме Найнив.
Правда, в своей келье было более-менее безопасно. Здесь же сидела и Мин, она устроилась на трехногом табурете и смотрела на Эгвейн, но та знала теперь Мин достаточно, чтобы понимать: Мин не побежит на нее ябедничать. Эгвейн подумала, как ей повезло, что после приезда в Тар Валон у нее появилось два хороших друга.
Комната, как и у всех послушниц, была маленькой, без окон. От белой стены к белой стене Найнив проходила за три коротких шага; у самой Найнив комната была куда больше, но, поскольку подруг среди других Принятых она не завела, когда ей хотелось с кем-то перемолвиться словечком, Найнив приходила в келью к Эгвейн. Порой даже как сейчас, когда ей не очень хотелось говорить. Крохотное пламя в узком очаге легко отгоняло первую прохладу подкрадывающейся осени, хотя Эгвейн и не была уверена, сослужит ли такую же добрую службу очаг и наступающей зимой. Обстановку дополнял небольшой столик для занятий, а небогатые пожитки Эгвейн либо висели аккуратно на вбитых в стену колышках, либо стояли на короткой полочке над столом. Послушницы обычно бывали слишком заняты, чтобы проводить много времени у себя в комнатах, но сегодня был свободный день, всего третий свободный день с тех пор, как они с Найнив приехали в Белую Башню.
- Сегодня Эльз телячьими глазами глядела на Гала-да, пока тот занимался у Стражей, - заметила Мин, покачиваясь на двух ножках табурета.
На мгновение маленькие шарики над ладонями Эгвейн дрогнули.
- Пусть себе смотрит на кого хочет, - небрежно ответила Эгвейн. - Представить не могу. какой мне-то тут интерес.
- Никакого, по-моему. Он ох как красив, и если б не держался так строго… Приятно на него посмотреть, особенно если он без рубашки.
Шарики яростно закружились.
- Вот у меня определенно нет ни малейшего желания любоваться Галадом, в рубашке или без нее.
- Не стоило мне тебя дразнить, - раскаивающимся тоном произнесла Мин. - Извини меня. Но тебе-то нравится смотреть на него - и нечего так на меня коситься! Да и почти каждой женщине в Тар Валоне нравится, если она не Красная. В тренировочном дворе, когда он отрабатывал упражнения, я видела Айз Седай, особенно из Зеленых. Проверяли своих Стражей, как они говорили, но что-то их не так много бывает, когда Галада там нет. Поглазеть на него приходили даже поварихи и служанки.
Шарики застыли в воздухе, и какую-то секунду Эгвейн смотрела на них. Они исчезли. Вдруг она захихикала.
- Он и в самом деле красив. Даже когда он идет, у него такой вид, будто он танцует. - Румянец на щеках стал гуще.
- Знаю, мне не след глазеть на него, но удержаться не могу.
- Я - тоже, - сказала Мин, - и я вижу, на что он похож.
- Но если он хорош?..
- Эгвейн, Галад настолько хорош, что заставит тебя волосы на себе рвать от отчаяния. Он запросто обидит любого из-за того, что сам служит великой цели. Он даже не заметит, кого он обидит, потому что сосредоточен на другом, но если обидит, то он будет ожидать, что окружающие поймут и согласятся, будто все верно и правильно.
- Наверное, тебе виднее, - промолвила Эгвейн. Ей была известна способность Мин смотреть на людей и видеть вокруг них нечто и истолковывать увиденное; Мин не рассказывала всего, что видела, и не всегда она что-то видела, но и этого хватало, чтобы Эгвейн ей верила. Она взглянула на Найнив - та продолжала мерить комнату шагами, бормоча под нос, затем девушка вновь потянулась к саидар и вернулась к беспорядочному жонглированию.
Мин пожала плечами:
- Наверно, я могу и тебе сказать. Он даже не заметил, что с Эльз творится. Он спросил у нее, не знает ли она, не собираешься ли ты после ужина, раз уж сегодня свободный день, погулять в Южном Саду. Мне ее даже жалко стало.
- Бедненькая Эльз, - проворчала Эгвейн, и шарики света над ее руками задвигались поживее. Мин рассмеялась.
С грохотом отворилась дверь, потянуло сквозняком. Эгвейн ойкнула и погасила шарики, прежде чем разглядела, что то была всего лишь Илэйн.
Золотоволосая Дочь-Наследница Андора рывком захлопнула дверь и повесила плащ на колышек.
- Только что услышала, - сказала она. - Слухи оказались верными. Король Галдриан мертв. Что означает войну за престолонаследие.
Мин фыркнула:
- Гражданская война. Война за престолонаследие. Сколько глупых названий для одного и того же! Какая разница, раз мы не об этом говорим? Это всё мы знаем. Война в Кайриэне. Война на Мысе Томан. В Салдэйе уже могли поймать Лжедракона, но в Тире попрежнему воюют. И все равно большая часть всего этого - слухи. Вчера я слышала, как одна из поварих говорит, что она слышала, будто Артур Ястребиное Крыло идет маршем на Танчико. Артур Ястребиное Крыло!
- Мне казалось, что тебе не хотелось об этом разговаривать,
- заметила Эгвейн.
- Я видела Логайна, - сказала Илэйн. - Он сидел на скамейке во Внутреннем Дворе, плакал. Увидел меня и убежал. Мне его так жалко стало.
- Лучше пусть плачет он, чем все мы, Илэйн, - сказала Мин.
- Я знаю, кто он такой, - с прохладцей заметила Илэйн. - Или, вернее, кем он был. Но теперь-то он уже не тот, могу же я почувствовать к нему жалость?
Эгвейн привалилась спиной к стене. Ранд. Логайн всегда наводил ее на мысли о Ранде. Сны о нем, вроде тех, что ей снились на "Речной Королеве", ее больше не посещали, вот уже несколько месяцев. Анайя до сих пор заставляла девушку записывать все, что снилось, и Айз Седай проверяла сны девушки на знамения или на возможные связи с событиями, но о Ранде ничего не было, кроме снов, и это, как сказала Анайя, значит, что Эгвейн по нему скучает. Как ни странно, у нее было такое чувство, будто его больше нет, словно он пропал, не существует больше,, исчез вместе с ее снами, через несколько недель после приезда Эгвейн в Белую Башню. А я сижу и раздумываю о том, как мило ходит Галад, с горечью подумала девушка. С Рандом все должно быть в порядке. Если бы его поймали и укротили, я бы что-то да услышала.
От этой мысли в сердце закрался холодок, что неизбежно случалось при мысли об укрощенном Ранде, Ранде, который плачет и хочет умереть - как Логайн.
Рядом с Эгвейн на кровать, подогнув под себя ноги, уселась Илэйн.
- Если ты, Эгвейн, втюрилась в Галада, то от меня сочувствия не дождешься. Я попрошу Найнив угостить тебя одной из тех ужасных смесей, о которых она все время твердит. - Она покосилась на Найнив, которая не заметила и того, как вошла Илэйн. - Что с ней такое? Только не говори мне, что и она вздыхает по Галаду!
- Я бы не стала ее трогать. - Мин нагнулась поближе к девушкам и понизила голос. - Та Принятая, Ирел-ла, - ну, кожа да кости, - заявила ей, будто она неуклюжая корова и у нее и половины Таланта нет. а Найнив съездила ей по уху.
Илэйн поморщилась.
- Вот именно, - проворчала Мин. - Ее моментально отвели в кабинет Шириам, и с тех пор она никак несмирится с этим.
Видимо, Мин не так тихо говорила, со стороны Найнив послышалось рычание. Внезапно дверь вновь резко распахнулась, в комнату ворвался порыв ветра. От него даже одеяла на кровати Эгвейн не шелохнулись, но Мин вместе с табуретом опрокинулась к стене. Тут же ветер стих, а Найнив застыла, будто громом пораженная.
Эгвейн кинулась к двери и выглянула. Полуденное солнце уничтожало последние следы грозы, отбушевавшей прошлой ночью. Все еще влажный балкон вокруг Двора Послушниц был пуст, все двери келий послушниц были закрыты. Те послушницы, которые, воспользовавшись нечасто выпадавшей роскошью свободного дня, не гуляли в садах, наверняка отсыпались. Происшедшего никто не видел. Эгвейн притворила дверь и вновь уселась на свое место возле Илэйн, Найнив тем временем помогла встатьМин.
- Прости, Мин, - промолвила натянуто Найнив. - Порой мой характер… Нет, за такое извинений не просят. - Она сделала глубокий вдох. - Если ты хочешь рассказать обо мне Шириам, я пойму. Я сама виновата. Эгвейн хотелось бы не слышать такого признания; на некоторые вещи Найнив реагировала очень остро. Эгвейн принялась искать, чем бы заняться, что-нибудь такое, чтобы Найнив могла поверить, будто это занятие всецело отняло внимание Эгвейн, девушка вдруг обнаружила, что машинально еще раз потянулась к саидар и начала вновь жонглировать световыми шариками. К ней быстро присоединилась Илэйн; Эгвейн заметила, как Дочь- Наследницу окружило знакомое свечение, еще до того как над ее руками вспыхнули три крошечных шарика. Девушки начали перекидывать маленькие светящиеся сферы туда и обратно во все более усложняющихся узорах. Иногда один шарик пропадал
- кто-то из девушек не успевал его подхватить, когда он переходил к ней, - потом опять появлялся, немного разнясь по цвету или размеру.
Единая Сила наполняла Эгвейн жизнью. Девушка чувствовала слабый аромат розового мыла, которым пользовалась во время утреннего купания Илэйн. Она могла ощутить шероховатую штукатурку стен и гладкие камни пола так же отчетливо, как и кровать, на которой сидела. Она могла слышать дыхание Мин и Найнив, которое было намного тише их самых тихих слов.
- Что до извинений, - говорила Мин, - то, может, это тебе нужно простить меня. У тебя - характер, у меня - чересчур длинный язык. Я извиню тебя, если ты извинишь меня.
Под тихие обоюдные "извиняю" две женщины обнялись.
- Но если ты сделаешь так еще раз, - со смехом заметила Мин, - я могу и тебе влепить по уху.
- В следующий раз, - отозвалась Найнив, - я в тебя чем-нибудь кину. - Она тоже смеялась, но смех ее разом оборвался, едва ее взор упал на Эгвейн и Илэйн. - Ну-ка, обе прекратите, не то кто-то очень скоро отправится к Наставнице Послушниц. И этих "кого-то" будет две.
- Найнив, ты же не станешь! - запротестовала Эгвейн. Но, увидев глаза Найнив, торопливо оборвала все ниточки, связывающие ее с сайдар. - Хорошо. Я тебе верю. Незачем доказывать!
- Нам нужно практиковаться, - сказала Илэйн. - Они требуют от нас все больше и больше. Если мы не будем заниматься сами, то мало чего добьемся.
На лице у нее было спокойствие самообладания, но контакт с саидар она оборвала с не меньшей поспешностью, чем Эгвейн.
- И что случится, когда ты зачерпнешь чересчур много, - спросила Найнив, - и никого не окажется рядом, чтобы остановить тебя? Мне бы хотелось, чтобы гы была более осторожна. Как я. Не думаешь же ты, что я не знаю, каково это для тебя? Источник всегда рядом, и тебе хочется наполнить себя им. Иногда единственное, что я способна сделать, - заставить себя остановиться. А мне хочется всего! Я знаю, это сожжет меня дотла, но мне все равно хочется. - Она вздрогнула. - Просто я хочу, чтобы вы боялись больше.
- Я боюсь, - со вздохом сказала Эгвейн. - Я до смерти напугана. Но, видно, ничего с этим не поделать. А как ты, Илэйн?
- Единственное, от чего я в ужасе, - легкомысленно отвечала Илэйн, - это от мытья тарелок. Я словно дни напролет только тарелки и мою. - Эгвейн кинула в подругу подушкой. Илэйн поймала ее над головой и бросила обратно, но потом ее плечи поникли. - Ну ладно. Я так испугана, что не знаю, почему у меня еще зуб на зуб попадает. Элайда твердила, будто я буду так испугана, что мне захочется сбежать со Странствующим Народом, но я не понимала. Пастуха, который гонит быков так сурово, как они нас подгоняют, смело бы само стадо. Я все время чувствую себя усталой. Просыпаюсь усталой и ложусь в постель опустошенной, и иногда я опасаюсь, что не удержусь и направлю больше Силы, чем смогу справиться, что я… - Опустив глаза, она замолчала.
Эгвейн знала, о чем Илэйн недоговорила. Их комнаты находились рядом, и, как и во многих кельях послушниц, давным-давно в разделяющей их стене была проверчена дыра, слишком маленькая и незаметная, если не знать точно, где ее искать, но полезная - через нее можно было переговариваться, когда тушили лампы, в случае если девушкам нельзя было выйти из комнат. Не раз Эгвейн слышала, как Илэйн засыпала, всхлипывая в подушку, и она не сомневалась, что и Илэйн слышала ее плач.
- Странствующий Народ - это заманчиво, - согласилась Найнив, - но куда бы ни пошла ты, ничего не изменится в том, что ты можешь делать. От саидар не убежать.
Судя по голосу, ей не нравилось то, что она говорит.
- Что ты видишь. Мин? - сказала Илэйн. - Мы все станем могущественными Айз Седай, или проведем остаток жизней, моя посуду послушницами, или… - Она поежилась, словно ей не хотелось вслух произносить третью пришедшую на ум возможность. Отправят домой. Выставят из Башни. После прихода Эгвейн отослали двух послушниц, и все говорили о них шепотом, будто те умерли.
На табурете шевельнулась Мин.
- Не нравится мне читать по друзьям, - пробормотала она. - Дружба каким-то образом влияет на чтение. Из-за нее я стараюсь все видеть в лучшем свете. Вот потому я и не делаю этого больше для вас. Все равно вокруг вас ничего не изменилось, что я могу… - Она прищурилась и внезапно нахмурилась. - Вот это новое, - тихо произнесла она.
- Что? - вскинулась Найнив. Мин помедлила с ответом.
- Опасность. Вы все в какой-то опасности. Или окажетесь очень скоро. Точно я разобрать не могу, но опасность есть.
- Вот видите, - обратилась Найнив к двум девушкам, сидящим на кровати. - Вы должны быть осторожнее. Мы все должны. Пообещайте обе, что не будете впредь направлять без присмотра.
- Не хочу больше об этом говорить, - сказала Эгвейн.
Илэйн с готовностью закивала:
- Да. Давайте поговорим о чем-нибудь другом. Мин, если ты наденешь платье, то, готова поспорить, Гавин попросит тебя погулять с ним. Знаешь, он на тебя посматривает, но, по-моему, штаны и мужская куртка его отпугивают.
- Я одеваюсь как мне хочется и не собираюсь переодеваться ради какого-то лорда, пусть даже он и твой брат. - Мин говорила рассеянно, по-прежнему щурясь и хмурясь на подруг: такой разговор между ними был не первым. - Иногда бывает полезно сойти за парня.
- Никто, взглянув на тебя получше, не поверит, будто ты парень, - улыбнулась Илэйн.
Эгвейн почувствовала какую-то напряженность. Илэйн изо всех сил прикидывалась веселой. Мин мало на что обращала внимание, а вид у Найнив был такой, словно она хотела вновь предостеречь их.
Когда опять распахнулась дверь, Эгвейн вскочила на ноги, чтобы закрыть ее, радуясь, что может сделать нечто иное, а не сидеть и смотреть, как притворяются другие. Но не дошла она до двери, как через порог шагнула темноглазая Айз Седай с белокурыми волосами, заплетенными во множество косичек. От неожиданности Эгвейн заморгала, как потому, что увидела перед собой Айз Седай, так и потому, что ею оказалась Лиандрин. Эгвейн не слыхала, чтобы Лиандрин возвращалась в Белую Башню, да и кроме того, если Айз Седай нужны были послушницы, то за ними посылали. Такое появление сестры собственной персоной в келье послушницы вряд ли сулит что-то хорошее.
С ее приходом в комнате сразу стало тесно. Лиандрин помедлила, поправляя шаль с красной бахромой и разглядывая девушек. Мин не двинулась с места, но Илэйн встала, и трое стоящих сделали реверанс, причем Найнив едва согнула колени. Эгвейн не думала, что Найнив когда-нибудь смирится с тем, что кто-то имеет над нею власть.
Взор Лиандрин вонзился в Найнив.
- Почему ты здесь, на половине послушниц, дитя? - Тон ее дышал ледяным холодом.
- Я пришла в гости к друзьям, - напряженным голосом сказала Найнив. Спустя пару мгновений она добавила положенное: - Лиандрин Седай.
- Среди послушниц у Принятых нет и не может быть друзей. К этому времени ты должна была бы усвоить это, дитя мое. Но хорошо, что я нашла тебя здесь. Ты и ты, - ее палец ткнул в Илэйн и Мин, - можете идти.
- Я вернусь попозже. - Мин небрежно встала, всем своим видом показывая, что нисколько не торопится подчиняться, и прошла мимо Лиандрин с ухмылкой, на которую Лиандрин не обратила ровным счетом никакого внимания. Илэйн бросила на Эгвейн и Найнив встревоженный взгляд, потом присела в реверансе и ушла.
Дверь за Илэйн закрылась, а Лиандрин стояла и изучающе рассматривала Эгвейн и Найнив. Под пристальным взглядом Айз Седай Эгвейн занервничала, но Найнив держалась прямо, лишь чуть порозовело лицо.
- Вы обе из той же деревни, что и парни, которые путешествовали вместе с Морейн. Разве не так? - внезапно сказала Лиандрин.
- У вас есть известия о Ранде? - порывисто воскликнула Эгвейн. Лиандрин выгнула бровь. - Простите меня, Айз Седай. Я забылась.
- У вас есть о них известия? - спросила Найнив, почти требовательно. Правилами не было запрещено Принятым заговаривать с Айз Седай первыми.
- Вы о них волнуетесь. Это хорошо. Им грозит опасность, и вы можете им помочь.
- Откуда вы знаете, что они в опасности? - На сей раз в голосе Найнив звучала требовательность - сомневаться не приходилось.
Розовый бутон губ Лиандрин сжался, но тон не изменился:
- Хотя вы об этом и не осведомлены, Морейн отсылает письма в Белую Башню, письма, касающиеся вас. Морейн Седай беспокоится о вас и о ваших юных… друзьях. Эти мальчики в опасности. Хотите вы им помочь или бросите их на произвол судьбы?
- Да, - воскликнула Эгвейн, а Найнив в тот же миг спросила:
- Что за опасность? И с какой стати вам есть дело до того, чтобы помогать им? - Найнив кинула взгляд на красную бахрому шали Лиандрин. - И мне казалось, что Морейн вам не слишком-то нравится.
- Не стоит предполагать слишком многое, - резко заметила Лиандрин. - Быть Принятой еще не значит быть сестрой. Принятые и послушницы равно слушают, когда говорит сестра, и поступают так, как им велят. - Она вдохнула и выдохнула; тон ее вновь был холодно-спокоен, но на щеках проступили белые пятна гнева. - Уверена, придет день, и ты станешь служить общему делу, и тогда ты поймешь: чтобы служить ему, ты должна будешь работать даже с теми, кто тебе совсем не нравится. Скажу тебе, мне доводилось работать со многими, с кем бы в иных обстоятельствах я и в одной комнате находиться не согласилась. Будешь ли ты работать вместе с тем, кого ненавидишь больше всего, если это спасет твоих друзей? Найнив через силу кивнула.
- Но вы все еще не сказали, в какой они опасности, Лиандрин Седай.
- Угроза исходит от Шайол Гул. За ними гонятся, что, как я понимаю, однажды уже было. Если вы пойдете со мной, по меньшей мере какую-то часть опасности удастся устранить. Не спрашивай как, потому что я не могу сказать, но говорю тебе прямо, что это так.
- Мы пойдем, Лиандрин Седай, - сказала Эгвейн.
- Пойдем куда? - спросила Найнив. Эгвейн раздраженно глянула на нее.
- На Мыс Томан.
Эгвейн разинула рот от удивления, а Найнив пробормотала:
- На Мысе Томан - война. Эта опасность как-то связана с армиями Артура Ястребиное Крыло?
- Ты веришь слухам, дитя? Но даже если они верны, неужели тебя это остановит? Мне казалось, ты зовешь этих мужчин друзьями.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

Скривившиеся губы Лиандрин дали понять, что сама она такого никогда бы не сказала.
- Мы пойдем, - сказала Эгвейн. Найнив открыла было рот, но Эгвейн продолжила: - Мы пойдем, Найнив. Если Ранду нужна наша помощь - и Мэту, и Перрину, - то мы обязаны им помочь.
- Знаю, - промолвила Найнив, - но вот что бы я хотела знать
- почему мы? Что мы можем такого, чего Морейн или вы, Лиандрин, не можете?
Белые пятна на щеках Лиандрин стали больше - Эгвейн сообразила, что Найнив забыла прибавить к ее имени почтительное обращение, - но та сказала лишь:
- Вы обе родом из их деревни. Каким-то образом, для меня совершенно непостижимым, вы с ними связаны. Более сказать я не могу. И больше ни на один из ваших глупых вопросов отвечать не стану. Пойдете вы ради них со мной? - Она обождала их согласия; когда они кивнули, Лиандрин покинуло явственно заметное напряжение. - Хорошо. Встречаемся на северной опушке огирской рощицы за час до захода солнца, возьмите с собой все нужное для дороги и приведите своих лошадей. Обэтом никому ни слова.
- Но ведь без разрешения нам не положено уходитьиз Башни, - медленно произнесла Найнив.
- Я вам разрешаю. Никому не говорите. Вообще никому. По коридорам Белой Башни шныряет ЧернаяАйя.
Эгвейн так и задохнулась и услышала, как эхом сдавленно охнула Найнив, но Найнив быстро оправилась отпотрясения.
- Мне казалось, все Айз Седай отрицают существование… этого.
Рот Лиандрин сжался в презрении.
- Многие, да, отрицают, но Тармон Гай'дон близится, и время для отрицаний подходит к концу. \Да, Черная Айя противостоят всему, за что сражается Башня, но она существует, дитя. Если ваших друзей преследует Тень, как по-вашему, оставит ли Черная Айя вас живыми и свободными, чтобы вы помогли им? Не говорите никому - никому! - или рискуете не дожить до Мыса Томан. За час до захода. Не подведите меня.
С этими словами она ушла, плотно затворив за собойдверь.
Эгвейн рухнула на кровать, сложив руки на коленях.
- Найнив, она - из Красной Айя! Она не может знать про Ранда. Если знает…
- Она не может знать. - согласилась Найнив. - Но вот как понять, что Красной вздумалось помогать? Или почему она готова работать заодно с Морейн? Готова поклясться, ни одна из них не даст другой воды напиться, если вторая будет умирать от жажды.
- Ты думаешь, она лжет?
- Она - Айз Седай, - коротко ответила Найнив. - Я поставлю свою лучшую серебряную заколку против гнилой ягоды, что каждое сказанное ею слово - правда. Но вот интересно: услышали ли мы то, что, как считаем, услышали?
- Черная Айя, - передернуло Эгвейн. - В том, что она говорила об этом, нет никакой ошибки, помоги нам Свет!
- Никакой ошибки, - сказала Найнив. - И она предостерегла нас спрашивать у кого бы то ни было совета, потому что после такого заявления, кому мы можем доверять? Да, и вправду, помоги нам Свет!
В комнатку ворвались Мин и Илэйн, захлопнув за собою дверь.
- Вы на самом деле собрались уходить? - спросила Мин, и Илэйн пальцем указала на маленькое отверстие в стене над кроватью Эгвейн, сказав:
- Мы слушали из моей комнаты. И все слышали. Эгвейн переглянулась с Найнив, только догадываясь, сколь многое те подслушали, и увидела ту же тревогу на лице Найнив. Если они прознают про Ранда…
- Держите язык за зубами, - предупредила Илэйн и Мин Найнив. - Думаю, Лиандрин получила от Шириам разрешение увести нас, но даже если и нет, даже если нас завтра станут искать и обыщут Башню сверху донизу, вы никому не должны говорить ни слова.
- Держать язык за зубами? - сказала Мин. - Насчет этого можете быть спокойны. Я отправляюсь с вами. Дни напролет я занимаюсь только тем, что пытаюсь объяснить той или другой Коричневой сестре то, чего и сама не понимаю. Я даже пройтись не могу без того, чтобы рядом тут же не появилась Амерлин и не стала просить меня посмотреть на каждого встречного и прочитать, что я вижу. Когда эта женщина тебя просит что-то сделать, увильнуть никак не удастся. Для нее я, должно быть, перечитала половину народу в Белой Башне, но ей и этого мало, она требует еще. Мне нужен лишь предлог, чтобы уйти отсюда, и я его нашла.
На лице Мин читалась такая решимость, что спорить с ней было явно бесполезным занятием.
Эгвейн не понимала, почему Мин так настроена отправиться вместе с ними, вместо того чтобы просто уйти одной куда ей хочется, но времени на догадки у нее не оказалось, потому что Илэйн заявила:
- Я тоже иду.
- Илэйн, - мягко заметила Найнив, - мы с Эгвейн старые знакомые мальчиков еще по Эмондову Лугу. Ты же - Дочь-Наследница Андора. Если ты исчезнешь из Белой Башни, ну… из-за этого может начаться война.
- Мать не начнет войну с Тар Валоном, если они зажарят меня или засолят, что они вполне могут попытаться сделать. Если вы втроем уйдете и у вас будет приключение, то не надо думать, будто я останусь тут мыть тарелки и подметать полы, а какие-то Принятые будут шпынять меня за то, что я не зажгла огонек нужного им голубого оттенка. Гавин от зависти умрет, когда узнает. - Илэйн улыбнулась и протянула руку, игриво потрепав Эгвейн по голове. - Кроме того, если ты отпустишь Ранда с поводка, то у меня будет шанс его прибрать к рукам.
- Не думаю, что кто-то из нас его заполучит, - с грустью сказала Эгвейн.
- Тогда мы узнаем, кого выберет он, и сделаем ее жизнь невыносимой. Ну не может же он быть таким дураком, чтобы выбрать кого-то другого, когда есть мы. Ну улыбнись же, Эгвейн! Знаю, он твой. Я просто чувствую себя… - она помолчала, подыскивая слово, - свободной. У меня в жизни никогда приключения не было! Готова спорить, никто из нас не станет во время приключения засыпать в слезах. А если кто и станет, то пусть менестрели эту часть пропустят.
- Это безрассудство и глупость, - заявила Найнив. - Мы собираемся на Мыс Томан. Тебе известны и новости, и слухи. Это будет опасным. Ты должна остаться здесь.
- Я слышала, что Лиандрин Седай сказала и о… о Черных Айя. - При этом названии голос Илэйн упал почти до шепота.
- В какой безопасности я тут буду, если они здесь? Если бы матушка даже заподозрила, что Черные Айя существуют на самом деле, то она сунула бы меня в самую гущу сражения, лишь бы подальше от них.
- Но, Илэйн…
- У тебя есть только один способ не пустить меня. Рассказать Наставнице Послушниц. Хорошенькая будет картинка, как мы втроем выстроимся по линеечке у нее в кабинете. Вчетвером. По-моему, при таком раскладе и Мин не отвертится. Итак, если вы не собираетесь говорить Шириам Седай, то я тоже иду.
Найнив вскинула руки.
- Может, ты сумеешь как-то ее убедить, - сказала она Мин.
Мин, прислонившаяся к двери, искоса поглядела на Илэйн и потом покачала головой.
- Я думаю, она должна идти, ей это нужно не меньше, чем вам. Чем нам. Теперь опасность вокруг вас мне видна более ясно. Не очень ясно и не разобрать, в чем она, но, по-моему, она связана с тем, что вы решили идти. Поэтому она яснее видна; потому она более определенна.
- Это не довод, чтобы она шла с нами, - сказала Найнив, но Мин вновь покачала головой.
- Она связана с… с этими мальчиками, так же как и ты, или Эгвейн, или я. Она - часть этого, Найнив, чем бы это ни было. Как сказали бы, наверное, Айз Седай - часть Узора.
Судя по всему, Илэйн была ошеломлена и вдобавок заинтригована.
- Я? Что за часть, Мин?
- Я не вижу этого ясно. - Мин смотрела в пол. - Иногда мне хочется, чтобы я вообще не умела читать по другим. Большинство людей все равно не удовлетворены тем, что я могу им объяснить.
- Если мы все собрались идти, - сказала Найнив, - то самое лучшее - заняться планами.
Сколь бы много и горячо она ни спорила до того, но как только решение принято и нужно действовать, практичная сторона характера Найнив всегда приступала к делу: что необходимо им взять с собой, как холодно будет к тому времени, когда они доберутся до Мыса Томан, как без помех забрать лошадей из конюшни.
Слушая Найнив, Эгвейн никак не могла отделаться от дум, что же за опасность углядела в них Мин и какая опасность грозит Ранду. Она знала только об одной опасности, которая могла бы ему угрожать, и при одной мысли об этом она вся холодела. Держись, Ранд. Держись, шерстеголовый ты балбес. Как-нибудь я тебе помогу.

ГЛАВА 39. Побег из Белой Башни

Эгвейн и Илэйн коротко склоняли головы перед каждой группой женщин, мимо которых они проходили по пути через Башню. Хорошо, что сегодня здесь так много женщин не из Башни, подумала Эгвейн, слишком много, чтобы каждую сопровождала Айз Седай или Принятая. Одиночки или маленькими группками, в богатых одеяниях или бедном платье, в нарядах полудюжины стран, на некоторых по- прежнему еще заметна пыль долгой дороги в Тар Валон, они были предоставлены сами себе и ждали своей очереди, чтобы испросить совета у Айз Седай или обратиться со своими просьбами. При некоторых из женщин - леди, лавочницах или купеческих женах - были служанки. С ходатайствами явились даже несколько мужчин, стоявших особняком, вид у них был неуверенный, в Белой Башне они чувствовали себя не в своей тарелке и на всех остальных посматривали с опаской.
Впереди шла Найнив, устремив взор вперед, плащ развевался за спиной, она шагала с таким видом, как будто знала, куда они идут, - что соответствовало истинному - положению дел, если только кто-нибудь не остановит их, - и имеет полное право туда идти - что, разумеется, обстояло совсем по-иному. Одетые теперь в одежду, которую привезли с собой в Тар Валон, они совершенно не походили на обитающих в Башне. Каждая выбрала самое лучшее платье, с юбками-штанами для верховой езды, и плащи из превосходной шерсти, богато украшенные вышивкой. Эгвейн подумала: пока им удается держаться подальше от всех, кто может их узнать, - они уже увернулись от нескольких, кто знает их в лицо, - их замысел имеет шансы на успех.
- Это больше подошло бы для прогулки в парке какого-нибудь лорда, чем для дороги на Мыс Томан, - заметила Найнив, когда Эгвейн помогала ей управиться с пуговицами серого шелкового платья, шитого золотой нитью, и с жемчужными цветами на лифе и вдоль рукавов, - но поможет, наверное, улизнуть незамеченными.
Теперь Эгвейн поддернула плащ и провела ладонью по своему шитому золотом, зеленому шелковому платью и оглянулась на Илэйн, одетую в голубое, с кремовой отделкой в разрезах, надеясь, что Найнив права. До сих пор все принимали их за просительниц благородного звания или по меньшей мере зажиточных особ, но, как ей казалось, среди прочих они все-таки выделялись. Сообразив, почему у нее возникло такое чувство, Эгвейн удивилась; ей было немного не по себе в нарядном платье после того, как несколько последних месяцев она носила простое белое одеяние послушницы.
Маленькая тесная группка деревенских женщин в прочных темных шерстяных платьях опустились в реверансе, когда беглянки прошли мимо. Едва они остались позади, Эгвейн оглянулась на Мин. Та облачилась в свои штаны и мешковатую мужскую рубаху, сверху - мальчишеские коричневые куртку и плащ, довершив наряд видавшей виды широкополой шляпой, нахлобучив ее на коротко стриженную голову.
- Одной из нас нужно быть слугой, - заявила Мин со смехом.
- Женщины, разодетые как вы, всегда имеют хотя бы одного. Коли придется бежать, о моих штанах вам останется только мечтать.
Мин тащила на себе четыре комплекта переметных сум с раздувшимися карманами, набитых теплыми вещами, так как еще до их возвращения наверняка наступит зима. Туда же упаковали и свертки с провизией, стянутой с кухни, - на первых порах хватит, а потом можно будет прикупить.
- Ты уверена, что мне нельзя тебе помочь. Мин? - тихо спросила Эгвейн.
- Да нет, с ними просто неудобно, - с ухмылкой сказала Мин,
- вовсе они не тяжелые. - Казалось, она считала все какой-то игрой или притворялась, что так думает. - И будь уверена, народ начнет дивиться: с чего бы такая разодетая леди, как ты, вдруг волочит свои переметные сумы. Свои можешь понести - да и мои тоже, если захочется, - когда мы… - Ухмылка ее исчезла, и она яростно прошептала: - Айз Седай!
Взгляд Эгвейн метнулся вперед. Навстречу по коридору шагала Айз Седай с длинными черными прямыми волосами и кожей, напоминающей цветом пожелтевшую от времени кость, она внимательно слушала идущую рядом женщину в домотканой фермерской одежде и залатанном плаще. Айз Седай еще не заметила их четверку, но Эгвейн узнала ее - Такима, из Коричневой Айя, которая преподавала историю Белой Башни и Айз Седай и которая без труда с сотни шагов узнает одну из своих учениц.
Не сбавляя шага, Найнив свернула в боковой коридор, но там оказалась одна из Принятых, долговязая женщина с вечно нахмуренным лицом, она торопливо прошла мимо, волоча за ухо послушницу с алыми от обиды и боли щеками. Заговорить Эгвейн сумела не сразу.
- Это были Ирелла и Эльз. Они нас заметили? - Заставить себя оглянуться она не могла.
- Нет, - через мгновение ответила Мин. - Онивидели только наши тряпки.
Эгвейн облегченно вздохнула и услышала такой жевздох Найнив.
- Мы до конюшен не доберемся, у меня сердце раньше разорвется, - проворчала Илэйн. - Эгвейн, во время приключений всегда так? Сердце готово из груди выскочить, а душа в пятки уходит?
- Наверное, да, - медленно ответила Эгвейн. Она поймала себя на мысли, что ей непросто вспомнить то время, когда она с нетерпением рвалась к приключениям, свершать нечто опасное и волнующее, как люди в сказаниях. Теперь она думала, что увлекательная часть - это то, что ты вспоминаешь, оглядываясь на прошедшее, а в сказаниях добрая доля неприятного опущена. Так она исказала Илэйн.
- И все-таки, - твердо заявила Дочь-Наследница, - прежде со мной не случалось ничего по-настоящему захватывающего, и, вероятно, и не случится, пока матери принадлежит решающее слово, а так будет, пока я сама незайму трон.
- Тихо, вы, обе, - произнесла Найнив. На удивление, они оказались в коридоре одни, никого на виду в оба конца. Она указала на узкую лестницу, уходящую вниз. - Вот то, что нам надо. Если я вконец не запуталась во всехповоротах и галереях.
Тем не менее она уверенно ступила на лестницу, остальные - за нею. Лестница не подвела, и за маленькой дверцей внизу открылся пыльный двор Южной Конюшни, где содержались лошади послушниц - у кого они были, - пока им не понадобятся вновь эти животные, что обычно случалось не раньше, чем послушницы становились Принятыми или когда нерадивых отправляли домой. Позади беглянок высилась мерцающая громада самой Башни; владения же Башни охватывали многие и многие гайды земли, огражденные собственными стенами, иногда повыше некоторых городских.
Найнив размашистой поступью вошла в конюшню с таким видом, будто та принадлежала ей. Ярко пахло сеном и лошадьми, стойла двумя длинными рядами уходили в сумрак, пересеченный квадратами света из люков в крыше. Как ни странно, но косматая Бела и серая кобыла Найнив оказались в стойлах у самых дверей. Увидев Эгвейн, Бела положила морду на створку и тихо заржала. На виду был один-единственный конюх, миловидный малый с сединой в бороде. Он меланхолично жевал соломинку.
- Нам нужны наши лошади, оседланные, - заявила ему Найнив самым своим приказным тоном. - Эти две. Мин, найди свою лошадь и лошадь Илэйн.
Мин сбросила с плеч переметные вьюки и потянула Илэйн в глубину конюшни.
Конюх, насупив брови, проводил их взглядом и медленно вытащил соломинку изо рта.
- Здесь, видать, какая-то ошибка, миледи. Эти животинки…
- … наши, - твердо закончила за него Найнив, сложив руки, чтобы ясно стало видно кольцо со Змеем. - Ты немедленно их оседлаешь.
Эгвейн затаила дыхание; это было последнее средство, по плану Найнив прибегла бы к нему для того, чтобы выдать себя за Айз Седай, если у них возникнут затруднения с тем, кто мог бы и поверить обману. Ни с Айз Седай, ни с Принятой этот номер не прошел бы, разумеется, даже, наверное, и послушница не попалась бы\ на такой крючок, но конюх… \Мужчина прищурился на кольцо Найнив, потом, также прищурившись, взглянул на нее саму.
- Мне было сказано про двух, - промолвил он наконец тоном человека, на которого увиденное не произвело ровным счетом никакого впечатления. - Одна Принятая и одна послушница. О четырех не было сказано ничего.
Эгвейн готова была смеяться. Естественно, Лиандрин не понадеялась, что они сумеют сами добыть своих лошадей.
Найнив выглядела разочарованной, и голос ее сталрезче.
- Ты выведешь этих лошадей и оседлаешь их, не тотебе понадобится, чтобы Лиандрин исцеляла тебя, если онатобой вообще займется.
Конюх повторил имя Лиандрин одними губами, но, разок взглянув на лицо Найнив, начал возиться с лошадьми, ограничившись недолгим ворчанием, и то лишь только так, чтобы кроме него никто не услыхал. Когда он затягивал вторую подпругу, вернулись со своими лошадьми и Мин с Илэйн. У Мин был высокий саврасый мерин, у Илэйн - гнедая кобыла с выгнутой шеей.
Когда беглянки уселись верхом, Найнив вновь обратилась к конюху:
- Несомненно, тебе сказали держать рот на замке, и это остается в силе, сколько бы нас ни было, две или две сотни. Если ты полагаешь, будто есть разница, поразмысли, что сделает Лиандрин, если ты обмолвишься о том, о чем тебе велено было помалкивать.
Выезжая из конюшни, Илэйн кинула конюху монету, проворчав:
- За твои хлопоты, добрый человек. Ты хорошо справился. - Во дворе, уловив взгляд Эгвейн, она улыбнулась. - Мать говорит, что кнут и пряник вместе помогают лучше, чем один только кнут.
- Надеюсь, со стражей не понадобится ни того ни другого, - произнесла Эгвейн. - Надеюсь, Лиандрин и им сказала. Но у Тарломеновых Ворот, пробитых в высокой стене, с юга ограждавшей территорию Башни, даже если стражников и не уведомили, никаких вопросов не возникло. Те просто махнули четырем женщинам проезжать, разок взглянув и вежливо кивнув. Стражники стояли у ворот, чтобы не впускать тех, кто опасен; по-видимому, не выпускать кого-то у них приказа не было.
Прохладный ветерок с реки послужил беглянкам предлогом надвинуть капюшоны, и они медленно продолжили путь по городским улицам. Цокот подков их лошадей по брусчатке затерялся в гомоне заполнявшей улицы толпы и в музыке, доносящейся из отдельных зданий, мимо которых они проезжали. Люди, облаченные в одежды чуть ли не всех стран, от темных и строгих, по унылой моде Кайриэна, до ярких, броских цветов Странствующего Народа и всех мыслимых покроев и сочетаний красок и стилей, расступались перед всадницами, обтекая их, точно река скалу, но все равно продвигались те не быстрее неторопливого шага.
Эгвейн совсем не смотрела ни на сказочные башни, соединенные повисшими в поднебесье мостами, ни на дома, что куда больше походили на волны прибоя, чем на каменные строения. Или на источенные ветром утесы, или на причудливые раковины. Айз Седай часто наведывались в город, и в такой толпе запросто можно нос к носу столкнуться с кем-нибудь из них. Вскоре Эгвейн сообразила, что ее спутницы поглядывают вокруг с тем же напряженным вниманием, но, когда показалась огирская роща, у девушки немного отлегло от сердца.
Над крышами теперь завиднелись Великие Древа, распростершие в вышине свои кроны на сотни и больше спанов. Рядом, а точнее под ними, высокие дубы и вязы, ели и болотный мирт казались карликами. Рощу, в поперечнике в добрых пару миль, окружало нечто вроде стены, но на самом деле это была бесконечная череда закручивающихся в спираль каменных арок, каждая пяти спанов высотой и вдвое больше шириной. С внешней стороны стены вдоль нее шли люди, катили коляски, громыхали повозки, а по ту сторону царила дикая природа. Роща не имела вида ухоженного парка, но и до совершенной чащобы лесной глухомани ей было далеко. Скорее, так могла выглядеть идеальная природа, некий совершенный лес, самый красивый из всех мыслимых. Некоторые листья уже расцветились, и мазки оранжевого, желтого и багряного казались Эгвейн элегантными тонами, присущими осенней листве.
За открытыми арками прогуливались немногие, и никто дважды не взглянул на четырех женщин, углубившихся под сень деревьев. Вскоре город пропал из виду, его шум стал глуше, затем роща совсем отсекла его. Преодолев пространство в десять шагов, они словно оказались в нескольких милях от ближайшего поселения.
- Северная опушка рощи. сказала она, - пробормотала Найнив, осматриваясь. - Куда уж севернее, чем… - Она осеклась, когда из зарослей черной бузины выскочили две лошади: темная лоснящаяся кобыла со всадником и слегка нагруженная вьючная лошадь.
Темная кобыла попятилась, ударив копытами в воздухе. когда Лиандрин резко осадила ее. Лицо Айз Седай, будто маской, стянуло яростью.
- Я же сказала вам: об этом никому не говорить! Никому! - Эгвейн заметила на вьючной лошади шесты с фонарями, что показалось ей странным.
- Это - друзья, - начала было Найнив, одеревенев, но Илэйн перебила ее:
- Простите нас, Лиандрин Седай. Они нам не говорили, мы подслушали. Мы не хотели слушать ничего, что непредназначалось не для наших ушей, но мы услышали. И мы тоже хотим помочь Ранду ал'Тору. И другим ребятам, конечно,
- быстро добавила она. Лиандрин вперила взор в Илэйн. в Мин. Лучи клонящегося к вечеру солнца косо пробивали ветви и оставляли в тени лица под капюшонами.
- Ладно, - наконец сказала она, по-прежнему глядя на двух девушек. - Я оставила распоряжение, чтобы о вас позаботились, но раз вы здесь, значит, так и быть. Что двое, что четверо, для дороги все равно.
- Чтобы позаботились, Лиандрин Седай? - сказала Илэйн. - Не понимаю.
- Дитя, ты и та, вторая, как известно, дружите с этими двумя. Разве не вас станут расспрашивать, когда откроется, что они исчезли? Не думаешь же ты, будто Черные Айя станут с тобой миндальничать потому, что ты наследница трона? Останься ты в Белой Башне, и, скорей всего, до утра бы ты не дожила. - Такое заявление сразу пресекло все разговоры, но Лиандрин развернула лошадь и позвала: - За мной!
Айз Седай повела беглянок глубже в рощу, и вскоре они очутились у высокой изгороди из крепких железных прутьев, утыканной поверху бритвенно острыми наконечниками. Слегка изгибаясь, словно охватывая большой участок, изгородь исчезала из виду за деревьями слева и справа. В ограде была калитка, запертая на большой замок. Лиандрин отомкнула его длинным ключом, который вытащила из внутреннего кармана плаща, пропустила всех внутрь, затем заперла замок вновь и немедленно поскакала впереди. Над головами всадниц засвиристела на ветке белка, откуда-то издалека донеслась бойкая дробь дятла.
- Куда мы едем? - спросила Найнив. Лиандрин не ответила, и Найнив. гневно посмотрела на подруг. - Зачем мы скачем дальше и дальше в этот лес? Нам надо было переехать мост или сесть на корабль, если мы собрались покинуть Тар Валон, и никаких мостов, никаких кораблей в…
- А вот куда, - объявила Лиандрин. - Изгородь не подпускает тех, кто мог бы пострадать, но в этот день у нас есть цель.
- Она указала на высокую толстую плиту, с виду походившую на каменную, стоящую вертикально, одна сторона вырезана замысловато листьями и вьющимися побегами.
У Эгвейн перехватило горло; внезапно она поняла, зачем Лиандрин взяла с собой фонари, и ей не понравилось то, что она поняла. Она услышала шепот Найнив:
- Путевые Врата.
Они обе очень хорошо помнили Пути.
- Однажды мы уже сделали это, - сказала Эгвейн, столько же убеждая себя, сколько и Найнив. - Сумееми еще раз.
Если Ранду и другим мы нужны, то мы обязаны импомочь. Вот и все. что надо.
- Это в самом деле?.. - начала Мин срывающимся голосом и не договорила.
- Путевые Врата, - прошептала Илэйн. - Вот не думала, что Путями до сих пор пользуются. Мне, по крайней мере, представлялось, что пользоваться ими неразрешено.
Лиандрин уже спешилась и выдернула трилистник Авендесоры из густой резьбы; подобные двум огромным, сплетенным из живых стеблей створкам, ворота распахивались, открывая взору то, что казалось серебристо-матовым зеркалом, в котором смутно отражались люди и лошади.
- Вам идти необязательно, - сказала Лиандрин. - Можете подождать меня здесь, под защитой изгороди, пока я не приду за вами. Или, вероятно, раньше- вас отыщут Черные Айя. - Приятного в ее улыбке было мало. Позади нее Врата открылись полностью и остановились.
- Я не говорила, что не пойду, - сказала Илэйн, нобросила на тенистый лес долгий взгляд.
- Если нам- нужно туда, - хрипло произнесла Мин, - то давайте не будем тянуть. - Она смотрела на Путевые Врата, и Эгвейн послышалось ее бормотание: - Испепели тебя Свет, Ранд ал'Тор.
- Я должна идти последней, - сказала Лиандрин. - Все, входите. Я следом за вами. - Теперь и она поглядывала на лес, словно считала, что кто-то мог бы преследовать их. - Быстрее! Быстрее!
Эгвейн не знала, кого там высматривает Лиандрин, но если кто и появится, наверняка им не дадут войти в Путевые Врата. Ранд, шерстеголовый ты идиот, подумала она, почему ты хоть раз не можешь влезть в какую-нибудь беду, которая не заставляла бы меня вести себя как героиня сказанияДевушка ткнула пятками по бокам Белы, и косматая кобыла, застоявшаяся в конюшне, рванулась вперед.
- Медленней! - крикнула Найнив, но было поздно.
Эгвейн и Бела устремились к своим блёклым отражениям; две косматые лошадки соприкоснулись носами будто вплывая одна в другую. Потом Эгвейн смешалась с собственным отражением, ощутив, как ее обдало морозом. Время будто растянулось, холод наползал на нее по волоску за раз, и каждый волосок растягивался на минуты.
Вдруг Бела споткнулась в кромешном мраке, двигаясь так быстро, что едва не кувырнулась через голову. Она удержалась и, подрагивая, стояла, пока Эгвейн торопливо слезла и стала ощупывать в темноте ноги кобылы, проверяя, не ушиблась ли та. Девушка почти обрадовалась темноте, которая скрадывала ее нунцовое лицо. Она ведь знала: время, как и расстояние, отличны по другую сторону Путевых Врат; прежде чем что-то сделать, ей бы стоило подумать.
Повсюду вокруг нее была чернота, не считая прямоугольника открытых Врат, с этой стороны подобных окну с закопченным стеклом. Оно не пропускало света - темень будто выдавливала его отсюда, - но сквозь него Эгвейн видела остальных, двигающихся до неправдоподобия медленно, похожих на фигуры из кошмара. Найнив настаивала сейчас же раздать шесты с фонарями и зажечь их; Лиандрин без охоты соглашалась с нею, в то же время требуя поторапливаться.
Когда Найнив шагнула через Путевые Врата - медленно ведя в поводу серую кобылу и стараясь идти еще медленней, - Эгвейн чуть не бегом кинулась обнять ее, и не меньше половины ее радостных чувств относилось к фонарю, что несла Найнив. Лужицы света от фонарей оказались меньше, чем должны были быть, - темнота сдавливала свет, стараясь загнать его обратно в фонари, - но Эгвейн начала чувствовать, будто тьма, словно налившись тяжестью, давит и на нее. Но она заставила себяпроизнести:
- С Белой все в порядке, и я не сломала себе шею, как заслуживала.
Когда-то на Путях было светло, до того как пятно на Силе, с помощью которой они и были некогда созданы, пятно Темного на саидин, начало разлагать и портить их.
Найнив сунула девушке в руки шест с фонарем и, повернувшись, вытянула другой из-под подпруги своегоседла.
- До тех пор, пока ты понимаешь, чего заслуживаешь, - проворчала она, - ты этого не заслуживаешь. - Вдруг она хихикнула. - Иногда я думаю, что такие вот высказывания более всего прочего придают веса званию Мудрой. Ладно, вот еще один. Если сломаешь себе шею, я ее тебе залечу - для того, чтобы потом самой тебе еесвернуть.
Это было сказано с беспечностью, и Эгвейн обнаружила, что тоже смеется, - пока не вспомнила, где находится. Веселости Найнив тоже надолго не хватило. Нерешительно в Путевые Врата шагнули Мин и Илэйн, ведя лошадей и держа фонари. Девушки, по-видимому, ожидали узреть поджидающих тут чудовищ. Сначала на лицах отразилось облегчение - они не увидели ничего, кроме темноты, но эта гнетущая атмосфера вскоре заставила и Илэйн с Мин нервно переминаться с ноги на ногу. Лиандрин поставила на место лист Авендесоры и въехала в закрывающиеся Врата, ведя за повод вьючную лошадь.
Ждать, пока ворота закроются совсем, Лиандрин не стала, и, ни слова не говоря, сунула повод вьючной лошади Мин и двинулась по неясно проступающей в свете фонарей белой линии, что вела на сами Пути. Поверхность напоминала изъеденный и изъязвленный кислотой камень. Эгвейн поспешно вскарабкалась на Белу, но вслед за Айз Седай она поехала не особенно спеша. Казалось, в мире не осталось больше ничего, кроме грубой тропы под лошадиными копытами.
Прямая, как стрела, белая линия вела через мрак к большой каменной плите, покрытой огирскими письменами, выложенными серебром. Те же оспины, что испещряли тропу, местами попортили и надпись.
- Указатель, - пробормотала Илэйн, поворачиваясь в седле и оглядываясь. - Элайда немного рассказывала мне о Путях. Много она не говорила. Совсем мало, - добавила она угрюмо.
- Или, может, чересчур много.
Лиандрин спокойно сравнила надпись на Указателе с пергаментом, затем засунула его в карман плаща, и Эгвейн не успела глянуть на него даже одним глазком.
Свет фонарей не тускнел по краям, его будто резко отсекало, но и так Эгвейн разглядела толстую каменную балюстраду, местами совсем искрошившуюся, а Айз Седай повела отряд дальше, прочь от Указателя. Остров - так назвала это место Илэйн; в темноте судить о размерах Острова было затруднительно, но, по прикидке Эгвейн, тот в поперечнике мог достигать сотни шагов.
Балюстраду пересекали каменные мосты и переходы, каждый отмечен стоящим рядом каменным столбом с одной-единственной строкой огирских письмен. Мосты арками выгибались в ничто. Скаты вели вверх или вниз. Проезжая мимо них, всадники не могли разглядеть ничего, кроме начала переходов.
Останавливаясь только для того, чтобы бросить взгляд на каменные столбы. Лиандрин свернула на скат, уводящий вниз, и совсем скоро вокруг остались лишь путь под копытами лошадей да тьма повсюду кругом. Царя над всем, повисла влажная тишина, и у Эгвейн появилось ощущение, что стук копыт по шершавому камню не разносится далее пятна света.
Вниз и вниз сбегал скат, выгибаясь сам собой, пока не достиг другого Острова, с порушенной балюстрадой между мостами и переходами, с Указателем, у которого Лиандрин сверилась с пергаментом. Остров казался подобен твердому камню, как и тот, первый. Эгвейн упорно гнала уверенность, будто первый Остров находится прямо у них над головами.
Внезапно, вторя мыслям Эгвейн, заговорила Найнив. Голос ее звучал твердо, но на середине фразы она остановилась и перевела дыхание.
- Может… может быть, и так, - слабо откликнулась Илэйн. Она подняла глаза кверху и быстро опустила их. - Элайда говорит, в Путях не выполняются законы природы. По крайней мере, не так, как снаружи.
- О Свет! - проворчала Мин, потом повысила голос: - И долго мы тут проторчим?
Медового цвета косички Айз Седай качнулись, она резко повернулась лицом к девушкам.
- До тех пор. пока я не выведу вас, - глядя на них в упор, ровным голосом сказала Лиандрин. - Чем больше вы станете отвлекать меня, тем дольше все затянется. И она вновь склонилась над пергаментом и Указателем.
Эгвейн и ее подруги умолкли.
Лиандрин вела свой отряд от Указателя к Указателю, по скатам и мостам, что словно без всякой опоры протянулись над безбрежной, бесконечной тьмой. На других Айз Седай обращала очень мало внимания, и у Эгвейн мелькнула мысль, а вернется ли Лиандрин, если кто из них вдруг отстанет. Видимо, похожая мысль посетила и ее подруг, поэтому они скакали тесной кучкой, ни на шаг не отставая от темной кобылы.
Эгвейн поразило, что она по-прежнему ощущает притяжение саидар, ее удивило как само присутствие женской половины Истинного Источника, так и желание коснуться его, направить поток этой силы. Почему-то ей представлялось, что пятно Тени, омрачившее Пути, как-то скроет от нее Источник. До некоторой степени она чувствовала эту порчу. Она чувствовалась слабо и ничего общего не имела с саидар, но девушка была убеждена: потянуться здесь к Истинному Источнику - это все равно что просунуть руку в жирный, вонючий дым, чтобы достать чистую чашку. Что бы она ни сделала, всякое ее действие будет нести на себе отпечаток этой порчи. В первый раз за многие недели ей не представило труда сопротивляться притягательности саидар.
- В мире вне Путей уже давно была бы ночь, когда на одном Острове Лиандрин вдруг спешилась и объявила привал для ужина и сна. Во вьюке на второй ее лошади оказались запасы провизии.
- Разделите ее, - сказала она, ни к кому конкретно не обращаясь с этим поручением. - Рассчитывайте что дорога до Мыса Томан займет у нас самое меньшее два дня. Мне не нужно, чтобы вы прибыли туда изголодавшимися, раз вы оказались настолько глупы, что не взяли с собой съестного. Резкими движениями она расседлала и стреножила свою кобылу, а потом уселась на седло и стала ждать, когда одна из девушек принесет ей что-нибудь поесть.
Илэйн протянула Лиандрин ее долю плоских хлебцев и сыра. Айз Седай взяла их, всем своим видом показывая, что не желает общества спутниц, так что остальные ужинали нехитрой снедью в сторонке от нее, усевшись на тесно сдвинутых седлах. Слабой приправой к ужину служила тьма, сгустившаяся за пределами освещенного фонарями круга.
Спустя немного времени Эгвейн сказала:
- Лиандрин Седай, а что, если мы столкнемся с Черным Ветром? - Мин повторила название одними губами, с вопросом в глазах, но Илэйн тихо пискнула. - Морейн Седай говорила, что он может и не убить или повредить не слишком сильно, но я ощущаю в этом месте испорченность, которая только и ждет, чтобы извратить любое наше действие с Силой.
- Не думай впредь так много об Источнике, если я тебе не скажу, - отрезала Лиандрин. - Ладно, если ты вздумаешь тут, на Путях, направлять, то ты так же, как и мужчины, можешь сойти с ума. Ты не обучена обращаться с испорченностью, с порочным воздействием тех мужчин, что создали Пути. Если появится Черный Ветер, я с ним разберусь. - Она пожевала губами, рассматривая кусок сыра. - Морейн знает не так много, как считает. - И с улыбкой отправила сыр в рот.
- Мне она не нравится, - пробормотала Эгвейн совсем тихо, чтобы Айз Седай ни за что не услышала.
- Если Морейн может с ней работать. - вполголоса сказала Найнив, - то и мы сумеем. Нельзя сказать, что Морейн нравится мне больше Лиандрин, но если они опять затеяли что-то, решив втянуть туда Ранда и остальных… - Она замолчала, подтянула плащ. Тьма не была холодной, но ощущения говорили обратное.
- Что это за Черный Ветер? - спросила, Мин. После объяснения Илэйн - со слов Элайды и матери, Мин вздохнула.
- За многое ответственен Узор. Не знаю, заслуживает ли такого какой-нибудь мужчина.
- Тебя никто не заставлял идти, - напомнила ей Эгвейн. - В любое время ты могла уйти. Никто бы не стал останавливать тебя, реши ты покинуть Башню.
- О, я могла бы потихоньку смыться. - с кривой ухмылкой сказала Мин. - Запросто, как и ты, и Илэйн. Узору мало заботы до того, чего хотим мы. Эгвейн, а что, если после того, как ты пройдешь через столько опасностей. Ранд на тебе не женится? Что. если он женится на какой-нибудь женщине, которую ты никогда раньше не видела, или на Илэйн. или на мне? Что тогда?
Илэйн фыркнула:
- Мамочка никогда не одобрит.
Эгвейн помолчала. Ранд может и не успеть ни на ком жениться. А если женится… Она представить себе не могла, чтобы Ранд кого-нибудь обидел. Нет, даже после того, как. он сойдет с ума. Должен быть какой-то способ прекратить это. способ переменить все! Айз Седай столь многое знают, столь многое умеют! Если они могут остановить это, тогда почему они ничего не сделали? Был единственный ответ, почему они так не поступили, и вовсе не такого ответа ей хотелось.
Эгвейн постаралась придать голосу беззаботности:
- Не думаю, что я выйду за него. Вы же знаете, Айз Седай редко выходят замуж. Но я бы не стала сокрушаться и страдать, если это будешь ты. Или ты, Илэйн. По- моему… - Голос у нее сорвался, и, пряча душившие ее слезы, она закашляла. - По- моему, вряд ли он когда-нибудь женится. Но если так обернется, то желаю всего хорошего той. кто с ним свяжется, даже одной из вас. - Ей показалось, что она говорит так, словно уверена в этом. - Он упрямей мула и чересчур упорствует в своих ошибках, но он добрый.
Голос у Эгвейн задрожал, но она сумела обернуть всхлип в смех.
- Как бы ты ни твердила, но тебе совсем не все равно, - сказала Илэйн. - Я думаю, ты одобрила бы куда меньше мамочки. С ним интересно, Эгвейн. Намного интереснее, чем с любым мужчиной, какого я когда-либо встречала, пусть он и пастух. Если ты настолько глупа, что откажешься от него, то вини одну себя, если я решу пойти наперекор и тебе, и мамочке. Что ж, не впервой до женитьбы у Принца Андора не будет никакого титула. Но ты-то не будешь такой глупышкой, так что и не прикидывайся! Несомненно, ты выберешь Зеленую Айя и сделаешь Ранда одним из своих Стражей. Не многие Зеленые, имеющие всего-навсего одного Стража, замужем за ними.
Эгвейн заставила себя продолжить разговор, сказав, что если она станет Зеленой, то у нее будет десять Стражей.
Мин, хмурясь, наблюдала за ней, а Найнив задумчиво наблюдала за Мин. Позже, достав из своих седельных вьюков более подходящую для путешествия одежду и переодевшись в нее, нового разговора подруги не заводили и молчали. Не так-то легко в таком месте не вешать носа.
Сон приходил к Эгвейн медленно, судорожными толчками, и снились ей кошмары. Ранд в снах не появлялся, но снился мужчина, чьи глаза были пламенем. На этот раз лицо не скрывалось под маской, и оно было ужасно от почти заживших ожогов. Он только смотрел на нее и смеялся, но это было намного страшнее, чем последующие сны - о том, как она навечно потерялась в Путях, о том, как ее преследовал Черный Ветер. Она испытала прилив благодарности к Лиандрин, когда та разбудила ее, ткнув в ребра носком сапога. Эгвейн чувствовала себя так, будто вообще глаз не сомкнула. На следующий день - или что считалось тут за день, с одними фонарями заместо солнца, - Лиандрин гнала отряд еще скорей и остановилась на отдых, лишь когда спутницы ее чуть ли не из седел вываливались. Камень - постель жесткая, но Лиандрин без всякой жалости подняла всех через несколько часов и, едва дождавшись, пока те сядут верхом, отправилась дальше. Скаты и мосты, острова и Указатели. Эгвейн перевидала в этой смоляной темноте такое их множество, что давно сбилась со счета. Счет дням или часам она потеряла и подавно. Лиандрин разрешала лишь короткие остановки - перекусить и дать отдохнуть лошадям, и на плечи путникам наваливалась тьма. Кроме Лиандрин, все вяло сидели в седлах, точно мешки с зерном. А Айз Седай будто не брали ни усталость, ни мрак. Она оставалась так же свежа, какой была и в Белой Башне, и такой же холодной. Сверяясь по Указателю с пергаментом, она не позволяла никому бросить взгляд на него. А когда Найнив спросила о нем, засунула пергамент в карман, коротко бросив:
- Ты в этом ничего не поймешь.
А потом, пока Эгвейн устало щурилась, Лиандрин поехала прочь от Указателя, не к мосту или скату, а по ямчатой белой линии, ведущей в темноту. Эгвейн обернулась на подруг, а после они гурьбой заспешили следом. Впереди, в свете фонаря, Айз Седай уже вынимала лист Авендесоры из резных узоров Путевых Врат.
- Ну вот мы и приехали, - сказала, улыбаясь, Лиандрин. - Наконец я вас привела туда, куда вы должны были прийти.

ГЛАВА 40. Дамани

Пока Путевые Врата открывались, Эгвейн спешилась и, когда Лиандрин жестом приказала выходить, осторожно вывела косматую кобылу. И даже при всей осмотрительности и она, и Бела, обе, внезапно став двигаться будто еще медленнее, запнулись в путанице побегов, прижатых открытыми Вратами. Полог плотных зарослей окружал и скрывал Путевые Врата. Поблизости виднелось несколько деревьев, и утренний ветерок шевелил листву, немногим более тронутую красками осени, чем в Тар Валоне.
Наблюдая за тем, как за нею появляются друзья, девушка простояла добрую минуту и лишь тогда осознала, что здесь есть и другие - по другую сторону ворот, невидимые с Путей. Заметив незнакомцев, она недоверчиво уставилась на них; страннее людей она не видела, и слишком много слухов о войне на Мысе Томан довелось услышать.
Солдаты - не меньше пятидесяти, - в доспехах, с перекрывающимися стальными пластинами на груди и в угольно-черных шлемах, сработанных в виде голов насекомых, сидели в седлах или стояли подле лошадей, глядя на нее и появляющихся женщин, глядя на Путевые Врата и тихо перешептываясь между собой. Среди них выделялся непокрытой головой один - высокий, темнолицый, с крючковатым носом. Он стоял, держа у бедра позолоченный и раскрашенный шлем, и потрясенно взирал на происходящее. Среди солдат были и женщины. Две, в простых темно-серых платьях и в широких серебряных ошейниках, пристально смотрели на выходящих из Путевых Врат, за плечом у каждой, словно готовые говорить им в ухо, стояли две другие женщины. Еще две женщины, расположившиеся чуть в стороне, были облачены в широкие юбки-штаны, кончавшиеся у самых лодыжек и украшенные вышитыми вставками с зигзагообразными молниями на лифах и юбках. Самой необычной из всех была последняя женщина, сидевшая в паланкине, который держали восемь мускулистых, обнаженных по пояс носильщиков в мешковатых черных шароварах. Череп ее был выбрит по бокам, так что прическа представляла собой широкий гребень черных волос, ниспадавших на спину. Длинное, кремового цвета одеяние. вышитое цветами и птицами на голубых овалах, было тщательно уложено, дабы показать белые плиссированные юбки, ногти женщины были не меньше дюйма длиной и на первых двух пальцах обеих рук покрыты голубым лаком.
- Лиандрин Седай, - обеспокоенно спросила Эгвейн, - вы знаете, кто эти люди? - Ее подруги перебирали поводья, готовые вскочить в седло и пуститься бежать, но Лиандрин переставила лист Авендссоры и, когда Врата начали закрываться, уверенно шагнула вперед.
- Верховная Леди Сюрот? - промолвила Лиандрин - отчасти вопросительно, отчасти утвердительно. Женщина в паланкине чуть кивнула.
- Вы - Лиандрин. - Речь ее была немного неотчетливой, и Эгвейн не сразу поняла ее. - Айз Седай, - прибавила Сюрот, скривив губы, и по рядам солдат пробежал ропот. - Нам нужно поскорее заканчивать с этим делом, Лиандрин. Не нужно обнаруживать себя патрулям. Вы не больше моего обрадуетесь вниманию Взыскующих Истину. Я обязана вернуться в Фалме раньше, чем Туракузнает о моем уходе.
- О чем вы тут говорите? - вмешалась в их беседу Найнив. - О чем она говорит, Лиандрин?
Лиандрин положила ладонь на плечо Найнив. другую - на плечо Эгвейн.
- Вот те две, о которых вам говорили. А это еще одна. - Она кивнула на Илэйн. - Она - Дочь-Наследница Андора.
Две женщины с молниями на платьях выдвинулись вперед, встав перед Вратами, - Эгвейн заметила у них в руках витки какого-то металлически-серебристого цвета, - и вместе с ними шагнул и тот воин без шлема на голове. Хотя на лице у него играла рассеянная улыбка и к мечу, рукоять которого торчала у него над плечом, он не сделал ни единого движения, Эгвейн все равно пристально наблюдала за ним. Лиандрин ничем не выказала своей тревоги; в противном случае Эгвейн тотчас бы запрыгнула на Белу.
- Лиандрин Седай, - с настойчивостью спросила она опять, - кто эти люди? Они здесь тоже. чтобы помочь Ранду и другим?
Крючконосый вдруг схватил Мин и Илэйн за шиворот, а в следующий миг произошло множество событий. Мужчина. вскрикнув, громко выругался, завопила женщина. или даже и не одна - Эгвейн не была уверена. Внезапно легкий ветерок обернулся ураганным порывом, который в тучах земли и листьев смел прочь яростный крик Лиандрин и от которого застонали склонившиеся деревья. С пронзительным ржанием взвились на дыбы лошади. И одна из женщин защелкнула что-то вокруг шеи Эгвейн.

Предыдущая страница 29 Следующая страница


Великая охота 30

Плащ хлопал и бился как парус, Эгвейн боролась с ветром и дергала за то, что на ощупь походило на ошейник из гладкого металла. Он не поддавался; отчаянно дергающие его пальцы находили сплошной кусок, одно целое, хотя девушка понимала, что должно быть у него нечто вроде защелки. Серебристые витки, что прежде женщина держала в руке, теперь свисали с плеча Эгвейн, второй конец был соединен с блестящим браслетом на левом запястье женщины. Крепко сжав кулак, Эгвейн изо всех сил ударила женщину прямо в глаз и, пошатнувшись, сама упала на колени, в голове звенело. Ощущение было такое, будто ее в лицо ударил здоровенный мужик.
Когда девушка сумела вновь встать на ноги, ветер уже спал. Многие лошади, вырвав поводья, бегали окрест, среди них Бела и кобыла Илэйн, несколько солдат с проклятьями поднимались с земли. Лиандрин невозмутимо отряхивала платье от налипших листьев и комочков земли. Мин стояла на коленях, опершись на руки, и, будто пьяная, пыталась подняться. Над нею высился крючконосый, из его руки капала кровь. Неподалеку валялся нож Мин, клинок с одной стороны запачкан кровью. Найнив и Илэйн нигде не было видно, и кобыла Найнив тоже куда-то подевалась. Исчезли также несколько солдат и одна из пар женщин. Вторая пара была по-прежнему тут, и теперь Эгвейн разглядела, что они связаны серебристым шнуром, точно таким же, что по-прежнему соединял ее со стоящей рядом женщиной.
Та, присев возле Эгвейн, потирала щеку; вокруг левого глаза наливался синяк. С длинными темными волосами и большими карими глазами, она была миловидной и где-то лет на десять старше Найнив.
- Вот тебе первый урок, - сказала она многозначительно. Враждебности в голосе не слышалось, а только нечто похожее на дружелюбие. - На этот раз я не стану наказывать тебя больше, потому что я должна была быть настороже с только что пойманной дамани. Впредь запомни. Ты - дамани. Обузданная, а я - суд дам. Вожатая Обузданной. Когда дамани и су л'дам соединены. какую бы боль ни испытала су л'дам, дамани почувствует ее вдвое. Вплоть до смерти. Так что ты должна запомнить: никогда не стоит бить су л'дам и ты должна защищать свою су л'дам пуще себя самой. Я - Ринна. Как зовут тебя?
- Я не… не то, что вы сказали, - пробормотала Эгвейн. Она вновь потянула за ошейник; он поддался не больше, чем раньше. Она подумала было о том, чтобы сбить женщину с ног и попытаться сорвать браслет с ее запястья, но отбросила эту мысль. Даже если солдаты и не кинутся на выручку, а до сих пор они вроде бы не обращали внимания на нее и на Ринну, у девушки было очень неприятное предчувствие, что сказанное этой женщиной - правда. Дотронувшись до левой брови, она сморщилась; припухлости не было, значит, синяка под глазом, как у Ринны, не будет, но боль все равно чувствовалась. Ее левый глаз, и у Ринны левый глаз. Девушка повысила голос: - Лиандрин Седай? Почему вы позволяете им это делать?
Лиандрин вытирала руки и в ее сторону даже не посмотрела.
- Самое первое, что ты должна запомнить, - сказала Ринна, - ты обязана делать в точности то, что тебе велят, и без промедления.
Эгвейн охнула. Внезапно кожу обожгло и закололо, будто она стала кататься в зарослях жгучей крапивы, - от пальцев ног до макушки, до корней волос. Жжение усилилось, и от боли девушка запрокинула голову.
- Многие су л'дам, - продолжала Ринна тем же почти дружеским тоном, - полагают, что дамани не нужно иметь имен или же пусть они носят те имена, что дают сами су л'дам. Но я тебя поймала и поэтому буду старшей в твоем обучении, и я позволю тебе сохранить твое прежнее имя. Если ты не будешь огорчать меня. Сейчас ты меня немного расстроила. Ты в самом деле хочешь, чтобы я рассердилась?
Сотрясаясь всем телом, Эгвейн стиснула зубы. Она глубоко вонзила ногти в ладони, лишь бы не начать бешено расчесывать зудящую кожу. Идиотка! Всего- навсего надо сказать, как тебя зовут.
- Эгвейн, - едва сумела она выдавить. - Я - Эгвейн ал'Вир.
В тот же миг жжение пропало. Девушка прерывисто, медленно выдохнула.
- Эгвейн, - произнесла Ринна. - Хорошее имя.
И, к ужасу Эгвейн, потрепала девушку по голове, будто та была собакой.
И тут Эгвейн поняла, что же такое она уловила в голосе женщины, - некая доброжелательность по отношению к дрессируемой собаке, а вовсе не дружелюбие, которое может быть выказано к другому человеческому существу.
Ринна хохотнула.
- Теперь ты кипятишься пуще прежнего. Если ты вознамерилась вновь мне врезать, то помни - не бей сильно, а то ведь тебе будет вдвое больнее, чем мне. Не пытайся направлять; этого тебе никогда не удастся без моей недвусмысленно выраженной команды.
У Эгвейн задергалось веко. Она рывком поднялась на ноги и постаралась не обращать внимания на Ринну, если только вообще возможно игнорировать того, кто держит в руке поводок, прикрепленный к ошейнику на твоей шее. Щеки девушки вспыхнули, когда та женщина опять хохотнула. Эгвейн хотела подойти к Мин, но слабины поводка, отпущенного Ринной, не хватило, чтобы подойти близко. Она негромко окликнула подругу:
- Мин, что с тобой? Все хорошо? Потихоньку сев на пятки. Мин кивнула, потом приложила руку к голове, явно пожалев, что пошевелила ею.
Безоблачное небо расколола изломанная молния, мгновением позже ударив среди деревьев в отдалении. Эгвейн вскинулась и неожиданно улыбнулась. Найнив все еще на свободе, и Илэйн. Если кому и под силу вызволить ее и Мин, так это Найнив. Улыбка исчезла, обратившись в яростный взгляд, направленный на Лиандрин. Какова бы ни была причина, почему Айз Седай их предала, расплата ее не минует. Когда-нибудь. Как-нибудь. Сочтемся. Вложенный во взгляд заряд ненависти пропал втуне; Лиандрин не отрывала взора от паланкина.
Носильщики опустились на колено, поставив паланкин на землю, и из него шагнула Сюрот, аккуратно подобрав подол своего наряда, и направилась к Лиандрин, осторожно ступая обутыми в мягкие туфли ногами. Обе женщины оказались сходного телосложения и одного роста. Карие глаза смотрели в черные вровень.
- Ты должна была привести мне двоих, - сказала Сюрот. - Вместо этого у меня - одна, а две тем временем бегают на воле, причем одна из них обладает такой невероятной мощью, что превышает все, в чем меня можно было бы убедить. Она привлечет к нам патрули на двелиги окрест.
- Я привела тебе троих, - холодно отметила Лиандрин. - Если ты не сумела схватить их, вероятно, наш господин отыщет среди вас другую, кто сумеет послужить ему. А ты пугаешься по пустякам. Если появятся патрульные, убей их.
Не очень далеко вновь полыхнула молния, и чуть позже рядом с местом, куда она ударила, что-то громоподобно взревело; в воздух взметнулась туча пыли. Ни Лиандрин, ни Сюрот и глазом не повели.
- Я все-таки могу вернуться в Фалме с двумя новыми дамани,
- произнесла Сюрот. - Меня печалит, что я позволю… э-э. „ Айз Седай, - в ее устах эти слова превратились в ругательство, - разгуливать на свободе.
Лицо Лиандрин не изменилось, но Эгвейн увидела, как вокруг нее вдруг засветился нимб.
- Верховная Леди, будьте осторожны! - крикнула Ринна. - Она наготове!
По рядам солдат прошло оживление, они потянулись за мечами и пиками, но Сюрот лишь сложила пальцы "домиком", улыбаясь Лиандрин поверх длинных ногтей.
- Против меня, Лиандрин, ты и пальцем не пошевельнешь. Вряд ли. наш господин одобрит твои действия, поскольку я-то нужна здесь намного больше тебя, а его ты боишься больше, чем ты боишься превратиться в дамани.
Лиандрин улыбнулась, хотя проступившие на щеках белые пятна выдавали ее гнев.
- А ты, Сюрот, боишься его больше, чем ты боишься того, что я испепелю тебя на месте.
- Вот именно. Мы обе его боимся. Но даже цели нашего господина со временем меняются. В конце концов все марат дамани будут посажены на привязь. Повезет - и я собственноручно надену ошейник на твою очаровательную шейку.
- Все так, как ты и говоришь, Сюрот. Цели нашего господина меняются. Я напомню тебе об этих словах в тот день, когда ты преклонишь колени предо мной.
Высокий мирт где-то в миле от них внезапно обратился в ревущий факел.
- Это становится утомительным, - заметила Сюрот. - Эльбар, отзови их.
Крючконосый достал маленький рожок, не больше кулака размером; раздался пронзительно-визгливый, с хрипотцой клич.
- Ты должна отыскать женщину по имени Найнив, - резко сказала Лиандрин. - Илэйн важности не представляет, но и женщину, и эту вот девушку ты обязана забрать с собой, когда отплывешь со своими кораблями.
- Я очень хорошо знаю, что было приказано, марат-" дамани, хотя многое бы отдала, чтобы понять, почемуприказ именно таков.
- Сколь бы много тебе ни сказали, дитя, - усмехнулась Лиандрин, - именно столько тебе положено знать. Не забывай, ты служишь и подчиняешься. Этих двух нужно переправить на ту сторону Аритского Океана и держать там.
Сюрот фыркнула:
- Не стану я тут искать эту Найнив. Нашему хозяину не будет от меня никакой пользы, если Турак сдаст меня в руки Взыскующих Истину. - Разгневанная Лиандрин открыла было рот, но Сюрот не позволила ей и слова вымолвить. - Этой женщине недолго бегать на воле. И другой тоже. Когда мы вновь поднимем паруса, с собой мы заберем с этого жалкого клочка земли всех женщин, способных направлять хоть крупицу Силы, в ошейниках и обузданных. Если желаешь остаться тут и искать ее. пожалуйста. Скоро тут будут патрули, готовые к стычке с прячущимся до сих пор по лесам сбродом. Некоторые патрули берут с собой дамани, и им нет дела, какому господину ты служишь. Если ты уцелеешь в схватке, привязь и ошейник научат тебя новой жизни, и я не думаю, чтобы наш хозяин утруждал себя освобождением тебя от ошейника, раз ты оказалась настолько глупой, что позволила себя захватить.
- Если какая-нибудь из них останется здесь, - скупо заметила Лиандрин, - то наш хозяин позаботится о тебе, Сюрот. Забери обеих, иначе жди расплаты.
Она зашагала к Путевым Вратам, зло мотая уздечку на кулак. Скоро Врата за нею закрылись.
Высланные за Найнив и Илэйн солдаты галопом вернулись обратно, вместе с двумя женщинами, скованными шнуром, браслетом и ошейником; дамани и су л'дам скакали бок о бок. Трое мужчин вели лошадей с телами поперек седел. В душе Эгвейн всколыхнулась надежда, когда она рассмотрела, что на убитых доспехи. Они не поймали ни Найнив, ни Илэйн.
Мин начала было подниматься, но крючконосый поставил свою ногу ей между лопаток и толкнул лицом на землю. Хватая ртом воздух, девушка слабо копошилась.
- Прошу разрешения сказать, Верховная Леди, - произнес он. Сюрот чуть шевельнула рукой, и он продолжил: - Эта деревенщина порезала меня. Верховная Леди. Если она не нужна Верховной Леди?..
Сюрот вновь слегка двинула ладонью, уже отворачиваясь, и крючконосый потянулся за плечо к рукояти своего меча.
- Нет! - закричала Эгвейн. Она услышала, как тихо выругалась Ринна, и девушку вновь охватило жжение, кожа зудела сильнее прежнего, но боль не остановила ее. - Пожалуйста! Верховная Леди. пожалуйста! Она мой друг! - Боль, подобной которой она никогда не испытывала, опаляла ее и ломала. Каждый мускул скрутило судорогами; девушка уткнулась лицом в землю, хныча, но по-прежнему видела, как тяжелый, искривленный клинок Эльбара покинул ножны, как он поднял его, держа обеими руками. - Пожалуйста! О-о, Мин!
Внезапно боль как рукой сняло; осталось лишь воспоминание о ней. Перед глазами Эгвейн появились голубые бархатные туфли Сюрот, теперь испачканные землей, но девушка смотрела только на Эльбара. Он выпрямился, подняв меч над головой и перенеся весь свой вес на ногу, стоящую на спине Мин… и он не шевелился.
- л- Эта крестьянка твоя подруга? - спросила Сюрот. Эгвейн попыталась встать, но, заметив удивленно изогнутую бровь Сюрот, осталась лежать где была и лишь приподняла голову. Она должна спасти Мин. Если придется ползать в ногах… Эгвейн раздвинула губы, надеясь, что стиснутые до скрежета зубы сойдут заулыбку.
- Да, Верховная Леди.
- И если я пощажу ее, если позволю иногда навещать тебя, ты будешь настойчиво трудиться и учиться тому, чему тебя станут обучать?
- Буду, Верховная Леди. - Она была готова пообещать куда больше, лишь бы не дать этому мечу раскроить череп Мин. Я даже сдержу слово, зло подумала она, покабудет нужно.
- Посади девчонку на ее лошадь. Эльбар, - сказалаСюрот. - Привяжи, если она плохо держится в седле. Если эта дамани не оправдает надежд, тогда, вероятно" я отдам тебе голову девчонки. - Она уже шагала к паланкину.
Ринна грубо, поставила Эгвейн на ноги и толкнула к Беле, но Эгвейн не сводила глаз с Мин. Эльбар обошелся с нею не ласковей, чем Ринна с Эгвейн, но она решила, что с Мин все нормально. Во всяком случае, от попытки Эльбара приторочить ее поперек седла Мин уклонилась и влезла на своего мерина почти без его помощи.
Необычный отряд двинулся в путь, на запад. Впереди ехала Сюрот, Эльбар держался несколько позади ее паланкина, готовый немедленно откликнуться на любой ее приказ. Ринна и Эгвейн ехали в хвосте, вместе с Мин и другими сул'дам и дамани, позади солдат. Женщина, которой, по-видимому, вменялось в задачу надеть ошейник на Найнив, перебирала серебристую привязь и по-прежнему смотрела на всех волком. Невысокие холмы покрывали редкие лески, и вскоре дым от горящего мирта стал лишь размытой кляксой на небе позади отряда.
- Ты удостоена высокой чести, - немного спустя заметила Ринна, - с тобой говорила Верховная Леди. В другое время я бы разрешила тебе в знак такой чести носить нашивку. Но поскольку ты привлекла ее внимание самовольно…
Эгвейн вскрикнула, когда по спине будто стегнули хлыстом, потом - по ноге, по руке. Удары приходились отовсюду; она понимала, что никак от них не уклонится, но не могла не взмахнуть руками, стараясь заслониться от невидимого бича. Сдерживая стоны, девушка кусала губы, но слезы все равно катились по щекам. Заржала, затанцевала Бела, но Ринна, ухватившись за серебристую привязь, не дала ей унести Эгвейн прочь. Ни один из солдат и не оглянулся.
- Что вы с ней делаете? - выкрикнула Мин. - Перестаньте!
- Ты живешь лишь из милости… Мин, верно? - снисходительно заметила Ринна. - Пусть это послужит уроком и тебе. Пока ты лезешь не в свое дело, это не прекратится.
Мин подняла кулак, потом уронила руку.
- Я не буду вмешиваться. Только, пожалуйста, перестаньте! Извини, Эгвейн.
Незримый хлыст стегал еще несколько мгновений. словно демонстрируя, что вмешательство Мин не возымело действия, потом порка кончилась, но Эгвейн продолжала трястись. На этот раз боль не пропала. Девушка отвернула рукав платья, ожидая увидеть рубцы; кожа оказалась чистой, но ощущение рубцов по-прежнему осталось. Она сглотнула.
- Ты ни в чем не виновата. Мин. - Бела вскинула голову, выкатывая глаза, и Эгвейн похлопала косматую кобылу по шее.
- И ты тоже.
- В этом виновата ты, - сказала Ринна. Она говорила с такой терпеливостью, так по- доброму обращаясь к тому, кто слишком туп и не видит сам истины, что Эгвейн кричать хотелось. - Когда наказывают дамани, в этом всегда виновата она, даже если она и не понимает почему. Дамани обязана предугадывать желания своей сул'дам. Но на этот раз ты знаешь, почему наказана. Дамани все равно что мебель или инструменты, они всегда наготове, но никогда не лезут вперед, привлекая внимание. Тем более внимания кого-то из Высокородных.
Эгвейн прикусила губу, почувствовав вкус крови. Это какой-то кошмар. Это не может быть взаправду. По-чему Лиандрин так поступила? Почему это происходит?
- Можно… можно мне спросить?
- У меня - можно, - улыбнулась Ринна. - В предстоящие годы многие су л'дам станут носить твой браслет - су л'дам всегда больше, чем дамани, - и кое-кто с тебя шкуру спустит, если ты только поднимешь взгляд от пола или раскроешь рот без разрешения, но я не вижу оснований запрещать тебе говорить, пока ты внимательна к тому, что Говоришь.
Одна из су л'дам громко хмыкнула; к ней была прикована миловидная темноволосая женщина средних лет, которая не отрывала взора от своих рук.
- Лиандрин, - Эгвейн опустила почтительную форму; больше она не станет к ней так обращаться, - и Верховная Леди говорили о господине, которому они обе служат. - В голову закралась мысль о мужчине с почти зажившими ожогами, обезобразившими его лицо, о тех глазах и рте, что иногда превращались в пламенники, но даже если он всего-навсего порождение ее кошмаров, размышлять об этом было слишком страшно и ужасно. - Кто он? Что ему нужно от меня и… и от Мин? - Она понимала: глупо стараться не называть имени Найнив - сомнительно, чтобы кто-то из этих людей забудет ее, если не произносить ее имени, наверняка не забудет та голубоглазая су л'дам, что нервно поглаживает свою оставшуюся пустой привязь, - но сейчас это был единственный способ сопротивления.
- Не мне интересоваться, - сказала Ринна, - делами Высокородных, и уж точно не тебе. Если Верховной Леди будет угодно, чтобы я что-то знала, она мне сообщит, а я скажу тебе то, что сочту необходимым. Ко всему прочему, что услышишь или увидишь, ты должна относиться так, будто этого никогда не было сказано, никогда этого не происходило. Целее будешь, тем паче это правило относится к дамани. Дамани слишком большая ценность, чтобы ее убивать не задумываясь, но ты можешь быть не только сурово наказана, но и лишиться языка, которым способна что-то разболтать, или рук, которыми способна что-то написать. То, что требуется от дамани, они могут делать и без рук.
Эгвейн задрожала, хотя холодно и не было. Натягивая на плечи плащ, она коснулась поводка и судорожно отдернула руку.
- Какая жуткая вещь! Как вы можете такое с кем-то делать? Какой больной разум мог измыслить такое? Голубоглазая су л'дам с пустым поводком прорычала:
- Ринна, эта уже вполне могла бы обойтись без языка. Ринна лишь терпеливо улыбнулась:
- Разве это жутко? Разве мы позволяем кому-то, способному делать то, что могут дамани, разгуливать на воле? Порой рождаются мужчины" которые, будь они женщинами, были бы марат дамани, - как я слыхала, и тут такое бывает, - и их, разумеется, необходимо убивать, но женщины-то с ума не сходят. Лучше им стать дамани, чем чинить беспокойства, стремясь к власти. А что до того, чей разум впервые помыслил об аи дам, так это был уи женщины, называвшей себя Айз Седай.
Эгвейн знала, что скорей всего проступивший на лице румянец выдал ее недоверие, потому что Ринна не стесняясь рассмеялась.
- Когда Лютейр Пейндраг Мондвин, сын Ястребиного Крыла, впервые столкнулся с Воинством Ночи, то обнаружил среди них многих, кто называл себя Айз Седай. Они сражались промеж себя за власть и использовали Единую Силу на поле брани. Одна такая, женщина по имени Деайн, решила, что для нее лучше служить Императору - тогда, конечно, он еще не был Императором, поскольку у него в войске не было Айз Седай, - и явилась к нему с изготовленным ею устройством, первым аи'дам, пристегнутым на шее у одной из своих сестер. Хотя эта женщина и не желала служить Лютейру, ай'дам заставил ее служить. Деайн изготовила новые аи'дам, были найдены первые су л'дам, и взятые в плен женщины, что называли себя Айз Седай, открыли, что на самом-то деле они - всего-навсего марат дамани, Те, Кто Должны Быть Обузданы. Говорят, когда саму Деайн посадили на привязь, ее вопли сотрясли Полуночные Башни, но, разумеется, она тоже была марат дамани, а марат 'дамани нельзя разрешать свободно разгуливать. Может статься, ты окажешься одной из тех, кто обладает способностями к созданию ай'дам. Если так, то, можешь быть уверена, ты будешь всячески обласкана.
Эгвейн с тоской взирала на местность, по которой ехал отряд. Вокруг появились невысокие холмы, а куцые перелески выродились в разбросанные там и сям заросли, но она была убеждена, что сумела бы спрятаться среди них.
- И мне остается надеяться, что когда-то меня обласкают, как любимую собачку? - с горечью сказала она. - Провести жизнь на цепи, прикованной к мужчинам и женщинам, которые считают меня кем-то вроде животного?
- Никаких мужчин, - усмехнулась Ринна. - Все су л'дам - женщины. Если этот браслет наденет мужчина, то в большинстве случаев это все равно что повесить (шдам, на крючок в стене.
- А иногда, - резко вмешалась голубоглазая су л'дам, - ты и он оба умираете с дикими воплями. - У женщины были резкие черты лица и напряженный тонкогубый рот, и Эгвейн поняла, что гнев, видимо, постоянное выражение этого лица. - Время от времени Императрица забавляется с лордами, сковывая их с дамани. Тогда-то взмокшие от пота лорды развлекают весь Двор Девяти Лун. Пока все не закончится, лорд никогда не знает, останется ли он жить или умрет, как того не знает и дамани. - Ее смех был злобным.
- Лишь Императрица может позволить себе так расточительно обращаться с дамани, Алвин, - отрезала Ринна, - и я не собираюсь тренировать эту дамани для того, чтобы после попусту выкинуть.
- Пока что я вообще не заметила никакого обучения. Ринна. Одну лишь болтовню, будто ты и эта дамани подружки с детства.
- Да, вероятно, пора взглянуть, на что ты способна. - промолвила Ринна, рассматривая Эгвейн. - У тебя хватит контроля, чтобы направлять на таком расстоянии? - Она указала на высокий дуб, одиноко стоящий на вершине холма.
Эгвейн сосредоточилась на дереве, стоящем где-то в полумиле от колонны солдат и паланкина>Сюрот. Она никогда не пыталась воздействовать на что-то далее чем на расстоянии вытянутой руки, но подумала, что может получиться.
- Не знаю, - сказала она.
- Попробуй, - велела ей Ринна. - Почувствуй дерево. Почувствуй соки дерева. Я хочу, чтобы оно у тебя стало не просто горячим, а таким горячим, чтобы каждая капля сока в каждой веточке в один миг испарилась. Давай.
Эгвейн потрясло, когда она ощутила порыв сделать то, что приказала Ринна. Два дня она не направляла, даже не касалась саидар; от желания наполнить себя ЕдинойСилой она затрепетала.
- Я… - мгновение, один удар сердца, она хотела сказать "не буду"; рубцы, которых не было, все еще горели и не позволяли быть такой глупой, и вместо этого Эгвейн докончила: - не могу. Оно очень далеко, и я раньшеничего такого не делала.
Одна из су л'дам сипло рассмеялась, а Алвин заявила:
- Она даже и не пыталась. Ринна почти грустно покачала головой.
- Когда пробудешь су л'дам достаточно долго, - сказала она Эгвейн, - сумеешь многое сказать о дамани даже и без браслета, но с браслетом всегда ясно, пыталась ли направлять дамани. Ты никогда не должна мне врать, и никому из су л'дам, даже самую малость.
Внезапно вернулись незримые плети, нещадно хлеща повсюду. Завопив от боли, девушка попыталась ударить Ринну, но су л'дам как бы мимоходом отбила ее кулак, и Эгвейн почудилось, будто ей по руке врезали палкой. Она ударила пятками по ребрам Белы, но су л'дам крепко ухватилась за привязь, и рывок едва не сдернул девушку с седла. В отчаянии она потянулась к саидар, предполагая причинить Ринне такую боль, чтобы та прекратила пытку, такую же боль, какую испытывала она сама. Су л'дам с кривой ухмылкой качнула головой; Эгвейн взвыла, когда ее будто ошпарили. Только когда она полностью оторвалась от саидар, боль стала стихать, но невидимые удары продолжали сыпаться на нее, не ослабевая ничуть. Девушка попыталась крикнуть, что попробует, если Ринна перестанет, но она могла лишь стонать и корчиться.
Как через пелену, она видела, как яростно кричащая Мин старается подъехать к ней, как Алвин вырывает уздечку из рук Мин, как другая су л'дам что-то отрывисто говорит своей дамани, которая смотрит на Мин. И в следующее мгновение Мин тоже кричит, взмахивая руками, будто пытаясь защититься от ударов или отогнать жалящих насекомых. На фоне собственной боли страдания Мин казались какими-то далекими.
Крики девушек заставили кое-кого из солдат повернуться в седлах. Бросив один взгляд, они засмеялись и отвернулись. Какое им дело до того, как су л'дам обращаются с дамани! \Эгвейн казалось, будто эта пытка длится вечно, но и ей все-таки настал конец. С мокрыми от слез щеками, всхлипывая в гриву Белы, девушка лежала распростершись на луке седла, не в силах пошевелиться. Обеспокоенно ржала кобыла.
- Это хорошо, что у тебя есть характер, - спокойно отметила Ринна. - Лучшие дамами выходят из тех, кто имеет характер, который нужно лепить и формировать.
Эгвейн крепко зажмурила глаза. Ей хотелось и уши заткнуть, не слышать голоса Ринны. Я должна убежать. Должна, но как? Найнив, помоги мне! Свет, помогите мне кто-нибудь!
- Ты будешь одной из лучших, - заявила Ринна довольным тоном. Она потрепала Эгвейн по голове - так хозяйка в знак поощрения гладит свою собаку.
Найнив свесилась в седле, всматриваясь окрест из-за прикрытия куста с колючими листьями. Взгляд встречал разбросанные тут и там деревья, на некоторых уже пожелтела листва. Пространства травы и низкорослого кустарника казались пустынными. Она не видела ничего движущегося, не считая утончающегося столба дыма, дрожащего на ветерке. Дым вился над миртом.
Догорающий мирт был ее работой, как и молния, сорвавшаяся с безоблачного неба, как и пара-тройка других штучек, о которых она и не помышляла, пока те две женщины не вздумали испытать их на ней. Найнив предположила, что действуют они, должно быть, в чем-то заодно, хотя и не уяснила, как они, связанные блестящим шнуром, относятся одна к другой. Одна носила ошейник, но и вторая с нею точно скована. В чем Найнив не сомневалась, так в том, что одна либо обе они - Айз Седай. Ей не удалось отчетливо увидеть вокруг них свечения при направлении, но сомневаться не приходилось.
С каким удовольствием я расскажу о них Шириам, невесело подумала она. Айз Седай не используют Силу в качестве оружия, так, значит?..
Вот она точно использовала. Тем ударом молнии Найнив по меньшей мере сшибла наземь двух женщин, и она видела одного солдата или скорее его тело, обожженное огненным шаром, который она создала и метнула в преследователей. Но уже довольно долго Найнив вообще незамечала никаких чужаков.
На лбу выступили бисеринки пота, и не только из-за владевшего ею напряжения. Контакт с саидар был потерян, и ей никак не удавалось нащупать его вновь. В первые мгновения ярости от осознания того, что Лиандрин их предала, саидар была тут как тут, и едва Найнив поняла случившееся. Единая Сила затопила ее. Казалось, она может сделать все. И пока за ней гнались, ее питало бешенство оттого, что ее травят как зверя. Теперь же от погони ни следа. Чем дольше Найнив, пробираясь по леску, не видела врага, по которому можно нанести удар, тем больше ее одолевала тревога, что они как-то втихомолку подкрадываются к ней, тем больше у нее было времени для тревог, что же происходит сейчас с Эгвейн, и с Илэйн, и с Мин. Пока она вынужденно признала, что испытывает по большей части страх. Страх за них, страх за себя. Ей же нужен гнев.
Что-то шевельнулось за деревом.
Дыхание перехватило, она принялась шарить в поисках саидар, но от всех тех упражнений, которым ее обучали Шириам и другие, от всех этих бутонов, распускающихся в разуме, от всех этих воображаемых ручьев, что она удерживает в берегах, не было никакого толку. Она могла чувствовать ее, ощущать присутствие Источника, но коснуться не могла.
Из-за дерева, настороженно пригибаясь, шагнула Илэйн, и Найнив облегченно обмякла. Платье Дочери-Наследницы было грязным и порванным, в спутавшихся золотистых волосах застряли иголки и листья, зыркающие по сторонам глаза такие же большие, как у испуганного олешка-однолетка, но свой короткий кинжал девушка сжимала недрожащей рукой. Найнив подобрала поводья и выехала на открытое место.
Илэйн конвульсивно дернулась, потом ее рука рванулась к горлу и девушка глубоко вздохнула. Найнив спешилась, и они обе кинулись друг другу в объятия, радуясь, что нашлись.
- На мгновение, - произнесла Илэйн, когда они наконец отступили друг от друга, - я было подумала, что ты… Ты знаешь, где они? За мной гнались двое мужчин. Еще несколько минут, и они настигли бы меня, но протрубил рожок, и они развернули лошадей и галопом умчались прочь. Они видели меня, Найнив, и они просто взяли и ускакали.
- Рожок я тоже слышала, и с тех пор никого не заметила. Ты не видела Эгвейн или Мин?
Илэйн замотала головой, тяжело опустившись на землю.
- Потом - нет… Тот мужчина ударил Мин, сбил с ног. А одна из тех женщин пыталась что-то накинуть на шею Эгвейн. Больше я не видела, я убежала. По-моему, Найнив, им не удалось улизнуть. Я должна была что-то предпринять. Мин резанула по руке, которая держала меня, и Эгвейн… Я же убежала, Найнив. Я поняла, что свободна, и побежала. Матери будет лучше выйти замуж за Гарета Брина и как можно раньше родить другую дочь.
Для трона я не гожусь.
- Не будь такой глупыхой, - оборвала Найнив. - Не забывай, в моих травах есть пакетик с корнем овечьих язычков. - Илэйн как сидела, опустив голову на руки, так и сидела; насмешка у нее даже ворчания не вызвала. - Послушай меня. девочка. Ты видела, что. я осталась сражаться с двадцатью или тридцатью вооруженными мужчинами, не говоря уж об Айз Седай? Если б ты замешкалась, то, самое вероятное, к этому времени ты бы тоже оказалась пленницей. Если б они попросту не убили тебя. По какой-то причине они, как видно, интересовались Эгвейн и мною.
А почему они интересовались Эгвейн и мною? Почему нами особенно? Почему Лиандрин это сделала? Почему? Теперь у нее было не больше ответов, чем тогда, когда она впервые задала себе эти вопросы.
- Если бы я погибла, пытаясь им помочь… - началаИлэйн.
- … то была бы мертвее некуда. И тогда от тебя былобы мало толку как для тебя самой, так и для них. А теперь вставай на ноги и отряхни платье. - Найнив порылась в седельных сумках, отыскав щетку для волос. - И причесаться не забудь.
Илэйн медленно встала, со смешком взяла щетку.
- Ты говоришь совсем как Лини, моя старая няня. - Она принялась водить щеткой по спутанным волосам, иногда морщась. - Но, Найнив, как мы им поможем? Когда ты рассержена, ты, может, и сильна, как полная сестра, но у них тоже есть женщины, способные направлять. Не могу думать, что они Айз Седай, но, может, так и есть. Нам даже неизвестно, в какую сторону увелиЭгвейн и Мин.
- На запад, - сказала Найнив. - Та тварь Сюротпомянула Фалме, а оно на самом западе Мыса Томан, не ошибемся. Мы пойдем в Фалме. Надеюсь, и Лиандрин там. Она у меня проклянет тот день, когда ее мать глаз положила на ее отца. Но первым делом нам лучше раздобыть какую-нибудь местную одежду. В Башне я видела тарабонок и доманиек, и то, что они носят, ничуть не похоже на то, что на нас сейчас. В Фалме сразу в нас признают чужаков.
- От доманийского платья я не откажусь - хотя мамочку наверняка хватит удар, если она когда-нибудь прознает, что я его надевала, и Лини никогда не позволит узнать, чем все кончится, - но даже если мы найдем деревню, по средствам ли нам покупать новые платья? Представления не имею, сколько у тебя с собой денег, но у меня всего десять золотых марок и где-то вдвое больше серебром. Недели две-три мы протянем, но что станем делать потом - ума не приложу.
- Несколько месяцев провела послушницей в Тар Валоне, - смеясь, сказала Найнив, - а все равно думаешь как наследница трона. У меня и десятой части твоих денег нет, но этих денег в сумме нам хватит на два-три месяца безбедной жизни. Даже больше, если будем бережливыми. У меня и в мыслях не было покупать платья, и уж во всяком случае нам нужны не новые. Неплохую службу сослужит мое серое шелковое платье, со всеми этими жемчужинами и этим золотым шитьем. Если я не найду женщину, которая взамен этого платья даст каждой из нас две-три смены, я отдам тебе это кольцо и сама стану послушницей.
Найнив одним махом запрыгнула в седло и, протянув руку, помогла Илэйн сесть позади себя.
- А что мы станем делать, когда доберемся до Фалме? - спросила Илэйн, устраиваясь поудобнее на крупе кобылы.
- Вот там и узнаем. - Найнив помолчала, удерживая лошадь на месте. - Ты уверена, что хочешь этого? Будет опасно.
- Опаснее, чем для Эгвейн и Мин? Окажись мы на их месте, они отправились бы к нам на выручку; я это точно знаю. Мы тут целый день стоять собрались?
Илэйн ткнула каблуками, и кобыла двинулась вперед. Найнив повернула лошадь, чтобы солнце, по-прежнемуеще близкое к зениту, светило им в спины.
- Нам надо быть осторожными. Айз Седай, которых мы знаем, опознают женщину, способную направлять, лишь оказавшись от нее на вытянутую руку. Эти Айз Седай, коли начнут нас разыскивать, могут, того и гляди, отличить нас в толпе, и лучше бы предполагатьхудшее.
Они явно искали Эгвейн и меня. Но зачем?
- Да, обязательно осторожными. Ты и раньше была права. Ничего хорошего у нас не выйдет, если мы позволим им схватить нас. - Илэйн немного помолчала. - Найнив, по-твоему, это все было ложью? Когда Лиандрин говорила нам, что Ранд в опасности? И другие тоже? Айз Седайведь никогда не врут.
Настал черед помолчать Найнив, припомнить, как Шириам говорила ей о клятвах, которые дает женщина, становящаяся полной сестрой, клятвах, которые произносятся в тер'ангриале, скрепляющем клятвы и обязующем сдерживать их. Не произносить ни слова неправды. Это с одной стороны, но ведь всем известно, что правда, которую говорят Айз Седай, может не оказаться той правдой, которую ты, как думаешь, слышал.
- Наверное, в эту минуту Ранд в Фал Дара, греет ноги у камина Лорда Агельмара, - сказала Найнив. Нельзя сейчас мне и о нем тревожиться. Я должнадумать об Эгвейн и Мин.
- Надеюсь, что так, - со вздохом промолвила Илэйн. Она поерзала на крупе кобылы. - Найнив, если до Фалме очень далеко, я надеюсь половину пути проехать в седле. Тут не очень-то удобно сидеть. И вообще до Фалме мы не доберемся, если разрешим этой лошадке всю дорогу топать выбранным ею шагом.
Найнив пустила кобылу рысцой, Илэйн взвизгнула и вцепилась в ее плащ. Найнив дала себе зарок, что, когда ей придет черед скакать позади, она не станет жаловаться, даже если Илэйн погонит лошадь галопом, но сама пропускала мимо ушей охи и ахи девушки, которую подбрасывало позади нее. Найнив была чересчур занята - лелея надежды, что к тому времени, как они достигнут Фалме, она перестанет бояться и сумеет как следует разозлиться.
Ветерок посвежел, прохладный и бодрящий, намекая на скорые холода.

ГЛАВА 41. Разногласия

По дневному свинцово-серому небу прогромыхал гром. Ранд поглубже натянул капюшон плаща, надеясь хоть немного укрыться от секущего ледяного дождя. Рыжий упрямо ступал по грязи и лужам. Мокрый насквозь капюшон свисал с головы Ранда, такой же промокший плащ обнимал плечи, и его нарядная черная куртка была холодной и такой же влажной. Если еще немного похолодает, то дождь сменится снежной крупой или дождем вперемежку со снегом. Снегопада, наверное, не миновать: в деревнях. через которые проезжал отряд, говорили, что в этом году снег шел уже два раза. Дрожа, Ранд чуть ли не желал, чтобы повалил снег. По крайней мере тогда он не промокал бы до последней нитки.
Колонна продиралась сквозь грязь все дальше, солдаты настороженно поглядывали на холмы вокруг. Серая Сова Ингтара тяжело обвисла на древке, едва шевелясь даже при порывах ветра. Временами Хурин отодвигал немного капюшон и втягивал носом воздух; он говорил, что ни дождь, ни холод не влияют на след - на тот след, который он ищет, но до сих пор нюхач ничего не обнаружил. Позади себя Ранд услышал, как вполголоса выругался Уно. Лойал то и дело проверял свои седельные сумки; по-видимому, его не очень волновало, что он вымок сам, огир непрестанно беспокоился за свои книги. Вид у всех был жалкий, не считая Верин, которая настолько углубилась в свои думы. что даже не замечала, как капюшон соскользнул на спину, подставив лицо под дождь.
- А вы не можете что-нибудь с этим поделать? - обратился к ней с вопросом Ранд. Тихий голосок где-то в голове заметил ему, что с этой задачей он и сам справится. Все, что нужно ему сделать, - соединиться с саидин. Столь притягателен зов саидин. Наполниться Единой Силой, стать единым с этой грозой. Обратить небеса к солнечному свету или оседлать эту свирепствующую грозу, подстегнуть ее, довести до бешенства, смести ее, вычистить Мыс Томан от моря до равнины. Слиться с саидин. Ранд беспощадно подавил это желание.
Айз Седай вздрогнула.
- Что? Ох, да. Наверное. Немного. Такую сильную грозу мне не остановить, в одиночку не получится - слишком большую площадь она покрывает, но ослабить как-то могу. По крайней мере там, где мы находимся.
Она отерла дождинки с лица, видимо впервые осознав, что капюшон сполз, и рассеянно натянула его обратно.
- Тогда почему не останавливаете? - сказал Мэт. Выглядывающее из-под капюшона вздрагивающее лицо походило на стоящую у порога смерть, но голос его был бодрым.
- Потому что если я использую так много Единой Силы, любая Айз Седай ближе десяти миль определит, что кто-то направляет. Не хотим же мы навести на нас Шончан с этими их дамани. - Она гневно сжала губы.
В деревне под прозванием Атуанова Мельница о захватчиках они узнали мало, да и большая часть услышанного вызывала куда больше вопросов, чем давала ответов. Люди лепетали, а потом разом захлопывали рты и, дрожа, косились через плечо, испуганно озираясь. У них всех тряслись поджилки от страха, что Шончан с их чудовищами и дамани вернутся. Женщины, которые могли бы быть Айз Седай, но вместо этого посажены на цепь, как животные, напугали селян намного больше, чем необычные создания, которых оседлали Шончан, чем те твари, которых люд из Атуановой Мельницы шепотом описывал как чудовищ из ночных кошмаров. Что хуже всего, предостережения, оставленные Шончан перед уходом, по-прежнему холодом пробирали жителей до мозга костей. Мертвых они похоронили, но большое обугленное пятно на деревенской площади селяне расчистить боялись. О том, что здесь случилось, никто из них и слова не сказал, но Хурина, едва отряд вступил в деревню, стошнило, и нюхач ни в какую не хотел приближаться к почерневшейпрогалине.
Атуанова Мельница наполовину обезлюдела. Некоторые бежали в Фалме, рассчитывая, что в городе, который Шончан крепко держат в своих руках, они не будут столь же жестоки, другие отправились на восток. Многие поговаривали, что тоже думают бросить родные места. На Равнине Алмот шли сражения. По слухам, тарабонцы бились с Доманн, но сожженные там дома и амбары занялись пламенем от факелов в людских руках. Даже с войной казалось легче сжиться, чем с тем, что сделали Шончан, с тем, что они способнысделать.
- И чего это Фейн принес Рог сюда? - проворчалПеррин. Этот вопрос время от времени задавал себе каждый, но ответа не было ни у кого. - Тут война, и Шончан, и эти их чудовища. Почему сюда-то?
Ингтар, повернувшись в седле, оглянулся на спутников. Лицо его казалось таким же изможденным, как и у Мэта.
- Всегда найдутся люди, которые в неразберихе войны ищут собственную выгоду. Фейн - из таковых. Нет сомнений, он рассчитывает вновь украсть Рог, на сей раз у Темного, и воспользоваться им с пользой для себя.
- Отец Лжи никогда не создает простых планов, - сказала Верин. - Может статься, по какой-то причине, ведомой лишь в Шайол Гул, ему нужно, чтобы Фейн доставил Рог сюда.
- Чудовища, - хмыкнул Мэт. Щеки у него теперь ввалились, глаза совсем запали. Оттого по по голосу он казался здоровым, впечатление было еще хуже. - Да видели они небось каких-то троллоков или Исчезающего! А почему нет? Если на стороне Шончан сражаются Айз Седай, то почему и не Исчезающие с троллоками? - Он поймал на себе взгляд Верин и пошел на попятную. - Ну это ж они, на привязи или нет. Они направляют, и потому они - Айз Седай. - Он глянул на Ранда и скрипуче рассмеялся. - Вот потому и ты - Айз Седай, помоги нам всем Свет!
Откуда-то спереди, из-за пелены монотонного дождя, галопом, разбрызгивая грязь, прискакал Масима.
- Милорд, впереди еще деревня! - сказал он, осаживая лошадь подле Ингтара. Взор солдата лишь скользнул по Ранду, но глаза сузились, и на него он больше не взглянул. - Она пуста, милорд. Ни жителей, ни Шончан, никого. Но дома с виду целые, не считая двух или трех, что… ну, короче, их больше нет, милорд.
Ингтар поднял правую руку, давая сигнал перейти на рысь.
Обнаруженная Масимой деревня располагалась на склонах холма, верхушку которого занимала обнесенная кольцом каменных стен вымощенная площадь. Дома были из камня, с плоскими крышами, почти все одноэтажные. Три здания побольше, вытянувшиеся вдоль одной стороны площади, являли собой ныне лишь груды почерневших булыжников; на площади валялись раскиданные обломки камней и стропила. На порывистом ветру постукивалиставни.
Перед единственным уцелевшим большим зданием Ингтар спешился. На поскрипывающей над дверью вывеске была нарисована жонглирующая шарами женщина, но названия не имелось. С углов вывески беспрестанно капал дождь. Верин поспешила внутрь, пока Ингтар отдавал распоряжения.
- Уно, обыщи каждый дом. Если кто-то остался, может, они объяснят, что тут стряслось, и, если повезет, добавят что-нибудь об этих Шончан. Если найдется какая еда, тоже давай сюда. И одеяла! - Уно кивнул, начал приказывать солдатам. Ингтар повернулся к Хурину: - Что ты чуешь? Фейн проходил здесь?
Хурин, потирая нос, помотал головой:
- Ни его не чую, ни троллоков, милорд. Правда, кто бы ни сделал это, смрад от него остался. - Он указал на руины, некогда бывшие домами. - Это было убийство, милорд. Внутри были люди.
- Шончан, - прорычал Ингтар. - Раган, найди лошадям что-нибудь вроде конюшни!
Верин тем временем развела огонь в обоих больших очагах в противоположных концах общей залы и грела руки у пламени, сырой плащ она расправила для просушки на одном из столов, расставленных по выложенной плиткой зале. Вдобавок она отыскала и свечи, что горели теперь на столе, воткнутые в накапанный с них воск. К дрожащим мигающим теням, придавая комнате облик какой-то пещеры, добавились пустота дома и тишина, изредка нарушаемая ворчанием грома. Ранд сбросил на стол равно насквозь мокрые плащ и куртку и подошел к Верин. Похоже, одного Лойала больше волновали его книги, осмотром которых он немедленно и занялся, а остальных - возможность обогреться и обсушиться.
- Так мы никогда не отыщем Рог Валир, - заявил Ингтар. - Три дня, как мы… как мы прибыли сюда. - Он содрогнулся и провел рукой по волосам. Ранд подумал, что же в своих других жизнях видел шайнарец? - Еще не меньше двух до Фалме, а от Фейна или Приспешников Тьмы мы и волоска не обнаружили. На побережье деревень не пересчитать. Он мог уйти в любую, давным-давно нанять корабль и уплыть куда угодно. Если он вообще был здесь.
- Он здесь, - спокойно сказала Верин, - и он отправился в Фалме.
- И он все еще здесь, - произнес Ранд. Поджидает меня. Света ради, пусть он все еще ждет!
- Хурин до сих пор ничего не унюхал, - сказал Ингтар. Нюхач, будто чувствуя себя виноватым за неудачу, пожал плечами. - Почему обязательно ему выбирать Фалме? Если верить этим селянам, Фалме захвачен Шончан. Я бы свою лучшую гончую отдал, чтобы узнать, кто они такие и откуда взялись.
- Кто они такие, для нас неважно. - Верин опустилась на колени и расстегнула свои переметные сумки, доставая сухую одежду. - Хорошо, нашлось местечко, где можно переодеться, хотя для нас в этом не много хорошего, если не переменится погода. Ингтар, очень может быть, что сказанное нам в деревнях - правда и что они - вернувшиеся потомки армий Артура Ястребиное Крыло. Важно то, что Фейн ушел в Фалме. Надписи в подземелье Фал Дара…
- … ни словом не поминают Фейна. Простите меня, Айз Седай, но, вполне вероятно, эта надпись может быть так же уловкой, как и темным пророчеством. Не поверю, чтобы даже троллоки оказались настолько безмозглы" чтобы выложить нам обо всем, что намерены сделать, дотого как сделают.
Верин, сидя на корточках, обернулась и посмотрела нанего.
- И что ты намерен делать, если не последуешь моемусовету?
- Я намерен получить Рог Валир, - твердо заявилИнгтар. - Простите меня, но я склонен больше полагаться на собственный рассудок, а не на какие-то слова, нацарапанные каким-то троллоком…
- Наверняка Мурддраалом, - пробормотала Верин, но шайнарец даже паузы не сделал.
- … или Приспешником Тьмы, который якобы невольно выдал свои планы. Я намерен рыскать повсюду, пока Хурин не учует след или пока мы не найдем Фейна во плоти. Я должен заполучить Рог, Верин Седай! Должен!
- Так неправильно, - вполголоса сказал Хурин. - Нельзя говорить "должен"! Что будет, то и будет… Никто на него не оглянулся.
- Мы все должны, - пробурчала Верин, опустив взор в свои вьюки, - однако некоторые вещи могут оказаться намного важнее, чем наш долг.
Большего она не сказала, но Ранд состроил гримасу. Очень ему хотелось убраться подальше и от нее самой, и от ее нескончаемых намеков. Я не Возрожденный Дракон. Свет, но как. мне хочется как-нибудь насовсем отделаться от Айз Седай!
- Ингтар, я поскачу в Фалме. Фейн там - я уверен, что там,
- и если я вскоре не приду, он… он сделает что-то плохое Эмондову Лугу. - Об этом обстоятельстве Рандраньше не говорил.
Все повернулись к нему. Мэт и Перрин хмурились, встревоженно, но задумчиво; Верин смотрела так, словно только сейчас увидела новый кусок, добавленный в головоломку. Лойал выглядел ошеломленным, Хурин казался смущенным. Ингтар явно не верил Ранду.
- Зачем бы ему это делать? - сказал шайнарец.
- Не знаю, - солгал Ранд, - но это была часть послания, что он оставил с Бартанесом.
- А Бартанес говорил, что Фейн собирался в Фалме? - спросил Ингтар. - Нет! Да и сказал бы, какая разница! - Он горько рассмеялся. - Для Друзей Темного лгать столь же естественно, что и дышать.
- Ранд, - сказал Мэт, - если б я знал, как остановить Фейна и не позволить ему навредить Эмондову Лугу, я бы его остановил. Если б я был уверен, что он именно это задумал. Но мне нужен тот кинжал, Ранд, и отыскать его наилучшие шансы - у Хурина.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

- Ранд, я пойду с тобой, куда бы ты ни пошел, - сказал Лойал. Наконец он удостоверился, что книги в сумках сухие, и теперь снимал с себя промокшую куртку. - Но я не понимаю, как теперь еще несколько дней изменят что-нибудь в ту или иную сторону. Попробуй один раз немножко меньше торопиться.
- Для меня неважно, пойдем мы в Фалме сейчас, попозже или никогда не пойдем, - пожав плечами, заметил Перрин, - но раз Фейн и в самом деле угрожает Эмондову Лугу… Что ж, Мэт прав. Наилучший способ отыскать его - с помощью Хурина.
- Я найду его. Лорд Ранд, - вставил Хурин. - Дайте только унюхать его, и я приведу вас точнехонько к нему. Такой след, как у него, не оставит ничто другое.
- Ты должен сделать свой собственный выбор, Ранд, - осторожно выбирая слова, сказала Верин, - но не забывай, что Фалме - в руках захватчиков, о которых мы почти ничего не знаем. Если ты пойдешь в Фалме один, то сам можешь оказаться в плену или того хуже, и никакого толку из этого не будет. Я уверена: какое бы решение ты ни принял, оно будет верным.
- Та верен, - пророкотал Лойал.
Ранд вскинул руки.
С площади, отряхивая дождь с плаща, вошел Уно.
- Ни единой растреклятой живой души, милорд! Сдается мне, они бежали как полосатые свиньи. Вся домашняя скотина пропала, да и ни одной проклятой телеги или фургона не осталось. В половине домов все ободрано до половиц. Готов жалованье за следующий месяц поставить в заклад, что запросто их можно выследить по проклятой мебели, которую они повыкидывают на обочины, когда до них допрет, что она только лишний груз на их треклятыхподводах!
- Что с одеждой? - спросил Ингтар. Уно удивленно прищурил свой единственный глаз.
- Всякий хлам, милорд, и все. Растреклятая заваль и рванье, то, что и выкинуть не жаль.
- Сойдет. Хурин, я хочу переодеть тебя и еще нескольких - сколько получится - местными жителями, чтобы вы в глаза не бросались. Я хочу, чтобы вы прошли широкой дугой к северу и к югу, пока не нападете наслед.
Начали входить еще солдаты, и все собирались возлеИнгтара и Хурина, выслушивая командира.
Ранд оперся руками о полку над очагом и уставился в пламя. Языки огня напомнили ему о глазах Ба'алзамона.
- Времени не много, - произнес он. - Я чувствую… что-то… тянет меня в Фалме, и времени не много. - Он заметил, что Верин смотрит на него, и резко добавил: - Не это. Мне нужно Фейна найти. Никакого отношения он не имеет к… к этому.
Верин кивнула:
- Колесо плетет, как угодно Колесу, и все мы вплетены в Узор. Фейн оказался здесь за недели до нас, если не за месяцы. Несколько дней мало повлияют на то, что скоро случится.
- Пойду немножко посплю, - пробормотал Ранд, подхватывая седельные вьюки. - Не унесли же они все кровати.
Наверху он обнаружил кровати, но лишь немногие были по-прежнему с матрасами, да и те такие бугристые, что юноша всерьез задумался, не удобнее ли будет спать на полу. Под конец он все-таки выбрал матрас, просто промятый в середине, и, соответственно, кровать с ним. Больше в этой комнате ничего не было, кроме деревянного стула и колченогого стола.
Ни простыней, ни одеял не было, поэтому Ранд скинул с себя мокрую одежду, натянул сухие рубашку и штаны и потом только, прислонив к изголовью меч, улегся. Криво усмехнувшись про себя, он подумал, что единственная у него сухая вещь, которой можно укрыться, это стяг Дракона; знамя по-прежнему покоилось в сохранности в застегнутых седельных сумках.
По крыше барабанил дождь, где-то вверху рокотал гром, в окнах иногда вспыхивали молнии. Дрожа, Ранд ворочался на матрасе с боку на бок, выискивая положение поудобней, гадая, не сгодится ли все-таки знамя на одеяло, гадая, должен ли он отправиться в Фалме.
Он перекатился на бок, а возле стула стоял Ба'алзамон, с ослепительно белым полотнищем Драконова стяга в руках. В комнате как будто потемнело, а Ба'алзамон стоял словно на краю облака маслянисто-черного дыма. Почти зажившие ожоги пересекали лицо, и, пока Ранд смотрел, черные как смоль глаза на миг исчезли, сменившись бездонными кавернами огня. У ног Ба'алзамона валялись Рандовы переметные сумы - пряжки расстегнуты, клапан кармана, где было спрятано знамя, откинут.
- Время близится, Льюс Тэрин. Тысяча нитей затягиваются, и скоро ты будешь связан и пленен, наставлен на путь, с которого тебе не сойти. Безумие. Смерть. Не хочешь ли перед тем, как погибнуть, еще раз убить всех, кого любишь?
Ранд глянул на дверь, но даже не двинулся к ней, разве что, выпрямившись, сел на краю кровати. Что проку пытаться убежать от Темного? В горле будто кто песка насыпал.
- Я не Дракон, Отец Лжи! - прохрипел Ранд. Тьма позади Ба'алзамона всколыхнулась, и взревели горнила, когда он рассмеялся.
- Какая честь для меня! И как принижаешься сам. Слишком хорошо я тебя знаю. Тысячу раз встречался с тобой. Тысячу тысяч раз. Я знаю тебя вплоть до твоей жалкой душонки, Льюс Тэрин Убийца Родичей. - Он опять засмеялся; Ранд заслонил лицо ладонью от жара пылающего рта.
- Чего тебе надо? Тебе служить я не буду. Я не буду делать ничего, что ты хочешь. Лучше умру!
- Ты умрешь, червь! Сколько раз на протяжении Эпох ты умирал, глупец, и спасала ли тебя смерть? В могиле холодно и одиноко, там лишь черви. А сама могила принадлежит мне. На сей раз для тебя возрождения не будет. На сей раз Колесо Времени будет сломано, а мир переделан по образу и подобию Тени. На сей раз смерть твоя будет навеки! Что ты выбираешь? Смерть навсегда? Или жизнь вечную - и власть!
Ранд едва сознавал, что вскочил на ноги. Пустота окружила его, там был саидин и Единая Сила втекала в него. Последнее чуть не нарушило опустошенность разума. Это реальность? Это сон? Может ли он направлять во сне? Но хлынувший в него поток смел сомнения прочь. Ранд метнул поток в Ба'алзамона, швырнул чистую Единую Силу, ту силу, которая вращает Колесо Времени, ту силу, от которой горят моря и рушатся горы.
Ба'алзамон отступил на полшага, держа перед собой знамя, крепко стиснув его пальцами. Языки пламени вырвались из его глаз и рта, и тьма будто облекла его в тень. В самую Тень. В этом черном тумане Сила утонула и сгинула, впитавшись, точно вода в иссушенный песок.
Ранд потянулся к саидин. зачерпывая еще больше, и еще больше. Плоть казалась такой холодной, что должна была разлететься вдребезги от прикосновения; она горела, словно бы вот-вот должна испариться. Если верить ощущениям, кости его были на грани того, чтобы хрустнуть, рассыпаться холодными кристалликами пепла. Ему было безразлично; он все равно что пил самую жизнь.
- Глупец! - заорал Ба'алзамон. - Ты уничтожишь себя!
Мэт. Эта мысль вплыла откуда-то из-за пределов всепоглощающего потопа. Кинжал. Рог. Феин. Эмондов - Дуг. Мне еще нельзя умирать.
Ранд не был уверен, как у него получилось, но неожиданно Сила пропала, пропали и саидин, и пустота. Неудержимо содрогаясь. Ранд пал на колени подле кровати, обхватив себя руками, в тщетной попытке остановить их судорожное подергивание.
- Так-то лучше, Льюс Тэрин. - Ба'алзамон бросил знамя на пол и положил ладони на спинку стула; из-под пальцев завились струйки дыма. Тень более не окутывала его. - Это твое знамя. Убийца Родичей. В нем для тебя больше смысла. Протянутые за тысячу лет тысяча нитей вытянули тебя сюда. Десять тысяч, вплетенные в Эпохи, обвязали тебя, будто овцу на бойне. Само Колесо Эпоху за Эпохой держит тебя узником твоей судьбы. Но я могу дать тебе свободу. Ты, ежащаяся от страха дворняжка, один я во всем мире могу научить тебя владеть Силой. Один я могу остановить ее, не дать убить тебя раньше, чем ты получишь шанс сойти с ума. Один я могу остановить твое безумие! Раньше ты служил мне. Служи мне опять, Льюс Тэрин, или будешь уничтожен навсегда!
- Мое имя, - протолкнул Ранд между клацающими зубами, - Ранд ал'Тор.
Дрожь вынудила его зажмурить глаза, а когда он разлепил веки, он был в комнате один.
Ба'алзамон пропал. Тень пропала. Седельные сумки стояли прислоненные к стулу, пряжки застегнуты, а один бок раздут от свертка со знаменем Дракона, - все так. как он и оставил. Но над спинкой стула все еще поднимались от обугленных отпечатков пальцев дымные усики.

ГЛАВА 42. Фалме

Найнив втолкнула Илэйн спиной вперед в узенький переулок между лавкой торговца тканями и гончарной мастерской, когда мимо, направляясь по мощенной булыжником улице в сторону гавани Фалме, прошла пара женщин, соединенных серебристым шнуром. Найнив не рискнула подпустить эту парочку поближе. Перед ними народ на улице расступался еще быстрее, чем перед шончанскими солдатами или перед редким паланкином, которые теперь, когда дни стали холоднее, были плотно занавешены. Даже уличные художники не приставали к этим женщинам с предложениями нарисовать их цветными мелками или карандашом, хотя всем прочим они надоедали. Найнив, поджав губы, следила, как через толпу идут су л'дам и дамами. Даже после нескольких недель, проведенных в городе, вид их вызывал у Найнив тошноту. Теперь, наверное, на душе у нее становилось даже еще хуже. Она не в силах была думать о том, чтобы учинить такое с любой женщиной, даже с Морейн или с Лиандрин. Ну, допустим, с Лиандрин - пусть ее, мрачно согласилась она. Иногда по ночам в тесной вонючей комнатушке, снятой подругами над рыбной лавкой, она придумывала, что сделает с Лиандрин, когда доберется до нее. Расправиться с Лиандрин хотелось больше, чем с Сюрот. Не раз Найнив поражалась собственной жестокости, в то же время радуясь своей изобретательности.
По-прежнему стараясь не упускать парочку из виду, она скользнула взглядом по костлявому мужчине, проходившему невдалеке по улице, и тут сутолока толпы скрыла его с глаз. Найнив запомнился лишь большой нос на узком лице. Поверх своих одежд на нем было богатое облачение из бархата бронзового цвета, шончанского покроя, но ей показалось, что он не из Шончан, хотя его и сопровождал по пятам слуга, причем слуга высокого ранга, судя по выбритому виску. Местный люд шончанских одежд не нашивал, тем более таких. Похож с виду на Подана Фейна, недоверчиво подумала она. Быть не может! Не здесь!
- Найнив, - тихо произнесла Илэйн, - может, мы пойдем? Тот парень, торгующий яблоками, смотрит на свой прилавок так, словно думает, что пару мгновений назад у него яблок было больше, и мне не хочется, чтобы он начал гадать, что у меня в карманах.
Они обе носили длинные дубленки мехом наружу, с вышитыми на груди ярко- красными спиралями. Это была деревенская одежда, но в Фалме она оказалась вполне подходящей: в город стеклось много народу с окрестных ферм и деревень. Среди стольких чужаков Найнив с Илэйн сумели затеряться и остаться незамеченными. Косу свою Найнив расплела, а золотое кольцо, змей, пожирающий собственный хвост, приютилось у нее под платьем на кожаном шнурке вокруг шеи, возле тяжелого кольца Лана.
Объемистые карманы дубленки Илэйн подозрительно оттопыривались.
- Ты стянула эти яблоки? - прошипела Найнив, уволакивая Илэйн поглубже в уличную толпу. - Илэйн, нам нельзя воровать. По крайней мере, пока еще.
- Да? А много ли денег у нас осталось? В последние несколько дней, когда пора обедать или ужинать, ты слишком часто "не голодна"!
- Ну, я не голодна, - проворчала сердито Найнив, стараясь не обращать внимания на пустоту в животе. Все стоило существенно дороже, чем она предполагала; не раз доводилось слышать сетования местных жителей на то, как подскочили цены с тех пор, как появились Шончан. - Дай-ка мне одно.
Яблоко, которое Илэйн выудила из своего кармана, было маленькое и твердое, но с восхитительной сладостью хрустнуло, когда Найнив вонзила в него зубы. Она слизнула сок с губ.
- Как ты сумела… - Найнив дернула Илэйн за рукав, останавливая девушку, и впилась взглядом ей в лицо. - Неужели ты?.. Ты?.. - Она и помыслить не смела произнести это слово в многолюдной толчее, но Илэйн все поняла.
- Совсем чуть-чуть. Я сделала так, чтобы горка старых побитых дынь раскатилась, а когда он стал укладывать их обратно… - Под взглядом Найнив она даже виду не подала, что ей стыдно, даже смущения не напустила. Беззаботно откусывая яблоко, девушка пожала плечиками. - Не нужно на меня волком глядеть. Я тщательно осмотрелась, и рядом не было ни одной домами, это точно. - Илэйн фыркнула. - Если бы меня в плену держали, я бы не стала помогать тем, кто меня захватил, и искать других женщин, чтобы и их тоже поработили. Вот только, глядя на поведение этих фалмийцев, скажешь, будто они всю жизнь были слугами тем, кто, вообще-то говоря, должен быть их заклятыми врагами. - Девушка посмотрела вокруг с нескрываемым подозрением и явным вызовом, на торопливо идущих мимо людей. Не представляло труда проследить путь любого из Шончан, даже простых солдат, даже издали, по ряби сопровождавших их поклонов. - Им бы сопротивляться. Им бы сражаться с ними.
- Как? Против… такого.
Как и все остальные, подруги отступили к домам, когда приблизился патруль Шончан, поднимавшийся по улице со стороны гавани. Найнив скрепя сердце согнулась в поклоне, ладони на коленях, придав лицу превосходную безучастность; Илэйн замешкалась и поклонилась, скривив губы от отвращения.
Патруль насчитывал двадцать облаченных в доспехи мужчин и женщин. Они ехали верхом на лошадях, чему Найнив была рада. Ей все еще в новинку было видеть людей, разъезжающих на тварях, что смахивали на бесхвостых кошек с бронзовой чешуей, а от всадника, оседлавшего одну из тех летающих бестий, ей становилось совсем дурно, и Найнив радовало, что летучих тварюг у Шончан очень немного. Тем не менее рядом с патрульными рысили два других создания, похожих на бескрылых птиц, с шершавой кожистой шкурой. Их острые клювы качались над брусчаткой выше кованых шлемов солдат, которые вели их на поводках. Длинные мускулистые ноги с заметными сухожилиями наводили на предположение, что эти "птицы" бегают быстрее всякой лошади.
Шончан проскакали мимо, и Найнив медленно выпрямилась. Кое-кто из кланявшихся патрульным едва не кинулся наутек: при виде шончанских чудовищ не по себе становилось всем, не считая, разумеется, самих Шончан.
- Илэйн, - тихо произнесла Найнив, когда подруги продолжили идти вверх по улице, - если нас поймают, то клянусь: перед тем как они нас убьют или что они там решат сделать, я на коленях упрошу их разрешить мне выпороть тебя от макушки до пят самой толстой розгой, какую отыщу! Если до сих пор тебе не удалось научиться осторожности, верно, пора подумать о том. чтобы отослать тебя обратно в Тар Валон, или в Кэймлин, домой, или куда-нибудь, лишь бы подальше отсюда!
- Я-то осторожная. По крайней мере я проверила, чтобы рядом не было дамани. А ты? Я заметила, как ты направляла, а одна из них торчала на виду.
- Я убедилась, что они на меня не смотрят, - проворчала Найнив. Чтобы справиться с гневом, обуревавшим ее при виде женщин, будто звери посаженных на цепь, ей пришлось всю свою ярость скатать в комок. - И я сделала это всего лишь раз. И это была всего-навсего струйка.
- Струйка? Мы три дня просидели, прячась в нашей комнате и дыша рыбой, пока они обшаривали город, разыскивая того, кто это сделал! И это ты называешь быть осторожной?
- Я хотела узнать, как разомкнуть эти ошейники. - Она думала, что есть такой способ. Ей нужно проверить хотя бы еще один ошейник, и тогда все будет ясно, но на это она не надеялась. Как и Илэйн, Найнив полагала, что все дамани должно быть. пленницы, ждущие случая бежать, но тревогу подняла именно женщина с ошейником.
Мимо прошел мужчина, толкая перед собой громыхающую по булыжной мостовой тележку и зычным голосом предлагая точить ножи-ножницы.
- Как-то они должны бороться, - пробурчала Илэйн. - Они ведут себя так, словно не видят ничего, что творится вокруг них, если в этом замешаны Шончан.
Найнив лишь вздохнула. Ничего не поделаешь, даже если сама она думает, что Илэйн права, пусть и отчасти. На первых порах Найнив полагала, что у кого-то из фалмийцев эта покорность, вероятно, притворство, но она не обнаружила никаких признаков борьбы. Поначалу Найнив искала, надеялась на помощь в освобождении Эгвейн и Мин, но при малейшем намеке о выступлении против Шончан все пугались до смерти, и она прекратила расспросы, пока не привлекла к себе ненужного внимания. По правде говоря, она так и не сумела придумать,. как можно бороться с захватчиками. Чудовища и Айз Седай. Как. сражаться-то с чудовищами и с Айз Седай?
Впереди виднелись пять высоких каменных домов, из самых больших в городе, вместе они занимали квартал. Не доходя до них одной улицы, возле мастерской портного Найнив обнаружила переулок, откуда можно было держать под наблюдением по крайней мере несколько входов-выходов этих высоких домов. Сразу за всеми дверями не уследишь - она не хотела рисковать и отпускать Илэйн от себя, чтобы девушка присматривала за другими, - но ближе подходить неразумно. На следующей улице над крышами реял на ветру стяг с золотым ястребом - штандарт Верховного Лорда Турака.
В эти дома входили и выходили одни женщины, и большинство из них были су л'дам, они шли поодиночке или с дамани на поводке. Шончан отвели эти здания для жительства дамани. Там где-то Эгвейн и скорей всего Мин; до сих пор они не нашли никаких следов Мин, хотя вполне вероятно она, как и они, пряталась в толпах беженцев. Найнив вдоволь наслушалась рассказов о женщинах и девушках, схваченных на улицах или уведенных из деревень; всех приводили в эти дома, и если их видели снова, то уже с ошейниками.
Усевшись на ящик возле Илэйн, она запустила руку в карман ее дубленки за пригоршней мелких яблок. Тут на улицах народу было поменьше. Всякому известно, что это за дома, и все сторонились их, как и конюшен, где Шончан держали своих зверей. Через просветы между прохожими совсем нетрудно оказалось следить за дверьми. Просто две женщины присели перекусить; просто еще два человека, кому не по средствам пообедать в трактире. По ним лишь скользнешь взглядом и идешь своей дорогой - ничего особенного в них нет. Механически жуя, Найнив в который раз пыталась придумать план. Ну узнает она, как отомкнуть ошейник, - если сумеет, ну и что? Мало от этого знания проку, если она не сможет связаться с Эгвейн.
Больше яблоки сладкими не казались.
Из узенького оконца своей крохотной комнатушки под самой крышей - этаж был разгорожен на каморки неоштукатуренными стенами, - Эгвейн видела двор, где под надзором су л'дам гуляли дамани. Раньше здесь было несколько садиков, потом, когда Шончан заняли большие дома и отвели их под содержание дамани, они снесли разделявшие садики стены. Деревья, все как одно, стояли облетевшие, но дамани все равно выводили на свежий воздух, хотят они того или нет. Эгвейн глядела в сад, потому что там, внизу, была Ринна, она разговаривала с другой су л'дам. Пока Эгвейн видит Ринну, та не войдет незаметно и не застанет ее врасплох.
Могла появиться и какая-нибудь другая су л'дам - су л'дам было намного больше, чем дамани, и каждая с нетерпением ждала своей очереди надеть браслет. Они называли это стать совершенной. Но ее обучением по-прежнему руководила Ринна, и именно Ринна четыре раза из пяти носила ее браслет. Если кто-то придет, то ничто не воспрепятствует войти. На дверях в клетушки дамани и в помине не было никаких замков и запоров. Скудную обстановку комнаты Эгвейн составляли жесткая узкая кровать, умывальник со щербатым кувшином и тазиком, один стул и маленький столик, а для большего и места не было. Дамани не нужны ни уют, ни уединение, ни личные вещи. Дамани сами были вещью. У Мин была похожая на эту комнатушка в другом доме, но Мин могла приходить и уходить когда хочется или почти всегда, когда хочется. Шончан были большими сторонниками всяких условностей; правил для всех и каждого у них оказалось больше, чем устанавливала для послушниц Белая Башня.
Эгвейн отступила подальше от окошка. Она не хотела. чтобы какая-нибудь из женщин, подняв глаза, увидела бы свечение, что, она знала, окружало ее, - девушка направляла Единую Силу, аккуратно ощупывая свой ошейник и приходя в отчаяние от тщетности усилий. Ей даже не удалось определить, сплетена эта лента или сделана из звеньев, - порой она казалась таковой, порой иначе, - но все время она казалась цельной. Всего крошечная струйка Силы, всего лишь капелька, которую она смогла представить, но это действие заставило сжаться желудок, и ее прошиб пот. Таково было одно из свойств (шдам', если дамани пыталась направлять без су л'дам, которая носила бы ее браслет, ей становилось плохо, и чем больше Силы она направляла, тем хуже приходилось. Стоило попытаться зажечь свечу, стоящую в двух шагах от нее, и Эгвейн стошнило бы. Однажды Ринна приказала пожонглировать крохотными светящимися шариками, а браслет положила на стол. При воспоминании о том Эгвейн содрогалась.
Теперь серебристый шнур привязи змеей протянулся по голому полу, потом вверх по некрашеной деревянной стене к браслету, висящему на колышке. При виде висящего перед глазами браслета Эгвейн в ярости стиснула челюсти. Собака на привязи, оставленная так без присмотра, могла бы удрать. Если же дамами сдвинет браслет на фут от того места, где к нему в последний раз прикасалась су л'дам… Ринна заставила Эгвейн проделать и это тоже - заставила ее пронести браслет через комнату. Или же попытаться это сделать. Эгвейн была уверена: прошло несколько мгновений перед тем, как су л'дам плотно защелкнула браслет на своем запястье, но для Эгвейн вопли и судороги, когда она корчилась на полу, продолжались часы. Кто- то постучал в дверь, Эгвейн дернулась, потом лишь сообразив, что вряд ли это су л'дам. Никто из них не стал бы стучаться. Девушка отпустила сайдар - все равно нужно; определенно она начала чувствовать себя нехорошо.
- Мин?
- Вот и я, раз в неделю в гости, - объявила Мин, проскользнув через порог и затворив дверь. Оживление ее было немного напускным, но она всегда стремилась как-то по возможности подбодрить Эгвейн. - Как тебе нравится это?
Она покрутилась немного, демонстрируя свое шерстяное темно-зеленое платье шончанского покроя. С локтя свисал плотный плащ под стать платью. Темные волосы были даже перехвачены зеленой лентой, хотя длины их едва для этого хватало. Правда, нож по-прежнему висел в ножнах на поясе у Мин. Эгвейн удивилась, когда впервые увидела Мин с ним, но, как видно, Шончан доверяли всем. Пока те не нарушают правил.
- Мило, - осторожно сказала Эгвейн. - Но почему?
- Я не переметнулась к врагу, если ты об этом подумала. Либо так, либо искать пристанище вне города и, может, лишиться возможности навещать тебя. - Она собралась было сесть на стул верхом, будто была в штанах, потом мотнула головой, развернула стул и - села. - "У каждого свое место в Узоре, - передразнила Мин, - и место каждого должно быть сразу видно". Та старая карга Мулаен устала не понимать с первого взгляда, каково мое место, и решила, что по рангу я среди прислуги. Она поставила меня перед выбором. Тебе стоит взглянуть на некоторые наряды, что носят шончанские девушки, те, что прислуживают лордам. Могло бы быть занятно, но не раньше, чем я буду обручена или, что еще лучше, замужем. Ну ладно, обратной дороги нет. Во всяком случае, пока. Мои куртку и штаны Мулаен сожгла. - Гримасой показав, что она об этом думает. Мин взяла камешек из кучки на столе и принялась перебрасывать его с ладони на ладонь.
- Не так уж и плохо, - со смехом заключила она, - не считая того, что я так давно не носила юбок и теперь в них путаюсь.
Эгвейн тоже заставили смотреть, как сжигают ее одежду, в том числе и то красивое платье из зеленого шелка. Она даже обрадовалась, что не взяла с собой больше нарядов из тех, что ей подарила Леди Амалиса, пусть даже ей никогда, может, не доведется увидеть их вновь, как и Тар Валон. Теперь она носила такое же, что и у всех дамани, темно-серое одеяние. У дамани нет своих вещей, объяснили ей. Платье, что носит дамани, пища, что она ест, кровать, где она спит, - все они дар ее суд'дам. Если суд'дал" решит, что вместо кровати дамани будет спать на полу или в конюшне, в стойле, это исключительно на усмотрение су л'дам. Мулаен, ведавшая общежитием дамани, имела монотонно-гнусавый голос, но горе той дамани, которая не запомнила каждое слово ее нудных нотаций.
- Не думаю, что для меня когда-нибудь откроется обратная дорога, - сказала, вздыхая, Эгвейн и упала на кровать. Жестом указала на лежащие на столе камешки. - Вчера Ринна устроила мне проверку. Я с завязанными глазами выбирала кусочек железной руды и медной руды всякий раз, как она перемешивала камешки. Она оставила их тут в напоминание о моем успехе. Верно, она считает, что это вроде поощрения, этакое напоминание.
- Кажется, это не хуже остального - совсем не так плохо, как заставлять вещи взрываться, как фейерверки… А соврать ты не можешь? Сказала бы, что не знаешь, какой из них какой?
- Ты все еще не понимаешь, на что это похоже. - Эгвейн подергала ошейник. От попыток разорвать его толку было столько же, как и от направления Силы. - Когда этот браслет на руке Ринны, ей известно все, что я делаю с Силой и чего не делаю. Иногда кажется даже, что известно, когда браслета на ней нету; она говорит, со временем у сул'дам развивается… сродство, как она выражается. - Эгвейн вздохнула. - Раньше ни у кого и в мыслях не было проверять меня с этим. Земля - одна из Пяти Сил, что сильнее всего в мужчинах. Когда я повыбирала эти камешки, она вывела меня за город, и я сумела указать точно на заброшенный железный рудник. Там все заросло и ничего не было видно, но не знаю как, но почувствовала в земле железную руду. Ее там мало, за сотню лет рудник истощился, но я знала, она там есть. Я бы не смогла ей соврать. Мин. Она узнала, что я почувствовала шахту, узнала в то же мгновение. Она так обрадовалась и пообещала мне к ужину пудинг. - Девушка почувствовала, что щеки у нее горят, как от гнева, так и от смущения. - Видимо, - с горечью заметила она, - теперь я слишком ценна, чтобы попусту взрывать всякие вещи. Это под силу любой дамани, а отыскивать в земле руды могут немногие. Свет, я ненавижу, когда взрываю что-нибудь, но как мне хочется, чтобы я могла только это!
Румянец на щеках стал гуще. Она ненавидела раскалывать деревья в щепки и взрывать землю; все подобное предназначалось для битвы, для убийства, а она не хотела иметь с этим ничего общего. Однако все, что позволяли ей делать Шончан, давало ей еще возможность коснуться саидар, опять почувствовать текущую через нее Силу. Эгвейн ненавидела то, что заставляли ее делать Ринна и другие су л'дам, но была уверена, что теперь ей под силу управлять намного большим Потоком Силы, чем перед уходом из Тар Валона. Она точно знала, что способна с ее помощью на такое, что ни одна сестра в Башне и в мыслях не предполагала; им и в голову не приходило раскалывать землю, чтобы убивать людей.
- Может, тебе больше не придется ни о чем таком беспокоиться, - сказала, улыбаясь. Мин. - Я нашла нам корабль, Эгвейн. Капитана здесь задержали Шончан, и он готов поднять паруса, получив разрешение отплыть. Или даже не получив его.
- Мин, если он тебя возьмет, плыви с ним, - бесцветным голосом сказала Эгвейн. - Говорю тебе, теперь я очень ценная вещь. Ринна говорит, через несколько дней они отправляют в Шончан корабль. Только для того, чтобы увезти меняУхмылка Мин пропала, и девушки долго смотрели друг на друга. Вдруг Мин кинула камешек в общую кучку. Камешки рассыпались по столу.
- Должен же быть способ выбраться отсюда. Должен быть способ избавиться от этой проклятой штуковины у тебя на шее!
Эгвейн откинулась назад, опершись затылком о стену.
- Ты же знаешь, Шончан собрали всех женщин, каких сумели отыскать, которые хоть чуточку способны направлять. Их свезли отовсюду, не только из Фалме, а из рыбачьих деревень, из городов и ферм в глубине страны. Тарабонки и доманийки, пассажирки с остановленных Шончан судов. Среди них есть две Айз Седай.
- Айз Седай! - воскликнула Мин. По привычке она огляделась, проверяя, не услышал ли кто из Шончан, что она произнесла эти слова. - Эгвейн, если тут есть Айз Седай, они помогут нам! Дай я поговорю с ними, и…
- Мин, они себе-то помочь не в силах! С одной я говорила - ее зовут Рима. Су л'дам зовут ее не так, но это ее имя. Рима хотела, чтобы я его не забыла. Она-то сказала мне, что есть и вторая. Она говорила, то и дело заливаясь слезами. Она - Айз Седай, и она плачет. Мин! На шее у нее ошейник, они заставляют ее отзываться на кличку Пура, и она ничего не может сделать, не больше моего. Ее захватили, когда пал Фалме. Она плачет, потому что вот-вот сдастся, прекратит этому сопротивляться, потому что не выдержит, чтобы ее все время наказывали. Она плачет, потому что хочет лишить себя жизни и не в силах даже это сделать без разрешения. Свет, как я ее понимаю!
Мин встревоженно зашевелилась, разглаживая платье неожиданно задрожавшими руками.
- Эгвейн, ты же не надумала… Эгвейн, и думать не смей о том, чтобы с собой что- нибудь сделать! Как-нибудь я тебя вызволю. Обязательно!
- Себя убивать я не собираюсь. - сухо сказала Эгвейн. - Даже если бы и могла. Дай мне твой нож. Давай, давай. Я не порежусь. Просто протяни его мне.
Мин помедлила, потом не спеша вытащила нож из ножен у себя на поясе. Осторожно протянула Эгвейн, готовая вскочить, если та чего-нибудь отчудит.
Эгвейн глубоко вздохнула и протянула руку к рукояти. Легкая дрожь пробежала по мускулам предплечья. Когда ладонь приблизилась к ножу на фут, судорогой вдруг свело пальцы. Глядя неподвижным взором вперед, девушка пыталась всеми силами придвинуть руку ближе. Судороги охватили всю руку, в узлы заплетая мышцы плеча. Со стоном Эгвейн откинулась на спину, растирая руку и сосредоточивая все мысли на одном: не трогать нож. Мало-помалу боль начала ослабевать.
Мин, не веря, смотрела на подругу.
- Что?.. Я ничего не понимаю.
- Дамани не позволено прикасаться к оружию. - Она подвигала рукой, ощущая, как отступает напряжение. - Нам даже мясо мелко режут. Я не хочу с собой ничего сделать, но даже если б хотела, то не смогла. Ни одну дамани никогда не оставляют одну там, где она может спрыгнуть с высоты, - это окно заколочено гвоздями, - или броситься в реку.
- Ну, это хорошо. То есть я… Ой, не знаю, что я несу. Если ты прыгнешь в реку, то можешь убежать.
Эгвейн мрачно продолжала, словно подруга ничего не говорила:
- Они дрессируют меня. Мин. Су л'дам и спадам дрессируют меня. Мне не удастся коснуться ничего, что я бы сочла за оружие. Несколько недель назад я раздумывала, не ударить ли мне Ринну по голове тем кувшином, и три дня я воды налить для умывания не могла. Подумав так о кувшине, мне пришлось не только перестать думать. о том, чтобы ее им ударить, мне понадобилось убедить себя, что я никогда, ни при каких обстоятельствах, не ударю ее этим кувшином, только после этого я до него смогла дотронуться. Ринна поняла, что случилось, и объяснила мне, что надо делать. Она не позволяла нигде умываться, кроме как в этом тазике и с этим кувшином. Тебе повезло, все случилось между твоими приходами. Ринна позаботилась, чтобы эти дни я была мокрой от пота - с того момента, как проснусь, и до того времени, как засыпала, до предела измотанная. Я пыталась им сопротивляться, но они дрессируют меня - так же, как дрессируют Пуру. - Эгвейн прижала ладонь к губам, застонав сквозь зубы. - Ее зовут Рима! Я должна помнить ее имя, а не ту кличку, что они ей дали. Она - Рима, и она из Желтой Айя, и она сопротивляется им так долго и так упорно, как может. Не ее вина, что для дальнейшей борьбы у нее не осталось сил. Жаль, я не знаю, кто та другая сестра, о которой говорила Рима. Хотела бы я узнать ее имя. Запомни оба наших имени, Мин. Рима, из Желтой Айя, и Эгвейн ал'Вир. Не Эгвейн дамани, нет - Эгвейн алЪир из Эмондова Луга! Запомнишь?
- Прекрати! - оборвала ее Мин. - Прекрати это сей же миг! Если тебя повезут на корабле в Шончан, я буду рядом с тобой. Но не думаю, что обернется так. Ты же знаешь, я читала по тебе, Эгвейн. Большая часть мне непонятна - почти никогда мне не понять, - но я видела то, что, уверена, связывает тебя с Рандом, с Перрином и с Мэтом и… да, даже с Галадом, да поможет Свет такой дуре! Как что-нибудь такое случится, если Шончан увезут тебя за океан?
- Может, они весь мир завоюют. Мин. Если они захватят весь мир, что помешает Ранду и Галаду кончить дни в Шончан?
- Ты тупоголовая дура!
- Я исхожу из реальности, - отрезала Эгвейн. - Пока дышу, я не откажусь от борьбы, но для меня нет никакой надежды, что когда-нибудь я избавлюсь от ай'дам на своей шее. Также я не надеюсь, что кто-то остановит Шончан. Мин, если тот капитан возьмет тебя на корабль, уходи с ним. Тогда хотя бы одна из нас будет на свободе. Дверь распахнулась, через порог шагнула Ринна. Эгвейн вскочила на ноги и резко согнулась в поклоне, как и Мин. В крохотной комнатушке после этого сразу стало тесно, но Шончан ставили правила этикета выше удобств.
- День гостей, да? - сказала Ринна. - Я и забыла. Что ж, обучению найдется время и в день, когда приходят гости.
Эгвейн пристально смотрела за тем, как су л'дам снимает браслет с крючка, открывает его и застегивает вновь на своем запястье. Девушка не сумела разглядеть, как это делается. Если б можно было прощупать Единой Силой, то она раскрыла бы секрет, но о такой попытке Ринна немедленно узнает. Едва браслет сомкнулся на запястье Ринны, как на лице сул'дам появилось выражение, от которого сердце у Эгвейн упало.
- Ты направляла. - Голос Ринны был обманчиво мягок; в глазах горели гневные искорки. - Тебе известно, это разрешено только когда мы дополнены. - Эгвейн облизнула губы. - Верно, я была чрезмерно снисходительна к тебе. Верно, ты считаешь, что раз теперь стала ценной, то тебе разрешено злоупотреблять свободой. Думаю, я допустила ошибку, позволив тебе оставить прежнее имя. В детстве у меня была кошечка по кличке Тули. Отныне твое имя - Тули. Можешь идти. Мин. Твой визит к Тули кончен.
Мин помедлила лишь для того, чтобы перед уходом бросить на Эгвейн страдальческий взгляд. Что бы Мин ни сказала и ни сделала, могло быть только хуже, но Эгвейн не удержалась от тоскливого взгляда на дверь, когда та закрылась за ее подругой.
Ринна уселась на стул, пасмурно глядя на Эгвейн. - За этот проступок я обязана сурово наказать тебя. Нас обеих призовут ко Двору Девяти Лун - тебя за то, что ты можешь делать, а меня как твою су л'дам и инструктора, и я не позволю тебе опозорить меня перед глазами Императрицы. Я остановлюсь, когда ты скажешь мне, как безгранично нравится тебе быть дамани и какой послушной после этого будешь. И еще, Тули! Скажи это так, чтобы я поверила каждому твоему слову.

ГЛАВА 43. План

При первом крике, донесшемся из комнаты, Мин, оказавшаяся в коридоре с низким потолком, вонзила ногти в ладони. Она шагнула было обратно к двери, но, опомнившись, остановилась, и слезы хлынули из глаз. Помоги мне Свет, что бы я ни сделала, будет еще хуже. Эгвейн, прости! Прости меня!
Чувствуя себя никуда не годной, совершенно бессильной, она подобрала юбки и пустилась бежать, а крики Эгвейн преследовали ее. Мин не могла заставить себя остаться, и то, что она уходит, заставляло ее чувствовать себя трусихой. Наполовину ослепшая от слез, она очутилась на улице, что поняла не сразу. Она хотела вернуться к себе в комнату, но теперь не могла. Ей невыносима была мысль, что Эгвейн мучают, а она сидит в тепле и безопасности под крышей соседнего дома. Яростно вытирая слезы с глаз, она завернулась в плащ и зашагала вниз по улице. Как только девушка смахивала слезы, по щекам катились новые. Она не привыкла плакать на глазах людей, но она и не привыкла чувствовать себя такой беспомощной, такой ни к чему не способной. Она не знала, куда идет, только хотела оказаться подальше от криков Эгвейн.
- Мин!
Приглушенный окрик, и Девушка замерла на месте. Поначалу она не разобрала, кто ее окликнул. Редкие прохожие шли по улице в такой близи от домов, где квартировали дамани. Не считая одного мужчины, что пытался уговорить двух шончанских солдат на портрет, который он с них нарисует цветными мелками, местные жители, как один, старались пройти мимо быстрым шагом, с трудом сдерживаясь, чтобы не сорваться на бег. Пара су л'дам прошагали мимо, позади, опустив взгляды, семенили на привязи дамани; шончанки обсуждали, сколько еще марат дамани они рассчитывают обнаружить до отплытия на родину. Взор Мин скользнул по двум женщинам в длинных дубленках, потом изумленно метнулся обратно, когда они направились к ней.
- Найнив? Илэйн?
- И никто иной. - Улыбалась Найнив через силу; взгляд у обеих был напряжен, они словно гнали с лица тревожную нахмуренность. Мин подумала, что никогда не видела зрелища удивительнее, чем появление подруг. - Этот цвет тебе идет, - продолжала Найнив. - Тебе давно не мешало бы платье носить. Честно говоря, увидев тебя в штанах, я и сама о них начала подумывать. - Когда она подошла ближе и увидела лицо Мин, голос ее стал резче. - В чем дело?
- Ты плакала, - сказала Илэйн. - Что-то с Эгвейн стряслось?
Мин вздрогнула и оглянулась через плечо. По ступенькам спустились сул'дам и дамани и двинулись в другую сторону, свернув к стойлам и конному двору. Наверху лестницы стояла еще одна женщина со вставками с молниями на платье и разговаривала с кем-то внутри дома. Мин схватила подруг под руки и заторопилась с ними вниз по улице, по направлению к гавани.
- Тут для вас обеих опасно. Свет, да вам и в Фалме находиться опасно! Тут повсюду дамани, и если они вас найдут… Вы знаете, кто такие дамани? Ох, вы себе представить не можете, как я рада вас видеть!
- Думаю, что вполовину того, как мы рады увидеть тебя, - сказала Найнив. - Ты знаешь, где Эгвейн? Она в одном из тех домов? С ней все хорошо?
Мин помедлила долю секунды, прежде чем сказать:
- С ней все хорошо, насколько можно надеяться. - Мин слишком хорошо представляла себе, что произойдет, если она прямо сейчас выложит, что творят с Эгвейн в эти мгновения. Не исключено, что Найнив немедленно бурей устремится спасать Эгвейн. Свет, лишь бы уже это кончилось. Свет, ну пусть она еще раз склонит свою упрямую шею, не то они ей раньше ее свернут. - Но я не знаю, как ее вывести оттуда. Я нашла одного капитана, который согласен забрать нас. если мы сумеем добраться с нею до его корабля. Он не станет помогать, пока нам не-повезет ее освободить, и не скажу, что я виню его. Но ума не приложу, как довести Эгвейн до корабля.
- Корабль, - задумчиво произнесла Найнив. - Я предполагала просто поскакать на восток, но должна признать, такой вариант беспокоил меня. Насколько могу судить, нам бы пришлось пересечь почти весь Мыс Томан, прежде чем патрули Шончан совсем отцепились бы от нас, а по слухам, на Равнине Алмот что-то вроде войны. О корабле я не думала. Лошади у нас есть, а денег на оплату проезда нет. Сколько этот человек запросил?
Мин пожала плечами:
- Об этом речь пока не заходила. Да у нас денег вообще нет. Я думала, ухитрюсь как-нибудь оттянуть оплату, пока не отплывем. А потом… ну, не думаю, что он войдет в какой-нибудь порт, где будут Шончан. Где бы он ни высадил нас, там всяко будет лучше, чем здесь. Вся трудность в том, чтобы убедить его вообще отплыть. Он хочет, но они высылают патрули и из гавани, и никак не определить, есть дамани на их кораблях или нет, а потом будет поздно. "Дайте мне дамани, чтоб стояла у меня на палубе, - говорит он, - и я в тот же миг подниму паруса". Потом он начинает бубнить об осадке, о мелях, о подветренных берегах. Ничего из этого мне не понятно, но пока я улыбаюсь и киваю изредка, он все талдычит свое, и я думаю, если не буду перебивать его достаточно долго, то, глядишь, он сам себя уговорит отплыть. - Мин со всхлипом втянула воздух; глаза вновь защипало. - Только вот не думаю, что есть время, чтобы он сам себя уговаривал. Найнив, они собираются отослать Эгвейн в Шончан, и очень скоро. Илэйн охнула:
- Но почему?
- Она способна отыскивать руду, - с несчастным видом объяснила Мин. - Несколько дней, говорит Эгвейн, а я не знаю, хватит ли нескольких дней, чтобы этот человек успел убедить себя отплыть. Даже если у него это получится, как мы с нее снимем этот ошейник, это порождение Тени? Как мы выведем ее из того здания?
- Жаль, что здесь нет Ранда. - Илэйн вздохнула, а когда подруги повернулись к ней, вспыхнула и торопливо добавила:
- Ну у него же есть меч. Жаль, что у нас нет никого с мечом, хоть одного. Лучше десяти. Сотни.
- Сейчас для нас главное не мечи и не мускулы, - заявила Найнив, - а голова. Мужчины обычно думают волосами на груди. - Она рассеянно провела рукой по своей груди, как будто ощупывая что-то под дубленкой. - Большинство.
- Армия нам бы пригодилась, - сказала Мин. - И побольше. Шончан было не очень много, их превосходили числом, когда с ними столкнулись тарабонцы и Домани, но, судя по тому, что я слышала, Шончан с легкостью одерживали победы во всех сражениях. - Она поспешно оттащила Найнив и Илэйн на противоположную сторону улицы, когда по другой навстречу им показались дамани и су л'дам. Девушка испытала облегчение, обнаружив, что подгонять подруг не надо; обе следили за прошедшими мимо скованными женщинами с не меньшей настороженностью, чем она. - Раз у нас нет армии, нам втроем придется стать этой армией. Надеюсь, кто-то из вас надумает что-нибудь такое, чего я не сумела. Я себе мозги вывихнула и все время спотыкалась - все упирается в ай'дам, в эту привязь с ошейником. Сул'дам никому не позволяют увидеть поближе, как они открывают браслет. Думаю, если надо будет, я сумею вас внутрь провести. Одну - наверняка. Они считают меня прислугой, но у слуг могут быть гости, пока они остаются в комнатах слуг.
Найнив задумчиво нахмурилась, но почти сразу лицо ее прояснилось, обретя целеустремленность.
- Не беспокойся. Мин. У меня есть парочка идей. Я тут времени зря не теряла. Ты отведешь меня к этому человеку. Если договориться с ним окажется труднее, чем с упрямцами в Деревенском Совете, я съем эту шубу.
Илэйн, ухмыляясь, кивнула, и Мин впервые за все время в Фалме почувствовала настоящую надежду. Какое-то мгновение Мин вдруг увидела ауры вокруг обеих женщин. Там была опасность, но этого и следовало ожидать, - но было вдобавок и новое среди тех образов, что она уже видела; порой так случалось. Над головой Найнив плавало мужское кольцо тяжелого золота, и раскаленные докрасна железо и топор - над головой Илэйн. Эти знаки предвещали беды. Мин была уверена, но казались они далекими, где-то в будущем. Всего на миг предстали взору Мин эти знаки, а потом она увидела лишь Илэйн и Найнив, выжидающе глядящих на нее.
- Это внизу, у гавани, - сказала она. Чем ниже спускались женщины по наклонной улице, тем многолюднее становилось. Уличные торговцы терлись возле купцов, что привели фургоны из глубины страны, из внутренних деревень; они уйдут не раньше, чем наступит и минет зима. Лоточники окликали прохожих, фалмийцы в вышитых плащах обходили фермерские семейства в тяжелых дубленках и полушубках. В город из деревень бежали многие, больше, чем с побережья. Мин не видела в этом никакого смысла - они попадали из огня в полымя, променяв возможное появление Шончан на несомненный факт присутствия Шончан повсюду вокруг них. Но до нее доходили слухи, как поступали Шончан, впервые заявившись в деревню, и Мин не слишком-то упрекала селян за страх перед новым посещением. Когда по крутой улице шествовали Шончан или проносили мимо занавешенный паланкин, все кланялись.
Мин была рада, увидев, что Найнив и Илэйн известно про то, что надо кланяться. Обнаженные по пояс носильщики обращали на сгибающихся в поклонах людей не больше внимания, чем надменные солдаты в доспехах, но неисполнение подобной формальности неминуемо навлекло бы на оплошавших неприятности.
Три подруги, идя по улице, разговаривали мало, и Мин поразилась, услышав, что Найнив и Илэйн в городе провели всего на несколько дней меньше, чем она с Эгвейн. Но, подумав мгновение, решила: нет ничего удивительного, что их встреча не состоялась раньше, если не забывать про столпотворение на улицах. Она не стремилась без необходимости проводить время вдалеке от Эгвейн; в душе всегда сидел страх, что вот придет она в разрешенный день навестить Эгвейн и обнаружит, что ее нет. Так и случится. Если только Найнив чего-нибудь не придумает.
В воздухе повеяло солью, пахнуло дегтем, запах стал сильнее. Кружась над головой, кричали чайки. В толпе все чаще теперь попадались матросы, многие, несмотря на холод, по-прежнему босиком.
На вывеске таверны, поспешно переименованной в "Три Цветка Сливы", из-под неряшливо, тяп-ляп намалеванного рисунка по-прежнему проглядывала часть слова "Наблюдающий". Несмотря на толпы снаружи, общая зала оказалась наполовину пуста; цены для многих были чрезмерно высоки, чтобы позволить себе посидеть с кружечкой-другой эля. От пламени, гудящего в очагах в обоих концах залы, растекалось приятное тепло, а сам хозяин таверны, возившийся у стойки, был в рубашке. Набычась, он обозрел трех женщин, и у Мин мелькнула мысль, что лишь ее шончанский наряд не позволил ему выпроводить их вон. По виду Найнив и Илэйн, по их шубам фермерских женщин, ни за что не решишь, что у них водятся лишние деньжата.
Мужчина, которого Мин высматривала, сидел один за столом в углу, на своем обычном месте, и что-то бормотал в кружку с вином.
- Капитан Домон, у вас найдется время поговорить? - спросила Мин.
Он поднял взгляд, проводя ладонью по бороде, и заметил, что девушка не одна. Ей же опять пришла в голову мысль, что бритая верхняя губа выглядит как-то чудно рядом с бородой.
- Ага, ты привела подружек выпить за мой счет, а? Ладно, этот шончанский лорд купил мой груз, так что денежки у меня найдутся. Садитесь. - Илэйн вздрогнула, когда моряк зычно гаркнул: - Трактирщик! Вина сюда!
- Не бойся! - сказала ей Мин, садясь к столу на краешек скамьи. - Он только с виду и голосом медведь медведем.
Илэйн уселась с другого края, всем обликом выражая свое сомнение.
- Медведь, я-то? - засмеялся Домон. - Может, и медведь! Но ты-то как, девочка? Выкинула из головы мысли о том, чтобы отчалить отсюда? Платье-то вроде какот Шончан.
- Никогда! - вскинулась яростно Мин, но при появлении подавальщицы с дымящимся, пахнущим пряностями вином смолкла.
Домон стерегся не меньше Мин. Он обождал, пока девушка не уйдет, получив с него несколько монет за вино, потом произнес:
- Направь меня Удача, девочка, я не хотел тебя обидеть! Люди обычно хотят просто жить, кто бы ни был у них лордами, Шончан или еще кто.
Найнив оперлась руками о стол:
- Мы тоже хотим жить по-своему, капитан, но без всяких Шончан. Как понимаю, вы намерены вскоре отплыть.
- Если б мог, отплыл бы хоть сегодня, - сумрачно сказал Домон. - Каждые два-три дня Турак посылает за мной, а я обязан рассказывать ему истории о всяких древностях, что я видел. По-вашему, как, я на менестреля смахиваю? Я-то думал, состряпаю ему байку-другую и отбуду восвояси, но теперь мне сдается, когда перестану его забавлять, равные ставки будут на то, что он меня отпустит и что голову мне отрубит. Этот человек с виду мягок, но сам тверд как сталь и столь же бессердечен.
- Ваш корабль сумеет уйти от шончанских? - спросила Найнив.
- Направь меня Удача, да сумей я выбраться из гавани без того, чтобы какая-то дамани разнесла "Ветку" в щепки, то без труда уйду. Как только я буду в море, никакой шончанский корабль я не подпущу к себе. Вдоль этого побережья уйма мелководий, а осадка у "Ветки" малая. Я уведу ее в такие воды, куда эти неуклюжие шончанские громадины сунуться не рискнут. В это время года они должны остерегаться ветров в такой близи от берега, и как только моя "Ветка"… Найнив перебила его:
- Тогда мы отплываем с вами, капитан. Нас будет четверо, и надеюсь, у вас все будет готово к отплытию, как только мы ступим на борт.
Домон почесал верхнюю губу пальцем и уставился в вино:
- Ну, раз об этом, то, видите ли, по-прежнему остается вопрос: как выйти из гавани. Эти дамани…
- А что, если я скажу, что вы отплывете с чем-то лучшим, чем дамани - тихо произнесла Найнив. Глаза Мин округлились, когда до нее дошло, к чему клонит Найнив.
Едва слышно Илэйн прошептала:
- И ты еще твердишь мне быть осторожной. Домон не сводил взора с Найнив, и взгляд его был полон настороженности.
- Это вы о чем? - прошептал он.
Найнив расстегнула дубленку и пошарила сзади у шеи, вытянув наконец кожаный шнурок, который прятала под платьем. На шнурке висели два золотых кольца. Увидев одно, Мин задохнулась: это самое тяжелое мужское кольцо она видела, когда на улице читала по Найнив, но девушка поняла, что Домон вытаращил глаза на другое - изящное, сработанное для тонкого женского пальца. Змей, вцепившийся в собственный хвост.
- Вам известно, что оно значит, - промолвила Найнив, начав было снимать кольцо со Змеем со шнурка, но Домон накрыл кольцо ладонью.
- Спрячьте его! - Взгляд моряка в тревоге заметался по сторонам. Насколько могла судить Мин, на их столик никто не смотрел, но вид у Домона был такой, будто в зале каждый повернулся к ним и глядит во все глаза. - Это кольцо опасно! Если его увидят…
- Чтобы вы вспомнили, что оно значит, - сказала Найнив со спокойствием, которому Мин осталось только позавидовать. Найнив вытянула шнурок из ладони Домонаи вновь завязала на шее.
- Знаю я, знаю, - хрипло проговорил капитан. - Знаю я, что оно значит. Может, и будет шанс, если вы… Четверо, говорите? Эта девушка, которой, видно, нравится слушать, что там мелет мой язык, как понимаю, одна из четырех. Потом вы, и… - Он кинул на Илэйн хмурый взгляд.
- Наверняка же этот ребенок не… невроде вас.
Илэйн сердито выпрямилась, но Найнив положила ладонь ей на руку и успокаивающе улыбнулась Домону:
- Она путешествует со мной, капитан. Вас бы удивило, узнай вы, на что мы были способны еще до того, как заслужили право на кольцо. Когда мы отплывем, у вас на корабле будет три женщины, которые, если потребуется, зададут жару любой дамани.
- Три, - прошептал Домон. - Шансы-то есть. Может… - Лицо его на мгновение посветлело, но, когда он посмотрел на собеседниц, вновь стало серьезным. - Я бы прямо сейчас забрал вас на "Ветку" и обрубил концы, но, направь меня Удача, я не могу не сказать вам, с чем вы столкнетесь, если останетесь тут, а может, даже если и отплывете со мной. Послушайте меня и зарубите себе на носу. - Он окинул общую залу еще одним подозрительным взглядом и все равно понизил голос и слова подбирал тщательно. - Видел я, как Шончан захватили… э… женщину, которая носила кольцо вроде вашего. Миловидная, стройная женщина, невысокого роста. С ней был рослый Стр… мужчина, он, сразу видно, знал, как своим мечом орудовать. Верно, кто-то из двоих оплошал, раз Шончан устроили им засаду. Здоровяк уложил шестерых-семерых солдат, прежде чем сам пал. Э-э… женщина… Ее окружили шестью дамани, которые внезапно выскочили из переулков. Мне показалось, она хотела… что-то сделать - вы знаете, что я имею в виду, - но… В таких вещах я ни уха ни рыла. Но мгновение у нее был такой вид, что сейчас всех разом уничтожит, а потом на лице отразился ужас, и она закричала.
- Они отсекли ее от Истинного Источника. - Илэйн побелела как полотно.
- Ничего, - спокойно отозвалась Найнив. - Учинить такое с нами мы не позволим.
- Верю, может статься, будет так, как говорите. Но увиденное я до самой смерти не забуду. "Рима, помоги мне! " Вот что она кричала. И одна из дамани с плачем упала Наземь, а один из тех ошейников они надели на шею… э… той женщине, а я… я убежал. - Он поежился, потер нос и уставился в вино. - Я видел, как захватили трех женщин, и такое зрелище не для моих нервов. Чтобы уплыть отсюда, я бы свою престарелую бабушку на пристани бросил, но я должен был вам рассказать.
- Эгвейн говорила, у них есть две пленницы, - медленно промолвила Мин. - Рима, Желтая, а кто другая, она не знает.
- Найнив ожгла ее взглядом, и она замолчала, вспыхнув. Судя по лицу капитана, вряд ли известие, что Шончан схватили двух Айз Седай, а не одну, способствовало убеждению Домона.
Тем не менее он вдруг впился в Найнив взглядом и сделал долгий глоток вина.
- Вот, значит, зачем вы здесь. Чтобы освободить… тех двух? Вы говорили, вас будет трое.
- Вы знаете то, что вам надо знать, - отрезала Найнив. - Вы должны быть готовы мгновенно отплыть, в любое время в течение двух-трех следующих дней. Согласны или останетесь тут ждать, отрубят они вам голову под конец или нет? Есть и другие корабли, капитан, и я намерена сегодня же договориться об отплытии на каком- нибудь из них. Мин затаила дыхание, крепко стиснула под столомсплетенные пальцы.
В конце концов Домон кивнул:
- Я буду готов.
Когда подруги вышли на улицу. Мин изумилась, увидев, как Найнив, едва закрылась дверь, тяжело привалилась к стене таверны.
- Найнив, ты больна? - озабоченно спросила она. Найнив глубоко вздохнула и выпрямилась, одергиваядубленку.
- С некоторыми людьми, - заметила она, - нужнобыть уверенной. Если покажешь им хоть проблеск колебаний, они увлекут тебя куда-нибудь, куда тебе совсем не надо. Свет, как я боялась, что он скажет "нет"! Идем, нам еще нужно обмозговать наши планы. Поразмыслить надо, остались еще одна или две маленьких проблемы.
- Надеюсь, Мин, ты ничего не имеешь противрыбы, - сказала Илэйн.
Одна или две маленькие проблемы? - думала Мин, шагая за Найнив и Илэйн. Она очень надеялась, что Найнив не просто опять "была уверена".

Предыдущая страница 31 Следующая страница


Великая охота 32

ГЛАВА 44. Дальше поскачут пятеро

Перрин опасливо посматривал на селян, смущенно поддергивая чересчур короткий плащ, вышитый на груди и даже с незалатанными прорехами, но ни один из местных жителей не взглянул на него дважды, невзирая на куда как странное сочетание предметов одежды и топор у бедра. Хурин был облачен в куртку с синими спиралями по груди, поверх которой был надет его собственный плащ; Мэта вырядили в мешковатые шаровары, заправленные в сапоги и гармошкой собравшиеся у голенищ. Ничего более подходящего не удалось отыскать тогда в заброшенной деревне. Перрин задумался, не окажется ли вскоре покинутой и эта. Половина каменных домов уже опустела, и перед гостиницей, дальше по немощеной улице, стояли три запряженные волами телеги, неимоверно нагруженные. Громадные курганы скарба скрывались под стянутой веревками парусиной, к повозкам жались домочадцы. Перрин смотрел на них, сбившихся в кучки и прощающихся с теми, кто оставался, по крайней мере на время, и решил, что нельзя сказать, будто интерес к чужакам со стороны жителей деревни отсутствует; они тщательно избегали смотреть на Перрина и его товарищей. Эти люди научились не выказывать любопытства к чужакам, даже если те явно не были Шончан. В эти дни на Мысе Томан чужаки могут быть опасными. В других деревнях им довелось столкнуться с тем же самым умышленным безразличием. В пределах нескольких лиг от побережья здесь было еще больше городков, каждый из которых считал себя независимым. Во всяком случае так они заявляли до прихода Шончан.
- Говорю, пора на лошадей - и ходу, - сказалМэт, - пока они не решили порасспрашивать нас. Когда-нибудь должно же такое случиться в первый раз. Хурин глядел на большой круг почерневшей земли, изуродовавший бурую траву деревенской площади. Вид у кострища был давнишний, но никто пальцем о палец неударил, чтобы вычистить это пятно.
- Около шести-восьми месяцев, - пробормотал он, - а до сих пор воняет. Целиком Совет Деревни ссемьями. Зачем им нужно такое делать?
- Кто знает, зачем они это делают? - пробормотал Мэт. - Судя по всему, чтоб людей убивать, Шончан причин не надо. Во всяком случае таких, что я мог быпридумать.
Перрин на обугленное пятно старался не смотреть.
- Хурин, ты уверен насчет Фейна? Хурин? - Трудно было заставить нюхача обратить внимание на что-нибудь иное, с тех пор как они въехали в деревню. - Хурин!
- А, что? Ох, Фейн. Да. - Ноздри Хурина раздулись, и он тотчас же сморщил нос. - Ошибки нет, пусть даже след и стар. По сравнению с ним Мурддраал благоухает как роза. Точно, он прошел тут, но, по-моему, он был один. Во всяком случае без троллоков, и если с ним шли Приспешники Темного, они немного отстали.
У гостиницы возник какой-то переполох, люди кричали и указывали куда-то. Не на Перрина и двух его товарищей, а на что-то, чего Перрин не видел, в невысоких холмах к востоку от деревни.
- Теперь-то мы к лошадям? - поинтересовался Мэт. - Нарвемся еще на Шончан.
Перрин кивнул, и они побежали туда, где за брошенным домом привязали своих лошадей. Когда Мэт и Хурин исчезли за углом дома, Перрин обернулся на гостиницу и замер в изумлении. В городок длинной колонной втягивались Чада Света.
Он устремился за друзьями:
- Белоплащники!
Они помедлили лишь мгновение, недоверчиво глядя на Перрина, потом попрыгали в седла. Стараясь скакать так, чтобы между ними и главной улицей деревни были дома, три всадника галопом вылетели из деревни, держа на запад и поглядывая через плечо, нет ли погони. Ингтар наказал разведчикам избегать всего, что могло бы замедлить движение отряда, а Белоплащники наверняка быстро их не отпустят, начав задавать вопросы, даже если и получат удовлетворяющие их ответы. Перрин оглядывался даже с большей тревогой, чем его товарищи: у него имелись свои резоны не желать встреч с Белоплащниками. Топор в моих руках. Свет, чего бы я не отдал, лишь бы изменить это!
Скоро деревню скрыли холмы с редкими лесками, и Перрину начало казаться, что, быть может, их ничто вообще не преследует. Он натянул поводья и, подняв руку, попросил спутников остановиться. Когда они подчинились, вопросительно глядя на него, Перрин прислушался. Слух у него стал острее прежнего, но стука копытон не слышал.
Неохотно он мысленно потянулся, выискивая волков. Почти сразу обнаружил их, небольшую стаю, расположившуюся на дневку в холмах выше той деревни, которую только что покинули Перрин и его друзья. Несколько мгновений удивления, столь сильного, что Перрин почти решил - оно его собственное. Да, до этих волков доходили слухи, но по-настоящему они не верили, что есть двуногие, которые могут говорить с их племенем. Он взмок от пота за те мгновения, что представлялся волкам, - вопреки своему нежеланию он передал образ Юного Быка и прибавил свой запах, согласно обычаю, принятому у волков. Первые встречи и знакомства волки обставляли немалыми формальностями, но в конце концов свою просьбу Перрин передать сумел. Вообще-то волков не интересовали двуногие, не способные говорить с ними, но все-таки они незаметно скользнули вниз взглянуть на деревню, не обнаруженные слабыми глазамидвуногих.
Очень скоро Перрину в ответ пришли образы - то, что увидели волки. Люди в белых плащах окружают дома, скачут между домов, скачут вокруг деревни, но деревню никто не покидал. Тем более в западном направлении. Волки сказали, что на запад движутся - как они вынюхали - только сам Юный Бык и двое других двуногих стремя высокими твердоногими.
С чувством благодарности и облегчения Перрин разорвал контакт. И заметил, что Мэт с Хурином во все глазасмотрят на него.
- Они за нами не скачут, - сказал он.
- С чего ты так уверен? - спросил у него Мэт.
- Да вот уверен! - огрызнулся Перрин, потом потише и помягче: - Просто уверен.
Мэт открыл рот, закрыл, потом произнес:
- Ладно, если они за нами не гонятся, то, по-моему, надо вернуться к Ингтару и пойти по Фейнову следу. До кинжала ближе не будет, если просто стоять тут.
- В такой близи от деревни мы следа взять потом не сможем,
- сказал Хурин. - Без риска наскочить на Белоплащников. По-моему, вряд ли такой сюрприз понравится Лорду Ингтару, да и Верин Седай тоже.
Перрин кивнул:
- Тогда мы пройдем по нему несколько миль. Но смотрите в оба. Теперь мы совсем недалеко от Фалме. Ничего хорошего не будет, если мы ускользнем от Белоплащников и нарвемся на шончанский дозор.
Когда трое всадников вновь пустились рысью, Перрин задумался, что же делают в той деревне Белоплащники?
Легион прочесывал и окружал городок, а Джефрам Борнхальд, сидя в седле, смотрел пристально на деревенскую улицу. Что-то было такое в том широкоплечем мужчине, исчезнувшем с глаз мгновение назад, что-то такое копошилось в памяти. Да, разумеется! Тот парень, который выдавал себя за кузнеца. Как же он назвался?
Байар, приложив руку к сердцу, остановил коня перед ним:
- Деревня занята, посты выставлены, милорд Капитан.
Жители деревни в тяжелых тулупах взволнованно суетились, бестолково метались туда-сюда, а солдаты в белых плащах сгоняли их к перегруженным телегам, в одну кучу перед гостиницей. Плачущие дети цеплялись за материнские юбки, но непокорства никто не выказывал. Потухшие глаза глядели с лиц взрослых, безучастно ожидающих того, что с ними будет - все равно что. Последнему обстоятельству Борнхальд был только благодарен. Он не испытывал никакого желания наказывать в назидание другим кого-нибудь из этих людей, да и времени зря терять не хотел.
Спешившись, Борнхальд кинул уздечку одному изДетей:
- Байар, проследи, чтобы людей накормили. Загоните пленников в гостиницу, пусть возьмут еды и воды сколько унесут, а после забейте все двери, закройте и заколотите ставни. Дайте им понять, что я оставляю людей для охраны, ясно?
Байар опять коснулся груди рукой и, резко поворотив лошадь, стал выкрикивать приказания. Селян заново принялись загонять, теперь в гостиницу с плоской крышей, другие Чада тем временем начали шарить по домам в поисках гвоздей и молотков.
Глядя в угрюмые лица, цепочкой проходившие мимо, Борнхальд думал, что минет два или три дня, прежде чем в селянах пробудится достаточно смелости, чтобы вырваться из гостиницы и понять, что никакой охраны нет. Два или три дня
- вот и все, что ему нужно, но он не хотел рисковать, не хотел, чтобы, обнаружив его присутствие, Шончан поднялись по тревоге.
Оставив позади часть своих людей - чтобы Вопрошающие поверили, будто легион в полном составе рассредоточен по Равнине Алмот, он провел более чем тысячу Детей Света почти через весь Мыс Томан, не подняв, насколько он знал, тревоги. Три стычки с шончанскими дозорами закончились быстро. Шончан попривыкли встречаться с разгромленными толпами; Чада Света оказались неприятным и неожиданным сюрпризом. Однако Шончан, как и орды Темного, знали, как воевать, и Борнхальд не сдержал внутренней дрожи, вспомнив ту схватку, что стоила ему более пятидесяти человек. Он по-прежнему не был уверен, какая из двух утыканных стрелами женщин, которых он рассматривал после боя, была Айз Седай.
- Байар! - Один из солдат Борнхальда подал ему воды в глиняной чашке, взятой с одной из повозок; вода ледяным холодом ожгла горло.
Узколицый мужчина склонился с седла:
- Да, милорд Капитан?
- Когда я. вступлю в бой с врагами, Байар, - медленно, с расстановкой, произнес Борнхальд, - ты в нем участия принимать не будешь. Ты будешь наблюдать за боем издали и о том, что случится, отвезешь сообщение моему сыну.
- Но, милорд Капитан!..
- Таков мой приказ, чадо Байар! - рявкнул он. - Ты подчинишься ему, да?
Байар одеревенел спиной и уставился прямо перед собой.
- Как прикажете, милорд Капитан.
С минуту Борнхальд не сводил с подчиненного напряженного взора. Этот человек сделает так. как ему скажут, но было бы лучше подкрепить поручение другой причиной, повесомее, чем просто сообщить Дэйну, как умер его отец. Нельзя сказать, чтобы он не обладал сведениями, крайне необходимыми в Амадоре. После той стычки с Айз Седай - одна из них была ею или же обе? Тридцать шончанских солдат, хороших бойцов, и две женщины стоили вдвое больших потерь! - после такой стычки Борнхальд больше не надеялся живым уйти с Мыса Томан. На тот маловероятный случай, если об этом не позаботятся Шончан, то, скорей всего, тогда позаботятся Допросники.
- Когда ты найдешь моего сына - он должен быть с Лордом-Капитаном Эамоном Валда у Тар Валона - и расскажешь ему обо всем, ты отправишься в Амадор и доложишь Лорду Капитан-Командору. Лично Пейдрону Найолу, чадо Байар. Ты расскажешь ему все, что мы узнали о Шончан; я передам тебе письменное сообщение. Убедись, что он понял: более мы не можем считать, будто тарвалонские ведьмы довольствуются тем, что манипулируют событиями, оставаясь сами в стороне. Если они открыто сражаются за Шончан, то мы наверняка столкнемся с ними повсюду. - Он помолчал. Последнее было важнее всего. Под Куполом Истины должны знать, что, несмотря на все их хваленые клятвы, Айз Седай участвуют в битве. При мысли о мире, в котором Айз Седай применяют Силу в сражении, у него тягостно становилось на душе. Борнхальд не был уверен, что станет горевать, покидая такой мир. Но было еще одно послание, которое он хотел передать в Амадор. - И еще, Байар… расскажи Пейдрону Найолу, как нас использовали Вопрошающие.
- Как прикажете, милорд Капитан, - сказал Байар, но Борнхальд вздохнул, видя выражение его лица. Байар не понял. Для него все равно: от кого бы ни исходили приказы, от Лорда-Капитана или от Вопрошающих, какими бы они ни были, он им подчинится.
- Я также напишу тебе послание, которое ты вручишь Пейдрону Найолу, - сказал Борнхальд.
Он не чувствовал уверенности, будет ли какой смысл от письма. В голову ему пришла одна мысль, и он нахмурился, глядя на гостиницу, где его люди, громко стуча молотками, забивали гвозди в двери и ставни.
- Перрин, - пробормотал Борнхальд. - Таково было его имя. Перрин из Двуречья.
- Друг Темного, милорд Капитан?
- Вероятно, Байар. - Правда, сам он не был полностью уверен, но наверняка человек, за которого, по-видимому, сражаются его волки, никем иным быть не может. Нет никаких сомнений, ведь этот Перрин убил двоих из Детей. - По-моему, я его видел, когда мы въехали сюда, но среди пленников я не помню никого, кто обликом походил бы на кузнеца.
- Их кузнец ушел месяц назад, милорд Капитан. Кое-кто из них жаловался, что они бы ушли еще до нашего появления, но им пришлось самим чинить колеса от телег. Вы полагаете, милорд Капитан, что то был мужчина по имени Перрин?
- Кем бы он ни был, его не обезвредили, нет? И он может сообщить о нас Шончан.
- Приспешник Тьмы наверняка так и поступит, милорд Капитан.
Борнхальд одним глотком допил оставшуюся воду и отшвырнул чашку.
- Байар, здесь привала для приема пищи не будет. Я не позволю этим Шончан застать меня врасплох, предупредит ли их Перрин из Двуречья или кто-то другой. Чадо Байар, легиону - в седло!
Высоко над их головами, незамеченная, кружила громадная крылатая фигура.
На поляне среди зарослей на вершине холма, где отряд разбил лагерь. Ранд отрабатывал стандартные связки и упражнения с мечом. Он старался не думать. У него была возможность искать Фейнов след вместе с Хурином; у всех были шансы найти его. По двое, по трое, чтобы не привлекать внимания, они рыскали по округе и до сих пор ничего не обнаружили. Теперь все ждали возвращения Мэта и Перрина с нюхачом; их тройка должна была появиться несколько часов назад.
Лойал, конечно же, читал, и нельзя было определить, дергаются ли его уши из-за содержания книги или же из-за того, что разведчики запаздывают, но Уно и большая часть солдат сидели в напряженных позах, смазывая мечи или же посматривая в просветы между деревьев будто в любой момент ожидали появления Шончан. Одна Верин, как казалось, ни о чем не беспокоилась. Айз Седай сидела на бревнышке возле маленького костерка, бормоча под нос и длинной палкой рисуя что-то на земле; то и дело она качала головой, стирала рисунок ногой и начинала заново. Все лошади - под седлом и готовы к выступлению, животные шайнарцев были привязаны к воткнутым в землю пикам.
- "Цапля, Шагающая в Камышах", - произнес Ингтар. Он сидел, привалившись спиной к дереву, неторопливо водя по мечу точильным камнем и наблюдая за Рандом. - Не стоило тебе утруждаться этим. Так тыостаешься совершенно открытым.
Несколько мгновений Ранд балансировал на кончиках пальцев левой ноги, держа меч обеими руками над головой обратным хватом, потом медленно и плавно сменилногу.
- Лан говорит, это упражнение хорошо развиваетчувство равновесия.
Не так-то легко оказалось сохранять равновесие. Впустоте часто казалось, что можно удерживать баланс стоя на качающемся валуне, но Ранд не осмеливался обращаться к пустоте. Слишком многого ему хотелось, чтобы довериться себе.
- То, что ты слишком часто практикуешь, используешь потом не думая. Так ты вонзишь свой меч в противника, если будешь проворен, но не раньше, чем он воткнет свой в ребра тебе. В сущности, ты сам приглашаешь его, подставляешься под удар. Увидев врага, так мне открывшегося, вонзить в него меч я наверняка смогу, даже зная, что при этом он можетпроткнуть меня своим клинком.
- Ингтар, это только для равновесия. - Ранд покачался на ноге, и ему пришлось опустить вторую, чтобы не упасть. Он шумно вогнал клинок в ножны и подобрал серый плащ, который служил ему для маскировки. Обтрепанный снизу плащ, хоть и поеденный молью, но подбит был толстым слоем овчинной шерсти, а поднявшийся с запада ветер оказался холодным. - Когда же они вернутся?
Как бы в ответ на его пожелание, будто по сигналу, тихо, но настойчиво заговорил Уно:
- Проклятье! Всадники, милорд, и приближаются. Раздался стук ножен - солдаты", кто еще не вытащилмечи, обнажили оружие. Некоторые вскочили в седло, подняв пики к бою.
Напряжение спало, когда на поляне рысцой во главетройки разведчиков появился Хурин, и вновь возросло, едва он заговорил:
- Мы нашли след. Лорд Ингтар!
- Мы прошли по следу почти до Фалме, - сказал Мэт, спрыгнув с лошади. Румянец на бледных щеках казался насмешкой над здоровьем; кожа туго обтягивала череп. Шайнарцы собрались вокруг, возбужденные не меньше его. - Это только Фейн. но больше ему некуда идти. Кинжал должен быть с ним.
- А еще мы обнаружили Белоплащников, - спешившись, сказал Перрин. - Их не одна сотня.
- Белоплащники? - воскликнул Ингтар, нахмурившись. - Тут? Ну ладно, если они не станут мешать нам, мы не будем беспокоить их. Наверное, если Шончан будут заняты ими, то это поможет нам добраться до Рога. - Его взгляд упал на Верин, по- прежнему сидящую у костра. - Думаю. Айз Седай, вы сейчас скажете, что мне стоило прислушиваться к вашим словам. Этот человек и в самом деле шел в Фалме.
- Колесо плетет, как это угодно Колесу, - спокойно отозвалась Верин. - Раз рядом та'верен, то случившемуся суждено было случиться. Может статься, это Узору потребовались те дополнительные дни. Узор помещает все на точно отведенное место, а когда мы пытаемся изменить его, особенно если в дело замешан та верен, то плетение подправляет нас обратно в Узор. как нам то и суждено. - Наступило тревожное молчание, которого она будто и не замечала; она ленивыми движениями набросала палочкой какой-то рисунок. - Теперь же, наверное, как бы там ни было, нам лучше разработать план. Узор в конце концов доставил нас в Фалме. Рог Валир унесен в Фалме.
Ингтар присел на корточки перед костром напротивАйз Седай:
- Когда столько народу твердит одно и то же, то ясклонен верить этому, а местный люд говорит, что Шончан все равно, кто входит-выходит из Фалме. Я возьму Хурина и еще нескольких человек в город. Когда он приведет нас к Рогу по следу Фейна… ну. тогда и посмотрим.
Ногой Верин стерла нарисованное ею на земле колесо. Вместо него она начертила две короткие линии, соприкасающиеся с одного конца.
- Ингтар и Хурин. И Мэт, поскольку он способен почувствовать кинжал, если подойдет достаточно близко. Ты хочешь идти, Мэт, или как?
Мэта, казалось, раздирали противоречивые чувства, ноон порывисто кивнул:
- Я же должен, разве нет? Мне нужно найти тоткинжал.
Третий штрих, и получилась птичья лапка. Верин искоса глянула на Ранда.
- Я пойду, - сказал он. - За тем-то я и шел.
Странный огонек засверкал в глазах Айз Седай, блеск знания, от которого Ранду стало не по себе.
- Чтобы помочь Мэту найти кинжал, - резко сказал Ранд, - а Ингтару отыскать Рог.
И Фейна, прибавил он про себя. Мне нужно найти Фейна, если только уже не поздно. Верин черкнула четвертую линию, превратив след птичьей лапки в кривобокую звездочку.
- А кто еще? - тихо промолвила она. Прут застыл в воздухе наготове.
- Я, - сказал Перрин, на волосок опередив Лойала, вмешавшегося в разговор:
- Думаю, я тоже пойду.
И тут Уно и остальные шайнарцы заговорили наперебой, вызываясь идти в Фалме.
- Первым сказал Перрин, - промолвила Верин, словно это все решало. Она добавила пятую черту и обвела все пять линий кружком. У Ранда зашевелились волосы на затылке: это было то же самое колесо, что она стерла вначале. - Дальше поскачут пятеро.
- Я на самом деле хочу увидеть Фалме, - заявил Лойал. - Никогда не видел Аритский Океан. Кроме того, я могу нести ларец, если Рог по-прежнему в нем.
- Милорд, вам лучше бы взять меня, - сказал Уно. - Вам и Лорду Ранду понадобится еще один меч за спиной, если эти проклятые Шончан попытаются вас остановить.
Ропот солдат, разделявших его чувства, подтверждал их желание следовать за командиром.
- Не глупите, - отрубила Верин. Ее пронзительный взгляд заставил шайнарцев умолкнуть. - Всем идти нельзя. Как бы беспечны ни были Шончан к чужакам, вряд ли они не заметят двадцать солдат, а никем иным вы не выглядите, даже без доспехов. А один или двое еще - разница невелика. Пятерых хватит, чтобы, не привлекая внимания, проникнуть в город, и среди этих пятерых должны быть те три та'верен, которые есть среди нас. Нет, Лойал, ты тоже должен остаться. На Мысе Томан нет огир. Внимания ты привлечешь не меньше, чем все остальные, вместе взятые.
- А вы? - спросил Ранд. Верин покачала головой:
- Ты забываешь про дамани. - При этом слове губы Айз Седай скривились от отвращения. - Единственный способ, каким я могу вам помочь, - направлять Силу, а никакой помощи не будет, если тем самым я наведу на вас дамани. Даже если они не окажутся близко и не увидят, какая-нибудь может почувствовать направляющую женщину - или, раз речь об этом, мужчину, - если из предосторожности не ограничиться малыми количествамиСилы.
На Ранда она не глядела; ему же показалось, что онанарочно этого не делает, а Мэта и Перрина вдруг разом заинтересовали собственные сапоги.
- Мужчину, - фыркнул Ингтар. - Верин Седай, зачем придумывать лишние проблемы? У нас трудностей и без того предостаточно, без воображаемого мужчины, способного направлять! Но было бы неплохо, если б вы были с нами. Если вдруг вы будете нам…
- Нет, вы должны идти впятером, и только. - Ее ступня мазнула по начерченному на земле колесу, отчасти стерев его. Айз Седай пристально посмотрела на каждого из пятерых, изучающе и нахмурившись. - Дальше поскачут пятеро.
На мгновение показалось, что Ингтар вновь попросит, но он, встретив ее пристальный взгляд, пожал плечами и повернулся к Хурину:
- Далеко до Фалме? Нюхач поскреб макушку:
- Если выехать сейчас и скакать всю ночь, то будем там к утру. к завтрашнему восходу.
- Тогда так и сделаем. Не буду более терять зря время. Все по коням. Уно, я хочу, чтобы ты вел остальных следом за нами, но держался не на виду и никому не позволил… Пока Ингтар продолжал давать наставления. Ранд глядел на набросок колеса. Теперь это было сломанное колесо, всего с четырьмя спицами. По какой-то причине от этой картинки его пробрала дрожь. До Ранда вдруг дошло, что на него смотрит Верин, темные глаза блестят и внимательны, как у птицы. С усилием Ранд отвел взор от рисунка и принялся собирать свои вещи.
Что-то ты своим фантазиям волю над собой даешь, сердито ругал он себя. Сделать она ничего не сможет, раз ее там не будет.

ГЛАВА 45. Мастер клинка

Восходящее солнце, показавшее над горизонтом кармазинный краешек, отбрасывало длинные тени на брусчатку улиц Фалме, вытянувшихся к гавани. Морской бриз клонил от океана поднимающийся из труб дым очагов - кое-где уже готовили завтрак. За порог пока вышли лишь "ранние пташки", чье дыхание паром вилось в утреннем холодке. По сравнению с толпами, которые через час запрудят улицы, город казался почти вымершим.
Сидя на перевернутом бочонке перед все еще закрытой скобяной лавкой, Найнив грела ладони под мышками и обозревала свою армию. На крыльце напротив сидела Мин, закутавшись в свой шончанский плащ, и ела сморщенную сливу, а Илэйн в дубленке скорчилась у начала переулка кварталом ниже по улице. Большой мешок, умыкнутый с причала, лежал аккуратно свернутый возле Мин. Моя армия, мрачно подумала Найнив. Но больше никого нет.
Она засекла поднимающихся по улице су л'дам и да-мани - светловолосая женщина с браслетом и смуглая в ошейнике, обе сонно позевывали. Немногие фалмийцы, оказавшиеся на одной с ними улице, отводили в сторону глаза и обходили эту пару стороной. Насколько Найнив видела улицу в направлении гавани, Шончан там не было. В другую сторону Найнив головы не повернула. Вместо этого она потянулась и поежилась, словно разминая затекшие плечи, а потом расположилась как и раньше.
Мин отбросила надкушенную сливу, мимоходом кинув взгляд вверх по улице, и оперлась спиной о дверной косяк. Там тоже чисто, иначе бы она положила руки на колени. Мин принялась взволнованно потирать руки, и Найнив поняла, что и Илэйн теперь переминается от нетерпения.
Если они подведут нас, я им обеим по головам настучу. Но она понимала: если их затея откроется, то лишь Шончан сумеют сказать, что с ними тремя случится. Она слишком хорошо осознавала: у нее нет абсолютно никакого представления, сработает ли то, что она спланировала, или нет. С той же вероятностью провал их затеи будет ее виной. В очередной раз Найнив решила: если что-то пойдет не так, отвлечь внимание на себя, а Мин и Илэйн пусть спасаются. Она втолковала девочкам: если что-то пойдет не так, они должны бежать, и убедила их, что тоже побежит. Что же сама она будет тогда делать, Найнив не знала. Кроме одного - живой им не дамся. Пожалуйста, Свет, только не это!
Сул'дам и дамани двигались по улице, пока не оказались между тремя поджидающими женщинами. Поодаль от скованной пары шагали с дюжину фалмийцев.
Найнив собрала весь свой гнев. Обузданные и Вожатые. Они надели на шею Эгвейн свой мерзкий ошейник, и на нее бы тоже надели, и на Илэйн, если б смогли. Она выпытала у Мин, как сул'дам принуждают к повиновению. Найнив была уверена - кое-что, самое худшее, Мин утаила, но и рассказанного было достаточно, чтобы разъярить Найнив до белого каления. В мгновение ока белый цветок на черной колючей ветке открылся свету, открылась саидар, и Единая Сила наполнила Найнив. Она знала, что сейчас вокруг нее возникло свечение, видимое тем, кто способен его увидеть. Бледнокожая су л'дам вздрогнула, смуглая дамани широко раскрыла рот, но Найнив не дала им ни малейшего шанса. Направляла она всего струйку Силы, но хлестнула ею - бич выщелкнул из воздухапылинку.
Серебристый ошейник резко раскрылся и загремел по брусчатке. Найнив испустила облегченный вздох, одновременно вскакивая на ноги.
Су л'дам уставилась на упавший ошейник как на ядовитую змею. Дамани поднесла дрожащую руку к своему горлу, но. прежде чем женщина в отмеченном молниями платье успела пошевелиться, дамани повернулась и изо всей силы кулаком врезала ей в лицо; колени у су л'дам. подогнулись, и она чуть не упала.
- Так ее! - крикнула Илэйн. Она уже бежала, впрочем, как и Мин.
Раньше, чем кто-то из них добежал до двух женщин, дамани ошеломленно оглянулась, потом пустилась бежатьво все лопатки.
- Постой! - окликнула беглянку Илэйн. - Мы - друзья!
- Тихо! - прошипела Найнив. Выудила из кармана ворох тряпья и без всякой жалости затолкала его в распахнутый рот по-прежнему шатающейся и еще не пришедшей в себя су л'дам. Мин торопливым взмахом, подняв облако пыли, раскрыла мешок и надела его на голову суд дам, тут же натянув до пояса. - Мы и так уже переполоху наделали.
Это была правда, и тем не менее не совсем правда. Они вчетвером стояли на быстро пустеющей улице, но люди, решившие убраться куда подалее, избегали смотреть на происходящее. На такое отношение Найнив рассчитывала - обыватели самым лучшим почитали не обращать внимания на все, так или иначе связанное с Шончан, - и рассчитывала выиграть на этом какое-то время. В конце концов разговоры пойдут, шепотом, и, пока о случившемся дойдет до Шончан, глядишь, пройдет не один час.
Завернутая в мешок женщина начала сопротивляться, из мешка послышались приглушенные кляпом крики, но Найнив с Мин обхватили ее руками и поволокли в ближайший переулок. Привязь и ошейник со звяканьем тянулись за ними по булыжной мостовой.
- Подбери его, - бросила Найнив Илэйн. - Не укусит.
Илэйн глубоко вздохнула, потом робко ухватила серебристый металл, будто опасалась, что ошейник, может быть, и укусит. Найнив пожалела девушку, но совсем немного; все зависело от того, чтобы каждая выполняла то, что запланировано.
Су л'дам пиналась и старалась вырваться, но, зажав ее между собой, Найнив и Мин тащили женщину дальше по переулку, потом в другой - узкий проход за домами, в еще один закоулок и наконец в сколоченный из горбылей сарай, в котором, судя по числу стойл, когда-то держали двух лошадей. После прихода Шончан не многие могли позволить себе оставить лошадей, и за день, что наблюдала за конюшней Найнив, здесь и рядом никто не прошел. Внутри пыльно пахло затхлостью, что лучше всего свидетельствовало о заброшенности. Едва все оказались внутри, Илэйн бросила серебристую привязь и вытерла руку пучком соломы.
Найнив направила еще одну струйку, и браслет упал на земляной пол. су л'дам заверещала и затрепыхалась.
- Готовы? - спросила Найнив. Девушки кивнули и сдернули мешковину со своей пленницы.
Сул'дам сопела, синие глаза слезились от пыли, но красное лицо покраснело как от гнева, так и от душного мешка. Она рванулась к двери, но ее поймали на первом же шаге. Силой ее природа не обделила, но их-то было трое, и когда они закончили, суд'дам, раздетая до сорочки, лежала в стойле, связанная по рукам и ногам крепкой веревкой, еще один отрезок шнура пресекал все ее поползновения выплюнуть кляп.
Поглаживая припухшую губу. Мин разглядывала платье со вставками в виде молний и мягкие башмаки, что лежали перед ними.
- Найнив, тебе это как раз. Ни мне, ни Илэйн не подойдет.
Илэйн вытаскивала из волос соломинки.
- Вижу. По правде сказать, тебе все равно нельзя. Тебя они слишком хорошо знают. - Найнив торопливо принялась скидывать с себя одежду. Она кинула ее в сторонку и облачилась в платье су л'дам. Мин помогла ей застегнуть пуговицы.
Найнив пошевелила пальцами в ботиках; они немного жали. В груди платье тоже оказалось тесно, а в остальных местах было свободно. Подол болтался у самой земли, ниже, чем обычно у су л'дам, но на Мин или Илэйн платье сидело бы куда хуже. Подхватив браслет, Найнив глубоко вздохнула и замкнула его на левом запястье. Концы слились, и выглядел он цельным куском. По ощущениям ничем не отличался от обыкновенного браслета. Она же боялась, будет невесть что.
- Доставай платье, Илэйн, - сказала Найнив. Они выкрасили пару платьев - одно ее, одно Илэйн - в серый цвет, как у дамани, или же в такой похожий, в какой сумели, и спрятали одежду здесь. Илэйн не шелохнулась, она просто стояла, глядя на раскрытый ошейник, и нервно облизывала губы.
- Илэйн, тебе придется его надеть. Мин нельзя, ее слишком многие видели. Я бы сама его надела, если б вот это платье тебе подошло. Самой Найнив казалось, что она свихнулась бы, если б пришлось замкнуть этот ошейник на своем горле; вот потому она не могла заставить себя говорить с Илэйн порезче.
- Знаю. - Илэйн вздохнула. - Просто хотелось бы знать побольше о том, как он на тебя действует. - Она отбросила в сторону золотисто-рыжие волосы. - Мин, помоги мне, пожалуйста.
Мин начала расстегивать сзади пуговицы на ее платье. Найнив заставила себя без дрожи подобрать серебристый ошейник.
- Есть один способ кое-что разузнать. - После мгновенного колебания она наклонилась и замкнула серебристый обруч вокруг шеи суд дам. Если кто его и заслуживает, так. это она, твердо сказала себе Найнив. - Может, она расскажет нам что-нибудь полезное.
Синеглазая женщина посмотрела на привязь, идущую от ее шеи к запястью Найнив, потом пронзила ту презрительным взглядом.
- Так он не действует, - сказала Мин, но вряд ли Найнив услышала.
Она… осознала… другую женщину, узнала, что та чувствует, - веревка, врезавшаяся в лодыжки и в запястья вывернутых за спину рук, мерзкий вкус тухлой рыбы от тряпок во рту, солома, колющая сквозь тонкую ткань сорочки. Это было совсем не так, будто она, Найнив, ощущает все это, - в голове словно появился клубок ощущений, которые, как она понимала, принадлежат су л'дам.
Найнив сглотнула, стараясь игнорировать их - никуда они не денутся, - и обратилась к связанной женщине:
- Ничего плохого я тебе не сделаю, коли ты честно ответишь на мои вопросы. Мы - не Шончан. Но если ты мне соврешь… - Она угрожающе покачала привязью.
Плечи пленницы затряслись, рот вокруг веревки-затычки презрительно искривился. Не сразу Найнив сообразила, что су л'дам смеется.
Она поджала губы, но потом на ум пришла идея. Тот узел ощущений у нее в голове, видимо, есть все то, что телесно чувствует эта женщина. Для пробы Найнив решила усугубить эти ощущения.
Глаза су л'дам вдруг полезли из орбит, и она испустила вопль, который кляп заглушил лишь отчасти. Задергав за спиной руками, словно пытаясь от чего-то отмахнуться или уберечься, она, разметав солому, рванулась в тщетной попытке спастись.
Найнив обомлела и торопливо оборвала себя, прекратив добавлять дополнительные ощущения. Рыдая, сул'дам обмякла.
- Что… Что ты… с нею сделала? - слабым голосом спросила Илэйн. Мин лишь хлопала глазами, разинув рот.
Найнив угрюмо ответила:
- То же, что Шириам сделала с тобой, когда ты швырнула чашкой в Марит.
Свет, но что это за мерзкая штука! Илэйн громко сглотнула.
- о-ой!
- Но ведь считается, что ай'дам так не действует, - сказала Мин. - Они все время твердят, что он не действует на женщину, которая не может направлять.
- Мне плевать, как, считается, он действует, лишь бы он действовал. - Найнив схватила серебристо-металлическую привязь в месте ее соединения с ошейником и дернула женщину вверх, заглядывая ей в глаза. Как она увидела, в насмерть перепуганные глаза. - Слушай меня хорошенько. Мне нужны ответы, и, если я их не получу, ты у меня подумаешь, что с тебя живьем шкуру снимают. - Безмерный ужас прокатился по лицу женщины, и у Найнив внутри сжалось, когда она внезапно поняла, что су л'дам восприняла ее слова буквально. Раз она считает, будто я могу такое сделать, то это потому, что она знает. Так вот зачем эти привязи! Найнив собрала всю волю в кулак, чтобы не начать тут же сдирать браслет. Вместо этого она напустила на себя жестокость. - Готова мне отвечать? Или требуется еще чем-то убедить?
Достаточным ответом стало то, как отчаянно су л'дам замотала головой. Найнив выдернула кляп, и женщина, раз сглотнув, сразу залепетала:
- Я не скажу о вас. Клянусь! Только снимите это с моей шеи! У меня есть золото. Берите! Клянусь, я никогда никому не скажу!
- Тихо, - цыкнула Найнив, и та тут же захлопнула рот. - Как тебя зовут?
- Сита. Пожалуйста! Я на все отвечу, только пожалуйста: снимите это! Если кто-то увидит его на мне… - Сита завращала глазами, прослеживая взглядом привязь, потом зажмурилась. - Пожалуйста… - прошептала она.
Найнив кое-что поняла. Она никогда не позволит Илэйн надеть этот ошейник.
- Лучше нам поторопиться. - решительно заявила Илэйн. Теперь и она тоже разделась до сорочки. - Сейчас, минуту, я надену платье и…
- Надевай обратно свою одежду, - сказала Найнив.
- Кто-то же должен прикинуться дамани, - промолвила Илэйн,
- иначе до Эгвейн нам не добраться. То платье впору тебе, а Мин не может. Остаюсь я.
- Я сказала: одевайся. У нас есть кое-кто для роли нашей Обузданной. - Найнив подергала за привязь, что удерживала Ситу. и су л'дам тяжело задышала.
- Нет! Нет. пожалуйста! Если кто-то увидит меня… - Она осеклась под холодным взглядом Найнив.
- Я скажу, что я думаю: ты хуже, чем убийца, хуже, чем Приспешник Тьмы. Хуже мне ничего не выдумать. Мне тошно оттого, что пришлось нацепить эту штуку себе на запястье, хотя бы на час оказаться на месте такой, как ты. Поэтому, если ты думаешь, будто меня что-то остановит и не даст что-нибудь с тобой сделать, подумай дважды. Не хочешь, чтобы тебя увидели? Хорошо. Мы тоже не хотим. Вообще-то на дамани никто по-настоящему не смотрит. Пока ты идешь, опустив голову, как положено Обузданной, никто тебя и не заметит. Но лучше тебе постараться, чтобы и остальных из нас не заметили. Если заметят нас. то тебя-то точно заметят, а если этого для тебя мало, то обещаю: я сделаю так, чтобы ты прокляла первый поцелуй, которым твоя мать одарила твоего отца. Мы друг друга поняли?
- Да, - слабо отозвалась Сита. - Клянусь. Найнив пришлось снять браслет, чтобы просунуть привязь в выкрашенное серым платье Илэйн, а потом они обрядили в него Ситу, натянув ей одежду через голову. Платье сидело на ней не очень хорошо, свободно в груди и тесно в бедрах, но платье Найнив оказалось бы ничуть не лучше, даже хуже - оно было слишком коротко. Найнив надеялась, что никто и в самом деле не приглядывается к дамани. Без всякой охоты она вновь надела браслет.
Илэйн собрала одежду Найнив, завернула в оставшееся серое крашеное платье, и получился узелок, узелок, который женщина в фермерской одежде несет за су л'дам и дамани.
- Гавин умрет от зависти, когда узнает об этом, - сказала она и рассмеялась. Смех прозвучал искусственно.
Найнив в упор посмотрела на девушку, потом на Мин. Пора было приступать к самой опасной части.
- Готовы?
Улыбка Илэйн пропала.
- Я готова.
- Да, - коротко отозвалась Мин.
- Куда вы… мы… собираемся? - выдавила Сита, быстро прибавив: - Если мне позволено спросить?
- В логово льва, - сказала ей Илэйн.
- Потанцевать с Темным, - сказала Мин. Найнив вздохнула и покачала головой:
- Они хотят сказать тебе, что мы идем туда, где держат всех дамани. И мы собираемся освободить одну из них.
Ошеломленная Сита, когда ее вытолкали из сарая, по-прежнему продолжала в изумлении ловить ртом воздух.
С палубы своего корабля Байл Домон наблюдал за восходящим солнцем. На причалах уже началось копошение, хотя улицы, поднимающиеся от гавани, по- прежнему оставались в основном пустынными. Усевшаяся на сваю чайка уставилась на капитана. Ну почему у чаек такие безжалостные глаза?
- Вы уверены, капитан? - спросил Ярин. - Если этим Шончан придет в голову задуматься, что мы все делаем на борту…
- Ты просто проследи, чтобы рядом с каждым швартовым обязательно был топор, - оборвал Домон. - Кстати, Ярин! Взбредет кому перерезать канат раньше, чем женщины будут на борту, я тому умнику лично башку оторву!
- А если они не придут, капитан? Что, если вместо них явятся шончанские солдаты?

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

- Что, кишка тонка? Если появятся солдаты, я прямиком рвану к выходу из гавани, и пусть смилостивится над всеми нами Свет! Но пока не пришли солдаты, я буду ждать этих женщин. А теперь, если тебе нечем заняться, давай тоже смотри. Домон отвернулся и стал смотреть на город, в ту сторону, где держали дамани. Пальцы его выбивали на поручне дробь.
Бриз с моря донес до носа Ранда запах дыма, из очагов, где готовили завтрак. Ветер попытался распахнуть побитый молью плащ, но юноша придержал его рукой. Рыжий приближался к городу. Среди обнаруженной отрядом одежды подходящей Ранду по росту куртки не нашлось, и он решил, что самое лучшее спрятать с глаз изящную серебряную отделку на рукавах и вышитых на стоячем воротнике цапель под этим плащом. К тому же хоть Шончан спокойно смотрели на оружие у покоренного ими народа, к обладателям мечей, отмеченных знаком цапли, отношение могло быть совсем иным.
Впереди юноши протянулись первые утренние тени. Он видел, как среди фургонных дворов и лошадиных загонов едет верхом Хурин. Среди рядов купеческих фургонов расхаживали всего два-три человека, и были на них длинные фартуки тележников или кузнецов. Ингтар, первым вступивший в город, уже скрылся из виду. Перрин и Мэт двигались за Рандом через неравные интервалы. На них он не оглядывался. Никто не должен заподозрить, что они как-то связаны; пять человек входят в Фалме на заре, ноне вместе.
Вокруг потянулись лошадиные загоны, лошади теснились у ограды, в ожидании утренней дачи сена. Между двух конюшен высунулся Хурин, увидел Ранда и жестом позвал за собой, потом голова его исчезла. Ранд повернул гнедого жеребца туда.
Хурин стоял, держа коня под уздцы. Вместо своей куртки он был выряжен в длинный камзол и, несмотря на темный плащ, под которым прятал короткий меч и мечелом, дрожал от холода.
- Лорд Ингтар вон там, - сказал нюхач, кивая на узкий проход. - Он говорит, оставим лошадей тут и дальше пойдем пешими. - Когда Ранд спрыгнул с Рыжего, Хурин произнес: - Фейна мы найдем дальше по этой улице. Лорд Ранд. Я отсюда след чую.
Ранд повел Рыжего туда, где за стойлами Ингтар привязал своего коня. В грязной, с дырами дубленке шайнарец не слишком походил на лорда, и застегнутый поверх нее пояс с мечом смотрелся весьма странно. Глаза Ингтара лихорадочно блестели.
Привязав Рыжего подле Ингтарова жеребца. Ранд помедлил, глядя на седельные сумки. Оставить знамя в отряде он не решился. Нет, конечно, навряд ли кто-то из солдат исчезнет, прихватив сумки, но того же самого не скажешь о Верин. Откуда знать заранее, как она поступит, найдя знамя? Однако, имея его при себе, он чувствовал себя неуютно. Поразмыслив, Ранд оставил седельные вьюки привязанными позади седла.
К Хурину и Ранду присоединился Мэт, а через пару минут Хурин привел Перрина. На Мэте были мешковатые шаровары, заправленные в сапоги, а на Перрине - короткий для него плащ. Ранд подумал, что все они смахивают на странных нищих, но в таком наряде их пятерка незамеченной проскользнула через несколько деревень.
- Ну вот, - сказал Ингтар. - Посмотрим, что у нас тут.
Они зашагали по утоптанной земляной улице, словно не имея никакой особой цели, праздно переговариваясь, и ленивой походкой миновали фургонные дворы, выбравшись на наклонные, мощенные булыжником улицы. Ранд бы и не вспомнил, какую чушь сам молол, впрочем, как и все прочие. План Ингтара основывался на том, что они должны выглядеть обычной компанией идущих вместе людей, но на улицах было слишком мало народу. На этих холодных утренних улицах пять человек
- целая толпа. Они шли тесной кучкой, но вел отряд Хурин, вынюхивая воздух и поворачивая на ту или иную улицу. Остальные сворачивали вслед за ним, будто так им и надо.
- Запах его тут повсюду, и так воняет… трудно отличить свежий от старого. Он весь город истоптал. - бурчал Хурин. морщась. - По крайней мере, я могу сказать - он еще здесь. Некоторым следам всего день-два, уверен. Да, я уверен, - добавил нюхач с меньшим сомнением.
Стало встречаться больше людей: там торговец фруктами раскладывал на прилавке свой товар, тут поспешал парень с большим свитком пергаментов под мышкой и с планшетом, висящим на спине, точильщик возле своей тачки смазывал ось точильного колеса. Мимо прошли две женщины, одна, с серебристым ошейником, шагала опустив глаза долу, вторая - в платье с отделкой в виде стрел молний, держала свернутую витками серебристую привязь.
У Ранда перехватило дыхание; усилием воли он заставил себя не оглядываться.
- Это?.. - Широко раскрытые глаза Мэта глядели из впадин глазниц. - Это была дамани?
- Так их описывали, - коротко сказал Ингтар. - Хурин, мы что, гулять будем по всем улицам этого Тенью проклятого города?
- Он побывал повсюду. Лорд Ингтар, - оправдывался Хурин. - Его смрад везде.
Они вышли к небольшой площади, на которой стояли каменные дома высотой в три-четыре этажа, громадные, как гостиницы.
Пятерка свернула за угол, и Ранда застало врасплох зрелище двух десятков шончанских солдат, стоящих на страже перед фасадом большого дома, и вид двух женщин в платьях с нашитыми молниями, беседующих на крыльце дома через улицу напротив. Над домом, что охраняли солдаты, хлопало на ветру знамя - золотой ястреб сжимал в лапах стрелы-молнии. Для чего было предназначено здание, возле которого разговаривали женщины, угадать было трудно - на это указывало разве что присутствие самих женщин. Доспехи офицера сверкали золотым, красным и черным; шлем, напоминающий паучью голову, был разукрашен и вызолочен. Потом Ранд увидел двух больших, с кожистой шкурой животных, свернувшихся подле солдат, и споткнулся.
Гролм. Никакой ошибки: этакие клиновидные головы, с тремя глазами. Не может быть! Наверное, он на самом деле спит, и снится ему кошмар. Может, мы и не выступили еще к Фалте.
Пятерка прошла мимо охраняемого дома, и остальные тоже очумело косились на чудовищ.
- Во имя Света, это еще что? - спросил Мэт. У Хурина глаза стали как блюдца.
- Лорд Ранд, они же… Те самые…
- Неважно, - сказал Ранд. Помедлив, Хурин кивнул.
- Нам здесь нужен Рог, - сказал Ингтар, - нечего пялиться на шончанских монстров. Сосредоточься, Хурин, ищи Рог.
На пятерых прохожих солдаты едва взглянули. Улица вела прямо и вниз к округлой чаше гавани. Там Ранд видел суда на якоре: высокие коробки кораблей с высокими мачтами, совсем на таком расстоянии маленькие.
- Тут он бывал очень часто. - Хурин потер нос тыльной стороной ладони. - Улица провоняла от него - слой на слое и еще на слое. По-моему, он был здесь самое позднее вчера, Лорд Ингтар. Может, прошлой ночью.
Вдруг Мэт обеими руками вцепился в свою куртку.
- Он тут, - прошептал он. Он развернулся и зашагал обратно, глядя на высокое здание со знаменем. - Кинжал - там. Раньше я и не замечал, из-за этих… этих тварей, но я его чувствую. Перрин ткнул друга пальцем под ребра:
- Ну-ка кончай, пока они не задумались, чего ты таращишь на них глаза, словно дурень какой.
Ранд покосился через плечо. Офицер глядел им вслед. Мэт с сердитым видом развернулся кругом:
- А вы что, прогулку продолжите? Он там, говорю вам.
- Рог, вот что нам нужно, - прорычал Ингтар. - Я найду Фейна и заставлю его сказать, где Рог. - Он и шага не сбавил.
Мэт ничего не произнес, но на лице была написана мольба.
Я должен найти и Фейна. подумал Ранд. Должен. Но, поглядев на лицо Мэта, сказал:
- Ингтар, если кинжал - в том доме, вероятно, Фейн тоже там. Я не видел, чтобы он выпускал из виду кинжал или Рог - ни то, ни другое.
Ингтар остановился. Помедлив, сказал:
- Может быть, но так мы никогда не узнаем.
- Мы проследим, когда он выйдет, - предложил Ранд. - Если он выйдет утром в такую рань, значит, он провел там ночь. И готов спорить - там, где он спит, там же и Рог. Если он выйдет, можно вернуться к Верин до середины дня и до темноты составить план.
- Я не намерен ждать Верин, - сказал Ингтар, - и ночи не стану ждать. Слишком долго я уже ждал. Я намерен вернуть себе Рог до захода солнца.
- Но мы не знаем…
- Я знаю, что кинжал - там, - произнес Мэт.
- И Хурин утверждает, что Фейн был здесь прошлой ночью. - Ингтар пресек попытки Хурина уточнить. - Впервые ты соизволил сообщить, что следу не день и не два, а несколько часов. Мы отберем Рог теперь. Сейчас!
- Как? - сказал Ранд. Офицер более на них не смотрел, но перед зданием по- прежнему было не меньше двух десятков солдат. И пара гролмов. Это безумие! ЗДЕСЬ гролмов быть не может. Правда, от этой мысли бестии никуда не исчезли.
- Похоже, за всеми этими домами имеются сады, - заметил Ингтар, задумчиво осматриваясь. - Если один из тех переулков проходит мимо садовой ограды… Иногда люди так рьяно защищают фронт, что забывают о тылах. Идем!
Он направился прямиком в ближайший узкий проулок между двумя высокими домами. Хурин и Мэт порысили за ним, отстав на шаг.
Ранд переглянулся с Перрином - курчавый юноша покорно пожал плечами, и друзья двинулись следом.
Переулок оказался не шире плеч, но шел он мимо высоких стен, огораживающих сад, пересекая после еще один переулок
- пошире, как раз проедет ручная тачка или небольшая повозка. Он тоже был вымощен булыжником, но выходили на него тылы зданий, каменные стены и окна в ставнях, и над высокими задними стенами садов виднелись почти безлистные ветви.
Ингтар повел свой отряд по этому переулку, пока они не оказались напротив развевающегося знамени. Достав из-за пазухи окованные сталью боевые перчатки, шайнарец натянул их на руки и одним прыжком уцепился за гребень стены, потом подтянулся и заглянул в сад. Приглушенным голосом, монотонно сообщил:
- Деревья. Клумбы. Дорожки. Ни души… Стоп! Охрана. Один человек. Даже шлема не надел. Сосчитайте до пятидесяти, и за мной.
Ингтар забросил ногу на стену и, перекатившись через гребень, исчез. Ранд и слова не успел сказать.
Мэт принялся медленно считать. Ранд затаил дыхание. Перрин водил пальцами по топору, Хурин стиснул рукояти своего оружия.
- … пятьдесят. Хурин вскарабкался по стене и сиганул за нее раньше, чем последнее слово успело слететь с языка Мэта. Следом полез Перрин.
Ранд подумал, что Мэту, верно, понадобится помощь - вид у него был такой бледный и вымотанный, - но, судя по проворству, с каким тот одолел стену, помощь ему была не нужна. На каменной стене с лихвой хватало выступов для рук и ног, и чуть погодя Ранд уже скорчился под стеной вместе с Мэтом, Хурином и Перрином.
Сад крепко держала в своих лапах поздняя осень, хватка ее виднелась на опустевших клумбах, почти оголившихся ветвях деревьев, послабление дано было немногим вечнозеленым кустам. Ветер, волновавший знамя, гонял пыль по плитам дорожек. В первые мгновения Ранд не заметил шайнарца. Потом он увидел его, распластавшегося у задней стены дома, зовущего их к себе рукой с зажатым в ней мечом.
Ранд побежал, пригибаясь и больше волнуясь об окнах, слепо уставившихся в сад, чем о торопящихся за ним друзьях. С огромным облегчением он прижался к стене рядом с Ингтаром.
Мэт продолжал тихо-тихо бубнить:
- Он - там. Я чувствую его.
- Где стражник? - прошептал Ранд.
- Мертв, - сказал Ингтар. - Он был слишком самонадеян. Он даже шум поднять не попытался. Я спрятал труп в кусты.
Ранд уставился на него. Это шончан был само" надеян? Единственное, что не позволило Ранду немедленно вернуться,
- страдальческое бормотание Мэта.
- Мы почти на месте. - Ингтар говорил тоже будто сам с собой. - Почти. Заходим!
Ранд вытянул меч, когда они впятером двинулись по ступенькам заднего крыльца. Он слышал, как Хурин достает короткоклинковый меч и зубчатый мечелом, как Перрин неохотно вытаскивает из петли на поясе свой топор.
Коридор внутри был узок. Из полуоткрытой двери справа пахло очень похоже на кухню. В той комнате ходили несколько человек; доносился неразборчивый гомон голосов и время от времени громыхала крышка кастрюли.
Ингтар жестом послал вперед Мэта, а после и все прокрались мимо двери. Ранд следил за становящейся все уже щелью, пока они не свернули за угол.
Из двери впереди шагнула стройная молодая темноволосая женщина, в руках она держала поднос с одной-единственной чашечкой. Все застыли на месте. Не посмотрев в их сторону, женщина повернулась и пошла в другой конец коридора. У Ранда округлились глаза. Ее длинное белое одеяние было совсем прозрачным. За углом женщина скрылась с глаз.
- Ты видел? - сипло спросил Мэт. - Все же видно через…
Ингтар зажал ему рот ладонью и прошептал:
- Не забывай, зачем мы здесь. Теперь ищи! Ищи для меня Рог.
Мэт указал на узкую винтовую лестницу. Они поднялись на один пролет, и он повел их в глубь здания, в сторону улицы. С обстановкой в коридорах было негусто, и вся мебель, казалось, состояла из кривых линий. Тут и там на стенах висели гобелены или же стояли вдоль стен ширмы, на каждой нарисовано несколько птиц на ветвях или один-два цветка. По другой ширме текла река, но, кроме подернутой рябью воды и узких полос берегов, больше на шелке ничего не было.
Повсюду вокруг Ранд слышал, как где-то ходят люди, шорох мягких туфель по половицам, негромкое бормотание. Он ничего не видел, но без труда мог представить себе: кто-то выходит в коридор и видит там пятерых крадущихся людей, с оружием в руках, кричит, поднимается тревога…
- Вон там, - прошептал Мэт, указывая на пару больших раздвижных дверей впереди, единственным украшением их были резные ручки. - По крайней мере, кинжал там.
Ингтар глянул на Хурина; нюхач отодвинул дверь, и Ингтар с мечом наготове ворвался внутрь. Там никого не было. Ранд и остальные поспешно вошли в комнату, и Хурин быстро сдвинул за ними створки.
Раскрашенные ширмы скрывали стены и двери и приглушали свет, льющийся через окна, что выходили на улицу. В одном конце просторной комнаты стоял высокий округлый шкафчик. В другом был маленький столик, к нему повернуто одинокое кресло, стоящее на коврике. Ранд услышал дыхание Ингтара, но это, видимо. был вздох облегчения. На столе золотом сверкал на подставке витой Рог Валир. Под ним кроваво-красно вспыхивал рубин, вделанный в рукоять разукрашенного кинжала.
Мэт рванулся к столу, схватил Рог и кинжал.
- Мы нашли его, - возликовал он, потрясая зажатым в кулаке кинжалом. - Они оба у нас.
- Не так ори-то, - поморщившись, заметил Перрин. - Мы еще их отсюда не унесли. - Руки его были заняты рукоятью топора; казалось, им хотелось держать что-то другое.
- Рог Валир! - В голосе Ингтара звучало безмерное благоговение. Он нерешительно коснулся Рога, робко провел пальцем по серебряной надписи, инкрустированной вокруг раструба, и одними губами перевел се, потом отдернул руку. дрожа от возбуждения. - Это он… Светом клянусь, это он! Я спасен!
Хурин сдвигал ширмы, за которыми скрывались окна. Сложив последнюю створку, он выглянул на улицу.
- Эти солдаты еще там, будто корни пустили. - Он содрогнулся. - И эти… твари, тоже там.
Ранд подошел к нему. Те две бестии точно гролмы; отрицать никак нельзя.
- Как они…
Он поднял было взор от улицы, и слова замерли на языке. Ранд смотрел поверх стены в сад большого дома, что стоял через улицу. Он видел, где были разобраны внутренние стены, после чего отдельные садики стали одним большим садом. Там на скамейках сидели или ходили по дорожкам женщины, все - попарно. Женщины были скованы: от шеи одной из пары к запястью другой тянулась серебристая привязь. Одна из женщин в ошейнике подняла голову. Ранд был слишком далеко и не различил отчетливо черты лица, но на какое-то мгновение ему показалось, что он узнал ее. Кровь отхлынула у него от лица.
- Эгвейн, - прошептал он.
- О чем ты? - сказал Мэт. - Эгвейн в Тар Валоне, в безопасности. Как бы я хотел там оказаться!
- Она тут, - сказал Ранд. Две женщины повернулись, направившись к одному из зданий на дальней стороне объединенного сада. - Она там, через улицу. О Свет, да на ней этот ошейник!
- Ты уверен? - спросил Перрин. Подойдя, он всмотрелся в окно. - Я ее не вижу. Ранд. А я… я бы узнал ее, если б увидел, даже с такого расстояния.
- Уверен, - промолвил Ранд. Две женщины исчезли в одном из тех домов, что выходили фасадом на соседнюю улицу. В животе вдруг скрутило. Она же должна быть в безопасности! Она должна быть сейчас в Тар Валоне! - Я обязан вытащить ее. А вы…
- Вот как! - Немного невнятный голос был тихим, как и шелест раздвигающихся дверей. - Не вас я ожидал.
Какое-то краткое мгновение Ранд смотрел во все глаза. Шагнувший в комнату высокий бритоголовый мужчина носил просторное длинное, волочащееся за ним одеяние нежно-голубого цвета, а ногти были такой длины, что Ранд засомневался, сумеет ли вельможа что-нибудь удержать в руках. Позади него застыли в подобострастных позах двое темноволосых мужчин, с наполовину обритыми головами, оставленные волосы спускались на правую щеку темной косицей. Один из них бережно держал в руках меч вножнах.
Лишь мгновение Ранд смотрел на них, а потом ширмыопрокинулись, и в противоположных концах комнаты открылись дверные проемы, где толпились четыре-пять шончанских солдат, без шлемов, но в доспехах и с мечами вруках.
- Вы - в присутствии Верховного Лорда Турака, - начал мужчина, который нес меч, гневно глядя на Ранда и остальных, но едва заметное движение пальца с покрытым голубым лаком ногтем оборвало его речь. Второй слуга с поклоном шагнул вперед и начал расстегиватьодеяние Турака.
- Когда был обнаружен мертвым один из моих стражников, - безмятежно заговорил бритоголовый, - я заподозрил человека, который называет себя Фейн. Я подозревал его с тех пор, как столь загадочно умер Хуан, а этот Фейн всегда хотел заполучить кинжал. - Он отвел назад руки, и слуга освободил его от голубого облачения. Вопреки негромкому, певучему голосу, под чистой кожей обнаженной груди и на руках проступали жгуты крепких мышц; голубой кушак стягивал просторные белые шаровары, которые казались пошиты в сотни складок. Говорил он без всякого интереса и был равнодушен к мечам в руках пришельцев. - А теперь я вижу незнакомцев не только с кинжалом, но и с Рогом. Для меня будет удовольствием убить одного или двух из вас за то, что потревожили мое утро. Оставшиеся в живых расскажут мне, кто вы такие и зачем явились. - Не глядя, он протянул руку - мужчина с ножнами вложил ему в ладонь рукоять меча - и вытянул тяжелый изогнутый клинок. - Я бы не хотел, чтобы Рог попортили.
Никакого сигнала Турак не подал, но один из солдат вошел в комнату и протянул руку к Рогу. Ранд не знал, смеяться или нет. Солдат был в доспехах, но на высокомерном лице ничто, как и у Турака, не говорило, что шончан замечает оружие в руках противников.
Конец этому положил Мэт. Когда солдат потянулся за Рогом, Мэт полоснул его по руке кинжалом, блеснул рубин в рукояти. С проклятьем солдат отшатнулся, на лице - крайнее удивление. А потом он закричал. Крик мертвенным холодом пронесся по комнате, все застыли на месте от неожиданности и шока. Дрожащая ладонь, которую солдат поднес к лицу, почернела, чернота расползалась от кровоточащей раны на ладони. Он широко распахнул рот и завыл, яростно терзая сначала руку, потом плечо. Лягаясь, дергаясь, солдат опрокинулся на пол, катаясь по шелковому коврику, вскрикивая и визжа, а лицо его чернело, темные, вылезающие из орбит глаза напоминали перезрелые сливы, и очень скоро багрово-черный распухший язык удавил раненого. Солдат дернулся, всхлипнул, всхрипнул, заелозил пятками по полу и больше не шевельнулся. Обнаженная плоть почернела, как перестоявший вонючий вар, и кожа, казалось, была готова лопнуть при малейшем прикосновении.
Мэт облизнул губы и глотнул, нервно перехватил пальцами рукоять кинжала. Даже Турак стоял столбом, с отвисшей челюстью, и смотрел на труп.
- Как видите, - негромко заметил Ингтар, - мы добыча не такая легкая.
Внезапно он перепрыгнул через тело к солдатам, по-прежнему пялящимся на то, что осталось от их товарища, только пару мгновений назад стоявшего с ними плечом к плечу.
- Шинова! - закричал шайнарец. - За мной!
За ним устремился Хурин, и солдаты подались назад, зазвенела сталь о сталь.
Шончан в противоположном конце комнаты шагнули вперед, когда Ингтар сорвался с места, но они тоже отшатнулись. отступая больше от выставленного кинжала Мэта. чем от топора, которым размахивал бессловесно рычащий Перрин.
Один удар сердца, и Ранд стоял один на один с Тураком, который держал клинок прямо перед собой. Мгновенное потрясение бритоголового уже прошло. Острый взгляд впился Ранду в лицо; почерневшее распухшее тело солдата для Турака не существовало. Как не существовало, видимо, и двух слуг, а только остались в мире Ранд и его меч. Не слышал он и шума боя, удаляющегося в комнаты по обе стороны в глубину дома и затихающего понемногу. Едва Верховный Лорд взял меч, слуги принялись бесстрастно складывать одеяние Турака и не подняли взора даже на предсмертные крики мертвого теперь солдата; теперь они сели на колени возле двери и уставились перед собой безразличными глазами.
- Я предполагал, что все может решиться между тобой и мной.
- Турак с легкостью крутанул мечом, описав круг в одну сторону, потом в другую, пальцы с длинными ногтями ловко и изящно двигались на эфесе. Похоже, ногти нисколько не мешали ему. - Ты молод. Поглядим, чего требуется, чтобы заслужить цаплю по эту сторону океана.
И тогда Ранд увидел. Высоко на клинке Турака стояла цапля. Со своей скудной подготовкой он оказался лицом к лицу с настоящим мастером клинка. Торопливо юноша отбросил в сторону подбитый мехом плащ, избавляясь от лишней тяжести, которая сковывала бы его движения. Турак ждал. Ранду до отчаяния хотелось окутаться пустотой. Совершенно ясно, ему понадобится каждая толика сил и возможностей, которые он мог собрать, и даже тогда шансы вырваться из этой комнаты живым были очень и очень малы. А он должен остаться в живых! Эгвейн совсем рядом, крикни - услышит, и он должен как-то освободить ее. Но в пустоте ждал саидин. При мысли о нем сердце из груди чуть не выскочило от нетерпения и желания, и в то же время эта мысль перевернула все внутри него. Но так же близко, как и Эгвейн, были те, другие женщины. Дамани. Если он коснется саидин и если не удержится и направит, они узнают об этом. Так говорила ему Верин. Узнают и заинтересуются. Так много их, так близко. Уцелеть в схватке с Тураком только для того, чтобы погибнуть от дамани! А ему нельзя умирать, он должен сначала освободить Эгвейн! Ранд поднял меч.
Турак скользнул к нему, бесшумно и мягко. Клинок зазвенел о клинок, словно молот о наковальню.
С самого начала Ранду было ясно, что противник испытывает его, натиск силен лишь настолько, чтобы проверить, на что юноша способен, потом Турак немного усиливает, потом нажимает еще немного. Не меньше умения и навыков спасали Ранда быстрые запястья и шустрые ноги. Но без пустоты юноша всегда опаздывал на полмгновения. Под левым глазом Ранда горел порез, нанесенный кончиком тяжелого меча Турака. С плеча свисал лоскут рукава куртки, от влаги ставший темнее. Под аккуратным разрезом ниже правой руки - точным, как выкройка портного, - он ощущал, как по ребрам растекается влажное тепло.
На лице Верховного Лорда появилось разочарование. С жестом недовольства и презрения он отшагнул назад.
- Где ты нашел этот клинок, мальчишка? Или они в самом деле вознаграждают цаплей тех, кто искусен не больше, чем ты? Впрочем, какая разница! Смирись. Пораумирать.
Турак опять двинулся вперед.
Пустота облекла Ранда. К нему. сияя обещанием Единой Силы, тек саидин, но он игнорировал его. Это оказалось ничуть не труднее, чем не замечать колючку, вонзившуюся в плоть. Ранд отверг соблазн преисполниться Силой, стать единым с мужской половиной Истинного Источника. Он стал единым с мечом в своих руках, един с половицами под ногами, един со стенами. Един с Тураком.
Ранд узнал позиции и связки, которые использовал Верховный Лорд; они отличались от тех, которым обучали его, но ненамного. "Ласточка в Полете" парировалась "Рассечением Шелка". "Луна на Воде" встречала "Танец Тетерева- Глухаря". "Лента на Ветру" отражала "Падающие с Утеса Камни". Бойцы двигались по комнате будто в танце, и музыкой им была сталь о сталь.
Разочарование и презрение исчезли из темных глаз Турака, сменившись изумлением, потом сосредоточенностью. Пот проступил на лице Верховного Лорда, когда он стал активнее наступать на Ранда. "Трехзубцовая Молния" встретила "Лист на Ветерке".
Мысли Ранда плавали вне пустоты, отделенные от него самого и едва заметные. Этого было мало. Ему противостоял мастер клинка, и с пустотой и с каждой крупицей своего умения ему с большим трудом удавалось защищаться. Едва удавалось. Нужно кончать с этим, раньше чем покончит Турак. Саидин Нет! Иногда необходимо Вложить Меч в Ножны собственного тела. Но это не поможет Эгвейн, ничем. Ему нужно кончать с этим немедленно. Сейчас.
Глаза Турака расширились, когда Ранд мягко скользнул вперед. До сих пор юноша только оборонялся; теперь он атаковал изо всех сил. "Вепрь Несется с Горы". Каждое движение клинка юноши было попыткой достать Верховного Лорда. Теперь все, что мог Турак, - только отступать и обороняться, отступать через всю комнату, почти к самым дверям.
И в одно мгновение, пока Турак по-прежнему пытался отразить "Вепря", Ранд атаковал. "Река Подмывает Берег". Он упал на колено, клинок рубанул наискось. Чтобы понять все, ему не нужен был ни хрип Турака, ни упругое сопротивление удару. Ранд услышал два тяжких удара и повернул голову, зная, что увидит. Он проследил взглядом по длинному клинку, влажному и красному, туда, где лежал Верховный Лорд: меч выкатился из вялой руки, пачкая вытканных птиц, на коврике под его телом расплывалось темное мокрое пятно. Глаза Турака были по-прежнему открыты, но уже подернулись поволокой смерти.
Пустота дрогнула. Ранду доводилось раньше сталкиваться с троллоками, сражаться с порождениями Тени. Но никогда прежде он не стоял с мечом в руке против человека, разве что на тренировке или пытаясь обмануть. Только что я убил ЧЕЛОВЕКА. Пустота дрогнула, и саидин попытался наполнить юношу.
Отчаянным рывком Ранд высвободился, тяжело дыша и озираясь вокруг. Вздрогнув, заметил двух слуг, по-прежнему замерших коленопреклоненно возле двери. О них Ранд совсем позабыл, а теперь и не знал, как поступить. Ни у одного из них оружия вроде не было, однако стоило им лишь крикнуть…
Они не посмотрели ни на него, ни друг на друга. Вместо этого безмолвно уставились на тело Верховного Лорда. Из складок своих одеяний они извлекли кинжалы, и Ранд покрепче сжал меч, но оба слуги приставили острия клинков к собственной груди.
- От рождения до смерти, - нараспев произнесли они в унисон, - служу я Высокородным. - И вонзили кинжалы себе в сердце. Почти умиротворенно они сложились вперед, головами к полу, словно бы низко кланяясь своему господину.
Ранд воззрился на них, не веря своим глазам. Безумцы, подумал он. Может, я и сойду с ума, но эти-то точно уже спятили.
Ранд, пошатываясь, с трудом поднялся на подгибающиеся ноги. Почти тотчас же бегом вернулись Ингтар, Хурин и Мэт с Перрином. У всех были порезы и неглубокие раны; Ингтарова дубленка запятнана, и не в одном месте. Мэт по- прежнему держал в руках Рог и кинжал, клинок которого был темнее, чем рубин в рукояти. Топор Перрина тоже был красен, а лицо у него было такое, будто в любой момент его может стошнить.
- Ты с ними разделался? - произнес Ингтар, окидывая взглядом тела. - Тогда у нас тут все, если не поднята тревога. Эти дурни даже подмогу не позвали, ни разу.
- Посмотрю, не слышали ли что-нибудь стражники, - сказал Хурин, метнувшись к окну. Мэт покачал головой:
- Ранд, эти люди - сумасшедшие. Знаю, я и раньше такое говорил, но эти-то взаправду сумасшедшие! Эти слуги… - Ранд затаил дыхание, гадая, уж не поубивали ли себя все слуги. Мэт сказал: - Где бы они ни видели нас сражающимися, они падали на колени, утыкались лицом в пол и обхватывали головы руками. Они не двигались и не кричали. Ни разу не попытались ни солдатам помочь, ни тревогу поднять! Если не ошибаюсь, они все еще там.
- Я бы не стал надеяться, что они до сих пор стоят на коленях, - сухо отметил Ингтар. - Мы немедленно уходим и бежим отсюда во все лопатки.
- Вы идите, - сказал Ранд. - Эгвейн…
- Ты, дурень! - взорвался Ингтар. - Мы получили то, за чем пришли! Рог Валир! Надежду на спасение. Что значит одна девушка, даже если ты ее и любишь, по сравнению с Рогом? На что ты хочешь его променять?!
- Да по мне, пускай Рог Темному достанется! Что значит отыскать Рог, если я брошу Эгвейн на произвол судьбы? Если я так поступлю. Рог меня не спасет. И Создателю меня не спасти. Я сам прокляну себя.
С непроницаемым лицом Ингтар смотрел на Ранда:
- Ты именно это имеешь в виду, я не ошибаюсь?
- Там что-то происходит, - вмешался Хурин. - Прибежал человек, и они все засуетились, будто рыбы в садке. Погодите! Офицер приказывает входить в дом!
- Идем! - скомандовал Ингтар. Он попытался взять Рог у Мэта, но тот уже бежал. Ранд замешкался, но Ингтар подхватил его под руку и вытащил в коридор. Остальные цепочкой текли следом за Мэтом; Перрин только кинул на Ранда полный боли взгляд и устремился по коридору. - Ты не спасешь девушку, если останешься тут и погибнешь!
Ранд побежал со всеми. Какой-то частью своего "я" он ненавидел себя за то, что бежит, но другая часть шептала ему: Я вернусь. Как-нибудь я ее вызволю.
Отряд спустился по узкой винтовой лестнице, и тут до слуха Ранда из передней части дома донесся глубокий мужской голос, яростно требующий, чтобы кто-то встал и говорил. У подножия лестницы стояла на коленях девушка-служанка в почти прозрачном облачении, а у двери в кухню преклонила колени седовласая женщина, в белой шерстяной одежде, в длинном, обсыпанном мукой переднике. Обе они, как Мэт и описывал, уткнулись носом в пол и обхватили головы руками, и ни на волосок не пошевелились, когда Ранд и его друзья промчались мимо. Он с облегчением заметил, что женщины все-таки дышат. Не чуя под собой ног, бойцы пересекли сад, на одном дыхании перемахнули через заднюю стену. Ингтар выругался, когда Мэт перебросил Рог Валир за стену и потом сам перелез вслед за ним. Спрыгнув по ту сторону ограды, он опять попытался забрать Рог, но Мэт подхватил драгоценную добычу, выпалив:
- И ни царапинки. - И порысил по переулку.
Из только что покинутого пятеркой дома раздались крики. Завизжала женщина, и кто-то начал бить в гонг.
Я вернусь за ней. Обязательно! Ранд со всех ног припустил следом за друзьями.

ГЛАВА 46. Вырваться из Тени

Подходя к зданиям, где жили дамани, Найнив услышала отдаленные крики. Людей на улице стало много больше, и в них была какая-то нервозность, в походке прибавилось спешки, тревоги во взглядах, что они бросали на Найнив, на платье со вставками-молниями, на женщину, которую она вела на привязи.
Нервно комкая узелок, Илэйн всматривалась вперед, стараясь разглядеть источник криков, - это было одной улицей дальше, где трепало ветром золотого ястреба, сжимающего в когтях молнии.
- Что происходит?
- Нас это не касается, - твердо сказала Найнив.
- Надейся, - прибавила Мин. - Я тоже буду надеяться. - Она увеличила шаг, поспешив по ступеням вперед всех, и исчезла внутри высокого каменного здания.
Найнив покороче перехватила привязь:
- Не забывай, Сита, тебе не нужно никаких неприятностей, так же как нам.
- Да, - пылко подтвердила шончанка. Она опустила подбородок на грудь, пряча лицо. - Клянусь, от меня вам помех не будет.
Когда они повернули на ступени серого камня, наверху лестницы появились су л'дам и дамани, они спускались, а Найнив с Ситой и Илэйн поднимались. Бросив один взгляд на женщину в ошейнике и убедившись, что это не Эгвейн, Наинив больше на них не смотрела. Она при помощи айдам держала Ситу вплотную к себе: если в одной из них дамани ощутит способность направлять, то пусть думает, что это - Сита. Тем не менее Найнив чувствовала, как по спине сбегают капельки пота, пока не поняла, что те уделяют ей не больше внимания, чем она им. Видели они лишь платье с нашитыми молниями и серое платье, видели женщин, в них одетых, соединенных серебристым шнуром ай'дам. Просто другая Вожатая с Обузданной, и местная девушка торопится следом со свертком, принадлежащим су л'дам.
Наинив толчком распахнула дверь, и они вошли.
Какая бы суматоха ни царила там, где развивалось знамя Турака, сюда переполох еще не докатился. В прихожей были одни женщины, и положение каждой с легкостью определялось по одежде. Три дамами в сером с су л'дам при браслетах. Две женщины в платьях со вставками с зигзагообразными молниями стояли и разговаривали, еще три шагали через прихожую. Четыре, одетые, как Мин, в простые темные шерстяные платья, торопились куда-то с подносами.
Когда вошла Наинив, Мин поджидала в глубине прихожей; она глянула раз на вошедших, потом направилась дальше в дом. Наинив повела Ситу по коридору за Мин, по пятам семенила Илэйн. Как показалось Наинив, никто не взглянул на них дважды, но она чувствовала, что струйка пота, бегущая по ее спине, скоро может обернуться рекой. Она вела Ситу так быстро, чтобы никто не сумел присмотреться к ней - или, что еще хуже, задать какой-нибудь вопрос. Глядящую себе под ноги Ситу подгонять нужды не было, и Найнив даже подумала, что бывшая суд'дам бежала бы, если б не короткая привязь.
Чуть ли не в самом конце сквозного коридора Мин свернула на узкую лестницу, спиралью уходящую наверх. Найнив подтолкнула Ситу следом за девушкой, и так они добрались до четвертого этажа. Потолки тут нависали низко, в коридорах пусто и тихо, не считая приглушенных рыданий. Плач и рыдание, казалось, были неотъемлемой частью этих неприветливых коридоров.
- Это место… - начала Илэйн, потом качнула головой. - Такое ощущение…
- Да, вот именно, - мрачно согласилась Найнив. Она посмотрела на Ситу, по- прежнему не отрывавшую взора от пола. От страха и без того бледнокожая шончанка побелела как полотно.
Не говоря ни слова. Мин открыла дверь и шагнула через порог, остальные - за нею. Помещение за дверью грубо сколоченными деревянными межстенками было разделено на комнатушки поменьше, с узеньким посередине проходом, ведущим к окну. Наинив не отставала от Мин, а девушка быстро прошла к последней двери справа и толкнула ее.
За маленьким столиком, опустив голову на сложенным руки, сидела стройная темноволосая девушка, но прежде, чем она успела поднять взор, Наинив узнала Эгвейн. Полоска сверкающего металла уходила от серебристого кольца на шее Эгвейн к браслету, висящему на вбитом в стену колышке. При виде вошедших Эгвейн распахнула глаза, губы ее безмолвно задвигались. Когда Илэйн закрыла дверь, Эгвейн внезапно захихикала и, чтобы сдержать смех, зажала себе рот ладонями. В крохотной каморке сразу стало не повернуться от тесноты.
- Я знаю, что не сплю, - промолвила Эгвейн срывающимся голосом, - потому что если бы спала, то вы были бы Рандом и Галадом на горячих конях. Я и так уже спала наяву. Мне показалось, что я видела Ранда. Я его не разглядела, но мне показалось… - Она замолчала.
- Если ты хочешь дожидаться их… - холодно сказала Мин.
- О нет! Нет, вы все такие красивые, красивее зрелища я в жизни не видела! Откуда вы взялись? Как вам это удалось? Это платье, Найнив, и ай'дам, и кто это… - Она вдруг пискнула. - Это же Сита. Как?.. - Голос девушки ожесточился, Найнив едва узнавала его. - С какой радостью я бы ее сунула в котел с кипящей водой!
Сита плотно зажмурила глаза, пальцы впились в складки юбок, она вся мелко дрожала.
Что они с тобой сделали?
воскликнулаИлэйн. - Что они могли такого сделать, чтобы ты так разъярилась?
Эгвейн не сводила глаз с лица шончанки.
- Мне бы хотелось заставить ее все почувствовать! То, что она делала со мной, как она заставляла меня почувствовать, словно я по горло в… - Ее передернуло. - Ты не знаешь, Илэйн, что значит носить эту штуку! Ты не знаешь, что они способны с тобой сделать. Никак не могла решить, кто хуже - Сита или Ринна, но как же я их всех ненавижу!
- А я, кажется, знаю, - тихо произнесла Найнив. Она ощущала пот на теле Ситы, холодную дрожь, сотрясавшую ее члены. Желтоволосая шончанка была перепугана до смерти. Найнив могла лишь не дать страхам Ситы обернуться явью тут же и немедленно.
- Можешь снять это с меня? - Эгвейн коснулась ошейника. - Наверное, можешь, раз умудрилась надеть на… Найнив направила крошечную струйку. Ошейник, стягивающий горло Эгвейн, в достаточной мере разозлил Найнив, а иначе хватило бы и страха Ситы, понимания того, насколько она воистину заслужила кару за свои дела, как хватило бы и желания самой Найнив сделать с этой женщиной что-то нехорошее, злое. Ошейник раскрылся и спал с горла Эгвейн. С изумлением на лице девушка провела рукой по шее.
- Надевай мое платье и дубленку, - сказала ей Найнив. Илэйн уже раскатывала узелок с одеждой на кровати. - Мы выйдем отсюда, и никто нас даже не заметит.
Найнив поразмыслила, стоит ли сохранить контакт с саидар - сейчас она была в меру разгневана, и ощущение было таким чудесным, - но, хотя и очень неохотно, отпустила ее. Здесь единственное место в Фалме, где никогда не придут проверять, кто же тут направляет, - если су л'дам и дамани почувствуют поток Силы, но наверняка их заинтересует, что происходит, если дамани увидит свечение, признак направления Силы, вокруг женщины, которую все считают су л'дам.
- Не понимаю, почему ты до сих пор не ушла? Ты тут одна, пусть даже не сообразила, как избавиться от этой штуковины, но ты могла бы просто схватить ее и убежать.
Пока Мин и Илэйн помогали подруге торопливо переодеваться в старое платье Найнив, Эгвейн объяснила, как становится плохо, когда сдвигаешь браслет с того места, где его оставила су л'дам, и когда пытаешься направлять, если браслет не на руке сул'дам. Только сегодня утром она додумалась, как без помощи Силы открыть ошейник. А после обнаружила, что от прикосновения к хитроумной застежке с намерением открыть ее, пальцы сплело в бесполезный судорожный узел. Эгвейн могла сколько угодно трогать ошейник, пока не думала разомкнуть застежку, но самая слабая, мимолетная мысль об этом, и тогда… Найнив самой стало дурно. От браслета на запястье стало физически плохо. Это было слишком ужасно. Ей захотелось сорвать браслет с запястья, пока она не узнала об ай'дам больше, пока она не узнала нечто такое, что заставило бы ее почувствовать себя испачканной навсегда.
Разомкнув серебристый наручник, она высвободила руку, защелкнула браслет и повесила на один из колышков.
- Не вздумай, будто это означает, что ты можешь теперь вопить о помощи. - Найнив сунула под нос Сите кулак. - Открой только рот, и ты у меня пожалеешь, что на свет родилась, и мне не понадобится эта проклятая… штуковина!
- Вы… вы же не оставите меня так, - шепотом промолвила Сита. - Нет! Свяжите меня! Засуньте кляп, чтобы я тревогу не могла поднять. Умоляю!
Эгвейн безжалостно рассмеялась:
- Оставь ошейник на ней. Даже без кляпа она не позовет на помощь. Сита, лучше бы тебе надеяться, что тот, кто тебя обнаружит, снимет ай'дам и сохранит твой маленький секрет. Твой грязный секрет, а?
- О чем ты говоришь? - спросила Илэйн.
- Немало я об этом думала, - сказала Эгвейн. - Когда они оставляли меня тут одну, я могла лишь размышлять. Суд дам. заявляют: через несколько лет у них развивается сродство. Большинство из них способно определить, когда женщина направляет, невзирая на то, соединены они с ней привязью или же нет. Я не была уверена, но Сита подтвердила догадку.
- Какую? - спросила Илэйн, и тут же от внезапного озарения глаза ее расширились, но Эгвейн продолжила:
- Найнив, ай'дам действует на женщин, которые способны направлять. Не понимаешь? Су л'дам могут направлять не хуже дамани. - Сита застонала сквозь стиснутые зубы, мотая головой, отчаянно отрицая слова Эгвейн. - С. улдам скорее умрет, чем признает, что способна направлять, даже если сама знает об этом. Они не развивают эту способность, поэтому ничего не могут сделать с Силой, но направлять они способны.
- Я же говорила тебе, - сказала Мин. - Этот ошейник не должен был на нее подействовать. - Она застегнула последние пуговицы на спине Эгвейн. - Любая женщина, которая не может направлять, принялась бы лупить тебя, несмышленыша, пока ты пыталась бы справиться с нею при помощи этой штуки.

Предыдущая страница 33 Следующая страница


Великая охота 34

- Как так может быть? - сказала Найнив. - Я-то считала, что Шончан сажают на привязь всякую женщину, что в состоянии направлять.
- Всех, кого они находят, - ответила ей Эгвейн. - Но те, кого они могут найти, похожи на тебя, на меня, на Илэйн. Мы родились с этим, готовые направлять, неважно, научил нас кто или нет. Ну а шончанские девочки, которые не обладают врожденным даром, но которых можно обучить? Не всякая женщина становится… Вожатой. Ринне казалось, что она, рассказывая мне об этом, показывает свое хорошее отношение. В шончанских деревнях, когда су л'дам приходят проверять девушек, судя по всему, устраивается праздник. Они стремятся найти и посадить на привязь каждую, похожую на тебя или меня. Но остальным они разрешают надеть браслет, чтобы определить, почувствуют ли те, каково приходится бедной женщине в ошейнике. Способных воспринять эти ощущения отбирают для обучения на су л'дам. Вот они-то и есть те самые женщины, которых можно научить.
Сита едва слышно стонала.
- Нет. Нет. Нет. - Она стонала и стонала, беспрестанно.
- Я знаю, она гнусная баба, - сказала Илэйн, - но у меня такое чувство, будто мне хочется ей помочь. Она могла бы стать одной из наших сестер, только Шончан извратили все. Найнив открыла было рот, собираясь сказать, что для них самое лучшее поскорее помочь себе, и тут дверь распахнулась.
- Что здесь происходит? - вопросила Ринна, шагнув в комнату. - Аудиенция? - Она уставилась на Найнив, уперев ладони в бедра. - Я никогда не давала разрешения, чтобы кто-то другой соединялся с моей малышкой, с Тули. Я даже не знаю, кто ты…
Взгляд ее упал на Эгвейн - вместо серого платья дамами на ней было платье Найнив. И Эгвейн была без ошейника! Ринна вытаращила глаза, ставшие как блюдца. Закричать ей так и не удалось.
Прежде чем кто-то успел двинуться, Эгвейн подхватила с умывальника кувшин и со всей силы врезала им Ринне в солнечное сплетение. Кувшин разлетелся вдребезги, а су л'дам булькнула, лишилась дыхания и сложилась вдвое. Когда она упала, Эгвейн с рычанием кинулась на нее, толкнув плашмя на пол, цапнула по-прежнему валявшийся неподалеку ошейник, защелкнула вокруг шеи женщины. Одним быстрым рывком за серебристую привязь она сдернула с колышка браслет и приспособила на свое запястье. Губы Эгвейн исказились, обнажив зубы, глаза с чудовищной концентрацией смотрели только в лицо Ринне. Уперевшись коленями в плечи су л'дам, она обеими руками крепко зажала женщине рот. Ринна содрогнулась в немыслимой конвульсии, глаза полезли из орбит; из горла вырывались хрипы, сдерживаемые ладонями Эгвейн; пятки замолотили по полу.
- Прекрати, Эгвейн! - Найнив вцепилась девушке в плечи, оттаскивая ее от Ринны. - Эгвейн, прекрати! Тебе не это надо!
Ринна лежала, тяжело дыша, с серым лицом, диким взглядом вперившись в потолок.
Вдруг Эгвейн кинулась в объятия Найнив, судорожно всхлипывая у нее на груди:
- Она мучила меня, Найнив. Мучила меня! Все они мучили… Они мучили и издевались надо мной, пока я не делала, чего они хотели. Я ненавижу их! Ненавижу за то, что они мучили меня, и ненавижу за то, что не могла не делать того, чего они от меня хотели.
- Знаю, - мягко сказала Найнив. Она пригладила волосы Эгвейн. - Все правильно, Эгвейн, ты их ненавидишь. Все верно. Они заслужили это. Но совсем неправильно, что ты позволяешь им сделать себя похожей на них.
Сита прижимала ладони к лицу. Ринна дрожащей рукой недоверчиво потрогала ошейник на своем горле.
Эгвейн выпрямилась, быстро утирая слезы.
- Я не такая! Я не похожа на них! - Она чуть не оцарапалась, стаскивая браслет с запястья, и отшвырнула его. - Нет, не такая! Но мне хочется их всех убить.
- Они это заслужили. - Мин мрачно смотрела на двух су л'дам.
- Ранд бы убил любого, кто сделал такое, - сказала Илэйн. Казалось, она ожесточала себя. - Уверена в этом.
- Наверное, они заслужили, - сказала Найнив, - и наверное, убил бы. Но мужчины зачастую путают месть и убийство во имя справедливости. У них редко хватает мужества для справедливости.
Ей часто доводилось выступать в качестве судьи в Круге Женщин. Иногда к ней приходили мужчины, считая, что женщины будут судить их дело лучше, чем мужчины из Совета Деревни, но мужчины всегда думали, что могут повлиять на решение красноречием или мольбами о милосердии. Круг Женщин выказывал милосердие, когда его заслуживали, но всегда - был справедливым, и именно Мудрая выносила приговор. Найнив подняла браслет, отброшенный Эгвейн, и закрыла его.
- Если б могла, я освободила бы здесь всех женщин, и уничтожила бы эти штуки до последней. Но раз я не могу… - Она аккуратно повесила браслет на тот же колышек, на котором болтался первый, потом повернулась к су л'дам. Эти уже не Вожатые, сказала она себе. - Может быть, если станете вести себя тихо, то пробудете тут достаточно долго, чтобы суметь снять ошейники. Колесо плетет так, как желает Колесо, и вдруг вы совершили столько добра, что оно перевесит причиненное вами зло, настолько, что вам позволено будет снять их. Если же нет, то рано или поздно вас найдут. И, думаю, кто бы ни нашел вас, вам зададут немало вопросов, прежде чем снять эти ошейники. Думаю, что вы, вероятно, на своей шкуре узнаете ту жизнь, на которую обрекаете других женщин. Такова справедливость, - заключила она, обращаясь к своим подругам.
В глазах Ринны плескался стылый ужас. Плечи Ситы тряслись, словно она рыдала, закрывшись ладонями. Найнив ожесточила свое сердце. Такова справедливость, сказала она себе. Именно такова. И Найнив вывела девушек из комнатки.
На выходящих женщин внимания обратили не больше, чем когда они входили. Найнив предположила, что благодарить следует платье су л'дам, но сама дождаться не могла, когда найдется время переодеться. Прикосновение к коже самой грязной тряпки - ощущение и то чище.
Девушки, тесно идущие за Найнив, хранили молчание, пока вновь не оказались на мощенной булыжником улице. Найнив не знала, чем вызвано это молчание: то ли тем, как поступила, то ли же опасением, что кто-то может их остановить. Она нахмурилась. Интересно, они что, почувствовали бы себя лучше, если б она заставила их потрудиться, велев перерезать горло этим двум женщинам?
- Лошади, - сказала Эгвейн. - Нам нужны будут лошади! Я знаю, где конюшня с Белой, но не думаю, что мы до нее доберемся. Придется оставить Белу здесь, - сказала ей Найнив - Мы отплываем на корабле.
А где все-то? - спросила Мин, и до Найнив вдруг дошло, что на улице пусто.
Людские толпы исчезли, не оставив ни следа; лавочки и окна вдоль всей улицы накрепко закрыты ставнями. Но вверх по улице, от гавани, двигался строем отряд шончанских солдат, сотня, а то и больше, сомкнутыми шеренгами, во главе с офицером в раскрашенных доспехах. Они находились на полквартала ниже по улице от женщин, но маршировали солдаты неумолимым, решительным шагом, и Найнив почудилось, что все взоры устремлены на нее. Да это же смешно и глупо! Они в шлемах, как я могу видеть их глаза? Да и вообще, если б кто-то всполошился, то тревога поднялась бы позади нас. Тем не менее Найнив остановилась.
- За нами еще больше, - пробормотала Мин. Теперь и Найнив слышала стук их сапог. - Не знаю, кто доберется до нас первым.
Найнив глубоко вздохнула:
- С нами это никак не связано. - Она глядела дальше приближающихся солдат, в гавань, забитую высокими неуклюжими кораблями Шончан. Найнив не могла разглядеть "Ветку", но молилась про себя, чтобы судно еще было там. было готово к отплытию. - Мы просто пройдем мимо. - Свет, надеюсь, мы сумеем пройти!
- А что, если они захотят, чтобы мы пошли с ними? - спросила у Найнив Илэйн. - На тебе это платье. Если они начнут задавать вопросы…
- Я не вернусь, - мрачно заявила Эгвейн. - Лучше умру. Сейчас я им покажу, чему они меня научили.
Девушку вдруг словно окружил золотой ореол, так это выглядело для глаз Найнив.
- Нет! - воскликнула Найнив, но было поздно. С громоподобным ревом улица под первыми рядами Шончан взорвалась, землю, булыжники и закованных в латы людей разметало в стороны, точно брызги от фонтана. По-прежнему охваченная сиянием, Эгвейн резко развернулась лицом к другому концу улицы, и повторно проревел гром. Комья земли дождем осыпались на женщин. Шончанские солдаты с криками, но сохраняя порядок, рассыпались по переулкам и укрылись за крыльцами. В мгновение ока они исчезли из виду, не считая тех. кто лежал вокруг двух огромных ям, обезобразивших улицу.
Найнив вскинула руки, пытаясь смотреть сразу в обе стороны.
- Дура! Мы хотели не привлекать внимания! - Теперь на такой оборот дел не было никакой надежды. Оставалось надеяться, что им удастся прорваться к гавани в обход солдат, переулками. Теперь и дамани должны узнать. Не заметить такого они не могли.
- Не хочу опять в этот ошейник! - в бешенстве крикнула Эгвейн. - Не хочу!
- Берегись! - заорала Мин.
Ввысь над крышами с пронзительным воем взлетел по дуге огненный шар величиной с добрую лошадь и начал падать. Прямо на четверку беглянок.
- Бежим! - крикнула Найнив и бросилась прочь, нырнув в ближайший закоулок между двух наглухо запертых лавок.
Приземлилась она неудачно, на живот, охнув и ненадолго сбив дыхание, и в этот миг оземь грянулся огненный шар. По узкому проулку прокатился горячий ветер. Глотая воздух, Найнив перевернулась на спину и взглянула на улицу.
Там, где они стояли, брусчатка мостовой была расколота, выворочена и почернела в круге поперечником в десять шагов. В переулке через улицу напротив затаилась Илэйн. От Мин и Эгвейн не осталось и следа. В ужасе Найнив поднесла руку ко рту.
Видимо, Илэйн поняла, о чем подумала старшая подруга. Дочь-Наследница неистово замотала головой и показала вниз по улице. Они ушли туда.
Найнив испустила облегченный вздох, немедля обернувшийся рычанием. Глупая девчонка! Мы б спокойно мимо них прошли! Но времени на упреки не было. Она подбежала к углу здания и осторожно выглянула оттуда на улицу.
Вниз в ее сторону метнулся огненный шар размером с голову. Едва Найнив отпрыгнула назад, как он врезался в угол дома, где только что находилась ее голова, и взорвался, обдав ее потоком каменной крошки.
Гнев затопил Найнив Единой Силой раньше, чем она осознала это. Молния полыхнула с неба, с грохотом ударив где-то выше по улице, вблизи источника огненного шара. Еще одна иззубренная стрела расколола небо, а потом Найнив побежала по переулку. Позади, у перекрестка, в землю вонзилась пика молнии.
Если у Домона корабль не наготове, я… Свет, лишь бы мы все целыми и невредимыми добрались до него!
Дернувшись, Байл Домон выпрямился, когда молния рассекла свинцово-серое небо, ударив где-то в городе, потом тут же вспыхнула вторая. Для такой грозы туч как-то маловато!
В городе что-то загрохотало, и шар огня врезался в крышу дома немногим выше причалов, раскидав окрест битую черепицу. Вскоре причалы опустели, не считая нескольких Шончан; они теперь беспорядочно забегали, крича и вытащив мечи. Из- за склада появился человек с гролмом. Солдат бежал, чтобы не отстать от двигающейся длинными прыжками бестии, и они быстро исчезли на одной из улиц, ведущих вверх, от воды.
Один из матросов Домона подскочил к борту, взял топор и размахнулся им над причальным канатом.
Два быстрых шага, и Домон одной рукой перехватил занесенный топор, а другой сдавил матросу горло.
- "Ветка" будет стоять тут до тех пор, пока я не скажу отчалить, Аэдвин Коул!
- Они совсем взбесились, капитан! - закричал Ярин. Многократное эхо от взрыва раскатилось по гавани, пронзительно заорали и закружились в воздухе вспугнутые чайки, и вновь вспыхнула молния, ударив в землю в Фалме. - Дамани нас всех перебьют! Давайте отвалим, пока они заняты, пока друг друга убивают. Они и не заметят, как мы исчезнем!
- Я дал слово. - сказал Домон. Он вывернул топор из руки Коула и с грохотом отбросил на палубу. - Я дал слово.
Торопись, женщина, думал он. Айз Седай ты или нет. Поторопись же!
Джефрам Борнхальд посмотрел на вспыхивающие над Фалме молнии и выбросил их из головы. Какое-то громадное крылатое создание - несомненно, одно из шончанских чудовищ - дико металось, уворачиваясь от огненных стрел. Если там разыгралась гроза, для Шончан она станет не меньшей помехой, чем для него. Холмы, почти напрочь лишенные деревьев, - лишь немногие могли похвастаться чахлыми кустами на макушках, - по-прежнему скрывали от Борнхальда город, а его отряд - от города.
Тысяча воинов Борнхальда растянулась по обе стороны от него длинной цепью верховых - по холмам и седловинам. Холодный ветер трепал белые плащи и хлопал знаменем сбоку от Борнхальда: золотое солнце Детей Света с волнистыми лучами.
- Теперь исполняй приказ, Байар, - приказал он. Мужчина с худым, вытянутым лицом замешкался, и Борнхальд добавил в голос резкости: - Я приказал тебе уходить, чадо Байар IБайар приложил руку к сердцу и поклонился:
- Как прикажете, милорд Капитан.
Он повернул прочь своего коня, всем своим видом, каждой складкой плаща показывая нежелание подчиниться.
Борнхальд перестал думать о Байаре. Что мог, он сделал. Борнхальд возвысил голос:
- Легион наступает шагом!
С поскрипыванием седел длинная цепь воинов в белых плащах медленно двинулась в Фалме.
Ранд высунулся из-за угла и глянул на приближающихся Шончан, потом с недовольной гримасой нырнул обратно в узкий проулок между двух конюшен. Скоро они будут здесь. На щеке запеклась кровь. Раны, полученные от Турака, горели огнем, но с ними ничего сейчас не поделать. По небу вновь полоснула молния; через подметки сапог Ранд ощутил дрожь от ее тяжелого удара. Во имя Света, что происходит
- Близко? - сказал Ингтар. - Ранд, нужно спасти Рог Валир.
Невзирая на Шончан, невзирая на молнии и странные взрывы в самом городе, он выглядел всецело поглощенным только своими собственными думами. Мэт с Перрином и Хурином на том конце переулка следили за другим шончанским патрулем. Место, где они оставили лошадей, было теперь недалеко, вот только бы добраться до него.
- Она в беде, - пробормотал Ранд. Эгвейн. Странное чувство поселилось в душе, будто опасность грозит каким-то частям его жизни. Эгвейн - одна такая часть, одна нить, из которых сплетен шнур его жизни, но были и другие, и он чувствовал, что они под угрозой. Именно там, в Фалме. И если одна из этих нитей будет уничтожена, то его жизни никогда не быть законченной - так, какой она должна бы быть. Он не понимал этого чувства, но оно было несомненным и определенным.
- Тут один человек сдержит пятьдесят, - сказал Ингтар. Две конюшни стояли тесно, между их стенами едва хватало места, чтобы двоим встать плечом к плечу. - Один воин сдерживает пятьдесят в узком проходе. Неплохой способ умереть! И о меньшем складывали песни.
- Лучше бы не надо, - сказал Ранд. - Надеюсь, до этого не дойдет.
В городе взрывом разнесло какую-то крышу. Как же я вернусь сюда? Я должен добраться до нее. Добраться до них? Покачав головой, он опять высунулся за угол. Шончан по-прежнему приближались.
- Я никогда не догадывался, что он замышляет, - тихо произнес Ингтар, словно бы разговаривая сам с собой. Он достал меч и сейчас проверял его остроту большим пальцем. - Маленький, невзрачный бледный человек, которого скорей всего и не заметишь, даже когда посмотришь на него. Впустите его в Фал Дара, сказали мне, впустите в крепость. Я не хотел, но обязан был это сделать. Ты понимаешь? Мне пришлось. Не знал я, что было у него на уме, пока он не выпустил ту стрелу. И я по- прежнему не знаю, предназначалась она Амерлин или же тебе.
Ранд ощутил в душе холод. Он посмотрел на Ингтара.
- О чем ты говоришь? - прошептал он. Ингтар рассматривал свой клинок и будто не слышал.
- Род человеческий изгоняется отовсюду. Государства слабеют и исчезают. Повсюду Приспешники Тьмы, а никто из этих южан словно и не замечает ничего, им и дела до этого нет! Мы сражаемся, удерживая Пограничные Земли, оберегая их в своих домах, и с каждым годом, вопреки всем нашим усилиям. Запустение наступает. А эти южане троллоков считают мифом, Мурддраал для них - байка менестреля. - Он нахмурился, покачал головой. - Это казалось единственной возможностью. Мы были бы уничтожены понапрасну, защищая людей, которые даже не знают ничего, не подозревают ни о чем. Все казалось логичным. Зачем нам погибать за них, когда мы можем установить свой мир? Лучше Тень, думал я, чем бессмысленное забвение, как Каралейн, или Хардан, или… Тогда это казалось таким логичным.
Ранд сгреб Ингтара за грудки.
- Ты какую-то чушь несешь. - Не может он иметь в виду именно то, что говорит! Не может! - О чем бы ты ни говорил, скажи яснее. Ты говоришь как сумасшедший!
Впервые Ингтар взглянул на Ранда. В глазах блестели нескрываемые слезы.
- Ты лучше, чем я. Пастух или лорд, но как человек ты лучше. Как гласит пророчество: "Пусть тот, кто вострубит в меня, не о славе помышляет, но только о спасении". О своем спасении, вот о чем думал я. Я бы протрубил в Рог и повел героев из Эпох на Шайол Гул. Наверняка этого похода было бы достаточно, чтобы спасти меня. Ни один человек не может идти в Тени так долго, чтобы он не мог вновь выйти к Свету. Так утверждают. Наверняка так я сумею смыть позор того, чем я был, что наделал.
- О-о Свет, Ингтар! - Ранд отпустил шайнарца и привалился к стене конюшни. - Я думаю… думаю, что достаточно самого желания. По-моему, все, что тебе нужно сделать, это перестать быть… одним из них. Ингтар передернулся, будто Ранд произнес вслух. Приспешник Тьмы.
- Ранд, когда Верин перенесла нас сюда с помощью Портального Камня, я… я прожил другие жизни. Иногда Рог был у меня, но я никогда не трубил в него. Я пытался избежать того, чем я стал, но никогда не удавалось. Всегда от меня требовалось что-то другое, всегда нечто худшее, чем смерть, пока я был… Ты готов был отказаться от него, чтобы спасти друга! Не о славе помышляет… О Свет, помоги мне!
Ранд не знал, что и сказать. Это… как будто Эгвейн сказала ему, что она убивала детей. Не верится, настолько все ужасно! Слишком ужасно, чтобы кто-нибудь признался в таком, если бы это не было правдой. Слишком ужасно.
Спустя какое-то время Ингтар вновь заговорил, решительно и твердо:
- Нужно платить. Ранд. Всегда нужно платить. Наверное, я смогу отдать долги здесь.
- Ингтар, я…
- Ранд, это право каждого человека - выбрать, когда Вложить Меч в Ножны. Оно есть даже у такого, как я.
Прежде чем Ранд успел ответить, по переулку прибежал Хурин.
- Тот патруль свернул в сторону, - выпалил он, - вниз, в город. Похоже, они там собираются. Мэт и Перрин ушли. - Он кинул быстрый взгляд на улицу и отдернул голову. - Лорд Ингтар, Лорд Ранд, нам бы лучше сделать то же самое. Эти жукоголовые Шончан вот-вот будут здесь.
- Иди, Ранд, - сказал Ингтар. Он повернулся лицом к улице и не смотрел больше ни на Ранда, ни на Хурина. - Доставьте Рог куда следует. Я всегда знал, что Амерлин нужно было поручить командование тебе. Но хотел я одного - сохранить Шайнар в целости, не дать смести нас с лица земли, предать забвению!
- Я знаю, Ингтар. - Ранд глубоко вздохнул. - Да осияет тебя Свет, Лорд Ингтар из Дома Шинова, и пусть защитит тебя длань Создателя, и да укроешься ты в Его ладони. - Он коснулся плеча Ингтара. - Последнее объятие матери принимает тебя к себе.
Хурин сдавленно охнул.
- Благодарю тебя, - тихо произнес Ингтар. Казалось, напряжение покинуло его. В первый раз со времени того ночного набега троллоков на Фал Дара он стоял так, как Ранд впервые увидел его, - уверенный и расслабленный. Умиротворенный.
Ранд повернулся и натолкнулся на взгляд Хурина. который смотрел на него, смотрел на него и на Ингтара.
- Нам пора идти.
- Но Лорд Ингтар…
- … поступает так, как должно. - резко сказал Ранд. - А мы идем.
Хурин кивнул, и юноша поспешил за ним. Теперь Ранд слышал медленную поступь Шончан. Он не стал оглядываться.

ГЛАВА 47. Могила не преграда для зова моего

Мэт и Перрин уже сидели в седлах, когда Ранд и Хурин добежали до них. Далеко позади Ранд услышал взлетевший ввысь голос Ингтара:
- Свет и Шинова!
К реву других голосов присоединился лязг стали.
- Где Ингтар? - выкрикнул Мэт. - Что происходит-то?
Рог Валир он приторочил к передней луке своего седла, будто тот был обыкновенным рогом, но кинжал торчал за поясом, рукоять с рубином в головке оберегающе прикрыта бледной ладонью, которая казалась костью, обвитой сухожилиями.
- Он погибает, - коротко отозвался Ранд, запрыгивая в седло.
- Тогда надо ему помочь, - сказал Перрин. - Мэт может отвезти Рог и кинжал к…
- Он поступил так, чтобы мы все сумели уйти, - сказал Ранд. И ради этого тоже. - Мы все отвезем Рог к Верин, а потом вы поможете ей доставить Рог туда, где, как она скажет, ему и надлежит быть.
- Это ты к чему? - спросил Перрин. Ранд ударил гнедого каблуками по ребрам, и Рыжий рванул вперед, к холмам за городом.
- Свет и Шинова! - Клич Ингтара летел за ним, звеня торжеством, и молния рвала небо в ответ ему.
Ранд хлестал Рыжего поводом, потом, когда гнедой понесся стремительным галопом, с развевающимися гривой и хвостом, пригнулся к шее жеребца. Как ему хотелось избавиться от чувства, будто убегает он от Ингтарова крика, убегает от того, что обязан был сделать сам. Ингтар, Друг Темного. Плевать. Он все равно был моим другом. Бешеный галоп гнедого не мог унести Ранда от собственных мыслей. Смерть легче перышка, долг тяжелее, чем гора. Так много должен. Эгвейн. Рог. Фейн. Мэт и его кинжал. Почему все сразу, почему не по очереди! А мне нужно думать сразу обо всем. О-о Свет, Эгвейн!
Он так резко осадил Рыжего, что бедняга, встав на дыбы, заскользил задними ногами, прежде чем остановился. Жеребец стоял на гребне одного из холмов, господствующих над Фалме, в чахлой рощице. Вокруг - деревья с голыми ветвями. За Рандом галопом прискакали друзья.
- Ты о чем говорил? - требовательно спросил Перрин. - Мы поможем Верин доставить Рог туда, куда нужно? А ты-то куда собрался?
- Верно, он уже с ума сходит, - сказал Мэт. - Он бы не захотел оставаться с нами, если начал сходить с ума. Правда, Ранд?
- Вы втроем отвезете Рог к Верин, - сказал Ранд. Эгвейн. Так много нитей, и так велика опасность для них. Так много должен. - Я вам не нужен.
Мэт погладил рукоять кинжала.
- Все это просто замечательно, но ты-то как? Чтоб я сгорел, тебе нельзя еще сходить с ума. Нельзя!
Хурин таращился на трех друзей, хлопал глазами, и половины из их разговора не понимая.
- Я хочу вернуться, - сказал Ранд. - Я бы ни за что не ушел. - Как-то эта фраза прозвучала для его слуха не очень верно; и по ощущениям она не была правильной. - Я должен вернуться. Немедленно. - Так прозвучало лучше. - Не забывай, Эгвейн по-прежнему там. А на шее у нее один из тех ошейников.
- Ты уверен? - сказал Мэт. - Я ее так и не видел. А-ах! Раз ты говоришь, что она там, значит, так и есть. Мы все отвезем Рог к Верин, а затем все вернемся за ней. Ты же не думаешь, что я оставил бы ее там, а?
Ранд покачал головой. Путы. Долги. Он чувствовал себя так, словно вот-вот взорвется точно фейерверк. Сеет" да что со мной творится?
- Мэт, Верин должна отвезти тебя и этот кинжал в Тар Валон, чтобы ты наконец от него освободился. Тебе не стоит терять время.
- Спасти Эгвейн не значит терять время! - Но рука Мэта стиснула кинжал до дрожи.
- Никто из нас не вернётся, - заметил Перрин. - Не сейчас. Глядите. - Он указал в сторону Фалме.
Фургонные дворы и загоны для лошадей почернели от все прибывающих шончанских солдат. Их были тысячи. Шеренга за шеренгой, многочисленные отряды кавалерии, латники верхом, как на чешуйчатых зверюгах, так и на лошадях, цветные флажки реяли над строем, отмечая местонахождение офицеров. В рядах повсюду виднелись гролмы и другие странные создания, похожие, но не совсем, на чудовищных птиц и ящериц, и огромные твари, описать которых у Ранда бы язык не повернулся, с серой морщинистой кожей и громадными клыками-бивнями. В промежутках между полками десятками стояли су л'дам и дамани. Ранд встревожился, нет ли среди них Эгвейн. В городе позади солдат там и тут продолжали взрываться крыши, и молнии все так же полосовали небо. Две летающие твари, с кожистыми крыльями спанов двадцати от кончика до кончика, плыли высоко над войсками. держась в отдалении от пляшущих ярких молний.
- Это все за нами? - не поверил Мэт. - Да кем они нас считают?
В голову Ранда закрался ответ, но он отбросил его, не дав тому и малейшего шанса оформиться полностью.
- Лорд Ранд, в другую сторону нам тоже путь отрезан, - промолвил Хурин. - Белоплащники! Их тут сотни.
Ранд развернул гнедого и посмотрел туда, куда показывал нюхач. По направлению к четверке по холмам медленно надвигалась длинная белоплащная цепь.
- Лорд Ранд, - пробормотал Хурин, - если та шайка углядит хоть одним глазом Рог Валир, мы никогда не довезем его до Айз Седай. Нас самих-то к нему никогда не подпустят.
- Может, потому Шончан и собираются? - с надеждой заметил Мэт. - Из-за Белоплащников. Вдруг с нами это никак не связано?
- Так или нет, - сухо сказал Перрин, - но еще несколько минут, и здесь начнется сражение.
- Нас одинаково убьют те и эти, - сказал Хурин, - даже если Рога они и не заметят. А коли заметят…
Ни о Белоплащниках, ни о Шончан Ранд не мог заставить себя думать. Я должен вернуться. Должен. И вдруг понял, что глядит на Рог Валир. Все глядели. Витой. золотой Рог висел у Мэта на луке седла, притягивая к себе взоры всех четверых.
- Он должен быть здесь к Последней Битве. - Мэт облизал губы. - Нигде не говорится, что его нельзя использовать до этого срока. - Он выдернул Рог из веревок и обвел товарищей тревожным взором. - Нигде не говорится, что нельзя.
Никто не произнес ни слова. Ранд подумал, что он вообще не в состоянии говорить; в голове настойчиво бились мысли, не оставляя места для речей. Должен вернуться. Должен вернуться. Чем дольше он глядел на Рог, тем быстрее и настойчивей кружились мысли. Дол" жен. Должен.
Дрожащей рукой Мэт прижал Рог к губам.
Прозвучала чистая нота, золотая, прекрасная, как был красив сам золотой Рог. Деревья вокруг Мэта словно загудели в резонанс ей, как и земля под ногами, как зазвенело и небо над головой. Этот единственный долгий звук объял всё и вся.
Из ниоткуда начал подниматься туман. В воздухе повисли первые полупрозрачные пряди, потом клубы погуще, накатили валы еще плотнее, и вскоре туман укрыл всю землю облачной периной.
Джефрам Борнхальд вскинулся в седле и застыл, когда трубный звук наполнил воздух, - такой приятный, что ему хотелось смеяться, такой печальный, что ему хотелось плакать. Он доносился словно отовсюду. Начал наплывать туман, поднимаясь буквально у него на глазах.
Шончан! Они что-то замыслили! Им известно, что мы здесь.
Было еще слишком рано, город еще слишком далек, но Борнхальд вытащил меч - стук ножен побежал по шеренге его полулегиона - и воззвал:
- Легион наступает рысью!
Теперь туман покрывал все, но Борнхальд знал: Фалме никуда не делся, он там, впереди. Лошади набрали шаг; он не видел их, но слышал. Внезапно земля впереди с ревом взметнулась вверх, осыпав его камешками и комьями. В белой завесе справа от себя Борнхальд услышал еще рев, закричали люди, заржали лошади, потом то же самое - слева, и опять. Снова. Гром и крики, вязнущие в тумане.
- Легион атакует! - Лошадь рванулась вперед, когда Борнхальд вонзил ей шпоры в бока. и тотчас он услышал рев. когда легион - столько, сколько еще осталось в живых, - устремился следом.
Гром и вопли, окутанные белизной.
Последней мыслью Борнхальда было сожаление. Его сыну Дэйну не суждено узнать, как погиб отец. Байар не сможет рассказать о том, что случилось.
Больше Ранд не видел окружавшие их маленький отряд деревья. Мэт опустил Рог, в распахнутых глазах - благоговейный трепет, но трубный зов по-прежнему звенел в ушах Ранда. Клубящийся волнами, белыми, как самая лучшая отбеленная шерсть, туман скрыл все, но Ранд мог видеть. Он видел, но зрелище перед глазами точно было сумасшедшее. Фалме плыл где-то под ним, граница города обведена черной полосой шончанских войск, улицы его разрывали молнии. Фалме повис над головой. Белоплащники атаковали и гибли, под копытами их лошадей в огне отверзалась земля. В гавани по палубам высоких громоздких кораблей бегали люди, а на одном корабле, очень знакомом, ждали испуганные люди. Он даже узнал капитана в лицо. Байл Домон. Ранд сжал голову руками. Деревья исчезли, но он по-прежнему видел своих товарищей. Встревоженный Хурин. Бормочущий испуганный Мэт. Перрин с таким видом, будто понимает, что здесь к чему. Вокруг них бурлил туман.
Хурин ахнул.
- Лорд Ранд! - Но показывать ему было незачем.
По туманным валам, будто по склону горы, скакали на лошадях какие-то фигуры. Сначала большего не позволял увидеть плотный туман, но всадники медленно приближались. и теперь настал черед ахнуть Ранду. Он узнал их. Мужчины, причем не все в доспехах, и женщины. Их одежды и оружие принадлежали чуть ли не всем Эпохам, но Ранд узнал всех.
Рогош Орлиный Глаз. царственный человек с белыми волосами и столь пронзительно-острыми глазами, что сразу было ясно, чем заслужил он свое имя. Гайдал Кейн, смуглый мужчина, над широкими плечами виднеются рукояти двух его мечей. Золотоволосая Бергитте, с блестящим серебряным луком и колчаном, ощетинившимся серебряными стрелами. Он знал их лица, знал их имена. Но, глядя на каждое лицо, он слышал сотни имен, иные столь отличны, что он не воспринимал их как имена, хотя знал, что это именно имена. Майкл вместо Микел. Патрик вместо Пайдриг. Оскар вместо Отарин.
И Ранд узнал мужчину, который скакал во главе всадников. Рослый, крючконосый, с темными, глубоко посаженными глазами, на боку - прославленный меч Справедливость. Артур Ястребиное Крыло.
Мэт тяжело задышал, когда всадники осадили лошадей перед ним и его друзьями.
- Это?.. И это все вы?
Как заметил Ранд, всадников оказалось чуть более сотни, и он сообразил, что откуда-то знает: столько их и будет. Хурин замер с раскрытым ртом, вытаращив и без того круглые глаза.
- Потребна более чем смелость, дабы обязать мужчину служить Рогу. - Голос Артура Ястребиное Крыло был глубок и подчинял своей власти, голос, привыкший отдавать приказы.
- Или женщину, - резко сказала Бергитте.
- Или женщину, - согласился Ястребиное Крыло. - Лишь немногие связаны с Колесом, возникая вновь и вновь, дабы исполнить волю Колеса в Узоре Эпох. Ты мог бы сказать ему, Льюс Тэрин, ты не мог не вспомнить, раз облекся плотью. - Он смотрел на Ранда.
Ранд замотал головой, но не стал тратить понапрасну время на возражения.
- Явились захватчики, люди, которые называют себя Шончан и которые используют в битве закованных Айз Седай. Врагов нужно сбросить обратно в море. И… и есть девушка. Эгвейн алЪир. Послушница из Белой Башни. Шончан держат ее в плену. Вы должны помочь мне освободить ее.
К его изумлению, кое-кто из маленького войска за спиной Артура Ястребиное Крыло заулыбался, а Бергитте, проверявшая тетиву, рассмеялась:
- Вечно ты выбираешь женщин, от которых тебе хлопот полон рот, Льюс Тэрин.
Слова прозвучали с нежной иронией, словно между закадычными друзьями.
- Меня зовут Ранд ал'Тор, - огрызнулся он. - Вам надо торопиться. Времени не много.
- Времени? - произнесла, улыбаясь, Бергитте. - У нас все время мира.
Гайдал Кейн уронил поводья, правя конем коленями, и обеими руками вытащил мечи. Все в маленьком отряде героев обнажали свои мечи, доставали луки, готовили к бою копья и топоры.
Зеркальным блеском засияла в перчатках Артура Ястребиное Крыло Справедливость.
- В бесчисленных битвах сражался я с тобою рядом, Льюс Тэрин, и не меньше было битв, в коих противостоял я тебе. Колесо нас держит для своих целей, не для наших, - дабы служить Узору. Я знаю тебя, пусть ты и не знаешь себя. Ради тебя мы изгоним этих захватчиков. - Его боевой конь загарцевал и вздыбился, и он, нахмурясь, оглянулся вокруг.
- Что-то тут не так. Что-то держит меня. - Вдруг он обратил пронзительные глаза на Ранда: - Ты - тут. У тебя есть знамя? По рядам позади него побежал шепот.
- Да. - Ранд, обрывая ремешки, открыл седельную сумку и вытащил стяг Дракона. Он стек с рук и свесился до самых колен гнедого. Шепот среди героев стал громче.
- Узор оплетается удавками на наших шеях, - сказал Артур Ястребиное Крыло. - Ты - тут. Знамя - тут. Сплетение свершилось. Мы явились на зов Рога, но мы должны следовать за знаменем. И за Драконом.
Хурин издал слабый звук, словно у него перехватило горло.
- Чтоб мне сгореть, - прошептал Мэт. - Это правда… Чтоб мне сгореть!
Перрин помешкал мгновение, потом спрыгнул с лошади и широким шагом исчез в тумане. Раздался стук топора, и юноша вскоре вернулся, неся обрубок молодого деревца со срезанными ветвями.
- Дай его мне. Ранд, - сдержанно произнес он. - Если оно им нужно… Дай его мне.
Поспешно Ранд помог привязать знамя к древку. Перрин вновь сел в седло, держа древко в руке. Поток воздуха рябью прокатился по бледному полотнищу знамени, отчего змеевидный Дракон словно ожил, зашевелился. Ветер не затронул тяжелого тумана, только знамя.
- Останься здесь, - сказал Ранд Хурину. - Когда все кончится… Тут тебе ничего не угрожает.
Хурин вытащил свой короткий меч, сжимая оружие так, словно от короткого клинка будет толк при сшибке верхового с пешим.
- Прошу прощения. Лорд Ранд, но - нет. Я и десятой доли услышанного не понимаю… и увиденного. - Голос его упал до шепота, потом нюхач опять заговорил громко: - Но я прошел уже так много. Думаю, пройду и оставшийся путь.
Артур Ястребиное Крыло хлопнул нюхача по плечу:
- Иногда, друг мой, Колесо увеличивает наше число. Быть может, однажды ты окажешься среди нас. - Хурин приосанился, будто ему предложили корону. Ястребиное Крыло церемонно поклонился Ранду. - С вашего разрешения… Лорд Ранд. Трубач, не подаришь ли нам музыку Рога? Уместно, чтобы Рог Валир провожал нас в битву своей песней. Знаменщик, вперед!
Мэт вновь протрубил в Рог. Долгая высокая нота, и туман зазвенел этим кличем, а Перрин послал лошадь вперед. Ранд, вытащив меч со знаком цапли, поскакал между друзьями.
Он не видел ничего, кроме непроницаемых белых волн, но каким-то образом видел и то, что предстало его взору раньше. Фалме, где на улицах кто-то применял Силу, и гавань, и шончанское войско, и гибнущих Белоплащников, все
- ниже его, все - висящее над ним, все точно такое же, как и было. Выглядело так, словно ни мгновения не минуло с того момента, как впервые протрубили в Рог, словно время остановилось, пока герои отвечали на зов, и теперь вот оно вновь начало отсчет.
В тумане эхом отзывались неистовые кличи, исторгаемые Мэтом из Рога, и дробь копыт - лошади ускоряли скачку. Ранд ворвался в дымку, гадая, знает ли сам, куда направляется. Облака уплотнялись, скрывая дальние фланги шеренги героев, галопом несущихся по обе стороны от него, все больше и больше затягивая их туманом, и скоро ему ясно видны были только Мэт, Перрин и Хурин. Нюхач, пригнувшись низко в седле, с широко раскрытыми глазами погонял свою лошадь. Мэт трубил в Рог и смеялся. Желтые глаза Перрина горели, позади него развевалось знамя Дракона. Потом они тоже исчезли, и Ранд, как казалось, скакал вперед один. Но Ранд по-прежнему видел спутников, правда, теперь таким же образом, как он видел и Фалме, и Шончан. Навряд ли он сумел бы сказать, где они находятся или где очутился он сам. Юноша крепче сжал меч, глядя в клубящийся впереди туман. Он мчался один сквозь туман и каким-то образом понимал: все было так, как и должно было быть.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

Вдруг перед ним в клубах тумана, широко раскинув руки, возник Ба'алзамон.
Рыжий вздыбился, сбрасывая Ранда с седла. Слетев с лошади, он отчаянно уцепился за меч. Но удара о землю не последовало. На самом деле, как подумал он с удивлением, во многом походило на то, будто он приземлился на… вообще ни на что. Какое-то мгновение он плыл сквозь туман, а в следующее - уже нет.
Когда Ранд поднялся на ноги, лошадь его исчезла, но Ба'алзамон по-прежнему был здесь и шагал к нему широким шагом, с длинным угольно-черным посохом в руках. Они были одни, только они и клубы тумана. Позади Ба'алзамона была тень. За ним не темнел туман; эта чернота уничтожала белый туман.
Ранд знал и о другом. Артур Ястребиное Крыло и другие герои встретили Шончан в густом тумане. Перрин, скачущий со знаменем, размахивает топором больше для того, чтобы не подпустить тех, кто решит достать его, чем стараясь поразить их. Мэт продолжает выдувать из Рога Валир громкие ноты. Хурин, покинувший седло, бьется коротким мечом и мечеломом, насколько хватает умения. Казалось, что массы Шончан в одной атаке сомнут их, одолеют числом, однако отступали именно ряды темных доспехов Шончан.
Ранд шагнул вперед, навстречу Ба'алзамону. Совсем не желая того, он обратился к пустоте, потянулся к Истинному Источнику, наполнил себя Единой Силой. Другого выхода не было. Скорей всего, против Темного у него нет никаких шансов, но, каковы бы ни были его шансы, заключались они в помощи Силы. Она пропитала его члены, словно наполнила все вокруг него, одежду, меч. Ранд чувствовал себя так, словно сияет подобно солнцу. Сила пронзала его, вызывая трепет; от нее его затошнило.
- Прочь с дороги! - проскрежетал Ранд. - Я тут не из-за тебя!
- Из-за девушки? - засмеялся Ба'алзамон. Рот его распахнулся огненным зевом. Ожоги почти зажили, от них осталось всего несколько розовых рубцов, уже начавших рассасываться. Красивый мужчина средних лет. Только вот рот и глаза… - Какой, Льюс Тэрин? На этот раз с тобой нет никого, кто тебе поможет. Ты - мой, иначе ты мертв. А в этом случае ты все равно мой!
- Лжец! - прорычал Ранд. Он ударил Ба'алзамона, но посох из обожженного дочерна дерева отклонил его клинок в россыпи искр. - Отец Лжи!
- Дурак! Разве те, другие глупцы, что ты призвал, не сказали тебе, кто ты такой? - Огни Ба'алзамонова лица взревели хохотом.
Ранда пронзило холодом. Солгали бы они Я НЕ ХОЧУ быть Возрожденным Драконом. Он стиснул рукоять меча. "Рассечение Шелка"… Но Ба'алзамон отбивал каждый выпад; искры сыпались как будто из кузнечного горна или под молотом кузнеца.
- У меня есть дело в Фалме и никакого к тебе! К тебе - никогда, - сказал Ранд.
Я должен отвлечь его внимание, пока они не сумеют освободить Эгвейн. Тем же странным образом он продолжал видеть битву, кипевшую среди затянутых туманом тележных дворов и лошадиных загонов.
- Ты, жалкий, презренный червяк! Ты протрубил в Рог Валир. Теперь ты связан с ним. Ты полагаешь, эти черви из Белой Башни когда-нибудь освободят тебя? Теперь? Они наденут тебе на шею цепи столь тяжелые, что ты никогда не избавишься от них.
Ранд был так удивлен, что это удивление проникло внутрь пустоты. Он же не знает всего. Он не знает! Он был уверен, что удивление проявилось у него на лице. Чтобы скрыть свои чувства, он кинулся в атаку на Ба'ал-замона. "Колибри Целует Медвяную Розу". "Луна на Воде". "Летящая Ласточка". Молния дугой проскочила между мечом и посохом. В тумане вспыхнули сияющие ливни. Однако Ба'алзамон отступил, глаза пылали беснующимися горнилами.
На грани сознания Ранд отметил, как Шончан откатываются на улицы Фалме, яростно отбиваясь. Дамани взрывали землю Единой Силой, но она не задевала ни Артура Ястребиное Крыло, ни других героев Рога.
- Хочешь остаться слизняком под камнем? - рявкнул Ба'алзамон. Тьма за ним заклубилась и вскипела. - Ты убиваешь себя, пока мы стоим тут. Сила бурлит в тебе. Выжигает тебя. Она убивает тебя! Один я во всем мире могу научить тебя управлять ею. Служи мне - и живи. Служи мне - или умри!
- Никогда! - Должен задержать его подольше, Быстрее, Ястребиное Крыло. Быстрее! Ранд опять бросился на Ба'алзамона. "Голубь Отправляется в Полет". "Падающий Лист".
На этот раз отступил Ранд. Смутно он видел, как Шончан отбили конюшни. Ранд удвоил усилия. "Зимородок Ловит Среброспинку". Шончан подались перед атакой, Артур Ястребиное Крыло и Перрин плечом к плечу в авангарде. "Вязка Снопов". Ба'алзамон отбил удар в фонтане, похожем на рой малиновых светляков, и Ранду пришлось отскочить прочь, чтобы посох не пробил ему голову; от ветерка у него зашевелились волосы. Шончан хлынули вперед. "Высечь Искру". Градом полетели искры, Ба'алзамон отпрыгнул от выпада, и Шончан выдавило на мощеные улицы.
Ранду захотелось взвыть в голос. Сейчас он понял, что две битвы связаны друг с другом. Когда наступает он, герои, призванные Рогом, теснят Шончан; когда отступает Ранд, одолевают шончанские войска.
- Они не спасут тебя, - сказал Ба'алзамон. - Те, кто могут спасти тебя, будут переправлены далеко на ту сторону Аритского Океана. Если тебе доведется когда- либо снова увидеть их, они будут закованными рабами, в ошейниках, и уничтожат тебя по воле своих новых хозяев.
Эгвейн! Я не допущу, чтобы они сделали с нейтакое.
Голос Ба'алзамона перекрыл мысли Ранда:
- У тебя есть лишь одно спасение, Ранд ал'Тор, Льюс Тэрин Убийца Родичей. Я - твое единственное спасение. Служи мне. и я отдам тебе мир. Вздумаешь сопротивляться, и я уничтожу тебя, как делал до этого столь раз! Но на этот раз я уничтожу тебя вплоть до самой твоей души, уничтожу тебя окончательно и навсегда…
Я опять победил, Льюс Тэрин. Мысль возникла вне пределов пустоты, но отстраниться от нее потребовало усилий - не думать о всех тех жизнях, где он слышал эти слова. Он двинул мечом, и Ба'алзамон изготовился, подняв посох.
Впервые до Ранда дошло, что Ба'алзамон действует так, словно клейменный цаплей клинок может физически чем-то грозить ему. Сталь не может причинить вреда Темному. Но Ба'алзамон опасливо следил за мечом. Ранд был един с мечом. Он чувствовал каждую его частицу, крохотные частички, в тысячу раз мельче, чем способен увидеть глаз. И он чувствовал, как наполняющая его Сила струится в меч, как она пронизывает замысловатые матрицы, впечатанные в основу клинка, сработанного Айз Седай во времена Троллоковых Войн. И тогда Ранд услышал другой голос. Голос Лана. Приходит время, когда тебе необходимо что-то больше самой жизни. Голос Ингтара. Право каждого человека выбрать, когда Вложить Меч в Ножны. Возник образ Эгвейн в ошейнике, влачащей жизнь дамани. Нити моей жизни под угрозой. Эгвейн. Если Ястребиное Крыло прорвется в Фалме, он ее спасет. Еще не осознав, он принял первую позицию "Цапли, Шагающей в Камышах", балансируя на одной ноге, меч высоко поднят. Ранд стоял открытый и беззащитный. Смерть легче перышка, долг тяжелее, чем гора.
Ба'алзамон уставился на Ранда:
- Глупец, чего ты скалишься как идиот? Ты не понимаешь, что я могу полностью уничтожить тебя? . Ранд почувствовал спокойствие - спокойствие превыше безмятежности пустоты.
- Я никогда не стану служить тебе. Отец Лжи. В тысяче жизней я никогда не служил. Я знаю это. Я уверен в этом. Давай! Пора умирать.
Глаза Ба'алзамона расширились; на миг они полыхнули пламенниками, от жара которого пот выступил на лице у Ранда. Тьма позади Ба'алзамона забурлила, обтекая его фигуру, и лицо у него стало суровым и безжалостным.
- Тогда умри, червь!
И, как копьем, ударил посохом.
Ранд закричал, почувствовав, как посох пробил бок, обжигая раскаленной добела кочергой. Пустота задрожала, но он из последних сил удержал ее и вонзил клейменный цаплей клинок в сердце Ба'алзамону. Ба'алзамон завопил, и позади него возопила тьма. Мир взорвался огнем.

ГЛАВА 48. Притязание

Мин пробиралась по мощеной улице, проталкиваясь сквозь толпы, - люди стояли с белыми лицами и вытаращенными глазами - те, кто не кричал и не бился в истерике. Несколько человек бежали, явно без всякого представления, куда и зачем бегут, но большинство двигались наподобие марионеток в руках кукловода-неумехи, и еще больше, чем стоять, они страшились - идти. Девушка всматривалась в лица, надеясь найти Эгвейн, или Илэйн, или Найнив, но кругом были одни лишь фалмийцы. И еще что-то тянуло ее, уверенно и неумолимо, словно бы за привязанную к ней веревку.
Один раз Мин обернулась. В гавани горели шончанские корабли, и еще больше их, объятых пламенем, виднелось за выходом из гавани. На фоне закатного солнца множество громоздких судов стали теперь маленькими, они плыли на запад, так быстро, как дамани заставляли ветра гнать их, и еще один маленький корабль шел курсом из гавани, накренившийся, чтобы, поймав ветер, идти вдоль побережья. "Ветка". После увиденного Мин не винила Байла Домона за то, что тот не ждал дольше; просто чудо, что он так долго оставался у причала.
В гавани было единственное не горящее шончанское судно, его башни почернели от уже потушенного огня. Когда этот высокий корабль крался к выходу из гавани, из- за утесов, окаймлявших бухту, неожиданно появилась фигура верхом на лошади. И поскакала прямо по воде. Мин изумленно разинула рот. Блеснув серебром, фигура подняла лук; прочерк серебра устремился к коробкообразному кораблю, сверкающая линия соединила лук и корабль. С ревом, слышимым даже на таком расстоянии, пламя вновь поглотило носовую башню-надстройку, и на палубе засуетились матросы.
Мин зажмурилась и, посмотрев еще раз на утесы и корабль, обнаружила, что всадник исчез. Корабль по-прежнему медленно полз к океану, команда боролась с огнем.
Мин стряхнула с себя наваждение и снова стала подниматься по улице. За этот день она чего только не навидалась, так что некто, скачущий на лошади по глади воды, отвлек внимание ненадолго. Даже если это и впрямь была Бергитте со своим луком. И Артур Ястребиное Крыло, Я же видела его. Видела!
Перед одним высоким каменным зданием девушка в сомнении остановилась, не замечая, будто оглушенная, задевающих ее прохожих. Туда, куда-то внутрь, нужно ей идти. Она взбежала по ступеням и толчком распахнула дверь.
Никто не попытался остановить ее. Насколько могла судить Мин, в доме не было ни души. Чуть ли не весь Фалме высыпал на улицы, пытаясь решить, не посходили ли все разом с ума. Мин прошла через весь дом, в сад позади, и там нашла его.
Ранд лежал навзничь, распластавшись под дубом, глаза закрыты, лицо бледное, левая рука сжимает рукоять, которая оканчивалась футовым обломком клинка, словно бы оплавленным на конце. Грудь его поднималась и опадала слишком медленно, не так, как бывает при нормальном дыхании.
Глубоко вздохнув, чтобы успокоиться. Мин подошла к юноше, посмотреть, чем может ему помочь. Сначала надо избавиться от обломанного клинка; Ранд может поранить себя или ее, если начнет метаться в беспамятстве. Девушка с трудом вывернула рукоять из пальцев Ранда, поморщившись при виде прикипевшего к ладони металла. С гримасой она отбросила обломок меча в сторону. Цапля на рукояти выжглась на руке Ранда. Но Мин было ясно, что не из-за этого юноша лежит без сознания. Что же с ним случилось? Найнив потом смажет ожог бальзамом.
Осмотрев Ранда на скорую руку, Мин убедилась, что большая часть синяков и порезов давнишняя - по крайней мере кровь запеклась, а синяки успели пожелтеть по краям, но слева в куртке виднелась обожженная прореха. Расстегнув куртку, она закатала его рубашку. И с присвистом выдохнула сквозь зубы. В боку была обгорелая рана, но без крови, рана выглядела как после прижигания. Потрясло же девушку прикосновение к телу. На ощупь оно было холодным как лед; по сравнению с ним воздух казался теплым.
Подхватив Ранда под мышки. Мин потащила его к дому. Он висел мешком, мертвой тяжестью.
- Вот вымахал, обормот, - ворчала она. - Не мог оказаться покороче да полегче, а? Угораздило же тебя заиметь такие ноги и плечи. Надо было оставить тебя лежать там.
Мин втянула Ранда по ступенькам, стараясь не ушибить его лишний раз, и втащила внутрь. Оставив юношу сразу за порогом, она потерла поясницу кулаками, бормоча что-то об Узоре, и наскоро обыскала дом. В глубине дома обнаружилась маленькая спальня, - видимо, комната для прислуги. На кровати высилась стопка подушек и одеял, в камине уложены поленья. В две минуты Мин откинула одеяла и разожгла огонь, заодно засветив и лампу на тумбочке. Потом она вернулась за Рандом.
Втащить его в комнату и уложить на кровать оказалось непростой задачей, но она справилась и с этим, лишь немного запыхавшись, и укрыла юношу одеялами. Чуть погодя девушка сунула руку под одеяла, потом скривилась и покачала головой. Простыни были холодны как лед; одеяла не могли сохранить тепла, которого не было в теле. С обиженным вздохом она скользнула в постель рядом с Рандом. Потом положила его голову себе на плечо. Глаза Ранда по-прежнему были закрыты, дыхание прерывисто. но девушка подумала, что если она отправится искать Найнив, то ко времени ее возвращения он, не ровен час, умрет. Ему нужна Айз Седай, подумала она. А я могу сделать одно - попытаться немного согреть его.
Какое-то время Мин рассматривала лицо Ранда. Видела она лишь его лицо; ей никогда не удавалось читать по тем, кто не был в сознании.
- Мне нравятся мужчины постарше, - сказала Ранду девушка. - Мне нравятся мужчины образованные, воспитанные, остроумные. Мне совсем не интересны фермы, овцы, пастухи. Тем более - мальчишки-пастухи. - Вздохнув, она откинула его волосы с лица; волосы у него оказались шелковистые. - Но ведь ты - не пастух, верно? Больше нет. Свет, ну почему Узор поймал меня, завлек к тебе? Почему мне не досталось что-нибудь простенькое и безопасное, например, очутиться после кораблекрушения на острове без еды, в компании с дюжиной голодных айильцев?
В коридоре раздался шум, и Мин подняла голову к открывшейся двери. На пороге стояла Эгвейн, глядя в свете пламени и лампы на Мин и Ранда.
- Ой, - вот и все, что она сказала. У Мин порозовели щеки. Почему я веду себя так, будто сделала что-то нехорошее Вот дура!
- Я… я его грею. Он без памяти и холодный как ледышка.
Эгвейн в комнату так и не вошла.
- Я… чувствовала, как он тянет меня к себе. Что я нужна ему. Илэйн тоже это чувствовала. Я думала, это что-то, должно быть, связанное с тем… с тем, кто он такой, но Найнив ничего не почувствовала. - Она сделала вдох, глубокий и неровный. - Илэйн и Найнив лошадей достают. Белу мы нашли. Своих лошадей Шончан бросили. Найнив говорит, мы уедем, как только сможем, и… и… Мин, теперь ты знаешь, кто он, да?
- Знаю. - Мин захотела убрать руку из-под головы Ранда, но не могла заставить себя пошевелиться. - Во всяком случае, думаю, что знаю. Кем бы он ни был, он ранен. Я ничего не могу сделать для него, кроме как согреть. Может, Найнив сумеет.
- Мин. ты знаешь… ты же знаешь, он не может жениться. Он… опасен… для любой из нас. Мин.
- Говори за себя, - сказала Мин. Она прижала лицо Ранда к своей груди. - Как говорила Илэйн? Ты отказалась от него ради Белой Башни. Какое тебе дело, если я его подберу?
Эгвейн смотрела на Мин чуть ли не целую вечность. Не на Ранда, отнюдь не на него, а только на нее. Мин чувствовала, как лицо у нее пылает все горячей, и хотела отвести взгляд, но не могла.
- Пойду приведу Найнив, - наконец произнесла Эгвейн и вышла из комнаты, выпрямив спину и высоко подняв голову.
Мин хотела окликнуть ее, броситься следом, но она лежала будто примерзшая. Горечь слез жгла глаза. Так должно было случиться. Я знаю. Я прочитала все это по ним, по всем. Свет, я не желаю быть частью этого!
- Все ты виноват, - заявила она неподвижной фигуре Ранда. - Нет, не так. Но думаю, ты за это поплатишься. Мы все пойманы, точно мухи в паучьи сети. А если я расскажу ей, что появится еще одна женщина, которой она не знает даже? Ну, раз речь об этом, что скажешь ты, мой прекрасный Лорд Пастух? Собой ты, вообще-то говоря, совсем недурен, но… Свет, я даже не знаю, меня ли ты выбрал. Я не знаю, хочу ли, чтобы ты выбрал меня. Или попытаешься приголубить всех нас троих? Вина-то, может, и не твоя, Ранд ал'Тор, но это несправедливо.
- Не Ранд ал'Тор, - донесся от двери мелодичный голос. - Льюс Тэрин Теламон. Дракон Возрожденный.
Девушка подняла взор. Красивей женщины Мин в жизни не видела; бледная, гладкая кожа, длинные черные волосы, темные как ночь глаза. Подпоясанное серебром платье было белым, от этой белизны снег казался бы тусклым и грязным. Все украшения незнакомки были серебряными. Мин почувствовала, что свирепеет.
- Это вы о чем? Кто вы такая?
Женщина подошла к кровати - движения ее были столь грациозны, что Мин ощутила укол зависти, хотя никогда прежде ни одной женщине не завидовала. И незнакомка пригладила Ранду волосы, словно бы Мин и не существовало.
- Он еще не верит. Он знает, но не верит. Я направляла его шаги, подталкивала его, тянула его, заманивала его. Всегда он был упрямцем, но на этот раз я слеплю его, Ишамаэль думает, будто он руководит событиями, но на самом деле - я.
Ее палец скользнул по лбу Ранда, словно бы рисуя некий знак. С волнением Мин подумала, что тот смахивает на Клык Дракона. Ранд зашевелился, забормотал - первые звуки и движение с тех пор, как Мин нашла его.
- Кто вы такая? - требовательно спросила Мин. Женщина поглядела на нее, только поглядела, но ей захотелось вжаться в подушки. Девушка сильнее прижала к себе Ранда.
- Меня зовут Ланфир, девочка.
У Мин во рту враз пересохло - она бы слова не произнесла, даже если бы от этого зависела ее жизнь. Одна из Отрекшихся! Нет! О Свет, нет! Из последних сил девушка замотала головой. В ответ на ее бесхитростное отрицание Ланфир улыбнулась:
- Льюс Тэрин был и остается моим, девочка. Ухаживай за ним хорошенько, пока я за ним не вернусь. - И пропала.
Мин обомлела. Мгновение - женщина стояла там, потом исчезла. Мин открылось, что она крепко сжимает в объятиях бесчувственное тело Ранда. Ей хотелось не чувствовать себя так, словно она желает, чтобы он защитил ее.
Байар мчался во весь опор. Худое лицо окостенело в мрачной решимости. Солнце заходило позади всадника, и он ни разу не оглядывался. Все, что ему требовалось, он видел - что разглядел в ненавистном тумане. Легион погиб, Лорд-Капитан Джефрам Борнхальд погиб, и случившемуся есть только одно объяснение: их предали Приспешники Тьмы, вроде того Перрина из Двуречья. Это известие должен он донести до Дэйна Борнхальда, сына Лорда-Капитана, который с отрядом Детей Света следит за Тар Валоном. Но он должен доложить и много худшее, и никому иному, кроме как самому Пейдрону Найолу. Он должен рассказать о том, что видел в небе над Фалме. Байар нещадно подстегивал лошадь поводьями и не оглядывался.

ГЛАВА 49. Чему суждено быть

Ранд открыл глаза и увидел косые лучи солнца, пробивающиеся сквозь ветви болотного мирта, чьи широкие шершавые листья зеленели по-прежнему, несмотря на близящуюся зиму. Ветер, шуршащий листвой, нес предвестие снега, обещающего выпасть к ночи. Ранд лежал на спине и под руками ощущал накрывавшие его одеяла. Куртка и рубашка куда-то девались, но что-то перетягивало грудь, болел левый бок. Он повернул голову, и рядом на земле сидела Мин, она смотрела на него. Ранд едва признал ее, одетую теперь в юбки. Девушка неуверенно улыбнулась.
- Мин! Это ты… Откуда ты? Где мы? - Память возвращалась проблесками и обрывками. Давние события он легко мог припомнить, но последние несколько дней походили на осколки разбитого зеркала, носившиеся и кружившиеся перед мысленным взором, показывая картины, что исчезали до того, как он успевал ясно увидеть их.
- Из Фалме, - сказала Мин. - Теперь мы уже в пяти днях пути к востоку от него, и все это время ты спал.
- Фалме. - Еще воспоминание. Мэт трубит в Рог Валир. - Эгвейн! Она?.. Они освободили ее? - Он затаил дыхание.
- Не знаю, кого ты имеешь в виду, говоря "они", но она свободна. Мы сами ее освободили.
- Мы? Не понимаю. - Она свободна. Ну хотя бы она…
- Найнив, и Илэйн, и я.
- Найнив? Илэйн? Как? Вы все были в Фалме? - Он попробовал было сесть, но она легонько толкнула его обратно и нежно придержала, положив ладони на плечи и пристально глядя ему в лицо. - Где она?
- Ушла. - Щеки у Мин порозовели. - Они все ушли. Эгвейн, и Найнив, и Мэт, и Хурин. и Верин. Хурин вообще-то не желал тебя оставлять. Они на пути в Тар Валон. Эгвейн и Найнив опять станут заниматься в Белой Башне, а Мэт поехал туда, чтобы Айз Седай что-то такое сделали с тем кинжалом. Рог Валир они забрали с собой. Как- то и не верится, что я своими глазами его видела.
- Ушла, - произнес он тихо. - Не стала даже ждать, пока я очнусь.
Мин покраснела еще больше и села обратно, опустив взор на колени.
Ранд поднял руки, собираясь провести по лицу, и оцепенел, потрясение уставившись на свои ладони. На левой ладони теперь тоже была выжжена цапля, совершенно такая же, что и на правой, - все линии четкие и точные. Раз - цаплей, дабы на путь направить; Два - цаплей, дабы верно назвать.
- Нет!
- Они ушли, - сказала девушка. - Как ни кричи "нет", ничего не переменится. Ранд затряс головой. Что-то подсказывало, что боль в боку важна. Никак не удавалось вспомнить, как он был ранен, но вспомнить было важно. Он начал было поднимать одеяла, чтобы взглянуть на рану, но девушка легким шлепком по рукам пресекла его попытку.
- Ничего хорошего из этого не будет. Все равно там еще не зажило до конца. Верин пыталась Исцелять, но сказала, что не получится как надо. - Мин помолчала, покусывая губу. - Морейн говорит, должно быть, Найнив что-то сделала, иначе ты не дожил бы, пока мы несли тебя к Верин, но Найнив твердит, что была так перепугана, что и свечу зажечь не могла. Что-то… что-то не так с твоей раной. Придется тебе подождать, пока она заживет сама. - Вид у нее был встревоженный. \
- Морейн тут? - Он горько, лающе рассмеялся. - Когда ты сказала, что Верин ушла, я-то обрадовался, решив, что опять освободился от Айз Седай.
- Я тут, - сказала Морейн. Она подошла и встала над ним - вся в голубом и такая же невозмутимая, словно стояла в Белой Башне. Мин пасмурно глядела на Айз Седай. У Ранда возникло странное чувство, будто девушка намерена защищать его от Морейн.
- Жаль, что вы тут, - сказал он Айз Седай. - По мне, так можете вернуться туда, где вы - не знаю где - прятались. Оставайтесь там и дальше.
- Я не пряталась, - с безмятежным спокойствием отозвалась Морейн. - Я делала что могла здесь, на Мысе Томан, и в Фалме. Мало, конечно, но узнала я многое. Двух моих сестер мне освободить не удалось, и Шончан загнали их вместе с другими Обузданными на корабли, но делала я все, что могла.
- Что могли… Вы послали Верин пасти меня, но я-то ведь не овца, Морейн! Вы сказали, я волен идти куда хочу. а хотел я туда, где вас нет.
- Я не посылала Верин, - нахмурилась Морейн. - Она поступила так по собственной инициативе. Тобою, Ранд, интересуются многие, очень многие. Фейн Нашел тебя или ты его?
Нежданно-негаданно смена темы застала Ранда врасплох.
- Фейн? Нет. Замечательный из меня герой получился! Я пытался вызволить Эгвейн, а Мин выручила ее раньше меня. Фейн Эмондову Лугу обещал всякие беды, если я не встречусь с ним, а я его даже одним глазком не видел. Он бежал вместе с Шончан?
Морейн покачала головой:
- Не знаю. Очень бы хотела знать. Но и хорошо, что ты не нашел его. Ты ведь совсем не знал, кто он такой.
- Он - Приспешник Темного.
- Более того. Хуже того. Падан Фейн до самых глубин своей души был созданием Темного, но, полагаю, в Шадар Логоте он нарвался на Мордета, который в борьбе с Тенью столь же низок и отвратителен, как сама Тень. Мордет попытался поглотить душу Фейна, чтобы вновь завладеть человеческим телом, но обнаружил душу, на которую напрямую влиял Темный, и что получилось в результате… В результате получилось то, что не было ни Паданом Фейном, ни Мордетом, но чем-то намного более злобным, смесью обоих. Фейн - будем называть его так - намного-опаснее, чем ты предполагаешь. Подобной встречи ты мог бы не пережить, а если бы и уцелел, то стал бы намного хуже, чем обращенный в Тень.
- Если он жив, если не уплыл с Шончан, то мне нужно… - Ранд осекся, когда она достала из-под своего плаща его клейменный цаплей меч. Клинок в футе от рукояти кончался, как будто оплавленный. Воспоминания обрушились на него.
- Я убил его, - тихо произнес он. - В этот раз я убил его. Морейн отложила испорченный меч, как бесполезную вещь, каковой тот был теперь, и потерла ладони друг о друга.
- Темного поразить не так-то просто. Простой факт его появления в небе над . Фалме не просто тревожит. Он не был бы в состоянии сделать это, будь он заточен, как мы то полагаем. А если нет, то почему он не уничтожилнас всех. "Мин обеспокоенно пошевелилась.
- В небе? - сказал в изумлении Ранд.
- Вы оба, - ответила Морейн. - Картина вашей битвы предстала на небе, целиком видимая каждому в Фалме. Вероятно, и в других городках на Мысе Томан, если верить хотя бы половине того, что я слышала.
- Мы… мы видели ее всю, - слабым голосом сказала Мин. Она утешающе положила ладонь на руку Ранду.
Морейн вновь запустила руку под плащ и вытащила свернутый пергамент, такие большие листы использовали в Фалме уличные художники. Когда она развернула его, то меловые штрихи чуть размазались, но сама картинка по-прежнему оставалась отчетлива. Среди облаков, где плясали молнии, мужчина, чье лицо было сплошным пламенем, посохом бился против другого, с мечом, и позади них развевалось знамя Дракона. У второго было лицо Ранда, узнать его не составляло труда.
- Многие видели это? - спросил он. - Разорвите. Сожгите.
Айз Седай отпустила край пергамента, и лист свернулся обратно.
- В этом не будет никакого смысла. Ранд. Я купила этот свиток два дня назад в деревне, через которую мы проходили. Их сотни, если не тысячи, и к тому же повсюду рассказывают, как в небесах над Фалме Дракон сражался с Темным. Ранд посмотрел на Мин. Она через силу кивнула и сжала его руку. Выглядела она испуганной, но не отстранилась. Интересно знать, не поэтому ли ушла Эгвейн Что ж, она права, раз ушла.
- Узор сплетается вокруг тебя еще туже, - сказала Морейн. - Я тебе нужна больше прежнего.
- Вы мне не нужны, - резко ответил он, - и я не хочу. чтобы вы были рядом со мной. С этим я не буду иметь ничего общего. - Он вспомнил, как его называли Льюсом Тэрином; не только Ба'алзамон, но и Артур Ястребиное Крыло. - Не буду! Свет, да Дракон, как считается. опять устроит Разлом Мира, разорвет все на части! Не буду я Драконом.
- Ты тот, кто ты есть, - сказала Морейн. - Ты уже взбудоражил мир. Впервые за две тысячи лет Черные Айя обнаружили себя. Арад Доман и Тарабон на грани войны, и будет еще хуже, когда до них дойдут вести из Фалме. Гражданской войной охвачен Кайриэн.
- В Кайриэне я ничего не делал, - возразил Ранд. - За это нечего меня винить, я тут ни при чем!
- Бездействие всегда было тактическим ходом в Великой Игре,
- со вздохом сказала Морейн, - а особенно в той, что ведется ныне. Ты стал искрой, и Кайриэн взорвался точно фейерверк Иллюминаторов. Что, по-твоему, произойдет, когда известия из Фалме достигнут Арад Домана и Тарабона? Там всегда были люди, готовые превознести любого, кто объявит себя Драконом, но у них никогда не бывало таких предзнаменований, как случившееся в Фалме. Есть и большее. Вот.
Она кинула Ранду на грудь мешочек.
Юноша чуть помедлил, потом открыл его. Внутри лежали осколки, которые выглядели как черепки черно-белой глазурованной керамики. Похожие на них Ранд уже видел раньше.
- Еще одна печать на узилище Темного, - пробормотал он. Мин ойкнула; пальцы ее, сжимавшие руку Ранда, теперь сами искали поддержку, а не предлагали ее.
- Две, - сказала Морейн. - Теперь сломаны три из семи. Одна, что была у меня. и две. что я обнаружила в Фалме, в жилище Верховного Лорда. Когда сломаны будут все семь, если не раньше, заплата, которую люди наложили на просверленное ими отверстие в сотворенное Создателем узилище, будет напрочь сорвана, и Темный вновь окажется способен просунуть свою руку в эту дыру и коснуться мира. И единственная надежда мира - чтобы там его встретил Возрожденный Дракон.
Мин попыталась не дать Ранду откинуть одеяла, но он мягко отстранил девушку.
- Мне надо пройтись.
Она помогла ему подняться, но со множеством вздохов и ворчанием, что эдак он растревожит свою рану. Ранд обнаружил, что грудь у него обмотана повязками. Мин накинула ему на плечи одеяло, получилось нечто вроде плаща.
Несколько мгновений Ранд стоял, глядя на меч со знаком цапли, который лежал на земле, точнее на то. что от меча осталось. Меч Тэма. Меч моего отца. Неохотно, куда более неохотно, чем он делал что-либо в своей жизни, он распрощался с надеждой, что когда-нибудь подтвердится, что Тэм на самом деле его отец. Ранд чувствовал, как у него разрывается сердце. Но это нисколько не изменило его отношения, его чувства к Тэму. и Эмондов Луг был единственной родиной, которую он знал. Самое важное - Фейн. Я еще должен. Должен остановить его.
Женщинам пришлось поддерживать Ранда, взяв его под руки, и они спустились к уже разведенным лагерным кострам, невдалеке от накатанной грунтовой дороги. У костра расположился Лойал, он читал книгу "Уплыть за Закат". Рядом с огир смотрел в пламя Перрин. Шайнарцы занимались приготовлением ужина. Лан, сидя под деревом, острил меч. Страж пронзительно посмотрел на Ранда, затем кивнул ему.
Было и еще кое-что. В центре бивака трепетало на ветру знамя Дракона. Взамен Перринова деревца где-то отыскали подходящее древко.
Ранд спросил:
- Что оно там делает? Любой проходящий мимо его увидит!
- Слишком поздно прятаться. Ранд, - сказала Морейн. - Для тебя всегда слишком поздно прятаться.
- Вам не надо было вывешивать знак, кричащий: "Вот он я". Мне никогда не найти Фейна, если кто-то убьет меня из-за этого знамени. - Ранд повернулся к Лойалу я Перрину: - Я рад, что вы остались. Я бы понял, если б вы ушли.
- А почему мне не остаться? - сказал Лойал. - Верно, ты даже еще больший таверен, чем я полагал, но ты по-прежнему мой друг. Надеюсь, и я все еще твой друг. - Уши у него неуверенно дрогнули.
- Друг, - подтвердил Ранд. - До тех пор, пока тебе безопасно быть около меня, и после того тоже. Улыбка почти надвое расщепила лицо огир.
- Я тоже остаюсь, - сказал Перрин. В его голосе проскользнула нотка покорности, смирения. - Колесо крепко вплетает нас в Узор. Ранд. Кто бы подумал о таком дома, в Эмондовом Луге?
Вокруг начали собираться шайнарцы. Потом, к изумлению Ранда, они все опустились на колени. Ни один из них не сводил с него глаз.
- Мы готовы присягнуть вам на верность, - сказал Уно. Другие, стоящие рядом с ним на коленях, закивали.
- Вы давали клятвы Ингтару, и Лорду Агельмару, - возразил Ранд. - Ингтар хорошо погиб, Уно. Он погиб, чтобы остальные спаслись и сохранили Рог. - Об остальном незачем рассказывать им или кому-то еще. Он надеялся, что Ингтар вновь обрел Свет. - Когда вернетесь в Фал Дара, скажите об этом Лорду Агельмару.
- Сказано, - осторожно произнес одноглазый, - что когда Дракон возродится, то освободит от всех клятв, разобьет все скрепы. Отныне ничто не держит нас. Мы готовы дать клятву вам.
Он вытащил меч и положил перед собой, рукоятью к Ранду. Остальные шайнарцы поступили так же.
- Вы бились с Темным, - промолвил Масима. Масима, который ненавидел Ранда. Масима, который сейчас смотрел на него так, словно зрел перед собой воплощение Света. - Я видел вас. Лорд Дракон. Видел. Отныне я служу вам, до самой смерти. - Темные глаза солдата горели воодушевлением.
- Ты должен выбрать. Ранд, - сказала Морейн. - Мир будет сломан, ты его разломаешь или нет. Грядет Тармон Гай'дон, и одно это разорвет мир на части. Будешь ли ты по-прежнему прятаться от того, что ты есть, и перед лицом Последней Битвы бросишь мир незащищенным? Выбирай.
Они все смотрели на него, все ждали. Смерть легче перышка, долг тяжелее, чем гора.
Он принял решение. Он сделал выбор.

ГЛАВА 50. Потом

По воде и по суше разносились истории с кораблем и с лошадью, купеческим фургоном и пешим странником, рассказанные и пересказанные, меняющиеся в подробностях, но всегда схожие в главном, до Арад Домана и Тарабона и далее, из уст в уста передавали вести о знаках и предзнаменованиях, о чуде в небе над Фалме. И мужчины провозглашали себя Драконом, и другие мужчины поражали их, и в свою очередь были поражаемы.
Расходились и другие слухи - о колонне, что скакала от захода солнца по Равнине Алмот. Сотня Пограничников, как говорят. Нет, тысяча. Нет, тысяча героев, восставших из могилы, чтобы откликнуться на зов Рога Валир. Десять тысяч. Они полностью уничтожили целый легион Детей Света. Они опрокинули в море вернувшиеся армии Артура Ястребиное Крыло. Они сами были вернувшимися армиями Артура Ястребиное Крыло. К горам они скакали, к рассвету. Однако одно в каждом рассказе было неизменно. Во главе той колонны скакал человек, чье лицо видели в небе над Фалме, и реяло над теми воинами знамя Возрожденного Дракона.
И возопили люди к Создателю, говоря: О Свет Небес, Свет Мира, пусть гора родит Обещанного, как о том говорят Пророчества, как было то в Эпохах прошедших и как будет то в Эпохах грядущих. Пусть Принц, Утра споет земле, что зазеленеет трава и что юдоли заполнятся агнцами. Пусть длань Повелителя Рассвета укроет нас от Тьмы и великий меч справедливости защитит нас. Пусть вновь несется Дракон на ветрах времени.
Из Харал Дрианаан тэ Каламон, Цикл Дракона, Неизвестный автор, Четвертая Эпоха.
Конец книги второй цикла "Колесо Времени"

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. В Тени (Страница 1)
    • ГЛАВА 1. Пламя Тар Валона (Страница 1)
    • ГЛАВА 2. Радушная встреча (Страница 1)
    • ГЛАВА 3. Друзья и враги (Страница 2)
    • ГЛАВА 4. Призванная (Страница 3)
    • ГЛАВА 5. Тень в Шайнаре (Страница 4)
    • ГЛАВА 6. Темное пророчество (Страница 5)
    • ГЛАВА 7. Кровь зовет кровь (Страница 6)
    • ГЛАВА 8. Дракон Возрожденный (Страница 7)
    • ГЛАВА 9. В путь (Страница 8)
    • ГЛАВА 10. Охота началась (Страница 9)
    • ГЛАВА 11. Проблески Узора (Страница 10)
    • ГЛАВА 12. Вплетенные в Узор (Страница 11)
    • ГЛАВА 13. От Камня к Камню (Страница 11)
    • ГЛАВА 14. Волчий Брат (Страница 12)
    • ГЛАВА 15. Убийца Родичей (Страница 12)
    • ГЛАВА 16. В Зеркале Мрака (Страница 13)
    • ГЛАВА 17. Выбор (Страница 14)
    • ГЛАВА 18. К Белой Башне (Страница 14)
    • ГЛАВА 19. Под Кинжалом (Страница 15)
    • ГЛАВА 20. Саидин (Страница 16)
    • ГЛАВА 21. 'Девять Колец' (Страница 16)
    • ГЛАВА 22. Наблюдающие (Страница 17)
    • ГЛАВА 23. Испытание (Страница 17)
    • ГЛАВА 24. Новые друзья и старые враги (Страница 19)
    • ГЛАВА 25. Кайриэн (Страница 19)
    • ГЛАВА 26. Разлад (Страница 20)
    • ГЛАВА 27. Тень в ночи (Страница 21)
    • ГЛАВА 28. Новая нить в Узоре (Страница 21)
    • ГЛАВА 29. Шончан (Страница 22)
    • ГЛАВА 30. Даэсс Деймар (Страница 23)
    • ГЛАВА 31. По следу (Страница 23)
    • ГЛАВА 32. Опасные слова (Страница 24)
    • ГЛАВА 33. Послание из Тьмы (Страница 25)
    • ГЛАВА 34. Колесо плетет (Страница 26)
    • ГЛАВА 35. Стеддинг Тсофу (Страница 26)
    • ГЛАВА 36. У Старейшин (Страница 27)
    • ГЛАВА 37. Что могло бы быть (Страница 27)
    • ГЛАВА 38. Обучение (Страница 28)
    • ГЛАВА 39. Побег из Белой Башни (Страница 29)
    • ГЛАВА 40. Дамани (Страница 29)
    • ГЛАВА 41. Разногласия (Страница 30)
    • ГЛАВА 42. Фалме (Страница 31)
    • ГЛАВА 43. План (Страница 31)
    • ГЛАВА 44. Дальше поскачут пятеро (Страница 32)
    • ГЛАВА 45. Мастер клинка (Страница 32)
    • ГЛАВА 46. Вырваться из Тени (Страница 33)
    • ГЛАВА 47. Могила не преграда для зова моего (Страница 34)
    • ГЛАВА 48. Притязание (Страница 35)
    • ГЛАВА 49. Чему суждено быть (Страница 35)
    • ГЛАВА 50. Потом (Страница 35)


Роберт Джордан

Великая охота

Цикл: "Колесо времени" - 2

 Читать книгу

Аннотация

Легендарный Рог Валир, голос которого может вернуть к жизни героев прошлых Эпох, попадает в руки Приспешников Тьмы. Начавшаяся Великая Охота за Рогом решит - на чьей стороне выступят возрожденные великие герои в приближающейся Последней Битве Тьмы и Света.

Содержание

Создание книги: Stalker (stalker@ufanet.ru)
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel