Роберт Джордан - Тайна врат Аль Киира

1 Роберт Джордан

Пролог

Мощная гранитная скала, называемая Вратами Аль-Киира, темнела в ночи, как громадная жаба. Почти что две дюжины династий офирских владык пытались соорудить здесь долговечные строения, и память об этом хранила венчающая скалу корона из зубцов полуразрушенных стен и рухнувших колонн. Давно уже было забыто предание, которое дало название древней скале, но люди помнили, что место это было проклято и отдано во власть Злу. Народ смеялся над королями минувших эпох, которые не знали об этом. Однако самый смех звучал неуверенно, потому что было в этой скале нечто, заставляющее избегать даже мыслей о ней.
Над Иантой, великолепным городом с золотыми куполами и алебастровыми башнями, бушевала гроза. Тяжелые черные тучи клубились, казалось, над самой скалой, но ни одного громового раската, ни отзвука штормового ветра, срывающего в городе крыши, ни отблеска молнии, сверкающей, подобно огню из пасти дракона и озарявшей глухую ночь, не проникало в глубины самого сердца Врат Аль-Киира.
Высокородная Синэлла знала, что снаружи разразилась гроза, хотя не могла ни видеть ее, ни слышать. Такой ночи и приличествует буря. Если бы небо могло треснуть и горы расколоться в честь ЕГО возвращения в мир!
Ее узкое одеяние из черного шелка, стянутое золотым наборным поясом, было разрезано от подола до самых бедер. Никто из знавших офирскую принцессу не узнал бы ее теперь. Ее темные глаза сверкали, ее прекрасное лицо, казалось, было высечено из мрамора, ее золотистые волосы, туго заплетенные в косы, были схвачены обручем из золотых звеньев. Надо лбом возвышались четыре золотых рога. При виде их посвященный сразу бы понял, что она была верховной жрицей бога, которому отважилась служить. Что ей не нравилось по-настоящему, так это браслеты из простого, ничем не украшенного черного железа на обоих запястьях. Она обязана была носить их, ибо бог Аль-Киир брал к себе на службу только тех, кто готов был стать его рабом.
Черный шелк, расшитый по подолу золотыми бусами, колебался над ее длинными стройными ногами, когда она, босая, шла во главе необычной процессии, уводя ее все дальше в глубь горы, по грубо высеченным в скале переходам, освещенным факелами в черных железных канделябрах, сделанных в форме жутких четырехрогих голов.
Лица двадцати воинов в черных доспехах были полностью скрыты под шлемами странной формы, и только в прорезях сверкали их глаза. Каждый шлем также был увенчан четырьмя рогами: два по бокам, торчащие в стороны, и два впереди. Это делало воинов похожими скорее на демонов, чем на людей. Чашки их мечей с широкими клинками были также сплетены из четырех рогов. И на груди каждого светилась слабым мерцанием в свете железных корзин с углями, свисающих с потолка, багряно-красная четырехрогая голова.
Еще странной была женщина, которую они сопровождали. На ней был наряд офирской невесты, сшитый из множества полос развевающегося небесно-голубого шелка, расшитый золотыми нитями. Волосы цвета воронова крыла, падавшие локонами на плечи, были усеяны мелкими белыми цветочками, символом чистоты; ноги ее были босы в знак смирения. Женщину шатало, и грубые руки солдат хватали ее, не давая ей упасть.
— Синэлла! — воскликнула женщина удивленно. В ее голосе прозвучала нотка высокомерия, к которому она, видимо, была привычна (и это несмотря на то, что благодаря выпитому ею средству она была немного не в себе). — Где мы, Синэлла? Как я сюда попала?
Шествие не остановилось ни на миг. Синэлла даже виду не подала, что слышит. В глубине души она чувствовала облегчение от того, что действие напитка закончилось. Его пришлось применить для того, чтобы увести женщину из ее дворца в Ианте, доставить сюда и завести достаточно далеко. Однако предстоящий ритуал требовал, чтобы она была в полном рассудке.
“О, власть”, — думала Синэлла. В Офире женщина не может обладать настоящей властью. А ведь это было именно то, к чему она стремилась. Синэлла жаждала власти, и она будет обладать ею! Люди воображают, что она довольствуется поместьем, которое получила в наследство, что она когда-нибудь выйдет замуж и отдаст бразды правления в руки своего супруга, так что в общем и целом ее имение будет принадлежать ему. В своей ограниченности эти люди не думают о том, что в ее жилах течет кровь королей. Если бы древние законы не запрещали женщине быть повелительницей и носить корону, она унаследовала бы престол после смерти теперешнего короля, который умирал бездетным. В своем состязании со смертью король Вальдрик нанял целую армию врачей и чародеев, дабы они усердно искали средство от его болезни, медленно, но верно сводящей его в могилу. По этой причине он был слишком занят, чтобы назвать своего преемника. По той же причине король не видел, как высокие лорды его страны уже сейчас ведут войну за его корону, которая освободится сразу же после его смерти.
Жестокая, удовлетворенная улыбка играла на полных губах Синэллы. Пусть эти гордые мужчины сражаются друг с другом, пусть перегрызутся, как голодные волки, пусть разорвут друг друга на кусочки! Они скоро очнутся от своих грез о власти и увидят, как графиня Асмарк станет королевой Синэллой Офирской, а уж она-то научит их, как нужно лизать ей ноги — побитым собакам полезно будет это знать.
Коридор привел их под мощные высокие своды. Об этом зале не знал ни один непосвященный. Горящие свечи на стенах, высеченных из грубого камня и ничем не украшенных, освещали гладкий каменный пол, на котором высились два деревянных столба. Они были увенчаны все той же четырехрогой головой.
Под этим сводом, высеченным в скале, никто не был погребен в незапамятные времена. Еще менее его предназначением была красота. Он служил местом заточения. Могучая фигура цвета засохшей крови, притягивая к себе взоры, стояла здесь. Она вызывала бы всеобщее внимание и в другом, гораздо более значительном помещении. Она казалась скульптурным изображением, однако на самом деле им не являлась.
Тяжеловесное тело принадлежало мужчине, однако он был в полтора раза выше самого высокого человека и вместо пяти пальцев мощные руки имели по шести — и с опасными когтями. Три глаза, лишенные век, сверкали мрачным огнем на страшной рогатой голове, а рот его представлял собой широкую безгубую щель с рядами острых, как иглы, зубов. Толстые руки были украшены браслетами, на которых повторялось изображение демона. Вокруг талии эти изображения сплетались в искусно выкованный пояс, поддерживающий набедренную повязку. Плетеный черный бич посверкивал металлическим блеском у одного бедра, а возле другого висел большой кинжал с рогатой чашкой.
Синэлла затаила дыхание — как в первый раз, когда она увидела своего бога. Это происходило с ней всегда, снова и снова, как только она оказывалась перед этим созданием.
— Приготовьте невесту Аль-Киира! — приказала она.
Пронзительный крик вырвался у женщины в голубом одеянии, когда двое стражей потащили ее к столбам. Они привязали ее, высоко подняв ей руки, причем так жестоко, что веревки глубоко врезались ей в тело. Ее голубые глаза, казалось, лезли из орбит, когда она смотрела на огромную фигуру, не в силах оторвать от нее взора. Она безмолвно раскрыла рот, словно ужас отнял у нее даже силы кричать.
— Тараменон! — позвала Синэлла.
Услышав это имя, связанная женщина вздрогнула.
— И он тоже? — прохрипела она. — Что здесь происходит, Синэлла? Скажи мне! Прошу тебя!
Синэлла не обратила на нее внимания. Один из воинов приблизился, держа маленький ларец из медных пластин, и церемонно опустился на колени перед женщиной — офирской принцессой, верховной жрицей мрачного Аль-Киира. Бормоча охранительные заклинания, Синэлла раскрыла ларец и вынула оттуда все, что ей было нужно.
...Впервые Синэлла услыхала об Аль-Киире еще ребенком от своей няньки — о древнем, давно забытом всеми, за немногим исключением, боге. Няньку немедленно выслали, как только король узнал, что за жуткие истории она рассказывала. В действительности старуха сообщила Синэлле очень немногое, но девочка была уже отравлена мечтой о власти, которую Аль-Киир дарует своим верховным жрицам — тем женщинам, что отдают свое тело и душу, желая радовать жестокого бога болью и смертью; женщинам, исполняющим страшные ритуалы его культа. Уже тогда грезила она о власти...
С маленьким флаконом в руках Синэлла подошла к пленнице. Она вытащила хрустальную пробку и влажным концом нарисовала знаки рогов на лбу женщины.
— Это создаст тебе нужное настроение, как и положено невесте, Телима, — сказала Синэлла мягко и в то же время насмешливо.
— Я не понимаю, Синэлла. — Голос Телимы звучал тверже. Кашляя, она дергала головой, и волосы, как черное полуночное облако, падали ей на лицо. — Что здесь происходит? — стонала она.
Синэлла поставила флакончик обратно в ларец. Порошком из крови и костей она вывела на полу знаки рогов, так что эти рога заканчивались как раз у ног Телимы. Кисточкой из волос девственницы она провела по широкому рту Аль-Киира и смазала кровью его могучие чресла. Теперь все было готово.
Но Синэлла медлила. Эту часть ритуала она ненавидела так же сильно, как и свои железные браслеты. Хотя свидетелей этому нет, кроме ее воинов, которые отдадут за нее жизнь, и Телимы, которая так или иначе уже никогда не будет иметь значения в этом мире, — но она сама будет это знать. Но, как и всегда, это нужно сделать. Нужно!
Она нерешительно опустилась на колени перед огромной фигурой, набрала полную грудь воздуха и, раскинув руки, бросилась на пол.
— О могущественный Аль-Киир! — молила она. — Повелитель крови и смерти, твоя раба лежит у ног твоих. Тело ее принадлежит тебе. Душа ее принадлежит тебе. Верь же преданности ее и делай с ней все, что тебе по сердцу.
Она вытянула вперед дрожащие руки, чтобы обхватить пальцами щиколотки огромной фигуры. Медленно придвинулась она к ним, все ближе и ближе, пока не приникла губами к когтям на ноге.
— О великий Аль-Киир! — выдохнула она. — Повелитель похоти и боли, твоя раба приносит жертву тебе. Тело невесты принадлежит тебе. Душа невесты принадлежит тебе. Возьми же ее и делай с ней все, что тебе по сердцу.
...Давным-давно, еще задолго до того, как была построена первая хижина на том месте, где впоследствии возникнет Ахерон, что много веков назад рассыпался в прах, Аль-Кииру поклонялись в той стране, где спустя столетия было основано государство Офир. Этот бог требовал себе в жертву самых гордых и самых прекрасных женщин, и они непрерывно доставлялись ему. Совершавшие ритуал осквернили себя, и души тех, кто присутствовал при этих жертвоприношениях, были обречены на муки.
Наконец появились несколько магов, которые освободили мир от чудовищного бога, и за это их благословили Митра, Азура и другие, ныне забытые божества. Из всех этих решительных и отважных чародеев в живых остался один лишь Аванрахаш, и ему удалось создать темницу для Аль-Киира с помощью волшебного посоха. То, что стояло под сводом в самом сердце Ворот Аль-Киира, было не статуей бога, а им самим...
Двое стражников сняли свои шлемы и приложили к губам флейты. Зал наполнился безумной музыкой. Двое других встали позади пленницы. Остальные сняли с поясов широкие мечи в ножнах и начали стучать ими по каменному полу в такт флейтам.
Со змеиной гибкостью Синэлла принялась танцевать. Она двигалась в ритме мелодии и стука мечей.
Каждое движение ее танца следовало древнему образцу, и она монотонно пела на забытом языке. Она кружилась, стоя на одной ноге, и черный шелк взлетал в воздух, обнажая ее до самой талии. Она чувственно изгибалась, перемещаясь от высокой фигуры бога к женщине, брошенной на колени.
Пот выступил на лице Телимы, и ее глаза остекленели. Казалось, она больше не сознает того, что происходит вокруг, бессильно поникнув в своих путах. На ее лице появилось выражение похоти и ужаса, потому что она сама это поняла.
Как белые птицы, порхнули к Телиме руки Синэллы, отвели влажные волосы с ее лица, провели по ее плечам и сорвали полосу со свадебного платья.
Телима пронзительно вскрикнула, когда стражники, стоявшие за ее спиной, ударили ее по спине широкими кожаными бичами крест-накрест. Сильные судороги, сотрясавшие ее, были следствием не только этих ударов, но и действия того средства, которым отметила ее жрица. К похоти добавилась боль — этого требовал бог.
Синэлла все еще пела и танцевала. И еще один слой развевающегося шелка сорвала она с плеч Телимы, и ее крики, в которых звучала боль, смешались с заклинаниями жрицы.
Образ Аль-Киира начал вздрагивать.

Не было ни времени, ни пространства, но вот шелохнулось нечто, словно просыпаясь от долгого сна. Нежнейшая радость тянула свои тонкие нити и звала куда-то, звала. Жестокий голод побежден был пресыщением. Множество женщин приносились в жертву, их души жили несчетные столетия, одетые плотью, вечно юные, и вечно служили они бесконечной похоти своего бога. Воспоминания вспыхивают — полубред, полусон. Посреди вечной ночи воздвигли твердый фундамент. Тысячи женщин, рожденных тысячелетия назад, танцевали обнаженными. Их тела — пустые пещеры, ибо лишены чувств. Ни один бог не сумеет сохранить для вечной жизни человеческую душу. И вот пропали они бесследно. Откуда взялось столько чувств после целой вечности, которую длилось Ничто?
Эти тени принесли с собой будоражащие воспоминания о потерянном, но откуда пришли они? И вот образовался заслон, и воздвигся щит, и снизошел благословенный мир. И снова вернулся сон.

Задыхаясь от напряжения, Синэлла упала на пол. Кроме ее порывистого дыхания и всхлипываний черноволосой красавицы, избиваемой ремнями, ни одного звука не было слышно под сводами.
С усилием, причиняющим боль, жрица встала на ноги. Еще одна неудача! Так много неудач! Она шаталась, двигаясь к ларцу, но рука ее не дрогнула. Она извлекла кинжал, копию того, что висел на бедре бога, но обычного размера.
— Чашу, Тараменон, — приказала Синэлла.
Ритуал не удался, но он должен быть доведен до конца.
Телима застонала, когда Синэлла схватила ее за волосы и оттянула голову назад.
— Нет, пожалуйста! — завизжала женщина. Ее крик замер, когда клинок перерезал ей горло.
Воин, который держал ларец, подставил чашу под кровь.
Синэлла равнодушно смотрела, как черноволосая невеста умирает, повисая на веревках. Мысли ее блуждали далеко. Она думала о будущем. Несмотря на очередную неудачу, постигшую ее не в первый раз, она будет продолжать, даже если для этого тысяче женщин придется расстаться с жизнью в этом зале. Она вернет Аль-Киира в мир людей. Не удостоив мертвую ни единым взглядом, она завершила церемонию.

Глава первая

Никто не сказал бы, что в стране, по которой путешествовал этот караван, царит мир. Судя по тому, как выглядела длинная вереница тяжело нагруженных мулов, можно было подумать как раз обратное, когда они приближались к зубчатым гранитным стенам Ианты. Три дюжины всадников в остроконечных шлемах и темно-синих шерстяных плащах, посеревших от пыли, скакали по обе стороны от вьючных животных. Даже здесь они настороженно осматривались по сторонам, отмечая любую деталь, попадающую в поле их зрения. Многие держали наготове короткие луки. Покрытые испариной погонщики подхлестывали мулов. Они не могли дождаться того момента, когда доберутся, наконец, до цели — теперь уже такой близкой.
Единственный, кто казался равнодушным ко всему, был командир конвоя, офицер с такими широкими плечами, что они грозили проломить доспехи. В то время как остальные беспокойно озирались по сторонам, в его ярко-синих глазах не было заметно и следа тревоги. Однако, несмотря на видимое спокойствие, он внимательно глядел по сторонам, может быть даже внимательнее, чем остальные. С тех пор как они покинули золотой рудник на немедийской границе, на караван уже трижды совершались нападения. Дважды острая наблюдательность варвара замечала засаду, и таким образом они предупреждали атаку. В третий раз его широкий двуручный меч обратил разбойников в бегство, прежде чем они смогли обнаружить оружие. В суровых горах его родной Киммерии те, кто не умеет вовремя распознавать засады, не имеют больших шансов дожить до старости. Там он выдержал свои первые сражения и занял свое место у военного костра — и это в том возрасте, когда другие еще считаются детьми и сидят у ног своих отцов.
У северных ворот Ианты — они назывались Золотыми — караван остановился.
— Откройте ворота! — крикнул офицер. Он снял шлем. Открылось лицо, в выражении которого читалось куда больше жизненного опыта, чем этого можно было ожидать от юноши его лет. Грива черных волос обрушилась на плечи.
— Разве мы похожи на бандитов? Пусть Митра покарает вас, если вы сию секунду не откроете нам!
Стальной шлем, мелькавший между зубцов стены, сменился лицом со сломанным носом и короткой бородкой.
— А, это ты, Конан? — Человек обернулся и крикнул, обращаясь к кому-то за своей спиной: — Откройте им!
Медленно, со скрежетом распахнулась внутрь правая створка ворот, обитых железом. Конан галопом ворвался туда и направил своего сильного аквилонского жеребца в сторону, пропуская мимо себя караван. Десяток солдат в кольчугах держали створку плечами, пока последний мул не вошел в город. После чего ворота с грохотом захлопнулись. Послышался скрежет, и тяжкий замок был заперт.
Солдат, кричавший с бруствера, спустился вниз, к стене. Свой шлем он сунул под мышку.
— Я должен был узнать ваши проклятые восточные шлемы, киммериец, — сказал он, улыбаясь. — В конце концов, твоя рота наемников сделала себе это имя.
— Почему ворота закрыты, Юниус? — удивленно заговорил Конан. — Еще три часа до наступления темноты.
— Приказ, киммериец, приказ. Если ворота будут закрыты, мы, возможно, и сумеем уберечь город от беспорядков. — Юниус поглядел по сторонам и понизил голос: — Будет лучше, если Вальдрик умрет скорее. Тогда граф Тиберио сможет, наконец, положить предел разногласиям.
— А я думал, что генерал Искандриан держит армию в стороне от этих дел, — холодно произнес Конан. — Или ты нашел-таки себе место в этой сваре?
Солдат со сломанным носом нервно облизал губы,
— Я все это вижу немного не так, — промямлил он. Неожиданно он выпрямился, как шест, и произнес приказным тоном: — Позаботься лучше о том, чтобы продолжать свой путь, киммериец. Толкаться у ворот запрещено — особенно для наемников.
Он поспешно нахлобучил шлем, словно пытаясь придать своему распоряжению еще больше веса. Возможно, что на самом деле причиной этому было желание избежать проницательного взгляда киммерийца.
Презрительно фыркнув, Конан сжал пятками бока своего жеребца и бросился догонять свой отряд. Пока Искандриану — его называли Белым Орлом Офира, а кое-кто считал его лучшим полководцем столетия, — пока ему удавалось уберегать Офир от гражданской войны, он заботился о том, чтобы армия сохраняла верность Вальдрику, несмотря на то, что сам король этого почти не замечал, — как, впрочем, не замечал он и того, что его государство находится на грани уничтожения. Но если старый генерал потеряет власть над армией...
Помрачнев, Конан продолжал свой путь. Эта — пока что тайная — борьба за наследование престола ему не нравилась, но забота о своей безопасности и о безопасности его отряда вынуждала Конана постоянно быть в курсе событий.
Равнодушный прохожий не заметил бы на улицах Ианты ничего такого, что выдало бы ту необъявленную войну, которую вели между собой личные армии высокопоставленных господ за владычество над этой страной. Все так же были заполнены суетящейся толпой узкие мостовые и широкие бульвары, где мелькали купцы в роскошных одеждах рядом с оборванными торговцами, нарядные дамы в шелках, сопровождаемые свитой из нагруженных коробками слуг, высокомерные господа в бархате, благоухающие помадами и притираниями, запах которых смешивался с вонью из переулков и задних дворов, подмастерья в кожаных фартуках, которые среди всех своих забот всегда найдут минутку перекинуться словечком с девушкой, торгующей апельсинами и гранатами, грушами и оливами. Попрошайки, чью наготу прикрывали жалкие лохмотья, а на слепом глазу или плохо залеченном обрубке руки или ноги красовалась грязная повязка, лепились на каждом углу, и их было гораздо больше, чем прежде, потому что беспорядки в стране лишили земли и крова многих и многих крестьян. В прозрачных шелках и позолоченных ручных и ножных браслетах выставляли себя на обозрение девицы, приносящие утешение мужчинам, уютно расположившись возле храмов на широких лестницах или перед дворцами.
И все же в толпе ощущалось какое-то новое настроение, и это был знак того, что не все идет так, как надо. Побагровевшее лицо — там, где должно царить спокойствие. Учащенное дыхание, хотя нет никаких причин для спешки. Острый, ищущий взгляд, хотя оснований для подозрительности вроде бы не имеется. То, что происходило за городскими стенами, тяжелым грузом ложилось на Ианту, хотя никто открыто не признавался в том, что знает о военных столкновениях, и страх, что война войдет в город, мучил каждого.
Конан протолкался сквозь толпу и натянул поводья, останавливая жеребца возле своего унтер-офицера, поседевшего уже немедийца. У этого человека был в свое время выбор: дезертировать из роты городской охраны Бельверуса<Бельверус — второй по величине город Немедии.> или дать себя повесить за то, что слишком хорошо выполнял свой долг — к великому огорчению одного высокородного господина из того же города.
— Держи глаза открытыми, Махаон, — заговорил с ним киммериец. — Если кто-нибудь заподозрит, что мы везем, на нас могут напасть даже здесь.
Махаон плюнул, попав довольно далеко. Даже шлем не мог целиком скрыть приметный шрам, рассекающий его широкую переносицу. След от шестиугольной кофийской звезды синел на его левой щеке.
— Я сам отдал бы серебряную монету, лишь бы узнать, как это барону Тимеону удалось отхватить такой куш. Я и не подозревал, что наш толстяк имеет хоть какое-то отношение к рудникам.
— Он с ними и не связан. Немного золота и, быть может, парочка хорошеньких камешков застрянет у него между пальцев, а остальные предназначены другому.
Темноглазый ветеран бросил на Конана вопросительный взгляд, но киммериец больше ничего не сказал. Ему не стоило большого труда установить, что Тимеон был всего лишь орудием графа Антимидеса; однако Антимидес как будто был одним из немногих вельмож Офира, которые не старались захватить престол после смерти короля. Если это так, то ему не требуется тайная поддержка. Судя по тому, как обстоят дела, это может означать только одно: он ведет куда более крупную игру, чем кто-либо мог подозревать. Но ведь и Антимидес не имеет прав на рудники и, следовательно, на содержимое седельных сумок, нагруженных слитками золота и коробками с изумрудами и рубинами. Для умного человека это была вторая причина молчать, пока он не узнает большего. И это грызло гордость молодого киммерийца.
Он возглавил свой отряд наемников в Немедии не столько благодаря удаче, сколько обстоятельствам, но год удачных операций, которые они провели с тех пор, как перешли офирскую границу, создал им хорошую репутацию. Конные лучники Конана-киммерийца были известны своей неустрашимостью и целеустремленностью — чертами, которые были особенно присущи самому командиру отряда. Их уважали даже те, у кого имелись все основания ненавидеть их. Долгим и суровым был путь Конана от вора — этим он промышлял в ранней юности — к капитану отряда наемных солдат. И этого положения он достиг в том возрасте, когда большинство из подобных ему могут только задумываться о таком успехе. Для него же это означало восхождение к свободе — так, во всяком случае, он это рассматривал, потому что ему никогда не нравилось выполнять чужие приказы. Но сейчас его втянули в игру человека, которого он ни разу еще даже не видел, и это ему мешало. Это очень мешало ему.
Когда показался дворец Тимеона — вызывающее роскошное здание кубической формы, сложенное искусно обтесанным камнем с колоннадой и широкой лестницей, зажатое между храмом Митры с одной стороны и гончарней с другой, — Конан неожиданно спрыгнул с седла и бросил удивленному Махаону поводья и шлем.
— Как только все будет доставлено в подвалы, можешь отпустить людей до утра. Они заслужили небольшого отдыха.
— Барон будет не в восторге от того, что ты ушел, когда золото еще не заперто на замок, Конан.
Конан тряхнул головой.
— Если я его сейчас увижу, я могу брякнуть такое, чего лучше бы не брякать.
— Да он наверняка так занят своей новой девкой, что у него вряд ли найдется время сказать тебе пару слов.
Один солдат за их спиной засмеялся. Это выглядело довольно странно. Улыбка на его истощенном лице казалась чем-то лишним. Он был так измучен болезнью, что можно было решить, что несчастный близок к кончине.
— Тимеон пользуется у баб таким же бешеным успехом, как ты, Махаон. — Он ухмыльнулся. — Ну, к нему-то их тянет богатство. А вот почему они липнут к тебе — этого я еще не понял.
— Если бы ты поменьше времени тратил на кости, Нарус, — ответил Махаон, — и побольше бы занимался охотой, мои тайны не были бы тайнами для тебя. Или ты хочешь услышать, что дело в том, что у меня не такие костлявые ноги, как у тебя?
Дюжина солдат, слышавших этот диалог, взревели от смеха. Нарус был любимцем женщин. Все они пытались его выходить и откормить, и поэтому их было на удивление много.
— У Махаона-то баб столько, что хватило бы на пятерых, — вмешался Таурианус, худой, темноволосый офит. — У Наруса их на десять мужиков, а наш Конан вполне мог бы заменить собой двадцать самцов.
Таурианус был одним из тех, кто присоединился к Вольному Отряду с момента его прибытия в Офир. Из двадцати первых воинов отряда осталось только девять человек. Одни погибли, другим надоела постоянная опасность быть убитыми, неразрывно связанная с их профессией.
Конан подождал, пока стихнет гогот.
— Если у Тимеона новая возлюбленная, что весьма вероятно, поскольку он верен себе, то он вообще не заметит моего отсутствия. Идите дальше, Махаон.
Не дожидаясь возражений, Конан смешался с толпой.
Конан и сам не знал, чего он хотел. Разве что не встречаться с Тимеоном, пока настроение не станет получше. Может быть, женщину? Путешествие к рудникам и обратно заняло восемь дней и по дороге им не встретилось даже старой карги. На рудниках женщины запрещены. Приговоренных к пожизненным каторжным работам было и без того слишком трудно держать в узде, чтобы позволить им еще видеть нечто, способное вызвать бунт.
Нужна женщина. Но — никакой спешки. Он немного побродит по городу и где-нибудь выпьет кружечку пива или стакан вина. Несмотря на ощутимый страх возможных кровавых беспорядков, жизнь города, в общем и целом, текла своим чередом.
Офир был очень старым королевством. Еще во времена отравленного чародейством Ахерона возникло оно, а Ахерон рассыпался в пыль еще три тысячелетия назад. Офир был одной из тех немногих стран, что смогли выдержать натиск диких кочевых орд. Ианта, столица этого государства, изначально была построена по регулярному плану и разделена на просторные кварталы, но на протяжении своей долгой истории этот город устремился ввысь золотыми куполами и шпилями и совершенно изменил планировку. Кривые переулки пролегли между тесно посаженных домов, и всюду, где только имелось хоть немного свободной земли, появлялись новые строения. Мраморные храмы с большими залами и лесами каннелированных колонн высились на улицах беззвучными громадами — если не считать тягучих монотонных песнопений молящихся жрецов и бормотания верующих, они были немы, Бок о бок с храмами стояли кирпичные стены домов веселья и дымных кузниц, где целыми днями напролет стучали молоты. Роскошные здания из алебастра соседствовали с дешевыми кабаками и ювелирными лавками. Хотя в городе и имелась специальная свалка, отбросы обычно вываливали просто на улицы, и вонь, распространяемая ими, отнюдь не способствовала улучшению городского воздуха. Что касается ночных ваз, их опорожняли прямо через окно. Но несмотря на букет ароматов и тлеющий страх, в городе царило оживление.
Девица, всю одежду которой составляли тонкие полоски шелка, свисающие с пояса, набранного из монет, призывно улыбнулась молодому великану. Она продела пальцы в свои темные локоны и тронула языком губы при виде его широких плеч. Конан ответил на ее зазывную улыбку такой гримасой, что ее передернуло, и мурашки побежали у нее по спине. Он подумал, что потом и такая девушка будет в самый раз, но для начала он хотел еще поглазеть по сторонам. Девица с сожалением поглядела ему вслед. Он бросил монету торговке фруктами и, купив горсть слив, принялся жевать на ходу. Косточки он выплевывал в люки, если таковые подворачивались.
В лавке оружейника он принялся рассматривать благородные клинки со знанием дела, выдающим опытного воина. Но ни один меч не мог сравниться с тем древним оружием, которое он постоянно носил в ножнах из лошадиной шкуры. Затем его снова стали осаждать мысли о женщинах и, в частности, воспоминание о стройных бедрах той потаскушки. Может быть, стоит найти себе кого-нибудь и побыстрее?
Он купил в ювелирной лавке позолоченную латунную цепочку с янтарем. Она хорошо будет смотреться на кудрявой девушке, а если он не сумеет отыскать ее снова, то и на любой другой. Имея такие подарки, как украшения, духи и цветы, можно добиться у женщин многое — будь то простые потаскушки или дочери богатых и знатных людей. Гораздо большего, чем, скажем, имея на руках мешок с золотом. Хотя профессиональные проститутки предпочитают, конечно, звонкую монету. Духи он приобрел у одноглазого уличного торговца, который таскал на себе свой лоток, повесив его на тощую шею. Это был ароматный флакончик с запахом роз. Теперь Конан во всеоружии.
Он огляделся по сторонам — куда бы выплюнуть последнюю косточку от сливы — и его взгляд упал на фасад магазина медных изделий. Витрина была заполнена кусками меди и бронзы, несомненно, предназначенными для переплавки. На этих заготовках лежала покрытая толстым слоем зеленой патины бронзовая фигурка длиной в локоть. Голова — это была голова чудовища с четырьмя рогами — была широкой и плоской, трехглазой, из щели рта торчали острые зубы.
Усмехнувшись. Конан поставил фигурку на ноги. Она была отвратительной, обнаженной, с гротескно выраженными признаками пола. Вполне подходящий подарок для Махаона.
— Благородный господин — знаток, как я погляжу. Эта статуэтка — одна из лучших вещей моего собрания.
Конан воззрился на улыбающегося маленького толстяка, который вышел из дверей лавки и скрестил руки на груди — вернее, на животе, выпиравшем из-под пояса.
— Одна из твоих лучших вещей? — Насмешка в голосе Конана звучала еле заметно. — И среди отходов?
— Это мой подмастерье проглядел, благородный господин. Глупый, бездарный мальчишка, и ничего больше. — В тоне толстяка появилась нарастающая злоба против беспамятного ученика. — Но он отведает моего ремня. Две жалких золотых монетки, сударь, и статуэтка будет принадлежать...
Конан прервал его, подняв руку.
— Еще раз соврешь, и я вообще ничего не стану покупать. Если ты что-нибудь о ней знаешь, говори.
— Я и говорю, благородный господин, она стоит по меньшей мере...
Конан повернулся, чтобы уйти, и торговец начал задыхаться.
— Постойте! Пожалуйста! Митра свидетель, я скажу вам чистую правду!
Конан остановился и посмотрел назад через плечо, явно заколебавшись. Этот парень, подумал он, наверняка не один день толкался среди туранских купцов.
Несмотря на то, что день был прохладный, пот поблескивал на лице владельца магазина.
— Прошу вас, высокородный господин, зайдите в дом, чтобы мы могли поговорить.
Внутренне все еще сопротивляясь, Конан позволил ему пригласить себя в лавку. Проходя мимо витрины, он снял с нее статуэтку. В лавке на плотно сдвинутых столах были разложены для обозрения многочисленные поделки из металла — все тонкой работы. На полках также можно было видеть всевозможные предметы: вазы, чаши, кувшины и кубки всех форм и размеров. Киммериец положил медную фигурку на шаткий столик, который затрещал под ее тяжестью.
— А сейчас назови мне цену, — сказал он. — Но я не хочу больше слышать о золоте, которое я должен заплатить за то, что ты собирался пустить в переплавку.
Жадность на лице торговца откровенно боролась со страхом потерять клиента.
— Десять серебряных, — сказал он наконец и сделал попытку восстановить на физиономии первоначальную улыбку.
С подчеркнутым безразличием Конан вынул одну-единственную серебряную монету и положил ее на стол. Скрестив на груди свои сильные руки, он ждал.
Маленький толстяк беззвучно зашевелил губами, голова его дернулась, словно он хотел сказать “нет”, но наконец он вздохнул и кивнул.
— Она ваша, — пробормотал он с горечью, — за одну серебряную монету. Столько она стоит как сырье для переплавки, без учета работы. Но эта штука приносит несчастье. Ее принес мне крестьянин, который бежал из своей деревни. Он нашел ее в поле, во время пахоты. Старинные бронзовые вещи всегда пользуются большим спросом. Но эту никто не хотел брать. Некоторые называли ее Приносящей Беду. И они не были так уж не правы, потому что, пока она находилась в моем магазине, она не принесла мне ничего хорошего. Одна из моих дочерей родила ребеночка от неизвестного отца, вторая связалась со сводней, которая продала ее. Моя жена бросила меня ради извозчика. Заметьте, ради простого извозчика! Я говорю вам, эта вещица — она...
Он замолчал, потому что ему вдруг стало ясно, что он может сейчас потерять и этого покупателя. Он поспешно схватил серебряную монету и спрятал ее под одежду.
— Словом, эта вещица — ваша, благородный господин, и всего за одну серебряную монету. Более удачной сделки вы никогда не совершали.
— Ну конечно, раз ты так считаешь, — проворчал Конан. — Только дай мне что-нибудь, чтобы я мог завернуть эту фигурку. Не могу же я нести ее по улицам просто так. — Он посмотрел на статуэтку и непроизвольно ухмыльнулся, представив себе лицо Махаона, получающего такой подарок. — При виде этого мощного тела покроется краской стыда самая отъявленная шлюха.
Как только торговец бронзой вышел в заднюю дверь своей лавки, в магазин вошли двое крепких мужчин, одетых в поношенную одежду с плеча богатых господ. Один, на котором была заляпанная пятнами бархатная куртка, не мог похвастаться наличием носа и ушей — они были отрезаны. Обычное наказание, которому подвергается вор, пойманный при повторной краже. После третьего раза он отправляется на рудники. Второй, плешивый, со свалявшейся черной бородой, набросил на плечи потрепанный шерстяной плащ; немного осталось от прежнего золотого и серебряного шитья. Оба тут же уставились на бронзовую фигурку, лежавшую на столе. Конан не выпускал их из виду. Их мечи выглядели ухоженными, а судя по состоянию рукоятей было ясно, что оружие часто пускается в дело.
— А вам что нужно? — спросил владелец магазина, возвращаясь с грубым мешком в руках. Для подобных посетителей у него не находилось вежливого тона.
— Это. — Тот, что с отрезанными ушами, показал на фигурку. — Золотую дам.
Маленький толстяк поперхнулся, внезапно подавившись, и предупреждающе посмотрел на Конана.
— Эта вещь моя, — спокойно заявил киммериец, — а я не продаю.
— Пять, — просяще сказал лысый.
Отрезанные Уши яростно повернулся к своему спутнику.
— Если ты окончательно пропил свои мозги, то молчи! Не делай меня идиотом! Учти, осел, я тебе предлагал! — Он резко повернулся и выдернул меч из ножен.
Конан даже не стал вытаскивать оружие. Он схватил статуэтку за ноги и, как следует размахнувшись ею, нанес сокрушительный удар. Треск ломающихся костей смешался с воплем кандидата на рудники.
Теперь плешивый извлек свой меч, но Конан легко уклонился от удара, шагнув в сторону и одновременно используя статуэтку в качестве булавы. Убитый рухнул, увлекаемый силой инерции своего же собственного выпада, на столики. Те, что не обрушились под его тяжестью, опрокинулись и бронзовые вазы, чаши и прочее покатилось по полу. Конан повернулся к первому из нападавших, который уже приготовился броситься на него с кинжалом. Клинок скользнул по доспеху Конана, и они сцепились. Одно мгновение стояли они грудь в грудь, и Конан прочитал отчаянный страх в черных глазах своего противника. На этот раз он не стал прибегать к оружию. Его мощный кулак врезался в лицо безухого, и тот отлетел к полкам, которые немедленно упали на него вместе с тяжелым товаром, выставленным на них. Конан не знал, оставался ли он после этого в живых.
Торговец бронзой переминался с ноги на ногу.
— Мой магазин! Мой чудесный магазин! — причитал он. — За одну серебряную монету вы забрали у меня то, за что я мог бы получить пять золотых, а после этого разнесли всю мою лавку...
— У тебя где-то был мешок, — проворчал Конан. — Убытки возместишь за счет...
Он прервал сам себя на полуслове. Отчетливый аромат духов ударил ему в ноздри. Он пошарил в своем кошельке и извлек оттуда осколки флакончика с духами. Розовая эссенция разлилась не только по доспеху. Она надежно пропитала плащ.
— Чтоб Эрлик забрал этих двоих болванов! — выругался он.
Конан поднес к глазам бронзовую фигурку, которую все еще держал в руках.
— Что же в этой проклятой штуке такого? За что они давали пять золотых? Почему рисковали жизнью?
Хозяин лавки, занятый осмотром кошельков обоих негодяев, не ответил.
Все еще ругаясь себе под нос, Конан вытер со статуэтки кровь и сунул ее в мешок, который толстяк с перепугу выронил. С воплем радости торговец поднял руку, показывая пригоршню серебра, и тут же поспешно отдернул ее, опасаясь, что Конан отнимет у него деньги. Он вздрогнул и уставился на тела двух мужчин, распростертые на полу, словно увидел их по-настоящему в первый раз.
— Но что же мне делать с трупами? — воскликнул он.

1 Следующая страница


Тайна врат Аль Киира 2

— Возьми их себе в подмастерья, — насмешливо посоветовал Конан. — Бьюсь об заклад, они не положат в отходы для переплавки ничего ценного.
Стоя на коленях возле трупов, толстяк смотрел на Конана, разинув рот. Киммериец вышел на улицу.

Глава вторая

Трактир “У кабана и медведя” был почти пуст, когда Конан переступил его порог, и мрачная тишина подействовала на него угнетающе. Кудрявая девица уже нашла себе клиента, когда он вернулся к ней, а по пути сюда он не встретил другой, которая понравилась бы ему.
В воздухе висел запах перестоявшего вина и пота. Здесь явно не имелось отдельного кабинета для благородных клиентов. Около полудюжины посетителей — извозчики и подмастерья в шерстяных рубахах — сидели каждый один за своим столом, погрузившись в свои мысли. Одна-единственная девушка стояла в углу, повернувшись к залу спиной. Судя по ее поведению — она не обращала ни малейшего внимания на мужчин, — девица совершенно явно не собиралась заниматься своим ремеслом. Мягкая волна рыжеватых каштановых волос падала на ее плечи. Закутанная в многослойные зеленые шелка, она была одета, если уж на то пошло, куда более скромно, чем многие офирские дамы, считающие себя вполне порядочными. Вызывающие блестки и мишура не украшали эту девушку — в отличие от многих, кто зарабатывал на жизнь подобным образом. Но все же обилие косметики выдавало тот род занятий, которому она себя посвятила — не говоря уж просто о ее присутствии в подобном заведении. Что-то в ее манерах и внешности позволило Конану предположить, что она взялась за свое дело совсем недавно.
Конан был так поглощен мыслями о девушке, что сперва совсем не заметил седоватого человека с окладистой бородой ученого, который сидел возле двери, держа в руке мятую металлическую кружку и бормоча себе что-то под нос. Когда же киммериец все же соизволил его увидеть, он вздохнул и спросил себя: неужели девушка важна для него настолько, что он позволит старику засечь себя?
Но в этот миг бородач как раз обнаружил его присутствие и уставился на него с пьяной щербатой улыбкой. Одежда его была разукрашена пятнами всех цветов, часть которых происходила вследствие неаккуратного обращения с вином, а часть — с едой.
— Конан!!! — взревел он и замахал киммерийцу. Приглашая его подойти, так отчаянно, что едва не упал со стула. — Присаживайся! Давай выпьем!
— У меня такое чувство, что ты уже достаточно нагрузился, Борос, — сказал Конан сухо. — Тебе я больше ничего заказывать не буду.
— Это не так уж важно, — заверил его Борос, улыбаясь. Неверной рукой он схватил свою кружку. — Видишь? Вода. Но немножечко, капельку ма-аленького...
Он понизил голос и забормотал что-то нечленораздельное, описывая свободной рукой пассы над кружкой.
— Кром!
Конан сообразил, что происходит, и отпрянул. Некоторые из тех, кто сидел в харчевне, посмотрели в его сторону, но поскольку не увидели ни крови, ни возможности извлечь из происходящего какую-либо выгоду, снова обратились к своим стаканам.
— Не делай этого, ты же пьян, старый дурак! — поспешно сказал Конан. — Нарус до сих пор весь в бородавках, которыми ты его наградил, пока лечил его фурункулы.
Борос закряхтел и сунул ему кружку.
— Глотни, это вино. Не бойся.
Киммериец осторожно взял кружку и принюхался. Потом сморщил нос и вернул ее.
— Сам пей. В конце концов, это твое творение.
— Боишься, ха! — Борос хмыкнул. — Такой сильный, и боишься. Да будь у меня твоя мускулатура...
Он засунул нос в кружку, откинул голову — и почти в тот же миг, давясь и отплевываясь, отшвырнул от себя кружку.
— Митра милостивый!.. — прохрипел он и быстро вытер рот тыльной стороной костлявой ладони. — Ничего более отвратительного я в жизни своей не пробовал! Придется вылить. Что это такое, во имя Азуры?
Конан подавил гримасу.
— Молоко — судя по запаху, чистое молоко. Борос содрогнулся, как будто его тошнило.
— Ты подменил сосуд, — обвинил он киммерийца, как только снова смог говорить. — У тебя ло-овкие руки, но я все заметил, киммериец. За тобой должок! Тащи сюда выпивку.
Конан рухнул на стул по другую сторону стола и поставил мешок с бронзовой фигуркой на пол. Он не привык к обществу волшебников, однако Бороса считать таковым можно было с очень большой натяжкой. Старик когда-то обучался Черной Магии, но его пристрастие к крепким напиткам, которое становилось все сильнее, завело его в конце концов на обочину, вместо того чтобы вести его по кривым дорогам Черного Искусства. В трезвом виде он устранял бородавки и другие небольшие физические недостатки, либо же промышлял любовными зельями. Но если он напивался, он представлял опасность не только для окружающих, но и для себя самого. До тех пор, пока удавалось удерживать его от занятий чародейством, он был тем не менее неплохим собутыльником.
— Это что такое? — рявкнул хозяин. Он обтер руки о грязноватый, некогда вполне белый фартук и подбежал к ним. Тонкие руки и ноги и раздутый живот придавали ему сходство с жирным пауком. — Что это за штука на полу? Да будет вам известно, что здесь приличное заведение и...
— Вина! — грубо оборвал его Конан и выронил на пол несколько медных монет. — И проследи за тем, чтобы служанка не забыла подать его. — Он указал на девушку, одетую для потаскушки так необычно. — Вон та в углу, она мне очень глянулась.
— Она не работает у меня, — проворчал хозяин. Он нагнулся, подбирая кружку Бороса и монеты, потом встал на четвереньки, чтобы дотянуться до последнего медяка, который закатился под стол. — Но вы получите девку, не сомневайтесь.
Он исчез, нырнув в заднюю дверь харчевни, и вскоре оттуда выскочила ядреная девица. Полоса голубого шелка почти не прикрывала ее подпрыгивающую на ходу грудь, а вторая полоска, чуть шире, охватывала ее бедра. Она поставила кувшин вина и два мятых кубка перед обоими посетителями. Аппетитно вертя задом, она придвинулась к Конану и призывно улыбнулась. Но он почти не заметил ее, потому что взгляд его был прикован к девушке с рыжеватыми волосами.
— Дурак! — прошипела ядреная девица. — Вы скорее получите свое от сосульки, чем от той фифы в углу. — И она отодвинулась.
Конан удивленно поглядел ей вслед.
— Девять адов Зандру! Какая муха ее укусила? — проворчал он.
— Да кто их поймет, баб, — рассеянно сказал Борос. Он быстро наполнил свой кубок и тут же наполовину опустошил его. — Да и вообще, — продолжал он мрачным тоном, после того как перевел дыхание, — теперь, после смерти Тиберио, у нас хватает других забот.
Он снова взялся за кубок.
— Тиберио мертв? — недоверчиво переспросил Конан. — Не прошло и двух часов, как мы говорили о нем, и никто даже не упомянул о его смерти. Трон Эрлика! Да перестань ты пить! Говори, что с Тиберио?
С явной неохотой Борос отставил свой кубок.
— Слово ходит по кругу. Тиберио... Тиберио... Он умер прошлой ночью. Вскрыл себе в ванной вены. Во всяком случае, так считается.
Конан заворчал.
— Да кто такому поверит? В конце концов, после смерти Вальдрика он имел прав на престол больше, чем кто бы то ни было.
— Люди верят тому, чему хотят верить, киммериец. Или боятся не верить.
Может быть, подумал Конан. Уже стольких устранил: жен, сыновей, дочерей. Иногда этого требовал разрыв отношений или желание навеки скрыть тайну; порой замолкали навсегда и творцы этих планов, а многие дворяне жили в своих замках, парализованные страхом. Теперь нашлись наемные убийцы. Конан порадовался тому, что треть состава Вольного Отряда постоянно дежурит во дворце Тимеона. Потерять нанимателя, да еще подобным образом, весьма не полезно для репутации.
— Одно к одному, — отрывисто продолжал Борос. — Кто-то пытается воскресить Аль-Киира. Я видел сполохи огней на проклятой горе, я слышал шепот Черного Знания. А на этот раз уже не будет Аванрахаша, чтобы удержать его в узде. Нам нужно второе рождение Морантеса Великого. Только такой, как он, мог бы еще навести порядок.
— О чем ты болтаешь, наконец? А, неважно, кто следующий претендент на трон после Тиберио? Валентиус, не так ли?
— Валентиус. — Борос пренебрежительно щелкнул языком. — Он никогда не взойдет на трон. Слишком молод.
— Он взрослый человек, — сердито возразил Конан. Он мало знал о Валентиусе, да и не интересовался особенно его персоной, но все же граф был старше Конана на целых шесть лет.
Борос улыбнулся.
— Между тобой и графом есть небольшая разница, Конан. Ты в свои юные годы уже приобрел опыт, которого хватило бы на две жизни в суровых условиях. А Валентиус влачил существование изнеженного придворного, среди изящных фраз, галантерейных манер и прочего политеса.
— Болтаешь ерунду, — пробормотал Конан.
Как это старику удалось прочитать его мысли? Быстрое восхождение не делало его менее обидчивым, если речь заходила о его юности, и он продолжал злиться на каждого, кто считал, будто он слишком молод для такой должности. В любом случае можно найти занятие и поинтереснее, чем сидеть с пьяницей, который даже толком колдовать не умеет. Например, недурная компания — девочка с рыжевато-каштановыми волосами.
— Остатки пойла — твои, — проворчал он. Прихватив с собой мешок, где лежала бронзовая фигурка, киммериец покинул Бороса.
За все это время, что Конан наблюдал за девушкой, она не пошевелилась в своем углу и не изменила позы. Ее лицо сердечком оставалось неподвижным, когда он подошел ближе, но опущенные глаза, голубые, как утреннее небо северных стран, расширились, словно у испуганной лани. Она вздрогнула, точно хотела бежать.
— Пойдем, выпьем вместе винца, — пригласил ее Конан, показывая на свободный столик.
Девушка посмотрела на него и — хотя это казалось невозможным — распахнула глаза еще шире. Потом покачала головой.
Он заморгал в растерянности. Может быть, не стоит доверять ее невинному лицу? Похоже, она предпочитала перейти прямо к делу.
— Ну, если ты не хочешь вина, что ты скажешь о такой цене: две серебряных монеты?
Девушка приоткрыла рот, словно в испуге.
— Нет... Я думаю... нет... — Ее дрожащий голосок звенел, как колокольчик.
— Ладно, три серебряных — и четвертая сверху, если окажется, что ты того стоишь.
Она лишь молча смотрела на него. “Зачем я теряю тут время с этой... сосулькой?” — подумал Конан. В конце концов, такого добра, как веселые девицы, в городе хватает. Может быть, дело в том, что она напоминала ему Карелу. Хотя волосы у нее не такие огненно-рыжие, а скулы не такие высокие, как у разбойницы, делившей некогда с ним постель и вносившей в его жизнь волнения и опасности с того мгновения, как пути их впервые пересеклись. И все же что-то общее было. Карела была единственная женщина, и она себя сама возводила на этот престол. Но стоит ли оживлять старые воспоминания?..
— Девочка, — резко сказал он, — если тебе не нужно мое серебро, то так и скажи, я поищу себе другую.
— Останься... — шепнула она. Выговорить это слово ей удалось с большим трудом.
— Хозяин! — заорал Конан. — СПАЛЬНЮ!
Девушка густо покраснела под толстым слоем косметики.
Паукообразный владелец таверны тут же вырос перед ними и требовательно протянул к нему руку.
— Четыре медяка! — Он подождал, пока Конан вложит деньги ему в ладонь, и добавил: — Вверх по лестнице и сразу направо.
Конан взял пунцовую от стыда девушку за руку и потащил ее за собой по скрипучим ступенькам.
Комната была именно такой, какой он и ожидал ее увидеть: тесной с пылью на полу, многочисленными паутинами по углам. Расшатанная кровать с бывалым матрасом, набитым соломой, и не слишком чистым одеялом; трехногая табуретка и стол составляли всю обстановку. Но для того, чем он собирался сейчас заняться, было безразлично, где произойдет действие: здесь или во дворце. Здесь даже лучше.
Он с грохотом выронил тяжелый мешок, закрыл дверь на щеколду и положил руки девушке на плечи. Он размотал зеленый шелк ее одеяния, опустив его до талии, и привлек ее к себе. Грудь у нее была полная и острая. Она прерывисто дышала, и он закрыл ей рот поцелуем. Тогда она посмотрела ему в глаза. С тем же успехом он мог поцеловать статую.
Он слегка отстранил ее, не выпуская, однако, из рук.
— Что ты за женщина такая странная? — спросил он. — Можно подумать, что ты никогда еще не целовала мужчину.
— Так и есть! — фыркнула она и тут же поспешно поправилась: — То есть, я хочу сказать, целовала, и очень многих. Больше, чем ты мог бы сосчитать. Я... очень опытная.
И она оскалила зубы, видимо полагая изобразить таким образом призывную улыбку, которая совершенно исказила ее лицо.
Он презрительно хмыкнул и оттолкнул ее. Ее руки нащупали спущенное платье, но потом она смущенно затихла. Тяжелое дыхание поднимало прекрасную грудь, лицо заливалось краской.
— У тебя выговор не простой девчонки, — сказал он наконец. — Кто ты? Дочка купца, которая сбежала из дома и слишком глупа, чтобы вернуться обратно?
Ее лицо застыло, превращаясь в маску высокомерия и гордости.
— Ты, варвар... Для тебя большая честь взять... в свою постель офирскую дворянку.

Даже то, что она запиналась, не могло нарушить ее высокомерия.
Такие слова в сочетании с такой одеждой (вернее, с полураздетым состоянием) — все это уже было чересчур для киммерийца. Он запрокинул голову и взвыл от хохота.
— Ты высмеиваешь меня? — проскрежетала она. — Ты посмел!..
— Прикройся, — фыркнул Конан, перестав ржать.
му пришлось подавить свое желание, и в ответ на это вспыхнула злоба. Девчонка была очень хорошенькая, и он так радовался, что пошел с ней. Но нетронутая девушка, сбежавшая от высокородного папочки, — это было последнее, в чем он нуждался. Нет, с ней он связываться не будет. Но не может же он просто бросить ее здесь, когда она нуждается в помощи? Я слишком мягкосердечный, подумал Конан и ворчливо обратился к девушке:
— Давай одевайся, пока я тебя не отшлепал.
Одну секунду ее небесно-голубые глаза сверкали, соперничая с его синими. Но синие победили. Она торопливо натянула на себя платье, беззвучно шевеля губами.
— Ну, как тебя зовут? — сердито спросил он. — И не ври мне, иначе я лично доставлю тебя в госпиталь для убогих. Кроме голодающих больных туда берут также сбежавших девушек и потерявшихся детей. А ты, как мне кажется, и то, и другое.
— Ты не имеешь права так обращаться со мной! Я думала, что все будет иначе. Мне не нужны твои деньги! — Она сделала повелительный жест. — И закрой за собой дверь!
Конан спокойно смотрел на нее, не двигаясь с места.
— Еще одно слово — и ты окажешься у воспитательницы из исправительного дома, где тебя научат хорошим манерам при помощи хорошей дубины. Ну так как же тебя зовут?
Она в ярости отвела взгляд.
— Леди Юлия, — сказала она высокомерно. — Но я не запятнаю мой род, произнося его имя в этой грязи. И даже если ты будешь пытать меня каленым железом, бить кнутом или загонять иголки под ногти, я...
— Почему ты здесь, Юлия, почему изображаешь из себя проститутку, вместо того чтобы сидеть под боком у своей матери, занимаясь изящным рукоделием?
— И какое право ты... Чтоб тебя Эрлик побрал! Моя мать давно умерла, а мой отец скончался три месяца назад. Его земли были заложены и, наконец, проданы. У меня нет родных, которые взяли бы меня к себе, и нет друзей, которые дали бы крышу над головой девушке, не имеющей ничего, кроме платья на теле. А ты должен называть меня “леди Юлия”. Я все еще офирская дворянка!
— Дурочка ты, — ответил он. — Хороша честь, коли нечего есть! Почему ты вообще взялась за это ремесло? Почему не пошла в горничные к какой-нибудь даме? На худой конец, ты могла бы просить милостыню!
Юлия сморщила нос.
— Так низко я еще не пала. Мое происхождение...
— Стало быть, лучше податься в шлюхи?
Он заметил, что она слегка покраснела. Она вообще легко краснела.
— Я думала... — начала она, помедлив, и снова замолчала. Когда она наконец заговорила опять, голос ее звучал еле слышно. — Мне казалось, что я буду кем-то вроде тех куртизанок, которых содержал мой отец. Они были дамы. — Она испытующе посмотрела на Конана. — Но до сих пор я этого не делала... Я еще... Я думала... Ох, зачем я тебе все рассказала?
Конан привалился к двери, и грубо оструганные доски закряхтели под тяжестью его тела. Будь он цивилизованным человеком, он предоставил бы ей идти по избранной ею дороге. Сейчас он переспал бы с ней, оставил бы ей денег, сколько договаривались, и бросил бы ее реветь одну. Или вообще обманул бы ее с деньгами, что тоже не было чем-то необычным в среде культурных людей. Все остальное потребует куда больших затрат, чем она сама стоит. Одни боги знают, почему они до сих пор ей не помогали. И им одним лишь ведомо, каких врагов он наживет себе, бели все-таки ей поможет.
Он растянул рот в сердитой ухмылке, и Юлия сжалась. Слишком много он думает о всяких причинах-следствиях и чересчур уж увлекся офирской политикой. Все это не для него. Этим боги должны заниматься. И девушками, кстати, тоже.
— Я Конан, — неожиданно заявил он. — Капитан Вольного Отряда. У нас есть свой повар, потому что кухня нашего нанимателя способна выдать лишь легкие закуски для изнеженных юнцов, неспособные наполнить желудки настоящих мужчин. У Фабио, у нашего повара, давно уже возникла нужда в помощнице, которая выполняла бы мелкую работу и подавала на стол. Если хочешь, работа для тебя найдется.
— Кухонная прислуга! — вскричала она беспомощно. — Я?!
— Тихо, девушка! — рявкнул он, и она испуганно отшатнулась.
Он помолчал, желая увериться, что она послушалась, и удовлетворенно кивнул, увидев, что она закрыла лицо руками и, видимо, не собирается больше проронить ни слова.
— Если ты решишь, что это не уронит твоего достоинства, то на закате солнца приходи ко дворцу барона Тимеона. Если ты не придешь — что ж, я знаю, что ждет тебя впереди.
Она испуганно вскрикнула, когда он бросился к ней, схватил ее и прижал к себе. Свободную руку он запустил в ее длинные волосы и приложился ртом к ее губам. Какое-то время она молотила его босыми пятками, но постепенно перестала. Потом он отпустил ее. Она стояла, трепеща и глядя на него влажными от слез глазами.
— А я еще нежный по сравнению с другими, — проворчал он.
Он схватил мешок с бронзовой статуэткой и выскочил из комнаты.

Глава третья

Спустившись вниз, киммериец обнаружил, что Борос исчез, чему он несказанно обрадовался.
Паукообразный хозяин бросился к нему, потирая руки.
— Вы не слишком долго пробыли у девочки, благородный господин. Я вам сразу говорил, что от нее мало радости. А вот моя Селина...
Конан мрачно посмотрел на него, и хозяин шарахнулся. Кром! Что за день такой, подумал варвар. Он так хотел найти девушку, и все закончилось тем, что ему пришлось спасать какую-то курицу, вообразившую себе неизвестно что, — и спасать от ее собственной глупости! А он-то думал, что застрахован от подобных вещей.
Улица, на которую он вышел, была кривой и узкой, скорее переулком, чем настоящей улицей. Там, где из мостовой были вынуты булыжники, зияли огромные дыры. Но даже здесь повсюду сидели нищие и клянчили денег. Конан швырнул горсть монет в очередную протянутую чашу и торопливо пошел дальше, пока остальные убогие не успели наброситься на него, скуля и хныча. Пахло гнилыми овощами и отбросами.
Он еще не успел уйти далеко, когда до него вдруг дошло, что нищие, вместо того чтобы бежать за ним и умолять о подаянии, куда-то исчезли. У таких людей, как Конан, инстинкт был развит как у дикого зверя. Правая рука сама собой легла на меч еще до того, как перед ним в конце улицы вынырнули три человека. Их предводитель замотал себе лицо старой тряпкой, прикрывая то место, где должен был бы находиться правый глаз. Двое других заросли бородами, причем у одного из них она состояла из нескольких жиденьких прядей. Все трое держали в руках мечи. За спиной Конана хрустнуло — кто-то подходил сзади.
Киммериец не стал ждать, пока они сделают еще шаг. Он швырнул мешок с бронзовой фигурой в одноглазого, вытащил свой старый двуручный меч и низко пригнулся — все одним движением. Клинок просвистел над его головой, когда он сел на корточки, — и вот уже его меч вонзился в бок человека, подкрадывающегося со спины. Убийца пронзительно закричал и упал.
Конан перепрыгнул через тело и, перекатившись, вскочил на ноги, держа меч наготове, как раз вовремя, чтобы успеть проткнуть насквозь одноглазого, который набросился на него с поднятым мечом. Одно мгновение Конан смотрел в одинокий карий глаз. Угасая, взгляд утрачивал выражение отчаяния. Затем подоспел следующий бандит и попытался свалить киммерийца, пока его меч еще торчал из груди одноглазого. Конан вырвал кинжал из-за пояса убитого и вонзил его в горло нападающего. С утробным воплем тот опрокинулся на спину.
Все это произошло так быстро, что заколотый только теперь начал падать, и Конан вытащил свой меч из тела.
Человек с жидкой бороденкой и не собирался вступать в битву. Он стоял, опустив меч, и переводил взгляды с одного убитого на другого. Его острый нос вздрагивал, он был похож на крысу, которая только теперь заметила, что имеет дело со львом.
— ...не так уж дорого, — бормотал он. — Жизнь дороже золота.
Он осторожно отступил назад, пока не оказался на углу; бросил в боковую улицу испуганный взгляд и помчался по ней прочь. В несколько секунд его торопливые шаги затихли.
Конан не потрудился догонять его. Уличные разбойники, которых в этом городе было больше, чем нужно, его не интересовали. Эти попытали своего счастья и дорого заплатили за свои эксперименты. Он наклонился, чтобы вытереть свой клинок, когда внезапно кое-что пришло ему на ум. Тот парень, что удрал, упоминал о золоте. Только высокородные дворяне имеют обыкновение носить при себе золото, а киммериец совершенно явно не был похож на дворянина. Золотом можно оплатить либо смерть, либо похищение, но уж никак не смерть наемника, даже если это капитан. Тут вполне можно было обойтись серебром. Вообще, золотом платят за убийство крайне редко — разве что за этим скрывается нечто совершенно особенное!
Зарычав от ярости и слыша свой голос, отраженный эхом каменных стен, Конан схватил свою статуэтку в мешке и побежал. В руке он держал меч, все еще окровавленный. Если его пытались убрать с дороги, самый простой путь — пробраться к Тимеону. Вероломные убийства такого рода уже начались. Он бежал все быстрее и вырвался наконец из переулков на одну из центральных улиц.
Цветочница пронзительно завизжала при виде кровавой стали в руках приближающегося великана и отскочила с его дороги. Торговец овощами оказался недостаточно проворным. Он налетел на Конана, и апельсины покатились из его корзины в разные стороны. Проклятья бедняги, частично адресованные рослому киммерийцу, а частично уличным мальчишкам, растащившим рассыпанные фрукты, преследовали Конана по переполненным улицам, но от этого он не стал бежать медленнее. Носильщики, которые не имели возможности избежать столкновения, выпускали из рук ручки портшезов, и благородные господа, проклиная все на свете, неизящно приземлялись прямо в уличную грязь. Купцы в развевающихся одеждах и камеристки, которые вышли за покупками для своих хозяек, ругаясь и крича, разбегались в разные стороны.
Наконец, показался дворец Тимеона. Когда Конан взлетел по алебастровой лестнице, оба часовых, стоявших у портика, бросились ему навстречу. Они достали стрелы и подняли луки в ожидании тех, кто гнался за киммерийцем.
— Дверь! — взревел он. — Эрлик вас забери! Дверь откройте!
Они поспешно распахнули створку тяжелой бронзовой двери, на которой был отчеканен фамильный герб Тимеона, и Конан проскользнул внутрь.
В большом вестибюле к нему подошли Махаон и десять человек из его отряда. Их сапоги громко стучали по блестящим мраморным плитам. Беспорядок в их одежде и далеко не один кувшин на полу свидетельствовали о том, что крики Конана ворвались в их мирный отдых и нарушили его. Но все они были при оружии.
— Что случилось? — спросил Махаон. — Мы услышали твои вопли и...
— Где Тимеон? — оборвал его Конан. — Вы видели его с тех пор, как пришли?
— Он наверху в кроватке, со своей новой девкой, — ответил Махаон. — А что...
Резко отвернувшись, Конан побежал к следующей лестнице. Сделанная из алебастра, она вилась в центре зала. Махаон и остальные пошли за ним следом. Закрытая дверь опочивальни, украшенная изображениями фантастических существ, также не остановила его. Он рванул ее и ворвался в спальню.
С воплем свалился барон Тимеон со своей воздушной постели, так что его круглый живот подпрыгнул, и схватился за длинное одеяние из красного бархата. Стройная обнаженная девушка, лежавшая на постели, прижала одеяло к маленькой, изящной груди. Она с отвращением поглядывала на Конана сквозь вуаль своих черных шелковистых волос, доходивших ей до пояса.
— Что это значит? — Тимеон поспешно застегнул пояс на своей окружности.
Согласно последней моде, распространенной среди местной знати, он носил узкую бородку; у него было круглое, как луна, лицо, глаза навыкате, и Тимеон напоминал жирного козла. В данный момент — разъяренного козла.
— Я требую немедленного ответа! Ворваться в мою опочивальню с мечом за здорово живешь!
Только теперь он как следует разглядел меч Конана.
— Кровь! — прохрипел он и шарахнулся. Барон торопливо схватился за резную колонну балдахина, словно хотел таким образом защитить себя, если вообще не спрятаться за ней. — На нас напали? Вы должны задержать их, пока я не скроюсь. То есть я поскачу за подмогой. Задержите их, и все вы получите приличную плату в золоте.
— О нападении речи нет, лорд Тимеон, — торопливо заверил его Конан. — По крайней мере не здесь. Но в городе на меня напали.
Тимеон бросил взгляд на девушку. Казалось, ему вдруг стало ясно, что он вел себя не слишком героически у нее на глазах. Он выпрямился во весь рост, одернул свое одеяние, словно желая придать ему более строгий вид, и провел рукой по жидким волосам.
— Ваши стычки со всяким отребьем на улицах Ианты меня не интересуют. А моя прелестная Тивия слишком нежна, чтобы пугать ее вашими рассказами о драках и тем более видом окровавленного меча. А теперь идите, и я попытаюсь забыть о вашем недостойном поведении.
— Лорд Тимеон, — сказал Конан подчеркнуто спокойным и терпеливым тоном. — Если кто-нибудь задумает что-либо против вас, он постарается прежде всего убрать с дороги меня. Прошлой ночью граф Тиберио нашел свою смерть от руки наемного убийцы. Я поставил охрану возле вашей двери и в саду под вашими окнами.
Белесые глазки толстого аристократа снова обратились к девушке.
— Вы могли бы и не делать этого! Тиберио сам покончил с собой, как я слышал. А что касается убийц... — Он подошел к столу, на котором лежал его меч, отбросил ножны в угол и выставил клинок на обозрение. — Если кому-нибудь и удастся обмануть вашу бдительность, я сам позабочусь о Тивии. А теперь идите! Я должен... — Его взгляд непроизвольно скользнул по стройной девушке, которая все еще безуспешно пыталась прикрыть свою наготу. — ...Я должен еще заняться некоторыми неотложными делами.
Конан нехотя покинул спальню. Не успев закрыть за собой дверь, он разразился бранью:
— Грязный мешок с салом! Старая баба! Ведьма со скалкой может гонять его по дворцу, сколько ей вздумается!

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

— Что мы должны делать? — спросил Махаон. — Если он не хочет, чтобы стража...
— Будем тем не менее охранять его, — фыркнул Конан. — Он может не бояться никаких опасностей, пока мы его стережем и пока ему хочется производить впечатление на женщин, но мы же не можем допустить, чтобы его убили. Выдели двоих для охраны сада и поставь их так, чтобы их не видели из окна. По одному часовому поставь на каждом конце коридора, за углом, чтобы они могли спрятаться, если Тимеон выйдет из спальни, но так, чтобы они могли не выпускать из виду его дверь.
— Об этом я позабочусь. — Воин, покрытый шрамами, увидел наконец мешок. — Что это ты с собой таскаешь?
Только теперь Конан сообразил, что все еще держит под мышкой мешок со статуэткой. Торопясь попасть к Тимеону, он совсем забыл об этом. И теперь он спрашивал себя, не хотели ли те люди, что пытались убить его, — если, конечно, они не расчищали себе путь к барону, — не хотели ли они забрать у него эту фигурку? Во всяком случае, двое уже готовы были убивать и умирать из-за бронзовой фигурки. И за нее они хотели платить золотом. Ему показалось, что лучше будет сперва найти ответы на эти вопросы, прежде чем вручить Махаону подарок, из-за которого кто-то намеревался его убить.
— Да так, всякая ерунда, которую я купил в городе, — ответил он. — Поставь часовых немедленно, я не хочу рисковать в том случае, если мое первое предположение окажется правильным.
— Первое? — эхом отозвался Махаон, не понимая, о чем речь, но Конан уже повернулся к нему спиной.
Комната, которую занимал Конан, была просторной и — с точки зрения Тимеона — подходила для командира наемников. Стены затянуты занавесями, не лучшего качества, лампы из цинка и латуни, а не из серебра и золота, на полу из простых крашеных досок никакого ковра. Два полукруглых окна открывали вид на сад, расположенный тремя этажами ниже, однако балкона не имелось. Но на большой кровати лежала пуховая перина, а столы и стулья, хотя и из простого лакированного дерева, были достаточно прочными, чтобы выдерживать его вес, — не то что шаткие позолоченные меблирашки в покоях для избранных гостей.
Киммериец бросил грубый мешок в угол и поставил бронзовую статуэтку на стол. Она показалась ему злобной и необыкновенно живой, словно она действительно была полна жизни и только ждала минуты вцепиться когтями и клыками. Человек, создавший ее, был настоящим художником. И совершенно очевидно, что он был близко знаком со Злом, подумал Конан, иначе ему не удалось бы вложить столько злости в свое творение.
Конан вытащил кинжал и постучал рукояткой по фигурке. Она, несомненно, не была полой, так что в ней никак не могли быть спрятаны драгоценные камни. Не производила она впечатления и золотой вещи, покрытой бронзой лишь для отвода глаз. Он не мог понять, ради чего стоило затевать драку.
Он все еще разглядывал рогатую фигурку, пытаясь разгадать ее тайну, когда в дверь постучали. Он помедлил, затем сунул статуэтку в мешок и пошел к двери. Там стоял Нарус.
— Тебя спрашивает девушка, — сказал костлявый солдат. — Она одета, как нормальная потаскуха, но лицо у нее как у девственной послушницы из храма. И она достаточно хорошенькая, чтобы оказаться на поверку и тем, и другим. Говорит, что ее зовут Юлия.
— Я ее знаю. — Конан улыбнулся.
Выражение лица Наруса, напоминающее выражение лица трупа, не изменилось, но Нарус вообще не мог похвастаться богатством мимики.
— Ставлю золотой слиток против серебряной монеты, что мы с ней хлебнем еще горя, киммериец! Потребовала, чтоб ей открыли главный вход! Гордячка, принцесса! А когда я провел ее через черный ход, она попыталась прочитать мне краткую лекцию об истории своей семьи. Говорит, что она благородных кровей. Сейчас скверное время связываться с такими, как она.
— Отправь ее к Фабио. — Конан рассмеялся. — Это наша новая кухонная работница. Скажи ему, пусть сразу даст ей свеклу, пусть начистит для ужина.
— С удовольствием, — заявил Нарус и изобразил некоторое подобие улыбки. — А то она разговаривает слишком уж свысока.
Так что сегодня еще не все идет из рук вон плохо, подумал Конан, отворачиваясь от двери. Потом его взгляд упал на мешок, наброшенный на статуэтку, и его мимолетное облегчение сразу испарилось. Было еще нечто, с чем он должен разобраться. Нехорошее предчувствие говорило ему, что это “нечто” связано со смертельной опасностью.

Глава четвертая

Сам себя он именовал Галбро. Сейчас этот человек с хитрой физиономией нервно слонялся по пыльной комнате, где ему было приказано ждать. Два больших чучела орлов на высоких шестах составляли единственное украшение комнаты. Кусочки янтаря, вставленные вместо глаз, сверкали еще более дико, чем живые глаза настоящей хищной птицы. А единственной мебелью в помещении был длинный стол. На него Галбро и поставил кожаную сумку с товаром, который надеялся продать. Ему эти встречи не нравились. Несмотря на золото и серебро, которые он уносил с этих свиданий, он ненавидел женщину, платившую столь щедро. Он не знал ее имени и не хотел знать — как не хотел знать о ней вообще ничего. Познакомиться с ней поближе было, без сомнения, опасное дело.
Но ему самому было ясно, что его тревожила не столько мысль о женщине, сколько о том человеке. Он откуда-то с севера, сказал Урман. Но откуда бы он ни был, он убил пятерых лучших людей Галбро, а сам ускользнул, не получив ни единой царапины. Ничего подобного еще ни разу не случалось, по крайней мере с тех пор, как Галбро перенес свою деятельность в Офир. Плохое предзнаменование. Впервые за много лет он пожалел о том, что не находится в своем Зингаре, в воровском квартале, состоявшем из кривых переулочков, которые сплелись в настоящий лабиринт у набережных Кордавы. А это было уже настоящим идиотизмом, потому что даже если блюстители порядка и не успеют сделать его на одну голову короче, жители этого славного квартала, без сомнения, перережут ему глотку еще до первого восхода. Коли служишь одновременно и тем, и этим, всегда рискуешь, что противоборствующие стороны объединятся против тебя.
Легкие шаги прервали его мрачные мысли. Вошла она, и он почувствовал легкую дрожь. Были видны только ее глаза, темные, ледяные. Она завернулась в серебряный плащ, подол которого волочился по полу. Темная непроницаемая вуаль скрывала нижнюю половину ее лица, а волосы она забрала под белый шелковый платок, скрепленный брошкой с рубином, причем размеры камня были значительны — с сустав его большого пальца.
Рубин не возбудил в нем алчности. В нем вообще не шевельнулось ни одного чувства, кроме страха, — и ему было это ненавистно. Да, он боялся женщины, хотя она была довольно щедра. Его жадность была единственным, что он мог противопоставить своему страху.
Внезапно он с ужасом сообразил: она ждет, пока он, наконец, заговорит. Он облизал губы — почему они вечно пересыхают в ее присутствии? — раскрыл сумку и выставил ее содержимое на стол.
— Как видите, моя госпожа, на этот раз я принес много, и все очень ценное.
Бледная узкая рука протянулась из-под плаща и тронула то, что он принес, перебирая вещь за вещью. Медную дощечку с выгравированной головой демона, которым она была столь очарована, она презрительно оттолкнула в сторону. Галбро постарался скрыть разочарование. Леандрос вложил в эту вещь немало труда, но в последнее время она почти не покупала подделки, сработанные коринфийцем. Три фрагмента грязного и рваного манускрипта она изучала долго и внимательно и в конце концов положила их в другую сторону. Ее пальцы задержались на несколько мгновений на глиняном бюстике, который от времени так стерся, что нельзя было с уверенностью определить, кого он изображал — искомое существо или какую-то другую тварь. Но она отодвинула бюст к манускрипту.
— Два золотых, — спокойно произнесла она, наконец осмотрев все, что было на столе. — Одну за бюст, вторую за обрывки рукописи. Это лишь копии с того, что у меня имеется.
Золотая монета за бюст — это хорошо, он ожидал получить за него не больше пары медяков, но что касается фрагментов, он рассчитывал на две золотых за каждый.
— Моя госпожа, — заныл он, — я могу принести вам только то, что нахожу. Я не умею читать такие рукописи и не знаю, достали ли вы себе уже эти тексты или еще нет. Вы не можете себе представить все трудности, все издержки, с которыми я имею дело на службе у вас! Пять моих людей убиты! Слишком высокая цена за кражу!
— Пятеро убитых? — Голос ее просвистел, как удар кнута, хотя она даже не повысила его.
Он сжался под ее взглядом, пот побежал по его лицу. Эта ледяная женщина не хотела ничего знать о поражениях и неудачах, и еще меньше она любила тех, кто привлекал к себе внимание, оставляя позади себя трупы. Примером мог служить Барака. Кофитянина нашли подвешенным за ноги, с содранной кожей, но еще живого — он кричал еще много часов.
— Что же ты такого натворил, что потерял сразу пятерых, Галбро? — Ее тихие слова прозвучали, как удары кинжалом.
— Ничего, госпожа. Личные дела. Я не должен был упоминать о них. Простите меня, госпожа, умоляю.
— Дурак! Я вижу тебя насквозь с твоим враньем. Знай же, что бог, которому я служу и которому служишь — через меня — ты, дает мне власть над болью.
Она проговорила слова, смысл которых не укладывался в его сознании. В воздухе она начертила несколько знаков.
Перед его глазами вспыхнул ослепительный свет, и его пронзила невыносимая боль. Каждый мускул его тела сводили судороги. Он беспомощно опустился, все в нем дрожало, он корчился, пока дергающиеся пятки и голова не застыли на полу. Он хотел было закричать, но горло перехватило, точно шнуром, и он не смог выдавить из себя ни звука. Дыхание давалось ему с трудом. Черная пелена разлилась перед его глазами, и он замычал, без слов умоляя о смерти, о чем угодно, что спасет его от этой непереносимой муки.
Внезапно пытка прекратилась, и он рухнул бесформенной истерзанной грудой на пол.
— Даже смерть не принесла бы тебе облегчения, — прошептала женщина. — Ибо царство смерти принадлежит тому, кто сам — лишь подданный моего повелителя. Смотри!
Она снова проговорила слова, которые запылали в его мозгу.
Он умоляюще посмотрел на нее снизу вверх, попытался попросить о пощаде, но слова застряли у него в горле. Он знал, что орлы — это всего лишь чучела, что они мертвы, он сам их трогал. Но теперь они расправили крылья. Один из них испустил пронзительный крик. Второй перелетел со своего шеста на стол, и его когти оставили на крышке стола царапины. Он косо склонил голову и уставился на Галбро так, словно тот был кроликом. У него невольно выступили слезы, покатившиеся по впалым щекам.
— По моему приказу они разорвут тебя на куски, — сказала женщина, закутанная в плащ. — А теперь говори и не вздумай ничего утаивать!
Галбро начал свой доклад. Слова текли из его рта, словно вода из фонтана. Он описал бронзовую фигуру в мельчайших подробностях. Он рассказал, как узнал о ней, и о своих попытках приобрести ее. Но несмотря на весь свой страх, он не стал рассказывать о рослом человека с севера и давать ей точное его описание. Меньшая часть его “я” хотела поквитаться с этим парнем, который вверг его в такие неприятности, а большая думала о цене, которую женщина заплатит за статуэтку. Если она будет знать, что сможет выйти на фигурку демона без его участия, он ей вообще не понадобится. Он знал других людей, которые, подобно ему самому, служили этой женщине, а судьба Бараки напомнила ему о ее страшной жестокости. Когда он закончил говорить, он остался лежать на полу, исполненный ужаса.
— Я терпеть не могу тех, кто что-либо от меня скрывает, — сказала она наконец, и его передернуло. — Достань мне эту бронзовую статуэтку, Галбро. Если ты будешь послушен, я забуду о твоей лжи. А если нет...
Ей не нужно было облекать свою угрозу в слова. Он быстро представил себе несколько вариантов ее мести, один кошмарнее другого.
— Я буду послушен, госпожа, — прохрипел он и прижался лицом к пыльному полу. — Я буду послушен. Я буду послушен.
Он перестал повторять эти слова — полуклятву, полумольбу — только тогда, когда ее шаги окончательно стихли. Она ушла. Он приподнял голову и обвел комнату диким взглядом. Обнаружив себя живым и в одиночестве, он почувствовал огромное облегчение. Потом взор его упал на орлов. Они снова были неподвижны, но один из них слегка наклонился вперед и немного приподнял крылья, словно готовясь в любое мгновенье наброситься на свою жертву. Второй все еще цеплялся когтями за стол и, склонив голову набок, смотрел на него янтарными глазами, как будто хотел просверлить в нем дыру.
С каким удовольствием Галбро бы сбежал, но он знал, что не может бегать достаточно далеко, чтобы избежать ее мести. Во всем виноват проклятый северянин. Если бы не он, все шло бы так, как прежде. В нем поднималась ярость, благословенная ярость, которая перевешивала все, даже страх. Северянин заплатит за все, что пришлось по его милости пережить сегодня Галбро. Да, да, он заплатит!
Заплатит!

Синэлла уселась в свои носилки, начисто лишенные каких-либо украшений; чтобы не привлекать к себе внимания, задернула светло-серые занавески и только после этого сняла наконец с лица вуаль. Слуги, не дожидаясь приказа, понесли ее со двора маленького дома, где она встречалась с Галбро. Поскольку языков у этих людей уже не было, они не могли бы никому рассказать, куда они ее доставляли, но и без этого они знали, что обязаны быть покорны ей во всем — знали так же хорошо, как знал это вор с хитрой рожей.
Хорошо, что она так тщательно подготовилась к этой встрече. Платок, которым Галбро вытирал пот, был прибран одним из ее слуг, а пара выпотрошенных орлов помогли ей сделать вора совершенно шелковым. Она может быть спокойна. У него нет иного выбора, кроме как подчиняться ей. И все же она не ощущала приятной расслабленности, как обычно в покачивающихся носилках.
Что-то в описании бронзовой фигурки, которую упустил хитрый вор, не давало ей покоя. Ей было известно уже немало изображений головы Аль-Киира, множество медальонов и амулетов с отчеканенной головой демона или его рогатым символом, но до сих пор ей не встречались фигуры, представляющие его в полный рост. По описанию Галбро, это была уменьшенная копия натурального “портрета” ее бога. На ее лице проступила печать удивления. А фрагмент рукописи она взяла потому, что там имелось нечто важное — она была уверена.
Синэлла слегка отодвинула занавеску и выглянула в узенькую щелочку.
— Быстрее! — крикнула она. — Проклятье Эрлика на вас! Быстрее!
Носильщики ускорили шаги и пробились сквозь толпу, не обращая внимания на брань, летевшую им вслед. Если они не угодят Синэлле, она угостит их кое чем покрепче брани. В своих носилках она нетерпеливо ударяла узким кулачком по сиденью, в бешенстве от того, что поездка через город занимает столько времени.
Не успели носильщики вступить во двор ее загородного поместья и поставить носилки на шиферные плиты, как Синэлла уже выскочила. Но даже в этой спешке она ощутила прилив ярости при виде дома. Несмотря на то, что он был не менее велик и роскошен, чем городские дворцы, все же это здание не было настоящим дворцом. Беленые стены и крыша, покрытая красной черепицей, — такой дом подошел бы купцу... или женщине. Согласно старинному закону, ни одна женщина, будь то принцесса или даже королева, не имела права владеть дворцом в черте Ианты. Но она изменит этот закон. Во имя богов! Если то, на что она надеялась, правда, все изменится уже в этом месяце! Почему она должна ждать смерти Вальдрика? Даже армия не сможет ее остановить. Искандриан, Белый Орел Офира, будет брошен перед ней на колени, как и прочие высокие офирские вельможи.
Она сбросила плащ — служанка потом заберет его — и подняла подол своего платья выше колен, не обращая внимания на слуг, тут же уставившихся на ее белые ноги. Так взлетела она по лестнице, торопясь на самый верхний этаж, в комнату без окон, куда не имел доступа никто, кроме нее самой. То, что там находилось, она стерла из своей памяти с помощью чародейства, так что, пока она находилась вне этого помещения, она сама ничего не знала и никто, таким образом, не сумел бы выманить у нее тайну.
В золотых канделябрах горели бледные, коптящие свечи, но всего их света не хватало для того, чтобы рассеять тяжелое чувство, вызываемое зловещим назначением этого покоя. В определенном смысле то была молельня, хотя здесь не имелось изображений божества и алтаря. Единственным предметом обстановки был стол — вернее, три длинных, отполированных до зеркального блеска. На одном из них стояли запечатанные бутылки, содержимое которых слабо булькало или светилось призрачным светом, и сосуды со скверно пахнувшими порошками — орудия ее искусства, которому она обучалась самостоятельно. На втором лежали амулеты и талисманы. В некоторых скрывалась страшная сила. Она хоть и чувствовала это, но не могла заставить ее служить себе. Но Аль-Киир позаботится о том, чтобы это случилось.
Она спешила к третьему столу, потому что на нем находились фрагменты свитков и рваные пергаментные листы из рукописей, которые она с большим трудом собирала годами. Они хранили страшное знание о чародейских силах, которые мир стремился позабыть, — волшебные силы, и они дадут в ее руки власть. Она торопливо перелистала их, не слишком заботясь о том, чтобы не повредить этим древние страницы. Наконец она нашла то, что искала, и с трудом прочла слова, написанные на языке, мертвом вот уже тысячелетие. Может быть, она была последним человеком, владеющим этим языком, потому что тот мудрец, что обучил ее этому, уже мертв. Она задушила его его собственной бородой, а для полной уверенности убила его жену и детей. Смерть сохраняет тайны лучше, чем любое золото.
Ее темные глаза загорелись, и она еще раз перечитала найденные строки.
“Так взываю к великому богу, так молю его, так воздвигаю перед его изображением мост между мирами, подобный огненному свету, дабы указать ему путь к тебе”.
Она полагала, что под “мостом” подразумевается жрица, и поэтому сама стояла перед изображением Аль-Киира. Но то, что покоилось под горой, не было фигурой в полный рост. Это было поясное изображение божества. Следовательно, во время ритуала перед жрицей должна стоять полная фигура. Полная! Бронзовая статуэтка! Так должно быть! Ее переполняла чудовищная радость, когда она выскочила из комнаты.
В коридоре служанка зажгла огонь в серебряной лампе, свисающей с потолка. В руках у нее была чаша с углями и лучина, но тем не менее она поспешно упала на пол перед своей госпожой.
Синэлла даже не подозревала о том, сколько времени прошло. Над городом уже опускались сумерки, и драгоценное время уходило, пока она изучала листы.
— Найди лорда Тараменона! — приказала она. — Он должен был уже прийти в мою гардеробную. Беги, девчонка!
Служанка помчалась так быстро, как только могла, потому что недовольство леди Синэллы могло повлечь за собой такое наказание, о котором лучше и не думать.
Было бы бесполезно спрашивать, почему молодой лорд приятной наружности остановился в ее загородном доме. Тараменон хотел стать королем. Идиотское желание для того, кто был, во-первых, не королевского рода, а во-вторых, не располагал деньгами; желание, которое он полагал скрыть от нее. Конечно, он был лучшим фехтовальщиком в Офире — она позаботилась о том, чтобы самые искусные бойцы на мечах были к ней привязаны, — но это не идет в счет, когда на карту ставится трон. Он помогал Синэлле в ее стараниях оживить бога и в темноте своей воображал, будто она не сможет править, не имея супруга. Обладающий завышенной самооценкой лорд считал, что этим супругом будет он, — и таким образом он окажется на престоле. Она не делала ничего, чтобы лишить его этого счастливого заблуждения. Пусть пока!
Четыре камеристки, стройные золотоволосые девушки; специально подобранные по внешности, одетые в полупрозрачные шелка, лишь на мгновение застыли в низких поклонах и тут же снова быстро принялись за работу, когда Синэлла вошла в гардеробную. Это были сестры знатного коринфийского рода, и к тому же погодки, родившиеся друг за другом. Синэлла сама сломила их гордость и вымуштровала их. Теперь они преданно и молча проследовали за ней через комнату и раздели ее, не мешая ей идти вперед. Обнаженная и еще более соблазнительная, чем в дорогих шелках и сатине, с длинными ногами и полной грудью, Синэлла позволяла им служить себе. Одна держала зеркало в раме из слоновой кости перед ее лицом, в то время как вторая красила ее губы и веки тонкой кисточкой из волос дикого зверя. Две остальные осторожно обтирали ее прохладными влажными платками и смазывали изысканными ароматными маслами из Вендии. Капля такого масла стоила золотой.
В вестибюле послышались тяжелые мужские шаги. Одна из служанок поспешно взяла пеньюар из багряного бархата. Синэлла протянула руки, чтобы девушка могла ее одеть, и в этот момент шаги прозвучали перед самой дверью.
Тараменон непроизвольно затаил дыхание при мимолетном, но невероятно волнующем видении этих дух захватывающих окружностей, которые слишком быстро исчезли под бархатом. Сам он был высокого роста, с широкими плечами, орлиным носом и глубокими карими глазами, которые растопили уже немало женских сердец. Синэлла радовалась тому, что он пренебрег современной модой и не отпустил себе бородку. Но, к своему удивлению, эту радость она скрывала.
— Теперь ступайте! — приказала она, туго затягивая на талии атласный пояс.
Четыре девушки покорно покинули помещение.
— Синэлла! — прошептал Тараменон сдавленным голосом, когда они остались одни, и подошел к ней, как будто хотел взять ее на руки.
Она подняла ладонь и отстранилась. Для этого не время, как бы это ни было соблазнительно. И в то же время она не собиралась подавлять его желание. Да и свое тоже. Ее познания убеждали ее в том, что она может добиться силы, если позволит мужчине взять ее во имя Аль-Киира, но планы Тараменона были ей известны. И она слишком часто видела, как гордые, полные чувства собственного достоинства женщины отдавались мужчинам и теряли свою гордость. Нет, это не для нее — ждать, затаив дыхание, шагов возлюбленного, радоваться его улыбке и плакать при виде его мрачного лица, поспешно выполнять любые его желания, будто она рабыня. Нет, такой опасности она подвергать себя не собирается. Она никогда не будет принадлежать мужчине.
— Пусть два лучших фехтовальщика найдут Галбро и следят за ним. Он ищет бронзовую статуэтку Аль-Киира в локоть высотой. Она слишком важна для того, чтобы доверять ее сохранность вору. Как только он найдет ее, они должны ее забрать и немедленно доставить ко мне. Ты вообще слушаешь меня, Тараменон?
— Я слушаю, — ответил он сипло, с едва заметной ноткой раздражения в голосе. — Когда ты велела позвать меня в этот час в свою гардеробную, я подумал, что на уме у тебя что-нибудь еще, кроме проклятой статуи.
Насмешливая улыбка заиграла на ее полных губах. Она подошла к нему вплотную, так что ее груди коснулись его груди.
— Для этого у нас будет много времени, когда мы захватим трон, — заверила она его нежнейшим голосом. Ее тонкие пальцы водили по его губам. — Все время мира будет наше...
Он хотел схватить ее, но она сделала вид, что не замечает, и отошла в сторону.
— Сначала трон, Тараменон. Это бронзовая фигурка, которую ты проклинаешь, непременно нужна нам, если мы хотим победить. Отправляй своих людей прямо сейчас!
Целый букет разнообразных чувств расцвел на его лице, и снова она подумала о том, как все-таки легко читать мысли мужчин. Он без сомнения, вообразил, что “на его лице не дрогнул ни один мускул”, но она знала, что это заблуждение он разделяет со множеством других мужчин и к тому же думает о том, какова будет расплата, когда она все-таки будет принадлежать ему.
— Я тотчас позабочусь об этом, Синэлла, — заверил он.
Когда он вышел, она победно улыбнулась. Скоро она будет располагать чудовищной властью. Потом она рассмеялась. Ей одной, совсем одной будет принадлежать эта неограниченная власть!

Глава пятая

Ночные улицы Ианты были темны и пустынны; но какая-то тень двигалась неподалеку от дворца Тимеона. Закутанная в плащ фигура прижалась к богато украшенным мраморным стенам, и холодные зеленые глаза, слегка косящие, рассматривали часовых, ходивших между мощных каннелированных колонн. Эти часовые не помеха ей, но не вспомнит ли тот, кто спит во дворце, уловки той поры, когда он сам был вором?
Фигура отбросила плащ с капюшоном и оказалась женщиной. Узкая полоса ткани скрывала ее грудь; кожаные лосины и мягкие красные сапоги — больше на ней ничего не было. Лунный свет мерцал на ее пылающих рыжих волосах, перевязанных на лбу красивой лентой. Она быстро сняла с талии пояс и повесила его себе на шею, так что кривая туранская сабля оказалась у женщины на спине. Потом проверила кожаную сумку, висевшую у нее на боку. Точеные пальцы осторожно ощупали высеченный на мраморе узор; а затем женщина полезла наверх, ловко, как обезьяна.
Под карнизом плоской крыши она остановилась. Сапоги хрустели по кровельной черепице — значит, он ничего не забыл. Но несмотря на добрую славу Вольного Отряда, заработанную им в этой стране, речь шла все-таки всего лишь о солдатах. Те, на крыше, ходили размеренными кругами, как часовые в лагере. Тяжелые шаги приближались, приближались — и удалялись.
Гибко, как пантера, вскочила она на крышу и скользнула в тень между добрыми тремя дюжинами дымовых труб. Лежа на животе, она смотрела через противоположный край крыши в сад, лежавший внизу и окружавший дворец. Потом взгляд ее метнулся к окнам, расположенным прямо под ней, пока она не нашла окна его спальни. Там было темно. Стало быть, он спит. Она сильно подозревала, что он там развлекается с какой-нибудь не в меру услужливой девицей — одной из бесконечного ряда. Это была одна из тех вещей, что она вспоминала с большой охотой: его страсть к женщинам и женщин — к нему.
Было совсем нетрудно узнать все в подробностях, не понадобилось даже никого подкупать. Она просто притворилась служанкой — для всех была уже давно привычной мысль о том, что служанки такой наружности быстро попадают в хозяйскую постель, — и она мгновенно завоевала доверие девушек из дворца барона Тимеона, которые ходили на рынок за покупками. Они с готовностью рассказывали ей о богатом доме, где они служили; об их жирном хозяине и его постоянно меняющихся куртизанках; о наемниках, которых он содержит, чтобы они охраняли его. Да о них девушки рассказывали охотнее всего, при этом хихикая и подталкивая друг друга. Судя по всему, довольно часто случалось так, что то одна, то другая возвращались из конюшни с соломой на платье, а то кого-нибудь ловили в укромном уголке...
Она была уверена в том, что в саду имелись часовые, но это ее не интересовало. Она вытащила из кожаной сумки веревку витого черного шелка, на одном конце которой был привязан крюк с несколькими зубцами. Его она укрепила, зацепив за украшение на карнизе, и отпустила веревку в темноту. Шнур был как раз такой длины, чтобы она могла добраться до нужных ей окон.
Она ловко спустилась по веревке вниз и вот уже она стоит в комнате. Здесь было темно, как в седьмой преисподней Зандру. Она взяла в руку кинжал — и замерла, как парализованная. Что, если она перепутала окна? Она не хотела ошибиться и убить не того! Она должна быть уверена!
Беззвучно выругавшись, она пошарила в темноте в поисках стола, лампы — и наткнулась на угли и лучины. Она дула на угли, пока они слабо не засветились, и сунула лучину в стоявшую рядом лампу. Вспыхнул свет, и она испуганно затаила дыхание, когда увидела, что еще стоит на столе. На нее глазел отвратительный рогатый уродец. С облегчением она убедилась в том, что это всего-навсего рогатая фигурка из бронзы, но в глубине души она затаила злобу на это существо, потому что ее инстинкт подсказал ей: оно враждебно женщинам. Мог ли человек, которого она искала, так измениться, чтобы держать в своей комнате подобных монстров? Человек, которого она искала!
Со стучащим сердцем, с кинжалом в руке, она обернулась. Он еще спал, молодой великан, вытянувшись на кровати во весь рост. Конан из Киммерии! Тихими шагами она подошла ближе. Ее глаза схватывали каждую деталь, резкие черты лица, широкие плечи, сильные руки, которые когда-то ее...
Все! Она оборвала воспоминания. Что он сделал с ней, этот человек? Она жила в степях Заморы и Турана, вольная, как сокол, пока не появился Конан. Из-за него пришел конец ее разбойничьей банде. Его идиотская мужская честь и глупая клятва, которую она вырвала у него в минуту гнева, — вот причина тому, что она была продана в рабство и оказалась в султанапурском гареме. Всякий раз, когда на нее обрушивался удар кнута, всякий раз, когда ее заставляли обнаженной танцевать для тучного купца, ее хозяина, и его гостей, она снова и снова клялась отомстить Конану.
Ей наконец удалось бежать и скрыться в Немедии, где она быстро сделалась королевой местных контрабандистов. И там она снова встала поперек ее пути. Она погрузила на мулов свое с таким трудом добытое добро и снова вынуждена была бежать.
Тогда она сама прогнала его — но не воспоминания о нем. Воспоминания о том жаре, который он зажег в ней и раздул в полыхающий костер, испепеливший ее, истощивший ее душу, как полная трубка наркотика истощает того, кто курит ее. Это воспоминание преследовало ее, оно швырнуло ее в водоворот беспутства, в такой разврат и излишества, которые поставили бы на уши даже терпимый к таким делам аквилонский двор. Только когда все ее золото было истрачено, она снова обрела личную свободу. Она начала вести свою прежнюю жизнь, как ей нравилось, и перебивалась кое-как, кормясь от своей острой сабли и не менее острого ума. Так она пришла в новую для себя страну, в Офир, где намеревалась собрать вокруг себя новую орду бандитов.
Сколько месяцев прошло с тех пор, как она впервые услышала о рослом человеке с севера, о его отряде вольных наемников, который стал ужасом для тех, кто бывал вынужден сражаться с ним? Как долго она выясняла, не тот ли это человек, что постоянно ввергал ее во все более скверные неприятности? И вот теперь она знала, что снова находится в одной стране с ним. Но в этот раз она не побежит. Наконец-то она будет свободна от него. Непроизвольно всхлипнув, она подняла кинжал и резко опустила его.

Странный шум нарушил сон Конана — всхлипыванье женщины, подумал он удивленно — и вырвал его из объятий Морфея. Он как раз увидел возле своей кровати фигурку, падающий с высоты кинжал и успел откатиться в сторону.
Кинжал воткнулся в перину, там, где только что была его грудь, и сила этого удара бросила нападающего к нему. Он тут же схватил разбойника — даже сонный, Конан ощутил нежную кожу бандита — и отшвырнул его через всю комнату. В тот же миг он спрыгнул с кровати, схватил обмотанную ремнями рукоять своего меча и отбросил ножны. И только тут он впервые увидел убийцу как следует.
— Карела! — вскричал он удивленно.
Рыжеволосая красавица осторожно поднялась с пола у стены и зашипела ему в лицо:
— Да! Пусть Деркэто вырвет твои глаза! Если б она заставила тебя спать еще мгновение!
Он посмотрел на кинжал, торчащий в перине, и поднял брови. Но он сказал просто:
— А я думал, ты живешь в Аквилонии как светская дама.
— Я не дама! — фыркнула она. — Я женщина! И я достаточно женщина для того, чтобы покончить с тобой раз и навсегда!
Она протянула руку к плечу и внезапно набросилась на него, занося трехфутовый острый, как нож, кривой клинок.
Злость полыхнула в глазах Конана, когда он встретил мечом этот удар. Лицо Карелы исказилось от страха, она недоверчиво приоткрыла рот, потому что сабля чуть не выпала из ее руки. Она отклонилась на шаг назад и только этим сумела избежать удара, который обрушил на нее его сверкающий меч. Он не теснил ее назад, но всякий раз, когда она отступала, делал шаг следом за ней. При такой быстроте его ударов ей не оставалось ничего иного, как только отходить. Она хрипела, отчаянно пыталась перейти в наступление, но для этого у нее не было возможности. Демонстрируя полное презрение, он метил только в ее клинок, но при этом заботился о том, чтобы каждый удар сотрясал ее. Холодная усмешка на его лице и полнейшее спокойствие, с которым он дрался, жалили ее куда сильнее, чем любая рана.
— Чтоб Деркэто лишила тебя мужской силы, ты покрытый мышцами варвар! — взвыла она.
Кривая сабля пролетела по воздуху и упала с лязгом и дребезжанием. На мгновение Карела застыла, но потом наклонилась поднять клинок.
Конан отбросил в сторону свой широкий меч. Когда она приготовилась к прыжку, он схватил ее. Ткань, которой она перевязывала грудь, лопнула по всей длине, пока они боролись, и теперь ее грудь была почти обнажена. Конан быстро сорвал с нее ткань и связал Кареле руки. Он поймал дикую, разрывающуюся от злости кошку, однако, как он установил, довольно-таки соблазнительную кошку с прелестным бюстом.
— Трус, — рычала она, — отродье вонючей козы! Сражайся со мной клинок против клинка, я сделаю из тебя каплуна! Но ты и есть каплун.
Он без труда отнес ее к своей кровати, уселся и уложил ее себе на колени, не обращая внимания на ее отчаянные попытки вырваться.
— Нет! — проскрежетала она. — Не это! Киммериец, я вырву твое сердце! Я отрежу тебе...
Ее бессильные угрозы завершились пронзительным воплем, когда он звонко шлепнул ее своей ручищей по мягкому месту.
По тяжелой деревянной двери забарабанил кулак, и из коридора донесся голос Махаона:
— Что там у тебя, к черту, творится, Конан?
— Ничего опасного для жизни, — ответствовал Конан. — Я тут воспитываю одну очень несговорчивую шлюху.
При этих словах Карела бешено забилась в его руках, но при железной хватке Конана это было бесполезно.
— Отпусти меня, киммериец! — пыхтела она. — Или я подвешу тебя голыми пятками над медленным огнем, пока ты весь не прокоптишься. Отпусти же! О, чтоб Деркэто забрала твою мужскую силу!
Конан ответил ей следующим шлепком и, как следствие, раздался новый вопль.
— Ты хотела убить меня! — Каждое слово он для большей убедительности сопровождал увесистым ударом. — С первого же дня, как я тебя увидел, тебе нельзя было доверять. В Шадизаре ты оставила меня без единого слова предупреждения о том, что на меня вот-вот нападут!
Невнятные проклятия Карелы стали еще менее разборчивы. Она в ярости вырывалась и дергалась, но Конан не прекращал ее бить.
— В горах Кецанкиана ты предала меня и перешла на сторону чародея. Там я спас тебе жизнь, однако в Немедии ты подкупила стражников. Ты заплатила им золотом, чтобы они пытали меня. Почему? Почему ты хочешь всадить мне в сердце кинжал, пока я сплю? Что я тебе такого сделал? Есть ли в твоей душе место чему-либо, кроме коварства?
В ее воплях неохотно и невнятно прозвучала мольба, разом охладив его ярость. Он опустил руку, занесенную для удара. Карела умоляет? Что бы она ни сделала и что бы она ни пыталась сделать, это уже неважно. Еще меньше, чем убивать, он хотел ломать ее гордость. Конан столкнул ее на пол, и она сильно ударилась коленями.
С лицом, залитым слезами, всхлипывая, Карела осторожно провела рукой по больному месту. И тут же, словно впервые вспомнив о присутствии Конана, поспешно отдернула руку. Влажные зеленые глаза засверкали.
— Чтоб Деркэто вырвала твои глаза, киммериец! — Голос ее звучал еще не совсем твердо. — Чтоб Эрлик забрал к себе твою душу! Ни один человек, оскорбивший меня, не остался после этого в живых! И никто со мной не обращался так, как ты!
— И никто, — спокойно возразил он, — ни мужчина, ни женщина не отвечали на мою дружбу таким вероломством. И я все еще не готов возненавидеть тебя. И что же? Ты еще никогда не опускалась до убийства исподтишка, Карела. Ты хотела зарезать меня из-за золота? Ты всегда любила золото больше всего на свете.
— Не из-за денег. Из-за меня! — фыркнула она, ударяя себя по бедру кулаком. Она покусала губы и понизила голос до еле понятного шепота. — Одно твое присутствие — и мои мускулы слабеют, превращаются в студень. Куда исчезает моя воля, когда ты смотришь на меня?.. Могу ли я не желать твоей смерти?
Конан удивленно покачал головой. Он никогда не понимал женщин и меньше всего эту дикарку. Снова и снова он убеждался в том, что мужчин и женщин лепили разные боги.
Пока она беспомощно стояла перед ним, обнаженная до пояса, в Конане росло, заглушая удивление, другое чувство. Она была женщина с чудесной фигурой, удивительно нежная и в то же время крепкая. Ей всегда удавалось разбудить в нем желание, и часто она пыталась использовать это и подчинить его себе. Неожиданно ему пришло в голову, что нет никакой нужды так спешно допрашивать ее, что она делает в Офире. Он ласково привлек ее к своим коленям.
Ясные зеленые глаза поднялись к нему, и они все еще были строптивы.
— Что ты делаешь? — спросила она нерешительно.
Он сорвал с нее полоску ткани, которой связал ей руки, и отбросил в сторону. Она прикусила нижнюю губу своими мелкими белыми зубами и тряхнула головой.
— Нет, — беззвучно шепнула она. — Я не хочу! Нет! Пожалуйста, нет!
Он легко поднял ее на кровать и стянул с Карелы сапоги.

— Я тебя ненавижу, Конан! — Но ее голос звучал для подобного заявления до странного умоляюще. — Я пришла сюда убить тебя! Разве тебе не ясно?
Он вытащил кинжал из перины и, держа его двумя пальцами, поднес к ее лицу.
— Ну так бери, если ты действительно хочешь, чтобы я умер!
Несколько мгновений он смотрел ей в глаза. Вздрогнув, она отвернулась. Конан улыбнулся. Он равнодушно выронил кинжал на пол и попытался хоть немного заглушить ее вопли, которые уже не имели ни малейшего отношения к боли.

Глава шестая

Солнечные лучи, проникшие в комнату через окно, разбудили Конана. Он раскрыл глаза и увидел кинжал Карелы, который снова торчал в перине, всаженный по самую рукоятку. Но на этот раз на клинок был наколот кусочек пергамента. Самой Карелы нигде не было видно.
— Чертова девка! — выругался он и сорвал пергамент, исписанный твердыми буквами.
“Еще одно оскорбление прибавилось к прочим, киммериец! В следующий раз ты умрешь. Я не хочу и думать о том, чтобы бежать из-за тебя в другую страну. Клянусь грудями Деркэто, я этого не сделаю!”

Предыдущая страница 3 Следующая страница


Тайна врат Аль Киира 4

Нахмурившись, он разорвал записку. На эту женщину было похоже — исчезнуть, прежде чем он проснется, и осыпать его проклятиями, вместо того чтобы дать ответ на его вопросы. Он-то думал, что с ее угрозами покончено. Во всяком случае, от этой ночи она получила такое же удовольствие, как и он, в этом Конан был уверен.
Он быстро оделся и спустился в главный корпус дворца. Он еще не застегнул пояса, когда входил в длинный зал, расположенный возле кухни, которую Тимеон предоставил его отряду и где как раз завтракали наемники. Простые, но сытные блюда, что готовил Фабио, оскорбляют дворцовых поваров, заявил барон. Примерно тридцать солдат без доспехов, но с оружием сидели за простыми столами, которые они разыскали в хлеву среди старого хлама.
Махаон и Нарус сидели за одним столом с кружками пива в руках и деревянным блюдом с обильной трапезой перед носом. Они видели, как Конан вошел в зал.
— Эй, киммериец, — громко крикнул Махаон. — Ну, как прошла ночка с этой непокорной девчонкой?
Грянувший хохот яснее слов говорил о том, что Махаон не преминул сделать эту историю достоянием общественности.
Неужели этот проклятый идиот никогда не научится держать язык за зубами? Об этом Конан подумал со злостью, но сказал лишь:
— Удвой охрану на крыше. Махаон, и позаботься о том, чтобы люди, по крайней мере, держали глаза и уши открытыми. Если дело и дальше пойдет, как шло до сих пор, то в один прекрасный день они обнаружат на крыше толпу девственниц из храма.
Нарус уже приготовился рассмеяться, но, скроив удивленно-мрачную мину, посмотрел на Конана, когда тот опустился на лавку против него.
— Девка-то была немного строптивой, а? Это всегда так с бабами. Меньше всего ты им нравишься, когда сходишь по ним с ума.
— Тебе пришлось ее высечь? — крикнул Таурианус с оттенком зависти, скрытой под личиной насмешки. — Я уж думал, что от ее воплей крыша рухнет.
— Завтрак! — рявкнул Конан. — Я что, по-вашему, должен подохнуть тут с голоду?
— А на кухне появился лакомый кусочек. Я бы так его и проглотил, целиком, — сказал Махаон и подтолкнул Наруса, когда из кухни поспешно вышла Юлия, держа в руках блюдо с горячим завтраком, кружкой пива и краюхой хлеба.
С тех пор, как Конан видел ее в последний раз, она изменилась. Рыжевато-каштановые волосы она перевязала зеленой лентой, подняв их над лицом, которое теперь не было густо накрашено. На нем были заметны следы пота и копоти, имевшие своим происхождением атмосферу кухни. Ее длинное платье из мягкой белой шерсти, в равной степени заляпанное сажей и брызгами помоев, было бы весьма скромным, если бы оно не облегало ее столь плотно, обтягивая все прелестные очертания ее фигуры, что девушка невольно притягивала к себе взоры всех присутствующих.
— Ты должен поговорить с этим человеком, — сказала она, подавая Конану завтрак. Он посмотрел на нее вопросительно. Она жалобно показала рукой в сторону кухни. — Ну с этим человеком, с Фабио! Он угрожал мне... он говорил о розгах! Скажи ему, что я...
Конан поковырял ложкой в тарелке. Такое или что-нибудь в том же роде люди его отряда ели два раза в день — утром или вечером.
— Ты работаешь на кухне, — возразил он. — Это вотчина Фабио. Если бы какая-нибудь королева мыла у него котлы и делала бы это не совсем тщательно, то и она, без сомнения, отведала бы у него прута. Лучше скорее научись делать свою работу как следует, как он требует.
Возмущенная Юлия пробормотала что-то нечленораздельное, и Махаон развеселился.
— Ты слишком задираешь нос, девочка, — хмыкнул ветеран со шрамами на лице. — Притом ты довольно упитанная для того, чтобы работать.
Он щипнул ее, как бы подтверждая свое заявление. Вскрикнув, Юлия отскочила. Она схватила тарелку Конана и опорожнила ее, метя Махаону в голову. Нарус так хохотал, что подавился и принялся отчаянно кашлять.
— Дуреха! — проворчал Конан. — Я есть хочу! Принеси мне новую порцию и шевелись побыстрее!
— Сам принеси, — фыркнула в ответ Юлия, — или голодай, коли садишься за стол с такими, как этот.
Она резко повернулась и удалилась на кухню. Ошеломленный Махаон вылавливал из волос большие куски мяса и овощей.
— Я бы с огромным удовольствием сам выдрал эту девку! Воображает о себе невесть что...
— Будь немного терпеливей, — посоветовал ему Конан. — Скоро она всему научится, хочет она того или нет. Она привыкла к более комфортабельной жизни, чем та, которую она вынуждена была вести сейчас.
— Я ее быстро успокою, — сказал Махаон. — Но ставлю палец, что в конце концов она будет принадлежать тебе, киммериец.
Конан покачал головой.
— Она не будет принадлежать ни мне, ни тебе, если сама этого не захочет. В городе достаточно потаскушек, если ты уж так интересуешься бабами.
Оба собеседника Конана в изумлении уставились на него, но тем не менее кивнули, и он был этим удовлетворен. Они могут думать, что он хочет приберечь эту девушку для себя, и удивляться, зачем делать из этого тайну, но в любом случае это удержит их от чрезмерных требований. Они наверняка расскажут о своих соображениях другим солдатам отряда, и это тоже удержит их на расстоянии от девчонки. Он спрашивал себя, почему бы ему и в самом деле не прибрать эту девушку к рукам? Вероятно, его решение как-то связано с Карелой. Ему было трудно думать о других женщинах, когда огненная рыжеволосая дикарка была так близко. При этом Карела приносила ему неприятностей в десять раз больше, чем Юлия могла бы только придумать. И Карела всегда пыталась действовать так, чтобы слово у нее не расходилось с делом. Если бы он не нашел способа остановить ее, она давно всадила бы ему нож в ребра. А еще хуже, что она мстительна, как стигиец. Было бы очень похоже на нее, если бы она уничтожила весь Вольный Отряд ради того, чтобы прикончить Конана — если только она найдет способ сделать это.
— До кого-нибудь из вас доходили слухи о разбойнице, орудующей в этих краях? — спросил он с деланным равнодушием.
— Мне нужно смыть эту дрянь с башки, — проворчал Махаон, вытаскивая кусок мяса из волос и отправляя его в рот. — Женщины не созданы для того, чтобы разбойничать. Я ни об одной такой не слышал.
— Я тоже, — вставил Нарус. — Женщины не годятся для рисковой жизни. Кроме, быть может, рыжей шлюхи, с которой мы столкнулись в Немедии. Она говорила, будто она разбойница. Но я, во всяком случае, еще никогда о ней не слышал. А эта красивая бабенка была тогда страшно оскорблена, что я ведать не ведаю о ее славе. Припоминаешь?
— Она не шлюха, — возразил Конан, — и если она услышит, как ты ее называешь, это может стоить тебе жизни.
Киммериец раскаялся в своих словах, едва только они сорвались с его губ.
— Стало быть, она здесь? — вскричал Махаон. — Как ее зовут-то?
— Карела, — ответил Нарус. — Терновый куст — настоящая перина по сравнению с ней.
Неожиданно Махаон засмеялся.
— Так это она была у тебя прошлой ночью! — Он передернул плечами в ответ на злобный взгляд Конана. — Во дворце, во всяком случае, нет такой женщины, которая сперва заслужила бы хорошей взбучки, а потом забралась бы к тебе в постель. Это она! Это должна быть она! Я не лег бы с ней под одно одеяло без доспехов и меча, и при этом неплохо бы, чтобы кто-нибудь с оружием прикрывал меня со спины.
— Да, это была она, — сознался киммериец и неохотно добавил: — Она хотела меня зарезать.
— Действительно, очень похоже на женщину, которую я вспоминаю, — сказал Нарус. — Судя по ее воплям, я решил, что ты обучаешь ее светским манерам.
— Вот бы ее и нашу Юлию засунуть в один мешок! — заржал Махаон.
По лицу Наруса от хохота катились слезы.
— Чтобы поглядеть, как они сцепятся, я выложил бы на бочку звонкую монету!
— Чтоб Эрлик забрал вас обоих! — выругался Конан. — Она представляет опасность большую, чем вы можете себе вообразить. Она считает, что у нее есть основания мстить мне, и она наделает отряду крупных неприятностей, если сумеет.
— Что может сделать нам женщина? — глубокомысленно изрек Нарус. — Ничего.
— Я бы не поставил на это утверждение свою жизнь, — возразил Конан. — Нет, если эту женщину зовут Карела. Я бы хотел, чтобы вы поискали ее в кабаках, притонах, публичных домах. Вполне возможно, что она изменила имя, но внешность свою она изменить не могла. Рыжеволосая разбойница с фигурой детской подружки богини Деркэто — такая не может остаться незамеченной. И скажите остальным, пусть будут настороже.
— Почему же прошлой ночью ты не проявлял такой готовности схватить ее? — спросил Махаон. — Пару шлепков по мягкому, а потом в постельку. Ладно, ладно... — Он поднял ладонь, увидев, что Конан уже раскрывает рот, готовясь яростно возразить. — Ладно, я поищу в публичных домах. Во всяком случае, у меня появится предлог проводить там больше времени.
— И не забудь про Дом Девушек-С-Медовыми-Глазами, — добавил Нарус.
Конан мрачно смотрел на них. Эти дураки не знают Карелу так, как знает ее он. Во имя спасения отряда он надеялся, что его люди осознают опасность, которая им угрожает, прежде чем будет слишком поздно. Только теперь он заметил, что все еще держит полную ложку в руке, и отправил ее в рот.
— Фабио опять охотился на лошадей, — проворчал он, жуя.
Нарус застыл с ложкой на полпути.
— Конина? — подавился он. Махаон уставился на котелок с таким видом, словно ожидал, что тот сейчас подпрыгнет.
— Ну да, конина, — подтвердил Конан и бросил свою ложку на грубые доски стола,
Нарус рыгнул. Только когда киммериец вышел из зала, он позволил себе ухмылку. Мясо было, разумеется, говяжьим, во всяком случае судя по вкусу, но эти двое заслужили испорченного аппетита. Пусть теперь мучаются над вопросом, что подсунет им Фабио в очередной раз.
— Конан!
Юлия выбежала из той двери, в которую он как раз хотел войти, и упала ему на грудь. Ее пальцы нервно вцепились в белое платье. — Конан, ты не... я думала... Прошлой ночью... Я думала... — Она остановилась и глубоко вздохнула. — Конан, ты должен поговорить с Фабио. Он меня ударил. Ты только посмотри!
Повернувшись вполоборота, она приподняла платье, демонстрируя алебастрово-белое бедро. Конан увидел слабую красноватую полоску и скользнул взглядом к ее лицу. Она прикрыла глаза и беспокойно водила по губам кончиком языка.
— Да, я поговорю с ним, — произнес он серьезным тоном. Она тут же распахнула глаза, и ее лицо озарила улыбка. — Я обращу его внимание на то, что бить нужно сильнее, если хочешь, чтобы наказание действительно произвело на служанку впечатление.
— Конан! — взвизгнула она и поспешно прикрыла свою наготу, разглаживая светлую шерстяную ткань. Глаза ее стали жесткими, как сапфиры. — У тебя была в комнате женщина той... той ночью. Я... Я случайно проходила мимо и слышала.
Он улыбнулся, заметив, что она густо покраснела. Значит, подслушивала!
— И что тебя во всем этом касается? — спросил он. — Ты здесь для того, чтобы мыть посуду, помешивать супы в котлах и слушаться Фабио. А вовсе не для того, чтобы разгуливать по тем комнатам дворца, где тебе совершенно нечего делать.
— Но ты же поцеловал меня! — вскричала она. — И как ты меня поцеловал! Ты не имел права разбудить во мне все эти чувства и просто уйти. Я все-таки женщина, проклятье! Мне уже восемнадцать! Я не позволю бросать меня, как ненужную игрушку!
Во второй раз за эти несколько часов женщина заявляет ему о том, что она — женщина. Но какая разница между ними! Карела отважна, строптива, даже когда ее испепеляют страсти. Юлия, напротив, пуглива, как бы она ни старалась казаться искушенной. Карела отлично разбиралась как в мужчинах, так и в женщинах, имея в том изрядный опыт. Юлия вспыхнула от одного поцелуя. Карела знала, кто она и чего хочет. Юлия...
— Хочешь, пойдем со мной? — предложил он ласково. Он взял ее за подбородок и обратил к себе ее лицо. Посмотрев ему в глаза, она покраснела еще сильнее, но вырваться не пыталась. — Скажи “да” — и я сейчас же уведу тебя отсюда.
— Остальные... — шепнула она. — Они же обо всем догадаются.
— Забудь о них. Ты будешь такой, какой захочешь сама.
— Я не могу, Конан. — Она всхлипнула, когда он выпустил ее, и прислонилась к нему, словно не в силах от него оторваться. — Я бы хотела сказать “да”, но я боюсь. А ты разве не можешь... Я хочу сказать, разве ты не можешь... просто переспать со мной? Я знаю, так делают. Зачем ты хочешь взвалить всю тяжесть решения на меня? Я совсем не хочу этого.
Их разделяли всего четыре года, но в этот миг ему казалось, что они превратились в четыре столетия.
— Потому что ты не рабыня, Юлия. Ты говорила, что ты женщина. Но если ты женщина, значит, ты в состоянии сказать “да” или “нет”. И ты должна знать, действительно ли ты хочешь того, о чем говоришь. А до тех пор... Нет, я сплю с женщинами, а не с перепуганными маленькими девочками.
— Проклятье Эрлика на тебя! — горько сказала она. И тут же погладила его по щеке. — Нет, это я несерьезно сказала. Ты так запутал меня. Когда ты меня поцеловал, ты разбудил во мне что-то такое, что мне захотелось стать женщиной. Поцелуй меня снова, чтобы я вспомнила об этом. Поцелуй меня, дай мне мужества, в котором я так нуждаюсь.
Конан протянул руку к ней.
В этот миг по коридорам пронесся дикий крик, в котором смешались ярость и боль. Он резко повернулся и сразу же схватился за рукоять своего меча. Крик раздался снова — из верхних комнат, в этом он был уверен.
— Тимеон! — пробормотал он, вытащил клинок и заорал: — Идемте! Вперед, псы! Это барон, он орет, как роженица! Торопитесь, черт побери!..
Сломя голову носились рабы и слуги, они хрипели, визжали, вопили, размахивая руками. Солдаты отряда наемников бесцеремонно растолкали всех остальных по сторонам и бросились наверх. Нахлобучивались шлемы, сверкали клинки — наемники мчались за киммерийцем по мраморной лестнице, и все больше их присоединялось к Конану.
Двое часовых, которых Конан поставил в коридоре перед спальным покоем Тимеона, растерянно глядели на резную дверь. Конан бросился к ней, и они шарахнулись от него.
Тимеон лежал посреди пестрого иранистанского ковра. Он бился в судорогах, колотил по полу ногами и прижимал к горлу жирные руки. Голова его была запрокинута, и каждый раз, когда ему удавалось глотнуть воздуха, он испускал пронзительный вопль. Тивия, наложница барона, прижалась спиной к стене и пыталась скрыть свою наготу под плащом. Ее широко распахнутые темные глаза, полные отвращения, остановились на беспомощно корчащемся Тимеоне. Рядом с ним лежал опрокинутый кубок, и вино постепенно пропитывало ковер.
— Зандровы преисподнии! — выругался Конан. Его взгляд упал на Махаона, который пробивался через толпу в коридоре. — Врача, Махаон, скорее! Тимеона отравили!
— На кухне торчит Борос, — сказал Махаон. Конан заколебался, и ветеран заметил это. — Дьявольщина, киммериец, полдня пройдет, прежде чем мы найдем дипломированного медика!
Судороги Тимеона ослабевали. Он больше не кричал и только хрипел.
— Ладно, тащи Бороса!
Махаон бросился бежать, и Конан снова повернулся к распростертому на ковре барону. Как же это вышло, что его отравили? Ответ мог означать жизнь или смерть для всего отряда. И он должен найти этот ответ, прежде чем будет отдан приказ королевским палачам. Вальдрик может не иметь ни малейшего представления о том, что творится в его государстве, но смерть аристократа из числа своих придворных он без внимания не оставит.
— Нарус! — рявкнул Конан. Тощий солдат заглянул в спальный покой. — Запри дворец. Никто, даже посыльные, не должны покидать его без моего разрешения. Живо!
— Когда Нарус убежал, Махаон приволок в спальню Бороса. Бывший ученик Чародея выглядел, по крайней мере, трезвым, с облегчением установил Конан.
— Он выпил яд, — сказал Конан. Борос удостоил его таким взглядом, точно смотрел на неразумное дитя.
— Это я вижу, — буркнул он.
Ковыряясь в своем кисете, седобородый опустился на колени рядом с Тимеоном. Он вынул белый гладкий камень размером с мужской кулак, и маленький нож. С трудом ему удалось выпрямить руку барона. Он закатал на ней рукав и сделал глубокий надрез, прижимая к ране белый камень. Сквозь камень стали проступать черные жилы.
— Камень Безоара, — пояснил Борос. — Он высасывает яд. Вообще-то, это медицинский инструмент, но я тоже нахожу его весьма полезным. О да.
Он потеребил свою окладистую бороду и склонился над камнем. Камень Безоара становился все чернее и чернее — сначала как сгоревшая лучина, потом как крыло ворона, потом еще чернее. Наконец, он рассыпался. В тот же миг остановилось дыхание Тимеона — и жирный барон больше не шевелился.
— Он умер! — выдохнул Конан. — Я думал, твой камень освободит его от яда?
— Ты погляди на него! — взвыл Борос. — Теперь мой камень рассыпался! Яд, который он выпил, прикончил бы десятерых. Будь у меня целый мешок, набитый камнями Безоара, я и то не смог бы спасти барона!
— Значит, смерть, — подытожил Конан. Испуганный ропот волной пробежал по коридору. Конан сжал пальцы на рукояти меча. Большинство из своих пяти дюжин наемников он завербовал в Офире. Это были люди родом из разных стран, и в их верности он был убежден далеко не так сильно, как в преданности тех нескольких человек, что были с ним с самого начала. Конечно, все они прошли вместе с ним множество сражений — в конце концов, на кон поставлена жизнь — но если он немедленно не найдет убийцу, страх подвергнуться допросу под пыткой сделает то, чего не смог добиться ни один враг они разбегутся в разные стороны.
— Хочешь, я найду того, кто подсыпал яд? — спросил Борос.
Мгновение Конан смотрел на него, приоткрыв рот.
— Ты можешь это сделать? — спросил его Конан удивленно. — Разрази тебя Эрлик, достаточно ли ты трезвый для таких опытов? Если ты с твоим застарелым алкоголизмом сделаешь ошибку, я с тебя шкуру спущу.
— Я тверез, как жрец Митры, — заверил его Борос. — И даже трезвее, чем большинство из них. Эй ты, девочка, вино было отсюда?
Он указал на хрустальный графин, который стоял на столике возле кровати, наполовину полный рубиново-красным вином. Тивия открыла рот, но не произнесла ни звука. Борос тряхнул головой.
— Ладно. Я больше ничего не вижу, так что вино может быть только отсюда. — Он, кряхтя поднялся и снова пошарил в своем кисете.
— Он действительно трезвый? — тихо спросил Конан у Махаона.
Ветеран нервно потрогал три тонких золотых кольца, качавшихся в его правом ухе.
— Надеюсь, что так. Фабио обычно радуется его обществу, но пить не дает.
Киммериец вздохнул. Чтобы избежать раскаленного пыточного железа, он вынужден доверять человеку, который по ошибке может привить им всем проказу.
Куском угля Борос нарисовал знак на крышке стола вокруг графина с вином. Он начал медленно петь, так тихо, что все остальные из находившихся в спальне почти не слышали его. Левой рукой он всыпал в графин порошок из пергаментного сверточка, одновременно выводя правой странные пассы в воздухе. В хрустальном сосуде засветилось что-то красное.
— Здесь! — Борос уронил руки. — Действительно, совсем просто. — Нахмурив лоб, он уставился на графин. — Киммериец, отравитель совсем близко. — Я вижу это по свечению.
— Кром! — пробормотал Конан. Люди, ломившиеся в двери, отхлынули назад, в коридор.
— Чем ближе к вину убийца, тем сильнее оно светится, — пояснил Борос.
— Давай дальше! — приказал Конан. Борос схватил графин и поднес его вплотную к Махаону. Свечение ярче не стало. Он пошел, держа сосуд, к двери и протянул его по направлению к стоящим там людям. Свечение побледнело. Неожиданно волшебник-недоучка прижал наполненный вином сосуд к груди Наруса. Тощий солдат испуганно шарахнулся. Свечение не изменило своей окраски.
— Какая жалость, — пробурчал Борос. — Ты выглядишь как раз так, как должен выглядеть убийца. Стало быть, остается только...
Все взгляды обратились к Тивии, которая все еще прижималась спиной к стене. Она посмотрела на мужчин с отвращением, потом резко тряхнула головой, однако продолжала молчать. Борос шагнул к ней, держа графин в вытянутых руках. С каждым шагом огонь разгорался все ярче, пока, наконец, не стало казаться, что графин охвачен оранжевым пламенем. Тивия отвела взгляд от светящегося сосуда.
— Нет! — закричала она. — Это какой-то трюк. Кто бы ни подсыпал яд в вино, он должен быть сведущ в чародействе.
— А, стало быть, не только отравитель, но еще и колдун? — сказал Борос почти ласково.
С диким проклятьем Конан прошел через комнату.
— Правду, девушка! Кто заплатил тебе?
Она качнула головой.
— Я против того, чтобы подвергать женщин пыткам, — продолжал он. — Но возможно, Борос найдет какое-нибудь заклинание, которое вырвет у тебя правду.
— Хм. Мне нужно подумать, — проворчал старик. — Да, думаю, что как раз кое-что подходящее имеется. Возраст! Чем больше времени тебе потребуется для того, чтобы рассказать все как было, тем старше ты будешь становиться. Я должен предупредить, что это действует быстро, дитя мое. Я бы на твоем месте сказал бы все сразу, иначе легко может статься, что ты покинешь эту комнату сморщенной старухой.
Глаза Тивии перебегали с ужасного киммерийца на старика, имевшего такую добродушную внешность и тем не менее мучившего ее страшной угрозой.
— Я не знаю его имени, — прошептала она, сжимаясь. — Он был в маске. Он дал мне пятьдесят золотых и порошок. Пятьдесят остальных я должна получить после смерти Тимеона. Больше я сказать не могу.
Всхлипывая, она скользнула на пол.
— Что бы вы со мной ни сделали, я больше ничего не знаю.
— И что нам с ней делать? — спросил Махаон. — Передать ее правосудию?
— Ей отрубят голову за убийство аристократа, — сказал Парус. — Жалко. Она слишком хорошенькая, чтобы умереть, да и прикончить такого болвана, как Тимеон, — это почти не преступление.
— Нам невыгодно отдавать ее судейским крючкотворам, — сказал Конан.
Ему хотелось бы продолжать разговор наедине с Махаоном и Нарусом, но дверь была открыта, и большая часть отряда толкалась в коридоре. Если он сейчас закроет дверь, останется, наверное, не больше дюжины. Он глубоко вздохнул.
— Из-за убийства мы потеряли нанимателя. В обычном случае это означало бы конец Вольного Отряда. — Невнятное бормотание в коридоре стало громче. Он возвысил голос почти до крика. — В обычном случае, я сказал. Но Тимеон поддерживал графа Антимидеса, который рвется унаследовать трон Вальдрика. Возможно, мы сможем поступить на службу к нему, если предадим ему убийцу.
По крайней мере это шанс, подумал он. За одно это Антимидес может присмотреть для них работу.
— Антимидес? — В голосе Махаона звучало сомнение. — Киммериец, говорят, что он — один из немногих аристократов, кто не имеет видов на трон Вальдрика!
Из коридора донеслось согласное гудение.
— Когда Тимеон напивался, он много болтал, — возразил Конан. — Он говорил о хитрости Антимидеса, которая всех обманывает, и о том, что он сам станет одним из могущественнейших людей Офира, когда Антимидес сядет на трон.
— Похоже на то. — Махаон кивнул. — Но возьмет ли нас Антимидес к себе на службу? Если он делает вид, что стоит в стороне от драки за власть, то Вольный Отряд может вызвать подозрение относительно его истинных намерений.
— Он нас возьмет, — сказал Конан с уверенностью большей, чем он испытывал на самом деле. — Или использует нас каким-либо иным способом. В этом я могу поклясться.
И кроме того, подумал он, это единственный выход, который нам остается.
— Это колдовство с постарением, — неожиданно сообразил Нарус. — Мне кажется, довольно странный вид чародейства, даже для таких странных людей, как наш волшебник. Где ты научился этому, Борос?
— Сыр во всем виноват, — ответил Борос, хихикнув. — В молодости я с ума сходил по хорошо выдержанному сыру. И так я изобрел колдовство превращать свежий сыр в старый. Поскольку я транжирил на эти глупости свое время, мой хозяин здорово выдрал меня. Ну, чтобы быть честным до конца, скажу, что сильно сомневаюсь, может ли это колдовство вообще иметь какое-либо влияние на людей.
— Ты обманул меня! — проскрежетала Тивия. — Сын шелудивой суки!
Скрючив пальцы, она набросилась на бородача. Конан схватил ее за руки, но она пыталась добраться до старика, смотревшего недоуменно.
— Я выцарапаю тебе глаза, позорный аферист! Поганое отродье навозного жука! Я тебе с корнем вырву то, чем гордятся кобели! Твоя мать была спившейся потаскухой! Твой отец — вонючий карла!
— Дайте мне веревку, чтобы я мог связать ей руки, — попросил Конан. — И кляп, — добавил он, подумав.
Ее брань была настолько грязной и непристойной, что Махаон слушал ее с огромным интересом. Киммериец яростно сверкнул глазами Нарусу, чтобы тот поторопился принести все требуемое. Ему еще только недоставало теперь тащить по улицам упирающуюся и бранящуюся девицу. Нарус вскоре вернулся с полосами ткани. Бормоча себе под нос, Конан связал отчаянно сопротивляющуюся пленницу.

Глава седьмая

Торопливо пробираясь по улицам Ианты, Конан почти не притягивал к себе любопытных взглядов, несмотря на то, что на плечах у него лежала закутанная в плащ извивающаяся женщина — или, может быть, как раз она и была причиной, по которой встречные отводили глаза. На улицах столицы, где царили страх и озлобленность, никто не хотел вмешиваться в нечто такое, что могло иметь отношение к событиям в стране. Они не увидели бы похищения или убийства, совершенного у них на глазах. Кем бы ни был молодой великан и какова бы ни была причина тащить женщину, точно куль с мукой, никто не хотел знать этого, потому что весьма опасно проявлять даже простое любопытство. Поэтому киммерийца с его ношей никто не удостоил более или менее пристального взгляда.
Он почти уже добрался до дворца Антимидеса. С помощью небольших расходов — ибо величавый привратник был в своем роде не менее горд, чем аристократ, и не намеревался давать какие-либо разъяснения чужеземцу, тем более варвару, — он узнал, что граф живет сейчас в королевском дворце. Король Вальдрик охотно беседовал с Антимидесом и утверждал, что это самая лучшая медицина, чем все его медики и чародеи вместе взятые. Лорд Антимидес проживет в королевском дворце еще несколько дней. Это было просто удивительно, каким разговорчивым вдруг сделался гофмейстер, когда могучая лапища схватила его за шиворот, так что его шелковые туфли закачались над полом.
Королевский дворец более напоминал крепость, чем изящное строение из мрамора и алебастра, вроде тех, что возводили для себя в городе аристократы. Неслучайно король жил под укрытием толстых гранитных стен, в то время как его придворные проводили дни в палаццо, созданных для роскоши и наслаждений, но не для защиты. Слишком часто на офирском троне сидели короли, которым время от времени приходилось защищаться даже от своих собственных придворных. Поскольку же последние не имели в Ианте личных замков, им не оставалось ничего иного, как бежать из города и тем самым оставлять его во власти короля. А вследствие того, что Ианта была тем ключом, который запирал путь к короне... Все это означало одно: тот кто владел королевским дворцом, владел Офиром.
Стражники, стоявшие у высоких башенных ворот дворца, посмотрели на Конана недовольно. Толстощекий сержант, под подбородком которого тряслась остроконечная бороденка, бывшая в моде среди аристократов, поднял руку, приказывая ему остановиться.
— Да что же это? — вопросил он, озадаченный. — Теперь вы, наемники, тащите сюда своих перепившихся шлюх? — Ухмыляясь, он бросил через плечо взгляд на своих людей, вооруженных пиками. — Убирайся! Королевский дворец — неподходящее место для оргий. А если вам приходится связывать баб, чтобы они от вас не удрали, так делайте это по крайней мере не на глазах у офирских солдат, иначе нам придется вмешаться.
— Эта девушка — подарок графу Антимидесу, — заявил Конан, постаравшись изобразить подмигивание заговорщика. — Прелестная игрушка, посылка от моего нанимателя. Возможно, он хотел таким образом заручиться милостями графа.
Тивия дергалась так сильно, как только могла, и нечленораздельные звуки донеслись сквозь кляп.
— Кажется, ей это все не слишком-то нравится, — усмехнулся сержант.
Конан ответил ему улыбкой.
— Готов поспорить, что лорд Антимидес захочет иметь с ней дело, понравится ей это или не понравится.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

— Вот уж точно. Подожди-ка здесь.
Сержант исчез за воротами. Живот его колыхался от смеха. Вскоре он возвратился вместе с худым человеком, в волосах которого мелькала седина и который был облачен в мундир цветов Антимидеса — зелено-золотой.
Худой человек смерил огромного киммерийца высокомерным взглядом.
— Я Людовик, — сказал он резко, — камердинер графа Антимидеса. Вы хотите говорить с графом? Кто вы?
На ношу Конана он не обращал внимания.
— Я Конан из Киммерии, капитан Вольного Отряда на службе барона Тимеона.
Людовик задумчиво провел пальцем по бороде, затем его взор скользнул по извивающейся связанной пленнице, лежавшей на плечах киммерийца, и он кивнул.
— Следуйте за мной, — распорядился он. — Может быть, граф найдет возможность уделить вам несколько минут.
Конан помрачнел. От всей этой придворной обходительности у него сводило желудок. Он безмолвно последовал за камердинером во дворец.
Снаружи резиденция короля производила впечатление настоящей крепости; внутри же она поражала роскошью. Сверкающие белые мраморные стены, пестрые мозаичные полы, каннелированные алебастровые колонны; золотые лампы, свисавшие с высоких потолков, расписанных картинами на темы славной офирской истории; сады, окруженные крытыми галереями, полные редкостных цветов, привезенных с разных уголков света; дворики, вымощенные зеленым камнем, где придворные дамы, одетые в прозрачные шелка, почти не скрывающие их прелестей, гуляли у роскошных фонтанов, погружая свои белоснежные пальцы в их сверкающие воды...
Вслед Конану летели смешки, шепоток и взгляды, сопровождавшие рослого киммерийца со странной ношей на широких плечах всю дорогу. Здесь никто не боялся выказывать свое любопытство открыто и вслух обсуждать непонятное явление. Высокородные дамы с пламенными глазами в полный голос высказывали предположение о том, что, должно быть, приятно, когда тебя несут на таких плечах, — разумеется, если ты не связана.
Графский камердинер мрачно скривился и сердито пробормотал себе что-то под нос. Конан, который шел за ним вплотную, мог только пожелать, чтобы этот человек двигался немного побыстрее.
Наконец Людовик остановился перед широкой дверью, на которой красовался старый офирский герб.
— Ждите, — сказал он. — Я должен сперва справиться, изволит ли граф дать вам аудиенцию.
Конан раскрыл рот, но, прежде чем он успел что-либо сказать, худой человек уже прошел за дверь и запер ее за собой.
“Аудиенция!” — яростно подумал Конан. Антимидес ведет себя так, словно он уже носит корону.
Дверь приоткрылась, и Людовик сделал ему знак войти.
— Поспешите, не задерживайтесь. Граф Антимидес нашел для вас всего лишь несколько минут.
Конан, ворча, втащил в покой свою ношу. Едва лишь успев бегло оглядеть зал, он с удивлением поднял брови. Кому-нибудь другому, возможно, это помещение не показалось бы примечательным. Однако Конан знал амбиции Антимидеса. Для графа это был на редкость маленький и скромный зальчик. На стене висел ковер, украшенный изображением знаменитой битвы Морантеса Великого, в которой он разбил последние силы Ахерона у отрогов Карпашийских гор. Перед этим огромным ковром на пьедестале стояло тяжелое кресло из темного дерева с высокой спинкой; богатая резьба, украшавшая его, изображала множество леопардов и орлов — старинные символы офирских владык.
Если кресло и не было настоящим троном, то человек, сидевший в нем, превращал его в престол. Глубоко посаженные пронзительные глаза и мощный нос, суровый рот, крепкий подбородок с остроконечной бородой — таким был граф. Длинные пальцы с мозолями, обличавшими тесное знакомство с эфесом шпаги, играли рубиновой подвеской. Граф был облачен в золотые одежды. Сквозь парчу в искусно сделанные разрезы проглядывал изумрудно-зеленый щелк.
— Господин мой граф, — Людовик низко поклонился человеку, сидевшему на троне, — вот тот, кто называет себя Конан из Киммерии.
— Меня так зовут, — подтвердил Конан. Он усадил Тивию на пол, покрытый толстыми многоцветными коврами драгоценной вендийской и иранистанской выделки. Она молча скорчилась на полу. Страх совершенно явно пересилил в ней ярость.
— Граф Антимидес, — заносчиво сказал Людовик, — велел узнать, почему вы явились к нему.
— Эта девушка Тивия, — ответил Конан, — наложница барона Тимеона, во всяком случае, она была его наложницей, пока сегодня не отравила его.
Антимидес поднял палец, и Людовик снова заговорил:
— Но почему вы доставили ее сюда? Она должна быть передана королевскому правосудию.
Конан терялся в догадках, почему граф не говорит сам. Но аристократы часто вели себя не менее странно, чем чародеи. В тот момент его занимало совсем другое. Настало время риска.
— Поскольку барон Тимеон поддерживал графа Антимидеса в его стремлении стать преемником короля на офирском троне, я счел возможным привести ее графу. Мой Вольный Отряд лишился покровителя. Возможно, граф...
— Стать преемником короля! — взревел Антимидес. Его лицо побагровело от гнева. — Как вы осмеливаетесь обвинять меня...
Он прервал сам себя и заскрежетал зубами. Людовик уставился на него в явном недоумении. Тивия, отчаянно пытавшаяся избавиться от кляпа, казалось, страшилась даже взгляда графа.
— Шлюха! — прохрипел он. — Значит, ты отравила своего господина, и этот наемник-варвар тебя застукал. Так моли же меня о легкой смерти! Уведи ее, Людовик.
Девушка удвоила свои усилия и попыталась выдавить сквозь кляп хотя бы несколько слов. Она яростно извивалась в своих путах, когда камердинер схватил ее, однако Людовик легко унес ее за настенный ковер. Открылась и захлопнулась дверь, после чего воцарилась тишина.
Киммериец припомнил, что Тивия сама вызвалась на убийство, к тому же за деньги. И несмотря на это, ему совсем не по душе было то обстоятельство, что он сам привел женщину на смерть. По его глубочайшему убеждению, женщины были предназначены вовсе не для того, чтобы погибать насильственной смертью, — в противоположность мужчинам. Он заставил себя не думать о ней больше и все свое внимание направить на человека с глазами сокола.
— Граф Антимидес, речь идет о моем Вольном Отряде. У нас очень хорошая репутация и...
— Хорошая репутация! — вскричал Антимидес. — Ваш наниматель убит — и вы еще говорите о хорошей репутации! И что еще хуже — вы являетесь ко мне с противоестественными намеками! Да я велю вырвать вам язык!
— А! Что это за намеки, которые повергли тебя в такую ярость, Антимидес?
Оба собеседника непроизвольно вздрогнули, поскольку были так заняты друг другом, что не заметили появления женщины. Но как только Конан ее приметил, он уставился на нее в изумлении. Ноги у нее были длинные, грудь полная. В ее красоте было что-то чужеземное. Странными казались ее волосы, подобные тончайшей серебряной пряже, ее большие темные глаза, полные страсти, — два бездонных колодца. Она двигалась с кошачьей грацией, а ее багряное одеяние с длинным разрезом до бедра, плотно обтягивало ее фигуру.
— Значит, ты здесь, Синэлла? — спросил Антимидес. — Не утомляй меня своим острым языком!
— Я не была в этом зале с тех пор, как ты появился в королевском дворце, Антимидес, — сказала она с угрожающей улыбкой. — Когда ты видишь графа Антимидес а здесь и таким, ты можешь почти поверить в то, что он уже коронован. К тому же граф так открыто демонстрирует свое презрение к тем, кто проливает кровь по ту сторону городской стены...
Лицо Антимидеса омрачилось, и костяшки пальцев, которыми он сжимал подлокотники, побелели. Улыбка Синэллы стала еще шире.
— Но ты можешь узнать, зачем я пришла. Итак, во дворце побалтывают, что к тебе пробрался огромный северянин с женщиной, которую он связал, словно пакет от торговца рыбой. Такого я, разумеется, не могла упустить. Но где же сам подарок? Она ведь была подарком, не так ли?
— Это тебя совершенно не касается. — Антимидес скрипнул зубами. — Занимайся-ка лучше своими женскими побрякушками! У тебя что, нет рукоделья?
Синэлла круто взвела бровь и ближе подступила к киммерийцу.
— А это, значит, наш варвар! Он действительно такой огромный, как о нем говорят. Я люблю крупных мужчин. — Вздрагивая от удовольствия, она прикоснулась к пластинам его доспеха. — Вы наемник, мой прекрасный норманн?
Он улыбнулся ей, невольно купаясь в лучах ее удивления.
— Я капитан Вольного Отряда. Мое имя Конан.
— Конан. — Она повторила его имя почти с любовью. — А почему же вы пришли к Антимидесу, Конан?
— Довольно, Синэлла! — фыркнул Антимидес. — Это касается только варвара и отчасти меня.
Он бросил на киммерийца мрачный взгляд, предостерегая его и приказывая молчать.
Конан разозлился и ответил взглядом не менее свирепым.
— Я пришел предложить услуги моего отряда, госпожа, но граф не нуждается в них.
Что же этот болван граф полагает, что Конан так же глуп, как он сам? Говорить о Тимеоне и о связях убитого с Антимидесом — это не принесет ему пользы. Напротив, это может дорого ему стоить.
— Не нуждается? — В ее голосе послышалось сочувствие. — Почему бы вам тогда не пойти на службу ко мне? — Она уверенно подняла глаза, и ему показалось, что он читает в них обещание. — Разве вы не хотите?
Антимидес фыркнул с отвращением.
— А тебе не хватит уже, Синэлла? Тараменона тебе никак мало? Теперь тебе потребовалась целая рота? Или ты все-таки решила захватить трон?
Он взревел от смеха, развеселившись над собственной шуткой, но когда он сверкнул глазами в сторону Конана, киммериец увидел сквозившую в них ревность.
Лицо Синэллы стало жестким, и Конан подумал, что она с трудом подыскивает резкий ответ. Наконец она произнесла с металлом в голосе:
— Мой род такой же древний, как и твой, Антимидес. Если бы престолонаследование зависело только от древности крови, трон после Вальдрика был бы моим. — Она глубоко вздохнула, и на ее уста вернулась улыбка. — Я принимаю услуги вашего Вольного Отряда, Конан. И заплачу вам вдвое больше золота, чем заплатил бы Антимидес.
— Согласен, — сказал Конан. Правда, это был не тот род службы, на который он рассчитывал, но по крайней мере его люди порадуются деньгам.
Графа, казалось, смутила стремительность событий.
— Ты же все это не всерьез, Синэлла? — недоверчиво спросил он. — Какое применение ты найдешь для таких людей? Ты разбрасываешься золотом, как маленькая глупая девочка!
— Разве мои владения не находятся под угрозой? Я имею в виду угрозу бандитских нападений, конечно. Ведь армия защищает только город. И кроме того, — добавила она с чарующим взглядом в сторону Конана, — мне так нравятся широкие плечи. — Голос ее зазвучал тверже. — Или ты отказываешь мне в праве нанимать людей на службу?
— Женщина, которая полагает, что ей нужна защита, должна найти себе мужчину, чтобы он оберегал ее, — резко ответил Антимидес.
— Как раз это я и нашла. — Ее воинственное согласие превратилось в пылкость. — Идемте, Конан. Нам здесь больше нечего делать.
Конан вышел следом за ней из зала, и только Антимидес, едва владеющий собой от ярости, остался там.
В коридоре она внезапно обернулась — явно для того, чтобы что-то сказать. Конан, не ожидавший этого, едва не налетел на нее. Одно мгновение она стояла, словно взвешивая свои слова, и смотрела на него снизу вверх большими темными глазами.
— Я еще никогда не встречала такого мужчину, — прошептала она словно бы про себя. — Не можете ли вы оказаться тем, кто...
Она замолчала, но продолжала смотреть на него, словно прикованная к нему чарами.
Улыбка понимания тронула лицо Конана. В зале он еще не был уверен, действительно ли она интересуется им, или же только дразнит Антимидеса. Но теперь он больше не сомневался. Он поднял ее на руки и поцеловал. Она ответила на поцелуй пылающими губами, взяла в ладони его лицо и прижалась к нему.
Внезапно она отпрянула. В ее глазах появился ужас, и она ударила его по щеке.
— Отпустите меня! — крикнула она. — Вы забываетесь!
Удивленный, он поставил ее на пол. Она поспешно отступила на два шага назад и приложила к губам трепещущую руку.
— Простите, — протянул он. Она что, играть с ним вздумала?
— Я не потерплю этого! — Она тяжело дышала. — Я не могу такого терпеть. — Медленно возвращалось к ней самообладание, и когда она заговорила снова, ее голос звучал так же холодно, как в зале, когда она разговаривала с Антимидесом. — Я забуду это происшествие, и вам советую сделать то же самое. На улице Короны у меня дом, ваш Вольный Отряд может стать там на постой. Во дворе вы найдете конюшни для ваших людей. Найдите этот дом и ждите моих указаний. И забудьте то, что произошло, варвар, если жизнь вам дорога!
Интересно, женщины вообще знают, чего они хотят? — спросил себя Конан, глядя, как она гордой походкой идет по коридору. Как же они могут тогда ожидать, что мужчины их поймут?
Но злился он недолго. Ему все же удавалось спасти свой отряд, по крайней мере на какое-то время, и нужно ли требовать от жизни большего? Теперь ему оставалось только убедить своих людей, что нет никакого позора в том, чтобы поступить на службу к женщине. Занятый этими мыслями, он разыскивал дорогу из дворца.

Глава восьмая

Толстые стены и могучие башни королевского дворца стояли неизменно уже много столетий, однако внутри его каждая династия что-нибудь перестраивала, так что в конце концов он превратился в настоящий лабиринт коридоров и садов. У Конана создалось такое ощущение, что он прошел их все и все же не нашел ворот.
По переходам непрерывно сновали слуги с какими-то поручениями, так что варвар в тяжеловесных доспехах не успевал задать им вопрос. Они были высокомерны почти так же, как придворные, наслаждающиеся в садах прохладой фонтанов, и вежливые вопросы, с которыми он обращался к этим роскошно одетым господам, вызывали в ответ лишь насмешливые замечания. Несколько раз он был близок к тому, чтобы обнажить меч и потребовать уважения к себе. Изнеженные скучающие дамы встречали его насмешливыми улыбками и предложениями, не менее откровенными, чем зазывания уличных девиц. Возможно, он даже принял бы их, если б не спешил скорее попасть к своим. Но даже и эти своенравные женщины изрядно потешались над тем, что он не знает дворца. Хихикая, они показали ему дорогу. Он последовал их совету и описал круг.
Конан оказался в очередном саду и неожиданно увидел короля Вальдрика собственной персоной. Король прогуливался со своей свитой. Конан нашел владыку еще более истощенным, чем Нарус. Расшитое золотом роскошное одеяние болталось на его костлявом, как у скелета, теле, которое когда-то было вдвое шире. Король опирался на длинный, усыпанный драгоценностями посох, как на трость. Его золотая корона, плотно утыканная изумрудами и рубинами, камень к камню, — их добывали на копях у немедийской границы — сидела почти на его бровях. Запавшие глаза лихорадочно блестели на скуластом лице.
Его спутниками по большей части были пышнобородые мужчины, судя по наружности — врачи; несколько придворных в разноцветных шелках и несколько офицеров в позолоченных доспехах, которые держали свои шлемы с гребнями и султанами под мышкой. Степенно гуляя по двору, бородатые ученые мужи беспрестанно перебивали друг друга, склоняя слух Вальдрика к своим замечаниям.
— Сегодня ночью расположение звезд указывало на благосклонные обстоятельства для призывания Митры, — кричал один.
— Вам нужно пустить кровь, Ваше Величество. Я получил свежих пиявок из болот Аргоса.
— Это новое чародейство надежно избавит вас от последнего демона! — вступил в беседу третий.
— Нам нельзя упустить подходящий момент для кровопускания, мой король, — не сдавался второй.
— Этот напиток...
— Это чудесное средство.
Конан неловко поклонился, хотя его, кажется, никто не замечал. Однако он знал, что к таким вещам король относится очень чутко.
Когда он выпрямился, Вальдрик и его свита были уже далеко, но седоволосый офицер остался и теперь смотрел на него. Конан тут же его узнал, несмотря на то, что никогда прежде не встречал. Это был Искандриан, Белый Орел Офира, генерал, которому удавалось удерживать армию в стороне от грызни за престол. Несмотря на его почтенный возраст и белые волосы, его обветренное лицо казалось суровым, как стены замка-дворца, а серые глаза под густыми бровями были ясными и твердыми. Сильная мозолистая рука покоилась на рукояти меча.
— Вы, вероятно, тот человек, который доставил Антимидесу девушку, — неожиданно заговорил седой генерал. — Как вас зовут?
— Конан из Киммерии.
— Наемник, — сухо сказал Искандриан. Его неприязнь к наемникам была общеизвестна. По его мнению, ни один чужеземный воин не должен ступать по офирской земле, даже будучи на службе у офита. — Я слышал о вас. Вы — человек этого жирного болвана Тимеона, не так ли?
— Я ничей человек, а только мой собственный, — резко возразил Конан. — Мой отряд находился на службе у барона Тимеона, а теперь нам платит леди Синэлла.
Во всяком случае, она будет им платить, как только он уговорит своих парней.
Искандриан присвистнул сквозь зубы.
— Тогда вы создадите себе серьезную проблему, господин наемник. Плечи у вас как у быка, и я полагаю, что дамы находят вас привлекательным. Но Тараменону очень не понравится, если вы окажетесь рядом с Синэллой.
— Тараменон? — Конан припомнил, что Антимидес тоже упоминал это имя, намекая на то, что Тараменон имеет личный интерес к Синэлле.
— Он — лучший фехтовальщик в Офире, — заявил Искандриан. — Как можно скорее заточите ваш клинок и молитесь своим богам, чтобы они вам помогли.
— Мужчина помогает себе сам, — ответил Конан. — Мой клинок всегда остер.
— Ответ, достойный наемника, — сказал Искандриан, улыбаясь. — И вообще солдата. — Вертикальная морщинка на лбу придавала его лицу жесткость. — Но как вы оказались в этой части дворца? Эта дорога совершенно явно не ведет к выходу из покоев Антимидеса.
Конан поколебался, затем почти смущенно дернул плечом.
— Я заблудился, — сказал он.
Генерал вновь рассмеялся:
— Это совсем не похоже на то, что я о вас слышал. Но я дам вам провожатого.
Он жестом подозвал своего слугу, который низко склонился перед ним и сделал вид, что вообще не замечает киммерийца.
— Доставь этого человека к выходу, — приказал генерал.
— Благодарю вас, — сказал Конан. — От вас я услышал здесь первые слова, которые не были ни издевательством, ни ложью.
Искандриан смерил его испытующим взглядом.
— Вы не ошибаетесь, Конан из Киммерии. У вас репутация отчаянно смелого человека и умного тактика, и если бы вы были офитом, я сделал бы вас своим офицером. Но вы, к сожалению, наемник, к тому же чужестранец. Если бы на то была моя воля, то пришел бы день, когда вам пришлось бы с большой поспешностью покинуть Офир. Если, конечно, вы не хотите, чтобы ваш пепел был развеян над его полями.
Он повернулся и зашагал прочь.

Конан задавался вопросом: было ли у него еще когда-нибудь столько врагов сразу? Сам Искандриан, казалось, отнесся к нему с симпатией, но представься генералу шанс, он предал бы его смерти. Антимидес ненавидит его всей душой и с удовольствием потащил бы к пыточному горну, живого или мертвого. В Синэлле он не был столь уверен. То, чего она хотела разумом, и то, к чему стремилось ее тело, были вещи совершенно противоположные, и близость к такой противоречивой даме может быстро стоить ему головы. Карела утверждала, что мечтает видеть его мертвым, однако она не использовала возможность убить его, которую он ей предоставил. Но это ничего не значило. Ее угрозы в любом случае заслуживали внимания. И еще существовала эта трижды проклятая рогатая фигурка. Была ли вторая попытка ограбить его связана с первой, еще там, в лавке? Если да, то он готов был биться об заклад, что подобное повторится, хотя он до сих пор не имел ни малейшего понятия, о чем идет речь.
Конечно, этой опасности он мог бы избежать, просто выбросив статуэтку. Но такой поступок слишком напоминал бы уступку страху, а подобное ему понравиться никак не могло. Если он когда-нибудь выяснит, почему ради нее люди убивают и умирают, он от нее, может быть, и откажется, но бежать от трудностей было не в его духе. Он едва не рассмеялся, когда ему стало ясно, что смерть Тимеона была за последнее время единственной преодоленной трудностью.
Его солдаты, стоявшие у белых колонн, смотрели на него с ожиданием. Он успокаивающе улыбнулся им.
— Все в порядке, — заверил он. — У нас теперь новый наниматель и достаточно денег для того, чтобы побаловать хорошеньких девчонок.
Солдаты стали с облегчением хлопать друг друга по плечам, однако когда он вошел во дворец, улыбка исчезла с его лица. Если бы они знали хотя бы половину того, что их ожидает, они, без сомнения, швырнули бы свои луки на землю и прокляли все на свете.
— Махаон! — крикнул он. Это имя звонко отразилось от высоких стен.
Нарус, стоявший на галерее сверху, крикнул:
— Он в саду. Как все прошло с Антимидесом?
— Собери всех здесь, — распорядился Конан и поспешно пошел дальше.
Покрытый шрамами ветеран был в саду, как и сказал Нарус. Он сидел на скамейке и обнимал девушку. Наконец-то Махаон стал похож на себя, подумал Конан весело, хотя он и не знал, что девушка была готова провалиться сквозь землю. Наконец-то хоть что-то отрадное для глаз за целый день...
— Отпусти-ка ее, — сказал Конан. — Лизаться будете по... — Он прервал сам себя, когда девушка вскочила на ноги. Это была Юлия, вся красная и задыхающаяся. Обеими руками она подняла подол юбки, беспомощно посмотрела на Конана, перевела влажные от слез глаза на Махаона. Потом, всхлипывая, пробежала мимо киммерийца и скрылась во дворце.
Махаон поднял руки, защищаясь, когда Конан яростно двинулся на него.
— Прежде чем бить, выслушай меня, киммериец. Она явилась ко мне, притащила сюда, она ластилась и требовала, чтобы я ее поцеловал. И она совсем не пыталась удрать, когда я это сделал.
Конан нахмурился. Он спас ее от участи публичной женщины, дал ей работу — и на тебе!
— Она не солдатская подстилка, Махаон. Если она тебе по нраву, женись на ней. Нечего ее лапать, как уличную девку!
— Клянусь Митрой! Жениться? Ты так выражаешься, словно речь идет о твоей сестре. Преисподнии Зандру! Я еще ни одну женщину не брал против ее воли!
Молодой киммериец уже раскрыл было рот, чтобы резко возразить, но ничего умного в голову не приходило. Если Юлия хочет стать настоящей женщиной, он не может ей этого запретить. И Махаон действительно достаточно искушен в этих делах, чтобы доставить ей удовольствие.
— Я, наверное, пытаюсь взять под свое крылышко того, кто совсем в этом не нуждается, — сказал Конан задумчиво. Тут он вспомнил наконец, зачем пришел к своему ветерану. — Все случилось так, как я говорил, Махаон. У нас есть новый покровитель.
Махаон рассмеялся и обрадованно потряс кулаком над головой.
— Сейчас Нарус собирает людей в холле. Позаботься о том, чтобы пришли все. Я должен поговорить с отрядом.
Широкий зал, устланный коврами, быстро заполнился солдатами. Пять дюжин воинов — исключая охрану, которую было бы глупо отвлекать, — стояли от стены до стены. Конан остановился на нижней ступеньке мраморной лестницы. Он приметил, что Борос тоже здесь. Но после того, как седобородый нашел убийцу, Конан не собирался его прогонять — по меньшей мере до того, как чародей снова примется за свои трюки.
— У нас новый наниматель, — заявил он, и все радостно заревели. Он переждал, пока они успокоятся, и продолжал:
— Мы будем получать вдвое больше золота, чем до сих пор.
В конце концов, подумал он, пока люди снова разразились восторженными воплями, Синэлла обещала заплатить в два раза больше, чем заплатил бы Антимидес; почему бы то же самое не отнести на счет жалованья, которое положил им Тимеон?
— Слушайте меня! — крикнул он. — Замолчите же, наконец, и слушайте! Наши новые квартиры расположены в доме на улице Короны. Мы покидаем дворец Тимеона немедленно.
— Но кто же взял нас на службу? — спросил Таурианус, и остальные поддержали его вопрос. Конан набрал в легкие побольше воздуха.
— Леди Синэлла.
Мертвенное молчание последовало за этим ответом. Наконец Таурианус осуждающе проворчал:
— Ты хочешь, чтобы мы служили женщине?
— Да, женщине, — ответил Конан. — Вы полагаете, что, если вы выложите на стол в кабаке золотишко, полученное из женских ручек, вам за него меньше дадут? А многие ли из вас беспокоились о нашей судьбе, которая ждала бы нас в том случае, если бы после смерти Вальдрика оказалось, что мы служили проигравшему? Женщина не может взойти на трон. Так что нам нужно будет только охранять ее владения от бандитов и грести ее денежки!
— Вдвое больше, чем теперь? — уточнил Таурианус.
— Вдвое больше!
Вот теперь они у него в руках. Он читал это по их лицам.
— Собирайте свои пожитки — и чтоб ничего не брать из дворца! У Тимеона есть наследники! Я не хочу, чтобы кого-нибудь из вас повесили за кражу.
Снова повеселев, люди разошлись, а Конан сел на ступеньку. Порой держать в руках отряд было делом не менее сложным, чем сражаться с врагом.
— Ты сделал все так ловко, как настоящий король, — похвалил его Борос.
— С королями я мало знаком, — возразил Конан. — Все больше с оружием да с битвами. Седобородый чародей нахмурился.

Предыдущая страница 5 Следующая страница


Тайна врат Аль Киира 6

— Как ты думаешь, мой юный друг, каким образом короли становятся королями?
— Не знаю и знать не хочу, — ответил киммериец. — Все, чего я хочу, — это сохранить мой отряд. И ничего больше.

На обнаженном теле женщины блестел пот, когда она, вытянувшись, лежала на пыточной скамье. Мерцание углей в железных жаровнях у сырых каменных стен подземелий королевского дворца отражалось на влажной от пота коже. Из жаровни торчали рукояти шомполов, готовых к употреблению. Но поскольку женщина взахлеб рассказывала свою историю, то и дело прерывая ее пронзительным криком, когда наголо бритый палач подгонял ее бичом, шомпола, вероятно, вообще не понадобятся.
Она призналась, что взяла деньги за то, что отравит Тимеона, но она не знала человека, который ей заплатил. Он был в маске. Она безумно испугалась, когда первая порция яда не возымела действия. Именно поэтому она и высыпала остатки яда в вино. Но она клялась всеми богами, что нанимателя своего не знала.
Антимидес слушал молча, а палач делал свое дело. Его удивляло, что она так упорно цепляется даже за короткий миг жизни, хотя допрашиваемая должна была знать, что у нее нет ни малейшего шанса. Снова и снова происходила эта борьба, безразлично, о ком шла речь: о мужчине или о женщине. Умирать не хотел никто. Едва он заговорил, он увидел по выражению лица Тивии, что она узнала его голос, так что теперь она знала, КТО был тот человек в черной маске. Но несмотря на ужас и на кнут, она молчала — надеялась, что он пощадит ее, думая, что тайна надежно охраняется.
Примечательно было и то, как внезапно возросла опасность. Если бы девушка давала яд ежедневно, точно в предписанных дозах, то даже самые лучшие врачи установили бы, что Тимеон умер естественной смертью. Тогда Антимидес избавился бы от дурака, который слишком много пил и чересчур много болтал, когда напивался. Был еще этот варвар с иностранным именем, который приволок ее сюда, — последнее, чего бы он желал. И за все это он должен благодарить длинный язык Тимеона! Вопрос состоит еще и в том, расскажет ли парень Синэлле о том, что знает или предполагает.
Он, Антимидес, был первым, кто узнал о болезни Вальдрика, первым, кто смог подготовиться к тому, чтобы после смерти короля занять трон. И это — он был уверен — без чьих-либо подозрений на его счет. Пока остальные-прочие убивают друг друга за городскими стенами, он остается в Ианте. Когда Вальдрик, наконец, умрет, те, кто имеют виды на трон, — те несколько, которых его наемные убийцы не успеют еще прикончить — вдруг окажутся перед фактом: королевский дворец в его руках. А тому, кто захватил дворец, принадлежит и офирский трон. И вот его столь тщательно продуманные планы нарушены и тайна может быть открыта.
С Синэллой должно что-нибудь случиться. У него всегда были свои планы относительно этой ядовитой змеи. К черту кровное родство! Что, в конце концов, нужно женщине, кроме детей, которых она рожает? Он намеревался извлечь из этого большую пользу, сделать ее послушной себе, а это кровное родство, о котором она столь высокого мнения, будет очень кстати. Их общие дети будут иметь на трон больше прав, чем он. И вот теперь ему придется избавиться от Синэллы как можно быстрее. И варвар тоже помеха.
Он рассеянно слушал Тивию. Она начала повторяться.
— Довольно, Рага, — сказал он, и бритоголовый остановил пытку.
Антимидес сунул в лапу палачу золотую монету. Он давно уже покупал услуги Раги, но никогда не вредило добавить к прежней сумме еще.
— Она твоя.
Рага поблагодарил с сияющей улыбкой. Несколько зубов у него недоставало.
— Когда закончишь, убери ее обычным способом.
Когда граф выходил из подземелья, крики Тивии возобновились. Погруженный в мысли о Синэлле, Антимидес вообще не слышал их.

Глава девятая

Владение Синэллы на улице Короны было трехэтажным: помещения первого этажа служили стойлом с выходом на пыльный внутренний двор. Балкон с навесом, выстроенный над ветхой лестницей, опоясывал весь второй этаж со стороны двора. Грязная красная черепица кровель слабо блестела в лучах вечернего солнца. Облезлая штукатурка и причудливые тени придавали дому такой вид, словно он был болен проказой. Большие ворота с ржавыми скрипучими петлями вели с улицы на двор, где заброшенный пыльный фонтан был засыпан сухими коричневыми листьями.
— Приют для крыс и летучих мышей, вот уж точно, — проворчал Нарус тоном, еще более мрачным, чем он выглядел.
Таурианус огляделся, сидя на лошади.
— И это нам выдают за дворец? — Из верхнего окна вылетели голуби. — Поглядите. Они думают, что мы будем жить на голубятне!
— Вы слишком уж привыкли к роскошной жизни во дворце! — рявкнул Конан, когда недовольное ворчание стало разрастаться. — Прекратите брюзжать, как старые бабы, и вспомните-ка лучше те времена, когда мы спали на болотах!
— Там было лучше, чем здесь, — буркнул Таурианус, но спрыгнул с седла.
Люди нехотя перенесли в дом скатки одеял и узлы со своими пожитками, чтобы подготовить себе место для ночлега. Другие повели лошадей в стойла, откуда сразу же понеслись проклятия в адрес целых стад мышей и огромного количества паутины. Фабио искал кухню. Его сопровождала Юлия, которая обеими руками прижимала к себе закопченные горшки, а за спину повесила связки трав, гирлянды чеснока и перца. Борос стоял в дверях и недоверчиво оглядывался, хотя обычно лучшего пристанища он и не имел. Синэлле предстоит еще научиться понимать, как нужно встречать Вольный Отряд, подумал Конан.
По мнению Конана, они своими поисками дома и так привлекли к себе слишком уж много внимания. Пять дюжин вооруженных всадников с мешками, узлами и одеялами, напоминающие караван странствующих торговцев, — они должны были притягивать к себе взоры всех, кого встречали. Даже в таком несчастном городе, который пытался не видеть ничего, что может таить в себе опасность...
Киммерийцу же хотелось, чтобы все они стали невидимы, пока не будут забыты обстоятельства смерти Тимеона. И у него не было никакой охоты делать достоянием общественности содержимое багажа своих людей, в котором что-то подозрительно звякало и который выглядел тяжелее, чем должен быть. Несмотря на его приказ ничего не трогать, они, несомненно, прихватили с собой несколько серебряных кубков и маленьких безделушек из золота. Большая часть его отряда и в первую очередь офиты, не упускали случая что-нибудь стянуть.
Конан поручил одному из солдат позаботиться о его лошади и занялся поисками комнаты для себя. Свое скатанное одеяло он повесил себе на плечо, а мешок с бронзовой фигуркой зажал под мышкой. Не считая оружия, доспехов, лошади и одной смены одежды, это было все его состояние.
Он нашел большое угловое помещение на втором этаже, где благодаря четырем окнам было светло и приятно. Холмик соломы в углу свидетельствовал о том, что здесь свила себе гнездо крыса. Посреди помещения находились две скамьи и стол, покрытый толстым слоем пыли. Кровать, откровенно провалившаяся, но достаточно большая для него, стояла у стены. Матрас скрипел сухой соломой, когда он надавил на него и Конан со вздохом вспомнил пуховые перины во дворце Тимеона. Подумай лучше о болоте, напомнил он себе.
Со двора донесся голос Махаона:
— Конан! Ты где, Конан? У нас новости!
Конан бросил свои пожитки на кровать и выскочил на балкон.
— Какие новости? Синэлла прислала за нами?
— Нет еще, киммериец. Но наемные убийцы не сидели без дела и прошлой ночью. Валентиус бежал из своего дворца после того, как трое его собственных стражников подняли на него мечи. Остальные его люди вроде одолели их, но теперь этот лордишка боится собственной тени. Он ищет убежища у графа Антимидеса.
Конан поднял брови. Антимидес! Валентиус, этот молодой болван, сам того не зная, отдал себя в руки своему сопернику. Другой лорд, как предполагают, покончил с собой. Кто наследует трон после Валентиуса? Однако все эти склоки вокруг престола теперь их вовсе не касаются, подумал он.
— С этим мы покончили. Махаон, — крикнул он, улыбаясь. — Пусть они хоть все друг друга перережут!
Седоволосый ветеран рассмеялся в ответ:
— Если никого не останется, мы коронуем тебя. Я буду удовлетворен графским титулом.
Конан открыл уже было рот, чтобы ответить, когда ему внезапно стало ясно, что он слышит шорох, не имеющий отношения к происходящему во дворе. В том покое, который он выбрал для себя и только что оставил, скрипели половицы. Даже под весом ОЧЕНЬ тяжелой крысы они бы так не скрипели. Он вырвал клинок из ножен и устремился к двери. Вслед ему летел удивленный крик Махаона.
Четверо мужчин в поношенной одежде, один из которых как раз влез через окно, испуганно уставились на молодого великана. Но их изумление длилось недолго. Когда он сделал первый шаг в комнату, они уже держали в руках мечи, готовые наброситься.
Конан отбил клинок первого в сторону и одновременно ударил его ногой в живот, так что бандит, отчаянно хватая ртом воздух, рухнул к ногам своего товарища — человека с густой бородой. Бородач споткнулся, и острие Конанова меча перерезало ему горло. Когда умирающий упал на первого из напавших, через него перепрыгнул человек с зигзагообразным шрамом на левой щеке, яростно взмахнув мечом. Конан пригнулся. Свистящая сталь растрепала его густые волосы на макушке, и меч Конана глубоко вонзился в бок бандита. С пронзительным воплем клейменный упал. Меч, поднявшийся с пола, скользнул между пластин доспеха и рассек кожу на боку Конана, когда киммериец вонзил клинок в грудь нападавшего.
— Забери тебя Эрлик! — взревел последний из убийц. Он был костляв, лицо у него было хитрое. До сих пор он еще не принимал участия в битве, потому что появился в комнате позднее остальных. — Восемь моих людей ты убил! Проклятье Эрлика на весь твой род!
Визгливо крича, он набросился на киммерийца с бешеным отчаянием.
Конан хотел оставить этого человека в живых, чтобы допросить его, но давать слишком много воли его дикому напору было чересчур опасно. Ужас и безумие горели в его глазах, сверкавших на потном лице, и он кричал при каждом ударе. Трижды скрещивались клинки бойцов, а затем голова убитого покатилась по полу.
Тяжело шагая, весь отряд наемников, все с мечами в руках, вломился в дверь.
— Митра! Киммериец! — вырвалось у Махаона, когда он обозрел поле битвы. — Неужели ты не мог оставить нам хоть бы одного?
— Об этом я как-то не подумал в спешке, — сухо ответил Конан.
Юлия протолкалась вперед. Увидев убитых, она в страхе закрыла лицо руками и вскрикнула. Но затем она обнаружила Конана, и самообладание вернулось к ней так же быстро, как и было утрачено.
— Ты ранен! — воскликнула она. — Садись на кровать, я буду тебя лечить.
Только теперь Конан ощутил, как горит рана на боку.
— Это простая царапина, — начал отбиваться он. — Убери это, — добавил он, указывая Махаону на трупы.
Однако Юлия не позволила отослать себя.
— Царапина это или не царапина, — заявила она решительно, — но если за раной не следить, она может воспалиться, и тогда ты заболеешь. Принесите мне горячей воды и чистых платков! — крикнула она через плечо, пытаясь оттеснить Конана к кровати. — Чистых! Слышали?
Увидев решительно всех, двое наемников побежали выполнять ее приказ.
Забавляясь, Конан подчинился ей. Бормоча себе под нос, она пыталась расстегнуть кожаные доспехи, укрепленные металлическими пластинами. Она осторожно соединила края длинной резаной раны и, хмурясь, посмотрела на нее. Казалось, она не замечала крови на своих пальцах.
— Ребра не сломаны, и зашивать тоже не надо, но после того, как я тебя перевяжу, ты должен внимательно следить за тем, чтобы не напрягаться, — и никаких резких движений, слышишь? Может быть, если ты бу... — Она замолчала, испуганно затаив дыхание. — Митра, защити нас! Что это за орудие Зла?
Конан проследил ее испуганный взгляд и заметил бронзовую фигурку, которая лежала на кровати без мешка.
— Купил в подарок Махаону, — ответил он и взял фигурку в руки. Юлия отшатнулась. — Да что с тобой, девушка? Это мертвый металл!
— Ее страх совершенно справедлив, — сказал стоящий в дверях Борос. Взгляд волшебника был прикован к статуэтке, словно к живому демону. — Эта штука гораздо поганее, чем можно себе представить. Я ощущаю ее влияние даже отсюда.
— И я, — прошептала Юлия, дрожа. — Оно задумало причинить мне что-то ужасное! Я чувствую это!
Борос важно кивнул.
— Да, женщина восприимчива к нему. Обряды Аль-Киира были ужасны! Десятки мужчин, сражавшихся насмерть, пока жрицы возносят молитвы, — а тем, кто оставался жив, вырезали сердце из груди! Были кошмарные пыточные обряды, при которых в жертвах несколько дней поддерживали жизнь, пока они лежали на алтаре, — и никто не обращал внимания на крики боли и ужаса. Но самым страшным было то, что давало ему власть, — жертвоприношения женщин. Жертвоприношения и кое-что похуже этого.
— Что же может быть хуже? — спросила Юлия.
— Быть отданной живому богу, изображение которого вы видите здесь, чтобы стать его игрушкой на всю вечность. Такой вполне могла стать судьба женщин, посвященных Аль-Кииру.
Юлия покачнулась, близкая к обмороку.
— Хватит, старик! — фыркнул Конан. — Ты пугаешь ее! Я припоминаю, ты как-то уже болтал про этого Аль-Киира, когда напивался. Ты и сейчас пьян? Ты прочитал все эти сказки в винных парах, пока они плавали у тебя в голове.
— Я не мог быть трезвее, чем сейчас, — заверил его седобородый. — Хотелось бы мне быть пьяным в стельку! Эта штука не простое изображение Аль-Киира, киммериец. Она — важная, просто необходимая часть культа этого жестокого бога. Я думал, что все они были уничтожены еще столетия назад. Кто-то здесь пытается снова привести Аль-Киира в наш мир. И если бы этот “кто-то” обладал бы нечестивым изображением, его затея могла бы увенчаться успехом. Я бы этого в любом случае не пережил.
Конан уставился на бронзовую фигурку, которую держал в руках. Двое погибли, пытаясь отобрать ее у него в том магазине. Еще трое не пережили вторичного нападения на него, а теперь он уже не сомневался в том, что их целью была именно статуэтка, потому что, прежде чем человек с хитрым лицом нашел в этой комнате свою смерть, он обвинил Конана в убийстве восьми своих людей. Число совпадало. Те, кто хотели возвратить бога, знали, что статуэтка, необходимая для выполнения их замысла, находится у киммерийца. В определенном смысле он почувствовал облегчение, потому что прежде он не мог избавиться от мысли, что за всеми этими нападениями скрывается Карела.
Явились солдаты с чистыми платками и горячей водой. Конан сунул статуэтку под одеяло и сделал остальным знак молчать, пока солдаты не уйдут.
Когда они вновь остались одни, Юлия сказала:
— Я займусь твоей раной, только не доставай эту отвратительную вещь! Даже так я чувствую ее присутствие.
— Я оставлю ее там, где она есть, — обещал киммериец.
Она встала возле него на колени и принялась промывать и перевязывать рану.
— Рассказывай дальше, Борос, — попросил Конан старика. — Почему же этот бог не может найти дорогу в наш мир без посторонней помощи? Если ему это не удается, значит, он, несмотря на все свои рога, не так уж страшен.
— Ты все шутишь, — заворчал Борос. — Но дело это не такое уже забавное. Чтобы рассказать об Аль-Киире, мне нужно заглянуть в далекое прошлое. Вы знаете, что Офир — самое древнее из всех современных королевств, но о туманном его начале известно нам очень немногое. Я знаю кое-что. Совсем чуть-чуть. Еще до того, как возникло государство Офир, эта страна была центром поклонения Аль-Кииру. Самые сильные и красивые мужчины, самые гордые и прекрасные женщины привозились из дальних краев для совершения тех ритуалов, о которых я вам уже говорил. Но, как вы легко можете догадаться, были также у Аль-Киира и враги. И в первую очередь ими стали люди, которые объединились в КРУГ ИСТИННОГО ПУТИ.
— Ты бы не мог излагать все это покороче? — спросил Конан. — Тебе не обязательно разукрашивать эту историю так цветисто. Ведь ты не сказочник в ярмарочный день!
Борос фыркнул.
— Тебе нужна краткость или тебе все-таки нужны факты? Слушай! Предводителем Круга Истинного Пути был один человек по имени Аванрахаш, возможно самый могущественный Белый Маг, какой когда-либо жил на свете.
— Я вообще не знал, что существуют такие штуки, как Белая Магия, — проворчал Конан. — Я еще никогда не встречал ни одного чародея, который бы не вонял злом и мраком, как куча отбросов воняет дерьмом.
На этот раз старик вообще не удостоил его внимания.
— Эти люди напрямую заключили союз с богами. Ни один из богов не хотел в открытую противопоставлять себя Аль-Кииру, потому что они боялись, что война богов уничтожит все сущее, включая их самих. Одни — среди них, как предполагают, был и Сэт — решили предоставить событиям идти своим чередом. Но другие дали Людям Истинного Пути дополнительные силы — достаточно для того, чтобы они все вместе могли выступить против одного-единственного бога. Вы, конечно, понимаете, что они не хотели давать эту силу одному человеку, потому что это сделало бы его по меньшей мере полубогом, а все вместе эти маги были в состоянии одолеть лишь одного бога. Так что в случае необходимости два божества могли бы их уничтожить по одному.
Против ожидания, Конан слушал с интересом. Юлия, внимавшая рассказу с полуоткрытым ртом, забыла о повязке, которую держала в руке.
Во время битвы лик этой страны изменился. Горы поднялись там, где их никогда не было, реки проложили себе новые русла, древние моря стали пустынями. Все, кто поднялся против Аль-Киира, были уничтожены им. Все, кроме Аванрахаша, который получил тогда смертельную рану. Но умирая, он своим посохом сумел изгнать власть Аль-Киира из того тела, которое этот бог носил здесь. И так Аль-Киир был изгнан из нашего мира. Тогда же начались восстания против храмов Аль-Киира и был коронован первый офирский король. Целые города были обращены в пепел, и не осталось даже памяти о них. Все, что было хоть каким-то образом связано с именем Аль-Киира, уничтожалось.
Пытались разрушить и земное тело бога, но даже огонь и крепчайшие клинки ничего не могли с ним поделать. Наконец его заперли под горой и замуровали входы. Со временем о его существовании полностью забыли. Так считалось.
Те, кто хотел искоренить самое имя Аль-Киира, преуспели в этом и одновременно потерпели неудачу, потому что гора, в которой была создана гробница для бога, получила название “Врата Аль-Киира”. Однако вот уже столетия лишь немногие знают о происхождении этого имени, несмотря на то, что всем известно: гора — место Зла и ее нужно избегать.
Я думал, что я — последний, кто имеет обо всем этом представление, и мое знание найдет свой конец вместе со мной в огне погребального костра. Но по ночам я вижу огни у ворот Аль-Киира. Я слышал о том, что ведутся определенные розыски. Кто-то пытается вернуть в этот мир рогатого быка. Я был уверен, что им не удастся, поскольку отсутствует необходимое изображение. Но если они получат его в свои руки, это может означать ужас и отвратительное рабство для всего человечества.
Когда старик завершил свой рассказ, Конан длинно зевнул.
— Решить эту проблему совсем просто. Я отнесу эту проклятую штуковину к первому же кузнецу и попрошу ее расплавить.
— Нет! — испуганно вскричал Борос. Страх захлестнул его. — Без необходимых охранительных чар это выпустит на волю такие могущественные силы, что наш город будет сметен с лица земли, а с ним, может быть, полстраны. Пока ты меня не спросил, отвечу сразу, я не знаю нужных заклинаний, а те, кому они известны, скорее всего, захотят использовать статуэтку в своих целях, но никак не уничтожить.
— Посох! — внезапно воскликнула Юлия. — Тот, что использовал Аванрахаш!.. Может ли он уничтожить ее?
— Вопрос хороший, ясная моя головка, — пробормотал старик. — Этого я не знаю, дитя мое. Но он в любом случае содержит в себе Силу.
— Вот уж что нам не поможет, так это посох, — проворчал Конан. — Вне всякого сомнения, он уже давно рассыпался в прах.
Борос покачал головой.
— А вот и нет. Это не просто Посох Силы. Люди тех, прошедших времен, почитали эту Силу, и посох Аванрахаша превратился в скипетр офирских владык. Он существует в таком качестве до сих пор, только покрытый золотом и... драгоценными камнями. Говорят, что благодаря этому скипетру, который несли впереди офирской армии, как знамя, Морантес Великий одержал свою победу над Ахероном. Если ты доберешься до скипетра, Конан...
— Во всяком случае, в мои намерения не входит красть скипетр короля Вальдрика только на том основании, что ты отважно предположил, будто бы в нем скрывается некая Сила. Клянусь девятью преисподнями Зандру! Вальдрик использует скипетр как прогулочную трость и не расстается с ним.
— Ты должен знать, киммериец... — начал Борос, но Конан не дал ему договорить.
— Нет! Я спрячу эту трижды клятую штуку под половицами, а уж потом закопаю где-нибудь, где ее уж точно никто никогда не найдет. Не беспокойся ни о чем, Борос, и главное — держись подальше от вина, по меньшей мере до того, как я навсегда избавлюсь от статуэтки.
Глубоко задетый, старик заявил:
— Я хранил эту тайну пятьдесят лет, киммериец, и ты не имеешь права называть меня болтуном!
Конан проворчал нечто, что могло бы считаться извинением, и потребовал, чтоб Юлия, наконец, пошевелила руками и закончила перевязку.
Как можно уничтожать нечто, не подлежащее уничтожению — по крайней мере не подлежащее без доброго чародейства? А добрые чары встречаются еще реже, чем девственные шлюхи. И теперь ему нужно всерьез подумать о Кареле. Какие еще коварные планы вынашивает рыжеволосая разбойница?

Глава десятая

Карела остановила свою лошадь недалеко от высоких деревьев, отбрасывающих длинные тени в лучах заходящего солнца, и посмотрела на небольшой домик с покатой крышей, видневшийся в просвете между деревьями. Там был привязан жеребец; сильный боевой конь под цветной попоной. Она должна была встретиться здесь с одним человеком, но она решила подождать еще немного, чтобы убедиться в том, что он действительно пришел один.
Треск тонкой ветки предупредил ее о приближении человека в куртке из грубой шерсти и коричневых штанах; благодаря своей одежде он почти сливался с тенями. Шум был произведен намеренно, она знала это. Он хотел, чтобы она услышала его шаги и не била бы, не раздумывая, своей кривой туранской саблей. Агорио мог двигаться по лесу бесшумно, как падающее перо, если хотел. Оба уха у него были отрезаны в наказание за неоднократные кражи, и через все его худое лицо тянулся шрам, из-за которого правый глаз приобрел навсегда удивленное выражение.
— Он пришел один, госпожа, как он вам и обещал. Карела кивнула. Они годились не слишком на многое, эти люди, что шли за ней сейчас, — не то что ее головорезы из заморанских степей. Большинство из них были контрабандистами и карманниками, когда она собрала их вокруг себя. И все они были не в восторге от дисциплины, которой она требовала. Но за короткое время она уже сумела создать такую же хорошую и опасную банду, как и ее прежняя.
Медленно выехала она на прогалину — гордая, как королева. Она не позволила заметить свою осторожность. Спешившись, она обнажила свою кривую саблю и открыла тяжелую деревянную дверь домишки.
За дверью находилось одно-единственное помещение. Обстановка его была такой простой, как и ожидалось. Огонь горел в открытом очаге, немного освещая комнату. На всем лежала пыль, повсюду висела паутина. Человек в простом красном мундире поверх кольчуги стоял на грязном полу, засунув большие пальцы рук за широкий пояс, сползающий на бедра. На поясе висел длинный меч в ножнах. Он был почти так же высок, как и Конан, заметила она, и плечи почти такие же широкие. Красивый мужчина, и ему есть о чем поболтать с женщиной, — это она увидела по той улыбке, которой он встретил ее появление.
Она толкнула дверь и стала ждать, пока он заговорит первым. Саблю Карела держала наготове.
— А вы не такая, как я себе представлял, — прервал он молчание. Его темные глаза, казалось, ласкали ее прекрасное тело под узкой курткой и плотными брюками. — Вы очень красивая девушка!
— Вот вы уже и сделали свою первую ошибку. — Ее голос звучал угрожающе, но он этого не заметил. — Ни один человек не смеет называть меня девушкой. Я требую ответа на несколько вопросов, прежде чем мы приступим к делу. Вы передали свое сообщение способом, известным лишь немногим. Как вы узнали о нем? Кто вы? Почему послали мне пятьдесят золотых, хотя вы не могли быть уверены в том, что я приду?
(Такова была сумма, сопровождавшая послание.)
— Но вы же пришли, — ответил он. Он был очень уверен в себе. Из-под мундира мужчина достал два туго набитых кожаных мешочка и бросил их на стол. Они зазвенели. — А здесь еще сто золотых, и они ваши, если вы выполните одно мое поручение. Столько же вы получите в том случае, если дело завершится удачно.
Ее тон стал жестче.
— Мои вопросы!
— К величайшему сожалению, я не могу на них ответить, — ровно сказал он. — Вам не нужно бояться, что вас схватят, моя любознательная красавица. Я пришел один, как и обещал. На деревьях не сидят стражники, моя прелесть.
— Кроме одного моего человека, — возразила она и порадовалась его удивлению, которое он не сразу сумел скрыть.
Но он быстро взял себя в руки.
— Этого следовало ожидать. Когда я впервые услышал о банде, которой заправляет одна... одна женщина, я уже тогда знал, что она должна быть очень умна, если ей удалось продержаться так долго. А вы знамениты, вы знаете об этом? Поднимите сабельку повыше. Вы пришли с востока, не так ли? А вообще откуда вы родом, моя прелестная разбойница? Цвет кожи у вас не такой, как у восточных красоток, и потому вы милее, чем все они вместе взятые.
Его улыбка стала еще шире. Улыбка, по которой она безошибочно определила, чего он ожидает, потому что при виде этой усмешки каждая женщина испытывала радостное возбуждение. И с Карелой это произошло тоже. Но вся ее натура тут же воспротивилась. “Девочка”, ха! “Прелестная разбойница”, ха! “Красавица” — ха! Она попыталась не растерять свою злость. Но саблю все же убрала.
— Я не собираюсь рассказывать историю моей жизни, — проворчала она, — если даже не знаю вашего имени. Но не поделитесь ли вы со мной хотя бы одной тайной? Что я должна сделать за две сотни золотых? Или это секрет?
Он не перестал удивленно изучать ее фигуру, но теперь он раздевал ее глазами не столь интенсивно.
— Барон Инарос переселился из своего замка в столичный дворец. Он не замешан в теперешней сваре. Он даже боится их. Это тоже было причиной искать безопасности в городе. Число его охранников невелико. Банда отважных разбойников не будет иметь с ним неприятностей. За две сотни золотых вы доставите мне его библиотеку, которую он перевозит на двух телегах. Вы, разумеется, сможете оставить себе все прочее, что заберете у него.
— Библиотека? — удивилась Карела. — Вы платите две сотни золотых за кучу пыльных бумаг?
— Скажем, так. Я коллекционирую всякие раритеты, а в собственности Инароса находятся редкие произведения. Вот за них я и готов заплатить эту цену.
Карела едва не рассмеялась. Тому, что этот человек — собиратель редких рукописей, она не поверила. Но назвать его лгуном не было смысла.
— Ну хорошо, — сказала она. — Но я потребую двести золотых при передаче этих... э... раритетов. — Теперь она улыбнулась. — Вы готовы заплатить эту сумму?
Он медленно кивнул и еще раз смерил ее взглядом с ног до головы.
— Я нашел бы эту цену почти дешевой, но я бы посоветовал вам не заходить в своих требованиях еще дальше, иначе я поручу это дело кому-нибудь другому, кто хоть и не будет столь красив, но зато и не будет так жаден. И теперь скрепим сделку...
— Что...
Но не успела она сказать ни слова, как он уже притянул ее к себе, и ей не удалось высвободить руки, чтобы вынуть саблю из ножен.
— У меня есть свой собственный способ скреплять договоры с женщинами, — заявил он с улыбкой. — Ну, сопротивляйся, это доставит тебе еще больше удовольствия, когда мы закончим.
Внезапно он замер, почувствовав острие кинжала у своего горла.
— Я могла бы перерезать тебе глотку, — прошипела она, — как свинье. Ты и есть свинья. Назад! Прочь от меня! И немедленно!..
Он послушно отошел назад. Лицо его превратилось в застывшую маску гнева. Едва лишь очутившись вне пределов досягаемости ее кинжала, он вытащил меч.
Она подбросила кинжал и поймала его за клинок.
— Спорим на твою жизнь, что я попаду этой штукой тебе в глаз?
Кареле пришлось бороться со своим желанием убить этого человека. По ее мнению, он заслужил смерти. Но как ей сохранить в тайне, что она убила того, кто хотел дать ей поручение? Такие вещи быстро становятся известны. И все, кто услышат об этом, будут думать, что она это сделала ради денег, и тогда уже никаких хороших поручений у нее не будет.
— Смердящий навоз хворого верблюда! Я совсем недавно видела истукана, на которого ты похож. Отвратительная вещь, от нее у любой женщины кровь застынет в жилах, — очень похожа на тебя! Ничего, кроме рогов и свидетельства о мужественности, вдвое больше нормального, а мозги у него, будь он живым, уж наверняка были бы тупые и куцые, как у тебя. Конечно, в том случае, если у тебя вообще есть то, что должно быть у мужчины!
Пока она говорила, он странно притих. Вся его злость пропала, и он с трудом подавил волнение, когда заговорил:
— Эта фигурка! Сколько рогов у нее было? Сколько глаз? Действительно ли она была мужского пола?
Карела изумленно уставилась на него. Он что, пытается отвлечь ее? Если это так, то он делает это весьма странным способом.
— Тебе-то что за интерес?
— Очень большой. Больше, чем ты можешь себе представить. Говори же!
— Статуэтка напоминала мужчину, — сказала она, все еще настороженно. — Если не считать, что на руках и ногах у него многовато пальцев, да еще и с когтями. Кроме того, у него четыре рога и три глаза. И оно смердило Злом, совсем как ты!
К нему вернулась улыбка, но теперь она предназначалась не женщине. И к ее удивлению, она была почти триумфальной.
— Забудь Инароса, — сказал он. — Принеси мне эту фигурку, и я дам тебе ПЯТЬСОТ золотых.
— Ты, наверное, полагаешь, что я еще возьму твое золото после того, что ты пытаешься сделать?

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

— Я полагаю, что ты возьмешь пятьсот золотых, даже если бы их протягивала тебе рука Эрлика. Подумай! Пятьсот!
Карела заколебалась. Сумма была головокружительная. И к тому же ей платили за киммерийца, что радовало ее уже само по себе. Но иметь дело с этим типом...
— Согласна, — с удивлением услышала она свой собственный голос. — Где мы встретимся, когда эта вещь будет у меня?
Он снял свой красочный мундир, так что стала видна его позолоченная кольчуга.
Один из твоих людей наденет это на свою куртку и в час, когда солнце стоит в зените, появится перед главными воротами дворца. В тот же вечер на закате я буду в этой хижине с деньгами.
— Согласна, — снова сказала Карела. — Теперь я ухожу. Советую тебе сосчитать до тысячи — если ты, конечно, умеешь считать, — прежде чем трогаться с места. Иначе тебе придется убедиться на собственном опыте, что твои распрекрасные доспехи не спасут тебя от арбалетного болта.
Она вышла из хижины и прыгнула в седло. Пока она скакала по лесу, ей хотелось громко петь. Пять сотен золотых и гадость киммерийцу, пусть даже незначительная. Но и более чувствительные удары не заставят себя ждать. И тогда Конану придется бежать из страны. Конану, а не ей! Да, он бежит — или умрет!

Синэлла металась по своей опочивальне, как пантера в клетке. Она ненавидела свое волнение и все же не могла его подавить. Серебряные лампы рассеивали мрак, сочившийся из-за окон, и тонкие, как воздух, занавеси ее ложа мерцали. Светлые волосы, мокрые от пота, липли к лицу, хотя ночь была прохладной. Обычно она следила за тем, чтобы ее экзотичная внешность была воплощенным совершенством, и никогда не позволяла ни одному локону растрепаться или краске на губах размазаться — никогда, даже если она была одна. Но в своем крайнем возбуждении сейчас она не замечала ничего.
В сотый раз уже она рассматривала в зеркало свои чувственные полные губы. Они выглядели точно так же, как обычно, и все же ей казалось, что они пылают. В ярости, скрежеща зубами, она снова заметалась по комнате. Ее длинное одеяние из переливающегося шелка обтягивало грудь и бедра.
С тех пор как этот... этот варвар поцеловал ее, она чувствовала себя так. Она просто не могла перестать думать о нем. Он такой рослый, с плечами, как у быка, с глазами, как зимнее море. Грубый чурбан! Никаких манер! Дикий и необузданный. Его руки легко могут раздавить женщину. Словно теплый мед растекся по ее телу, не давая ей покоя. Она не могла спать. Часами ворочалась она на своей постели, полная чувства, неведомого прежде.
Почему она вообще взяла к себе на службу этот Вольный Отряд? Только затем, чтобы позлить Антимидеса, а это всегда доставляло ей удовольствие. Нет никаких причин оставлять наемников у себя, кроме одной: пусть Антимидес не воображает, что она может дать слабину. И еще... этот варвар!
Она отчаянно пыталась направить свои мысли в другое русло.
— Я не отдам себя ему, — громко крикнула она. — Ни одному мужчине! Никогда!
Есть другие дела, которыми она должна заняться. Женщины. Да. В бронзовой статуэтке Аль-Киира она была теперь уверена. Люди, которых Тараменон послал вслед за Галбро, доставят ее ей. Но для ритуала ей необходима еще женщина, и не каждая подойдет. Это женщина должна быть великолепной красавицей, наделенной к тому же невероятной, дикой гордостью. Гордых женщин полно, но все они либо безобразны, либо стары, либо не подходят по каким-либо иным причинам. Прекрасных женщин множество, некоторые даже имеют известное количество гордости — но дикой гордости?.. Без исключения все они дрожат перед сильным мужчиной и в конце концов склоняются перед ним, даже если и сопротивляются какое-то время.
Почему с женщинами всегда бывает так? Но теперь она понемногу начинает понимать почему. Какое же создание женского пола может устоять перед мужчиной вроде варвара? Опять о нем! Она беспомощно ударила себя кулаком по бедрам. Почему он все время пробирается в ее мысли?
Внезапно она решительно сжала губы. Она подошла к столику с мраморной доской, который стоял у стены, затянутой коврами, и взяла клочок свернутого пергамента. Там лежали три длинных черных волоса, которые остались на ее одежде после того, как варвар... Ее рука задрожала. Нет, об этом она не должна теперь думать! У нее должна быть совершенно ясная голова. Должна!
Почему же он? Почему не Тараменон?
Потому что Тараменон никогда не пробуждал в ней таких чувств, как Конан? Потому что она так долго играла с ним, что осталось лишь наслаждение от самой игры?
— Это будет Конан! — прошептала она. — Но это будет так, как захочу я!
Она схватила пергаментный сверток и быстро вышла из спальни.
Рабыни, которые чистили полы в то время, когда госпожа их обычно спала, поспешно освободили ей дорогу и прижались лбами к мраморным плитам. Она обратила на них внимания не больше, чем на мебель своего роскошного дома. Она бежала прямо в свой потайной покой. Закрыв за собой дверь, Синэлла зажгла лампы. Восторженное чувство направляло теперь все ее действия — уверенность в том, что скоро она достигнет своей цели.
На столе, заставленном различными сосудами, она осторожно извлекла один волос. Одного вполне достаточно, а два Других пусть останутся у нее на тот случай, если она захочет еще раз применить чары против варвара.
На гладкой серебряной пластине кровью девственницы нарисовала она знак рогов — знак Аль-Киира. Для этой цели она использовала кисточку из волос нерожденного ребенка на стержне, сделанном из кости пальца его матери. Затем она поставила две свечи на двух противоположных сторонах пластины и зажгла их. Черными были свечи, сделанные из вытопленного жира убитых, похищенных из могил в освященной земле. Теперь нужно было действовать быстро, но и очень осторожно, чтобы не получить вместо желаемого нечто ужасное. Она прижала язык зубами и нарисовала на краю пластины остальные знаки: Требование, Похоть, Желание, Вожделение, Страсть, Порыв.
Быстро отбросила она кисточку, подняла руки над головой, затем опустила их и протянула вперед в жесте мольбы. На чужом языке, который она выучила с большим трудом, прошептала она слова, и звук отразился от бледных стен, словно крик. Синэлла призывала силы, связанные с Аль-Кииром, но не его собственные. Силы этого мира, а не той пустоты, где он заточен. Когда-то, в самом начале своего пути, она пыталась использовать эти силы, чтобы найти связь с Аль-Кииром. Результатом был штормовой огонь, спаливший башню ее замка, что на полпути к аквилонской границе. Этот огонь не могли потушить водой. Он горел так, словно не было ничего, что он не мог бы уничтожить. Еще долго после этого она боялась повторять попытки, не в последнюю очередь из-за косых взглядов в ее сторону и из-за слухов о чародействе в замке Асмарк. Эти слухи преследовали ее. Чтобы отвести от себя подозрение, Синэлла обвинила в ведовстве одну старуху, кухонную прислугу. Бабка выглядела как раз так, как должна выглядеть, по мнению людей, ведьма, и ее сожгли на костре. Эта первая ошибка научила Синэллу осторожности.
Медленно догорели свечи до отметки, сделанной черным шнуром, и Синэлла опустила руки. В первый раз за много часов она вздохнула с облегчением. Знаки, начертанные на пластине, волосы — все превратилось в золу. Жестокая улыбка заиграла на ее губах. Теперь ей нужно было бояться своего желания. Варвар принадлежал ей, и она может делать с ним все, что только пожелает!

Глава одиннадцатая

Кожа у Конана зудела, когда он шел по пыльному двору дома, где разместился его Великий Отряд. Волоски на его руках и затылке, казалось, начали жить своей собственной жизнью. Несмотря на теплоту лучей полуденного солнца, ему казалось, что его окутывает ледяной воздух. С того момента, как он проснулся, его не оставляло это странное ощущение, и он не мог понять почему.
Страх в качестве причины такого состояния киммериец отбросил сразу. Он хорошо знал все свои страхи и крепко держал их в узде. Ни один страх не мог дать о себе знать таким своеобразным способом — во всяком случае, так было для Конана. Годами страх пытался схватить его, однако киммериец умел смотреть в глаза такому, отчего другой давно уполз бы в ужасе. Что же касается статуэтки — да даже и самого Аль-Киира, — ну не в первый же раз он имеет дело с демонами и волшебниками, а также со всевозможными чудовищами, начиная с гигантских червей-людоедов и пауков, чьи жала, истекающие ядом, протыкают любые доспехи, и кончая драконами с непробиваемым панцирем и огненным дыханием. И всех их он побеждал, и хоть Конан не очень-то любил числить этих тварей среди своих врагов, он все же не боялся их.
— Киммериец! — крикнул Нарус. — Иди сюда, выберешь себе плащ!
— Потом! — ответил Конан тощему солдату, который вместе с другими рылся в огромной куче одеял и свертков, доставленных сегодня на телеге.
Наконец-то Синэлла позаботилась о нуждах Вольного Отряда, который взяла себе на службу. Багряные длинные шерстяные плащи были разбросаны по двору, равно как и чистые матрасы и толстые шерстяные одеяла, а кроме того — аквилонские сапоги из мягкой черной кожи, маленькие зангарские зеркальца из полированного металла, острые бритвенные ножи из Коринфии и множество других необходимых солдатам вещей из доброй дюжины стран. Кроме того, в качестве аванса был прислан полный мешок золотых монет.
Наемники уже с утра организовали по такому случаю празднество, и Фабио гонял Юлию больше обычного. Она таскала мешки с репой и горошком, огромные куски говядины, зажаренных целиком барашков, сосуды, полные вина и пива.
Конан нашел Фабио у пересохшего фонтана. Толстый повар вытирал со лба пот старой тряпкой.
— Конан, эта ленивая девица, которую ты повесил мне на шею, сбежала и где-то прячется. Посмотри сам. Она и четверти двора не подмела. Утверждает, что она леди. Чтоб ее Эрлик забрал, если это правда. Ругается-то она, как матрос. Измывается надо мной в моей собственной кухне и поливает меня такой бранью, какой я даже от наших солдафонов не слыхал.
Конан раздраженно тряхнул головой. Он был сейчас совсем не в настроении выслушивать жалобы, особенно когда ему казалось, что по всему его телу ползают муравьи.
— Если ты хочешь вычистить двор, — проворчал он, — так и займись этим сам.
Фабио уставился на него с раскрытым ртом, но киммериец уже ушел.
Конан поскреб голову. Что с ним такое? Могло ли так быть, что эта проклятая бронзовая фигурка, Зло, которое Юлия сразу почувствовала, вышло из-под полы и околдовало его, пока он спал?
— Киммериец! — крикнул Борос, выходя из дома. — А я тебя повсюду ищу!
— Зачем? — Буркнул Конан, но быстро постарался взять себя в руки. — Что тебе надо? — осведомился он более приветливо.
— Беспокоюсь я из-за этой статуэтки. — Старик огляделся по сторонам и понизил голос. — Ты больше не думал, как ее уничтожить? Чем больше я размышляю, тем больше склоняюсь к мнению, что это может сделать только посох Аванрахаша.
— Я не буду красть этот чертов скипетр! — рявкнул Конан.
Когда он увидел приближающегося Махаона, он почувствовал, что окончательно выходит из себя. Седоволосый наемник удивленно посмотрел на мрачное лицо киммерийца, но сказал только:
— За нами следят — или, во всяком случае, следят за домом.
Конан вцепился пальцами обеих рук в пояс. Это касалось отряда и потому было важно. Слишком долго и слишком сурово пришлось ему потрудиться, создавая и сохраняя его, чтобы теперь из-за своего странного раздражения позволить ему попасть в беду.
— Люди Карелы? — спросил он почти спокойным голосом. Ему стоило больших трудов держаться так спокойно.
— Вряд ли. Разве что она стала принимать в свою банду молодых щеголей, — ответил Махаон. — Двое, начищенные, словно собрались нанести визит к леди, с платочками, которые они все время прикладывают к носу. Они прогуливаются по улице взад-вперед. Их интерес к нашему дому очевиден.
Молодые дворяне, подумал Конан. Это могут быть люди Антимидеса, потому что граф вполне мог задуматься над тем, много ли из известного Конану рассказал ему киммериец. А может быть, они явились ради статуэтки? Хотя до сих пор никаких нежных господ за ней не гонялось. Возможно, речь шла сейчас об этом Тараменоне, ревнивце, волочащемся за Синэллой и его друге, и оба они хотят поглядеть, что за человека взяла к себе на службу красавица с серебряными волосами. Слишком много вариантов ответа, а он сейчас не в том состоянии, чтобы найти среди них правильный.
— Если мы их прихватим, когда они в следующий раз подойдут к дому... — начал он и прервал сам себя, когда оба его собеседника испуганно отшатнулись.
— Ты, должно быть, ненормальный, — сказал Борос. — Это, несомненно, все проклятая статуэтка. Она замутила твой разум. Ее нужно уничтожить как можно скорее!
— Не знаю, что там лопочет этот старый болтун, — буркнул Махаон, — но среди бела дня украсть двух аристократов на улице Ианты... Киммериец, чтобы после этого уйти живым из города, потребуется обладать счастьем десяти британских мудрецов.
Конан прикрыл глаза. В голове у него все смешалось. Клубы тумана, казалось, и впрямь замутили его сознание. Это может быть смертельно! Он ДОЛЖЕН ясно соображать, иначе он может погубить все и всех.
— Милорд Конан? — произнес смиренный голос. Конан открыл глаза и увидел босого человека в короткой белой куртке раба с красной каймой.
— Я не лорд, — сказал он.
— Так что... м-м... простите, благородный господин. Мне было поручено передать вам, что леди Синэлла хочет видеть вас у себя дома.
Воспоминания о стройной полногрудой аристократке поплыли перед внутренним взором Конана и заслонили собой все остальное. Теплое чувство тоски по ней прогнало мучительное беспокойство. Он строго сказал себе, что она, вне всякого сомнения, позвала его для того, чтобы обсудить с ним обязанности, возложенные на отряд. Но эта мысль была слышна так же хорошо, как шепот во время бури на озере Вилайет. Что бы она там ни произносила вслух, ее тело выдало все ее тайны!
— Показывай дорогу! — приказал Конан и вышел из ворот на улицу, не дожидаясь. Рабу пришлось догонять его и потом бежать рядом, чтобы не отстать.
Конан почти не обращал на него внимания. С каждым шагом образ Синэллы становился все притягательнее и его дыхание учащалось. Теперь он так отчетливо видел все подробности ее фигуры: ее округлую грудь над великолепно узкой талией, которую он мог полностью обхватить двумя ладонями, ее крутые бедра, стройные ноги. Только она для него и существовала, и он вовсе не замечал кипящей толпы на улице, он почти не сознавал, что идет по городу.
При приближении к дому Синэллы человек в короткой куртке забежал вперед, чтобы провести киммерийца по лестницам и бесконечным коридорам. Но Конан был уверен в том, что нашел бы дорогу и без него. Его ладоням не терпелось ощутить прикосновение шелковистой кожи Синэллы.
С глубоким поклоном раб открыл дверь в покой Синэллы. Белокожая красавица стояла, прижимая к горлу ладони. Огромные темные глаза горели на лице, обрамленном шелковистыми волнами платиновых волос. Прозрачный шелк не скрывал ее алебастрового тела.
— Оставь нас, Сципио, — приказала она слегка дрожащим голосом.
Конан даже не заметил, что раб закрыл за собой дверь. Воздух с трудом вырывался из его легких, ногти впились в кожу ладоней. Он никогда еще не посягал на женщину, которая сама этого не хотела, но здесь — и он знал это — ему с собой не совладать. Одного жеста, одного ее слова, которое можно истолковать как приглашение, будет достаточно. В нем бушевала буря, непреодолимое желание сражалось с его железной волей. И в первый раз в жизни он почувствовал, что его воля начала сгибаться.
— Я звала тебя, варвар, — начала она. Она глотнула и попыталась начать с начала. — Я велела привести тебя...
Голос ее замер, когда он шагнул к ней. Нежно положил он ладони на ее плечи. Она не подозревала, как трудно ему сейчас не сорвать с ее тела этот вызывающий прозрачный шелк. Заглянув в запрокинутое к нему лицо, он увидел страх и желание. Ее смоляные глаза, казалось, превратились в бездонные озера, и в них можно было затеряться навсегда. А его глаза горели синим огнем.
— Не бойся меня, — попросил он жарко, — я не причиню тебе боли.
Она склонилась к нему щекой и прижалась грудью к его груди. Улыбка, которой он не мог видеть, скользнула по ее губам. Эта улыбка смягчила страх в ее глазах, но не прогнала его совсем.
— Ты мой, — прошептала она.
— С тех пор, как я поцеловал тебя в первый раз, — хрипло сказал Конан, — тебя потянуло ко мне так же сильно, как сейчас я жажду тебя. Я знал, что мне тогда не почудилось.
— Идем, — прошептала она и схватила его за руку. — Моя кровать за этой дверью. Я велю принести вина и фруктов.
— Нет! — рявкнул он. — Я не могу ждать так долго!
Он схватил тонкий шелк и сорвал его, обнажая цветущее тело. Не обращая внимания на ее протестующие крики о том, что могут войти слуги, он повлек ее на пол. Вскоре протесты стихли.

Глава двенадцатая

Солнце снова приближалось к полудню, когда Конан покинул дом Синэллы. Мысли его были обращены к часам, которые протекли быстро почти незаметно. Она так занимала его, что он совсем не замечал времени. Если бы она не покинула кровать, пока он спал, он наверняка еще оставался бы там. Целый день и целую ночь провели они вместе, и все это время почти не спали. Но в нем до сих пор пылало вожделение к ней, которое вздымалось до небес, когда он думал о ней. Только чувство долга по отношению к отряду и ее отсутствие позволили ему преодолеть желание одеться и уйти.
Оглушенный, шагал он по оживленным улицам так, что они были пусты, и не видел ничего, кроме женщины, взявшей его в плен. Купцы в развевающихся одеждах с капюшонами, девицы для радости, одетые лишь в позолоченные пояски и звенящие браслеты, поспешно бросались врассыпную, чтобы он не сбил их с ног. Аристократы в дорогих шелках и длиннобородые мудрецы забывали свое достоинство и отскакивали прочь, когда они возмущенно понимали, что он будет слепо идти своей дорогой. Он слышал “добрые напутствия”, летевшие ему вслед, но проклятия, изрыгаемые дюжиной глоток, не говорили ему ничего. Для него это было лишенное смысла бормотание, которое не имело к нему отношения.
Вдруг один человек, который не отошел в сторону, толкнул Конана в грудь, и киммериец внезапно замер, уставившись в возмущенное лицо. Воспоминания о шелковистом теле Синэллы немного поблекли, не исчезнув, впрочем, окончательно. Человек был не старше его. Его куртка из голубого бархата с золотой вышивкой, золотая цепь на шее, маленькая модная бородка, платочек в руке — все свидетельствовало о том, что он знатного рода.
— Эй ты, вор! — издевательски сказал молодой лорд. — Вот я тебя поймал!
— Прочь с дороги, болван! — рявкнул Конан. — У меня нет времени играть в игрушки с маленькими лордиками.
У него на поясе был меч, что не очень-то подходило к щегольской одежде, заметил киммериец.
Он попытался обойти молодого аристократа, но второй дворянин с тонкими усиками и бородкой встал рядом с вызывающе-высокомерным видом. На каждом его пальце сверкало по кольцу с драгоценным камнем, но и у него с собой был меч.
— Этот инородец, — громко произнес он, — ограбил моего друга.
Конан спрашивал себя, кому он все это говорит? Ведь никто на оживленной улице не обращал на них внимания. На самом деле они заняли большую часть мостовой, так что прохожие протискивались мимо них. Не хотел он знать и о том, что за удовольствие было этим двоим его останавливать. Он хотел только удостовериться в том, что с его отрядом все в порядке, а затем вернуться к Синэлле так быстро, как это только возможно. К Синэлле с шелковистой кожей цвета алебастра.

— Оставьте меня в покое, — предупредил он и сжал огромный кулак, — или вы услышите, как звенят колокола. Я ничего не украл.
— Он напал на нас! — взревел юноша с усами и вытащил меч из ножен, в то время как второй бросил Конану в лицо свой платок, смоченный розовыми духами.
Слишком много поединков было за плечами у Конана, чтобы он мог позволить воспоминаниям о Синэлле завладеть собой полностью. Клинок, который должен был снести ему голову, просвистел в воздухе, когда он отпрыгнул в сторону. Ярость очистила его мысли от всего, кроме сражения. Эти ребята хотели сделать себе развлечение из его смерти. И за это их не привлекут к ответственности — ведь речь идет о каком-то иностранце. Но они выбрали себе не беззащитную жертву. Обнажив меч, Конан ударил аристократа, толкнувшего его ногой в нежную часть тела с такой силой, что тот закричал, как женщина, и, скорчившись, повалился.
Молниеносно повернувшись, Конан отбил клинок, который юноша с усиками пытался всадить ему в спину.
— Кром! — взревел киммериец. — Кром и сталь! Меч его превратился в сверкающее оружие уничтожения.
Шаг за шагом теснил он своего противника, на куртке которого множились кровавые пятна, поскольку его отчаянное сопротивление было недостаточно ловким для того, чтобы вовремя отбивать широкий меч киммерийца. На лице юноши проступило недоверие, как будто он не мог понять, как это его противник обращается с мечом лучше, чем он. С безумной отвагой он бросился в атаку. Только один раз сверкнула еще сталь Конанова меча, но и этого юноша не пережил.
Когда тело упало на камни мостовой, скрип сапог по плитам предупредил Конана об опасности. Он развернулся и встретил выпад первого аристократа, который снова поднялся на ноги. Лицом к лицу, скрестив клинки, они стали друг против друга.
— Я лучше, чем Деметриос, — сказал нападающий. — В этот час ты уже предстанешь перед своими богами, варвар!
Резким движением своего могучего плеча Конан оттолкнул его, так что он зашатался.
— Иди лучше, поплачь на груди своей мамочки, — сказал ему Конан. — И дождись, пока доживешь до такого возраста, чтобы развлекать своим хвастовством глупых женщин — если они станут слушать тебя.
С криком ярости молодой человек кинулся с мечом на Конана. Раз за разом высекали искры их клинки. Затем широкий меч киммерийца скользнул, рассекая ребра до самого сердца обидчика.
Еще мгновение смотрел Конан в его темные глаза.
— Ты был лучше, — сказал он. — Но все же недостаточно хорош.
Молодой лорд еще раз шевельнул губами; но вместо слов изо рта хлынула кровь, и смерть похитила блеск его глаз.
Конан выдернул меч из тела и вытер его о куртку из голубого бархата. Прохожие все еще держались на почтительном расстоянии, словно вокруг Конана и обоих убитых выросла невидимая стена, и никто даже не смотрел в их сторону. При том настроении, какое царило в городе, было более чем вероятно, что никто, даже столкнувшись с ними нос к носу, ничего “не увидит” — за исключением, конечно, тех, кого королевские палачи примутся тянуть за язык. И тем не менее совсем не обязательно было стоять здесь и ждать, что вот-вот из толпы вынырнет отряд воинов Искандриана. Сунув меч в ножны, Конан смешался с толпой и пропал в ней.
Теперь его сознание не было уже так затуманено мыслями о Синэлле. Убив двоих забияк, он вспомнил слова Махаона насчет того, что два каких-то юных дворянчика следят за их домом. Предположение о том, что на следующее утро на него напали два каких-то других лорда, он отмел как несостоятельное. Один из нападавших громко вопил, что Конан ограбил его друга, словно хотел, чтобы у него были свидетели.
Это было не в обычаях убийц, но они, возможно, хотели изобразить необходимую оборону.
Если бы им посчастливилось убить его, кто в Ианте принял бы сторону мертвого варвара против двух живых аристократов? Прохожие сочли за лучшее вообще не замечать происходящего. Но если бы их заставили говорить под угрозой пытки, кто бы не вспомнил о том, что Конан был обвинен в краже, а те, кто мог доказать его вину, подверглись нападению? С судьей короля и отрядом офирских пехотинцев Деметриос и его друг отправились бы к Вольному Отряду и потребовали бы отдать украденное. Возможно, после этого они перерыли бы весь дом. И тогда бронзовая статуэтка попадет в руки тех, кто хочет использовать ее в своих целях. После этого Борос и Юлия могут очень долго распространяться насчет злых богов и обрядов в Воротах Аль-Киира. Никто не станет слушать лепет вечно пьяного бывшего ученика чародея или болтовню кухонной прислуги.
Конан ускорил шаги, подгоняемый почти мучительным желанием удостовериться в том, что бронзовая фигурка все еще находится под половицами спальни. В одном он был уверен до конца: ни одной ночи в Офире он не будет теперь спать спокойно, пока эта проклятая штука еще не уничтожена.

Медленно погасли черные свечи, и Синэлла опустила руки с удовлетворенным вздохом. Она завершила волшебство, которое привязывало к ней варвара. Его тяга к ней станет немного нежнее и перестанет быть столь сокрушительной.
С усталым вздохом она опустилась на низкую скамеечку и смахнула с лица серебряные волосы. Она сняла одежду — ничем не украшенное платье из красной шерсти было единственным, что ей удалось схватить во время бегства. И какого бегства!
— Но как же я могла знать, какие силы я развязываю? — прошептала она. Кто бы мог подумать, что человек так...
Она беспомощно вздрогнула.
В руках Конана она почувствовала, что ее захватила такая стихия, против которой был человек бессилен, как перед лавиной. Он зажег и раздул в ней пламя, и погасить его было невозможно. И когда это пламя поглотило все и варвар удовлетворил разбуженное в нем желание, он сумел зажечь его снова. Она пыталась порвать бесконечный круг — не раз и не два, — но ее захлестнули воспоминания... Воспоминания о криках, которые невозможно было подавить, когда слова не шли на язык и разум висел на тонком волоске, когда рассудок раздирали страсти. Ее чары не только пробудили в нем похоть, но и усилили его многократно, сделали ее неодолимой и ненасытной. Его сильные руки обращались с ней, как с куклой. Его руки, которые были такими сильными, опытными и так в ней были уверены.
— Нет, — пробормотала она рассерженно. Она не хотела думать о его руках, это делало ее слабой! Лучше она подумает о том унижении, которое она испытала, когда, почти без сил, она выбралась из своей собственной кровати, когда варвар наконец заснул и как она кралась, словно воровка: только чтобы не разбудить его. Она знала — влечение вспыхнет в нем снова, если он только ее увидит. Она спала на полу своего чародейского покоя, свернувшись на жестком мраморе, без всякого матраса, даже тонюсенького, какие имеются даже у ее рабынь. Спала, укрывшись плащом, не то размышляя, не то погружаясь в грезы. Да, подумай об этом, приказала она себе, а вовсе не о том влечении, которое даже в воспоминаниях окатывало ее жаром.
Из ее горла вырвался громкий всхлип. Она вскочила на ноги и заметалась. Ее взгляд упал на серебристую пластину. Расплавленный воск затвердел. Зола крови и волос все еще лежали на ней. Чародейство было завершено. Больше ей никогда не придется переживать ночей, подобно этой, когда она стала пылинкой в урагане страстей варвара. Он всегда будет принадлежать ей к вершинам наслаждения, но его похотью можно будет управлять.
“Почему я так долго боялась?” — спросила она себя. Если этим заниматься с умом, то это что-то изумительное, чудесное. Нужно только держать мужчин под контролем, чтобы они не использовали свою власть.
Вот то, чему женщины не научились. Но ей это как раз хорошо известно. Если женщины не хотят избегать мужчин, им нужно уметь управлять мужчинами. У Синэллы всегда будет власть. Как удивительно и как прекрасно, что в данном случае эта власть будет также и ключом к ее безопасности!
Стук в дверь прервал ее размышления. Кто же осмелился мешать ей здесь? Постучали снова, на этот раз более требовательно. Держа плащ на груди и запахнув его, она рванула дверь, намереваясь пригрозить слуге содранной шкурой.
Но вместо этого у нее вырвалось удивленное:
— Ты?!
— Да, я, — сказал Тараменон, едва сдерживая ярость. — Вчера вечером я хотел навестить тебя, но ты была... занята.
Она нежно положила ладонь на его грудь и оттолкнула его. Как легко она могла управлять им даже в его гневе! Она закрыла за собой дверь. Ни один человек, даже Тараменон, не должен входить в ее колдовские покои.
— Хорошо, что ты здесь, — сказала Синэлла, словно не услышав обвинения в его голосе. — У нас есть кое-что, что мы должны обсудить. Нам нужно найти женщину...
— Ты была с ним! — проскрежетал аристократ. — Ты дала этой свинье, этому варвару то, что обещала отдать мне.
Синэлла выпрямилась во весь рост, и ее ледяная ярость ударила его, как кинжал.
— То, что я кому-то даю, — МОЕ дело. То, что я делаю, — МОЕ право. И НИКТО не смеет мне здесь приказывать!
— Я убью его! — простонал Тараменон, полный душевной муки. — Я убью его, как шелудивую собаку!
— Ты будешь убивать, кого я тебе прикажу убить. И когда прикажу.
Голос Синэллы стал мягче. Эта встряска прогнала ярость с лица Тараменона. У нее еще найдется применение для этого человека. Она уже давно знала, как управлять им без всякого колдовства.
— Варвар мне еще понадобится некоторое время. Потом я разрешу убить его, если ты захочешь.
Последнее пришло ей в голову только что. Конан был чудесный любовник, но зачем ограничивать себя только одним? Мужчины тоже ведь обычно не удовлетворяются одной женщиной. Но все же молодой великан всегда будет занимать в ее сердце особое место, потому что он открыл ей путь к неожиданной радости. Как только она станет офирской королевой, она соорудит ему роскошный мавзолей.
— Я нашел нужного тебе бандита, — ворчливо проговорил Тараменон. — Или, во всяком случае, бандитку.
Синэлла подняла брови.
— Женщина? Без сомнения, холодная как лед, шлюха с лохматыми волосами и сверлящими глазками!
— Она самая прекрасная женщина, какую я когда-либо видел, — возразил он.
Внутренне Синэлла вздрогнула, и лицо ее напряглось. А почему этот болван вломился к ней? Что это за нашествие? Прислужницы не успели одеть ее и сделать привлекательной!
— Если она принесет мне свитки из собрания Инароса, мне безразлично, как она выглядит.
Он усмехнулся, и она уставилась на него. Внезапно он стал держаться куда увереннее, словно что-то было у него на уме.
— Если ты полагаешь, что у тебя получится меня провести, — начала она угрожающе, но он прервал ее:
— Я не стал поручать ей это дело с библиотекой Инароса, — сказал он.
Синэлла онемела. Когда голос вновь вернулся к ней, она смогла лишь прошипеть:
— Почему же?
— Потому что я велел ей достать статуэтку Аль-Киира. Она знает, где эта вещь. Она описала мне ее. Это я, я достану тебе то, что тебе необходимо. И ты думаешь, тебе удалось скрыть твое нетерпение, твою жадность? Ты жаждешь заполучить эту вещь больше, чем все остальное из собранного тобою вместе взятое! Я принесу тебе то, чего ты жаждешь, Синэлла, я — а не этот зверюга-варвар. И за это я ожидаю награды. Хотя бы такой, что получил от тебя он.
Ее темные глаза, казалось, излучали лед. Плащ упал на пол. Тараменон закашлялся, пот проступил на его лбу.
— Ты попадешь в мою постель тогда... — сказала она ласково, но следующие ее слова хлестнули, как бичи железными шарами на концах: — ...когда я прикажу тебе туда лечь! Ты придешь, да, может быть, даже раньше, чем мечтаешь. И уж конечно, раньше, чем ты заслуживаешь. Но только если я скажу. — Она снова презрительно завернулась в плащ. — Когда тебе передадут статуэтку Аль-Киира?
— Знак, условленный между нами, — ответил он сердито, — человек в моем красном мундире. Он будет стоять в полдень у главных ворот королевского дворца. При заходе солнца того же дня я встречусь с ней в одной лесной хижине.
Синэлла задумчиво кивнула.
— Ты говоришь, эта женщина красива? Красивая женщина, которая делает то, что обычно делают только мужчины... Женщина, которая ведет за собой мужчин, вместо того чтобы повиноваться им... У нее, должно быть, дьявольская гордость. Я пойду в эту хижину вместе с тобой, Тараменон.
Уголком глаза она заметила раба, который осторожно приближался к ней по коридору. В ярости от того, что ей мешают, она бросила:
— Что?..
Человек упал перед ней на колени, касаясь лбом мраморного пола.

Предыдущая страница 7 Следующая страница


Тайна врат Аль Киира 8

— Послание, всемилостивейшая госпожа, от благородного Элфрика.
Не поднимая головы, он протянул свернутый в трубку пергамент.
Синэлла нахмурилась и вырвала из рук раба послание.
Элфрик был гофмейстером Асмарка, ее старого фамильного поместья. Он честно служил ей, но был также и рад тому, что графиня редко посещала Асмарк и позволяла ему делать там что угодно. Было нечто необычное в том, чтобы он таким образом напоминал о себе. Синэлла поспешно сорвала печать с оттиском перстня.

“Всемилостивейшей леди Синэлле.
В глубокой печали посылаю я это известие. В прошедшие дни наглые бандиты, объединившись, напали на личные луга моей госпожи, подожгли посевы и сено, угнали в леса скот. Даже сейчас, когда ваш нижайший слуга принужден писать сие плачевное послание, на горизонте видны новые сполохи пламени. Молю вас, миледи, пришлите нам помощь, иначе ничего нельзя будет здесь спасти из урожая, и голодная смерть станет участью здешнего люда.
С нижайшим почтением ваш преданный слуга ЭЛФРИК”.

Синэлла гневно скомкала пергамент. Бандиты напали на ЕЕ поместье? Как только она воцарится на престоле, она позаботится о том, чтобы каждый разбойник в стране был посажен на кол на стенах Ианты. А Элфрик, между прочим, должен сам кое-что делать.
“Минутку!” — сказала она себе. Имея власть Аль-Киира, она сможет завоевать трон и в равной степени повелевать и крестьянами, и аристократами, но не к лучшему ли этот повод доказать всем, что она — нечто большее, чем любая другая женщина? Если отряд Конана отправится в Асмарк и покончит с бандитами...
Она пнула раба ногой.
— Я уезжаю в поместье. Скажи остальным, пусть приготовят все, что нужно. Ступай!
— Слушаюсь, госпожа. — Раб отполз на коленях на несколько шагов, прежде чем встать. — Сию секунду, госпожа.
Он низко наклонился и быстро пошел по коридору назад.
— А ты, Тараменон, — приказала Синэлла, — поставь какого-нибудь человека ждать условленного сигнала. Как только ты его получишь, скачи к замку Асмарк и жди меня там. В ту ночь и закончится твое ожидание.
Она чуть не рассмеялась, заметив на его лице похотливое выражение.
— Ступай! — сказала она ему тем же тоном, что и рабу, и Тараменон побежал почти так же, как раб.
Каждой вещью можно управлять, сказала она себе. После чего принялась составлять письмо варвару.

Глава тринадцатая

Оглядывая караван, который снова остановился по приказанию Синэллы, Конан подтянул подпругу и выпрямился. Двадцать три телеги с большими колесами, каждая запряжена двумя быками, были нагружены доверху всем тем, что графиня Асмарк сочла необходимым для долгосрочного переезда в свой провинциальный замок. Здесь были свернутые пуховые перины, шелковые, пестро расшитые подушки, сосуды драгоценнейших вин из Аквилонии, Коринфии и даже Каурана; ящики с деликатесами, которые трудно достать за пределами столицы; ларцы и бесконечные сундуки, набитые сатином, бархатом, кружевами.
Синэлла путешествовала в позолоченных носилках, которые несли шесть крепких рабов; портшез был занавешен шелковыми шторами, которые хотя и пропускали освежающий ветерок, но защищали ее алебастровую кожу от лучей солнца. Ее четыре белокурых горничных жались в тени повозки и защищались, как могли, от полуденной жары. Их грациозность притягивала к себе немало взоров. Тридцать наемников окружали повозки. Но женщины не замечали ничего, кроме приказов своей госпожи. Кроме того, пять дюжин рабов и слуг — погонщики, служанки, швеи, даже два повара, яростно спорившие между собой кто вкуснее приготовит языки колибри — все они искали спасения в тени.
— Проклятье, посмотрите на деревья, — сердито сказал Конан.
Вздрогнув, наемники оторвали взгляд от белокурых красавиц, чтобы снова осмотреть лес, который окружал широкую поляну, где они расположились на отдых.
Киммериец был против этого привала, как, впрочем, против каждой из предыдущих остановок тоже. Из-за бычьих упряжек они и так двигались достаточно медленно, и даже при самой большой из возможных для этих животных скорости могут достигнуть крепости Синэллы только к завтрашнему вечеру. Одной ночи в лесу будет для этого странного цуга более чем достаточно. В одной палатке будет спать Синэлла; в другой она же будет умываться; третья предназначена для ее горничных. Затем надо зажечь костры: один — где Синэлла будет греться, два — для поваров, еще несколько — чтобы девицы не боялись темноты. И все, без сомнения, такие большие, что даже сквозь деревья их будет видно с очень далекого расстояния.
Махаон направил лошадь к Конану.
— Я слыхал о Кареле, киммериец, — сказал он. — Вчерашней ночью в “Голубом кабане” я разговорился с одним сводником, хитрющим пройдохой. Он отбил своих девок и с ними весь доход свой у другого. После третьего кувшина пива он стал довольно разговорчив. Я хотел тебе раньше рассказать, но тут свалился приказ нашей нанимательницы, и стало не до того.
— Что же ты слышал в конце концов? — нетерпеливо спросил Конан.
— Ну, во-первых, что она снова выступает под своим именем. Хотя она совсем недолго в Офире, она уже сколотила банду в двадцать человек и добилась чести у Искандриана: он оценил ее голову в двадцать золотых.
— Такая маленькая цена ее бы разозлила. — Конан засмеялся. — Но она не останется такой низкой, это уж точно. Как бы получить от нее известие или найти ее самое? Что он говорил об этом?
— Через некоторое время парню, кажется, стало ясно, что он болтает слишком много, и больше он не проронил ни звука. — Махаон улыбнулся откровенному разочарованию Конана. — Но я от него узнал достаточно, чтобы разнюхать кое-что самостоятельно. К северу от Ианты, час езды на хорошей лошади, еще сохранились развалины старой крепости, которая так заросла лесом, что едва найдешь. Там банда Карелы обычно проводит ночи. Я уверен.
Конан широко ухмыльнулся.
— Я не найду себе покоя, пока она не скажет, что у нее нет против меня ничего, даже если мне придется спустить шкуру с нее, добиваясь этих слов.
— Это лекарство я бы с радостью прописал кое-кому другому, — проворчал ветеран с многозначительным взглядом в сторону портшеза.
Конан проследил его взгляд и вздохнул.
— Мы слишком долго отдыхаем, — просто сказал он.
Когда молодой киммериец шел к занавешенным носилкам, он пытался (и сегодня уже не в первый раз) понять, что же произошло в последние два дня. Прошедший день и прошлая ночь вставали перед ним, как сон, безумный лихорадочный сон, где желание выжгло все остальные чувства. Было ли все то, что он грезил, на самом деле? Были ли белые ноги Синэллы, ее страстные вопли? Все это казалось далеким и нереальным.
Когда он появился по ее приказу, он не ощущал этой всепоглощающей потребности. Он хотел ее, хотел больше, чем любую другую женщину до нее. Больше, чем всех женщин своей жизни вместе взятых. Но он остался верен своей сдержанности и не поддался тому странному принуждению, которое было чуждо его натуре. Он не терял самообладания, когда дело доходило до женщин. Так могли ли воспоминания о прошлом дне вообще быть правдой?
Но он ей подчинялся! Когда она высокомерно и величественно, точно королева, давала ему указания, как он должен разделить людей для этого перехода, он хотел было, фыркая, объяснить ей, что это уже все его заботы. Вместо этого он, чуть ли не с мольбой, принялся устало уговаривать ее, просить оставить ему команду над его отрядом. Он имел дело с королями и другими владыками, но ни с кем он не вел себя так необъяснимо. Как же это вышло, что женщина оказывает на него такое странное влияние? Он поклялся, что будет держать себя с ней иначе.
Он остановился у носилок с задернутыми шторами и поклонился.
— Если миледи не возражает, то нам уже пора отправляться в путь.
Про себя он выругался. Свою клятву он принимал серьезно, но нарушил ее почти сразу. Да что с ним случилось? Но он просто не мог иначе.
— Опасно, миледи, так долго оставаться на одном месте. Здесь бродят бандиты и кое-что похуже.
Нежная ручка отодвинула прозрачные занавески, и Синэлла спокойно взглянула на него. Слабая улыбка играла на ее полных губах. Ее дорожная одежда из тонкого льна обтягивала фигуру, подчеркивая ее округлости. Конан глотнул при виде ее, и ладони у него вспотели.
— Было бы не так опасно, — заметила она, — если бы ты меня послушался и взял с собой весь отряд.
Конан скрипнул зубами. Половина его “я” хотела сообщить этой дурище, что она должна была бы оставить военное ремесло тем, кто в нем что-то понимает. Вторая половина испытывала потребность бормотать извинения.
— Нам пора выступать, — с трудом выдавил он. Он не знал, что сказал бы еще, если бы ему не удалось сильно сжать зубы.
— Ладно, позаботься об этом, — сказала она и снова задернула занавес.
Прежде чем повернуться, Конан снова поклонился. Желудок у него сводило, когда он возвращался к своей лошади. Наверное, он и впрямь свихнулся!
— По коням! — взревел он и прыгнул в седло. — Готовьтесь, мы выступаем! Погонщики, к быкам!
Болтающие и смеющиеся женщины побежали вдоль ряда телег.
— Сгоните девиц с повозок! — крикнул он. — Нам нужно выжать из быков всю скорость, на какую они способны. Никакого лишнего веса. Живо!
Зазвенела посуда, когда тяжеловесные быки начали двигаться. Гремя оружием и доспехами, наемники сели на лошадей.
Не успел Конан поднять руку, чтобы дать сигнал, как большая группа всадников в кольчугах лавиной накатила на них из леса. Испуганные женщины в ужасе завизжали, ослы, которым передался страх, жалобно заревели. Как раз этого киммериец и боялся с самого начала их похода из Ианты. Но как раз потому он и подготовился к подобному сюрпризу.
— Луки! — приказал он, и тридцать коротких луков оказались на высоте груди их владельцев.
Эти сильные луки, которые на западе никому — за исключением Вольного Отряда — не были известны, не могли быть натянуты, как обычные. Взяв тетиву тремя (а не двумя пальцами), киммериец натянул лук до щеки.
Их было около ста, прикинул он. Они не носили никаких отличительных цветов какого-либо знатного дома; не было у них знамен, но для разбойников они были слишком хорошо вооружены. За стрелой Конана последовали тридцать других. Нападающие были еще слишком далеко для того, чтобы удобно было целиться, но большинство стрел все равно достигли цели. Поэтому некоторые седла опустели. Несмотря на это, нападающие с боевым кличем неслись вперед. Когда Конан выпустил третью свою стрелу — оперенная смерть вонзилась в прорезь для глаз шлема, украшенного целым кустом перьев; всадник схватился ладонями за лицо и опрокинулся; лошадь продолжала бежать, — когда это произошло, противник был уже слишком близко, чтобы имело смысл доставать из колчана четвертую стрелу.
— Мечи к бою! — крикнул Конан.
Он сунул лук в колчан из лакированного дерева, притороченный к седлу. Обнажив меч и просунув левую руку в ременные петли щита с шипом посередине, он вдруг сообразил, что шлем его все еще висит на луке седла. Ярость боя охватила его. Пусть они видят, кто убивает их, подумал он.
— Кром! Кром и сталь!
Сжав колени, он пустил своего сильного аквилонского жеребца в галоп. Конан увидел, что Синэлла стоит возле своих носилок, приоткрыв губы, словно собираясь кричать, но он ничего не слышал — все заглушало бешено стучащая в ушах кровь. И вот он уже сталкивает своего жеребца с другой лошадью, повергает ее на землю и топчет вооруженного всадника тяжелыми подковами.
Щитом встретил киммериец клинок и в тот же миг отсек нападавшему руку до самого плеча. Он тут же повернул меч в другую сторону, глубоко вонзая его в шею другого противника.
Все это время он думал о своих людях, которые были втянуты в борьбу один на один. Только если случайность сводила в бою двух товарищей, они могли помочь друг другу.
Один воин в кольчуге подскакал, высоко подняв широкий меч и желая опустить его на Конана, но киммериец направил длинный шип своего шипа в грудь нападавшему и одним рывком своей могучей руки вырвал его из седла. Жеребец Конана, приученный к битвам, ударил копытами передних ног лошадь противника, и Конан направил его дальше, в гущу сражения.
В грохоте и сумятице звенящих клинков и орущих глоток звучал клич:
— Конан! За киммерийца!
Пора, подумал Конан и увидел Наруса во главе двадцати своих солдат, нападающих на врага с тыла. Для дальнейших размышлений времени не оставалось. Он обменялся сильными ударами меча с парнем, кольчуга которого была забрызгана кровью его предыдущего противника. Он увидел, как один из его солдат падает на землю с разрубленной головой. Убийца промчался мимо, размахивая мечом и выкрикивая боевой клич. Конан высвободил ногу из стремени и ударом вышвырнул из седла победителя. Одновременно с этим он успел отбить своим мечом меч другого противника и вонзить клинок тому под подбородок, там, где кожа виднелась над звеньями кольчуги. Мертвый, воин поник в седле. Тот, кого Конан сбросил на землю, поднялся на ноги. Конан отразил его выпад и следующим ударом опять швырнул его в пыль — мертвого.
— Кром и сталь!
— Конан! Конан!
— За киммерийца!
Это было уже чересчур для агрессоров: сжатые с двух сторон, они увидели в самом эпицентре боя огромного северянина, одержимого боевой яростью, а противников было не счесть в сутолоке сражения! Страх охватил одного, потом другого. Паника росла, и теперь у них была только одна мысль: добраться до безопасного места. Когда они бросились бежать, рассыпаясь по всем направлениям, некоторые из наемников принялись преследовать их с радостным улюлюканьем, как охотники дичь.
— Назад, идиоты! — рявкнул Конан. — Чтоб вас Эрлик забрал! Назад!
Нехотя они прекратили погоню и вскоре после этого последний человек в кольчуге, который еще в состоянии был бежать, исчез в лесу. Люди отряда вернулись назад с победным воплем на устах.
— Великолепный план, киммериец, — крикнул Нарус, смеясь и рысью подъезжая ближе. — Бросить нас неожиданно в тыл непрошеным визитерам.
Его доспех был забрызган кровью, но ни одна капля не была его собственной. Тощий человек, каким бы несчастным он ни выглядел, с клинком в руке мог потягаться с Махаоном, и никто не мог бы одолеть ни одного из них — за исключением Конана.
— Ставлю десять против одного в золоте, что они не сообразили, сколько нас всего!
— Это пари слишком легко выиграть, — ответил Конан, слушая вполуха. — Махаон! — крикнул он. — Как у нас с потерями?
— Я как раз считаю, киммериец. — Ветеран завершил свой обход и остановился перед Конаном. — Двое убитых и двенадцать раненых, которых нужно положить в повозки, — доложил он.
Конан мрачно кивнул. Более двадцати врагов лежали на лужайке, разбитой множеством копыт, и только несколько из них еще слабо шевелились. Примерно столько же осталось у края леса с оперенными стрелами в груди. В том суровом мире, где жили наемники, это все означало не более чем исход вничью, потому что враги найдутся всегда, в то время как новых наемников не так-то просто завербовать.
— Посмотри, не осталось ли в ком-нибудь достаточно жизни, чтобы ответить на наши вопросы, — приказал киммериец. — Я хочу знать, кто натравил их на нас и почему.
Махаон и Нарус быстро разошлись. Они осматривали лежащих вокруг, то и дело переворачивая то одного, то другого. Наконец они вернулись назад вместе с истекающим кровью человеком. Ужасная рана пересекла лицо и шею.
— Пощады, — прохрипел он. — Имейте сострадание...
— Имя того, кто послал тебя, — потребовал Конан. — Всех ли вы должны были перебить или только некоторых?
В намерения киммерийца не входило убивать беспомощного раненого пленника, но тот, вне всякого сомнения, опасался худшего. Он поспешно ответил:
— Граф Антимидес. Он приказал нам убить вас, а леди Синэллу целую и невредимую, однако в цепях и нагую, доставить к нему.
— Антимидес! — прошипела Синэлла. Наемники удивленно смотрели на нее, когда она стремительно шла по полю битвы. Повсюду кровь, убитые, умирающие — это зрелище не для женщины. Но Синэлла, казалось, вовсе не замечала этого.
— Так это он осмелился идти мне наперерез? — продолжала она. — За это он заплатит своими глазами — и еще тем, что делает его мужчиной! Я...
— Миледи, — прервал ее Конан, — те, кто на нас напал, сейчас, вероятно, собирают свои силы, чтобы повторить попытку. — Он беспокоился за нее, не за себя. — Вам нужно тотчас возвращаться в Ианту, и лучше всего верхом.
— Назад, в город? — Синэлла резко кивнула. — Да. И когда я там появлюсь, Антимидес заплатит мне!
Ее глаза светились ожиданием мести. Конан позаботился о приготовлениях и отдал приказы, которые тотчас были выполнены. Наемники знали, насколько они будут уязвимы, если враг вернется, возможно даже с подкреплением.
— Махаон, выдели десять человек для охраны повозок. Пусть все с них выгрузят, за исключением украшений леди Синэллы и ее туалетов. Надо облегчить поклажу быкам. Носилки мы оставляем здесь, чтобы сразу было понятно, что леди больше не сидит в них. И во имя Крома, заберем всех наших убитых. Раненых распределить по повозкам, пусть служанки позаботятся о них. Раненых врагов тоже!
— Нет! — вспыхнула Синэлла. — Люди Антимидеса останутся здесь! Нагую и в цепях они хотели доставить меня к нему! Они умрут здесь!
Рука Конана вцепилась в поводья, так что костяшки побелели. В висках у него застучала кровь.
— Раненых врагов тоже! — приказал он и жадно глотнул воздуха. Ему стоило невероятных усилий произнести эти слова.
Синэлла посмотрела на него с любопытством.
— Сильная воля, — пробормотала она задумчиво. — Это может даже доставить удовольствие...
Она поспешно прервала себя, словно вдруг поняла, что сказала слишком много, но киммериец не понял, что она имела в виду.
— Миледи, — обратился он к ней, — я боюсь, что вам придется сидеть в обычном седле. У нас нет с собой дамских.
Она протянула к нему руку.
— Твой кинжал, варвар.
Когда она брала кинжал, ему показалось, что искры перетекают из ее пальцев в его. Не чинясь, она разрезала свое платье спереди. Нарус подвел лошадь, и она села, сверкнув ногами, которые были обнажены теперь до самых бедер. Она не сделала ничего, чтобы прикрыть их, когда уже сидела в седле. Конан почувствовал на себе ее взгляд так явственно, точно это было прикосновением. Однако он не мог сказать, какого рода это было прикосновение. Он с трудом отвел глаза от ее ног и услышал тихий смех, который, казалось, отдавался в глубине его мозга.
— Выступаем! — приказал он резко и галопом помчался назад, к Ианте.
Остальные вплотную следовали за ним.

Глава четырнадцатая

Карела низко надвинула капюшон своего темно-синего шерстяного плаща. На переполненных улицах Ианты наверняка есть несколько человек, которые не придерживаются всеобщего обыкновения ничего “не замечать”, потому что таким образом они получают возможность заработать объявленную Искандрианом награду.
Она презрительно рассмеялась при мысли об этом. Двадцать золотых! Сто раз постольку давали за ее голову короли Заморы и Турана. Купцы этих стран даже предлагали еще больше — и они полагали, что это дешево, потому что тогда им не придется больше ждать ее нападений на караваны. Высокие советы владык обдумывали способы обезвредить ее; целые армии гонялись за ней, и никто не пускался в путь из одного города в другой, не помолившись предварительно богам о том, чтобы она пренебрегла их поклажей. И все это было бесполезно. И теперь за нее предлагают такую смехотворную сумму, судя по которой здесь ее считают всего лишь незначительным вредом. Это она встретила как злейшее оскорбление и так разозлилась, что едва могла вспомнить о цели своего прибытия в город.
Дом, в котором разместился отряд Конана, был перед ней. Утром она видела, как Конан с половиной своих людей куда-то уехал, а короткое время спустя второй большой отряд тоже выступил в путь, покинул город через другие ворота и последовал за своими товарищами. Хитрый киммериец! Она давно уже оставила глупую привычку недооценивать его. В нормальном случае его не поймаешь. Но она приготовила немало уловок.
Невольно ее мысли обратились к той аристократической даме, которую он сопровождал вместе со своим отрядом. Насколько она его знала, он с ней уже переспал. Он всегда имел глаз на податливых девочек, и только немногие не становились податливыми, когда он им улыбался. Рыжей разбойнице хотелось стиснуть ладони на горле этой Синэллы. Леди! Ха! Не станет она марать рук об эту дамочку, которая именует себя “леди”. Карела покажет ей, что такое настоящая женщина, а потом отправит ее назад Конану в подарок — голую и в мешке. Когда кто-то предложил ей золото за то, чтобы поджечь поместье этой бабенки, она даже не потрудилась спросить (или выяснить каким-либо иным способом), кто же был этот человек с глубоко посаженными властными глазами, прятавший свое лицо под черной шелковой маской. Ей было довольно того, что это удар по Конану и его дражайшей Синэлле. Она будет наносить ему удар за ударом, пока он не увидит, что нет иного выхода, кроме бегства. И если он этого не сделает...
Рассерженная, она стряхнула с себя эти мысли и вернулась к действительности. “Мне абсолютно наплевать, с какой бабой он там лижется”, — сказала она себе. Ее интерес к этому человеку до сих пор приносил ей одни лишь неприятности. Поскольку он взял с собой такое большое количество солдат, чтобы охранять свою новую милашку, в доме, естественно, осталось их не так уж много. Проходя мимо дома, она заглянула в открытые ворота. Примерно пятеро их сидели возле колодца во дворе и играли в кости. Один, явно недовольный, ругался, а остальные, улыбаясь, разбирали выигрыши.
Карела подняла руку, словно сгоняя муху с лица, и двое мужчин с тачкой побежали в ее сторону. Тачка была нагружена подушками, крепко привязанными веревками. Они завернули в переулок рядом с домом. Карела шла следом. Оба посмотрели на нее вопросительно. Она кивнула, и они встали, наблюдая за улицей.
Один из них, заморанец с обвислыми усами, которого она взяла с собой в память о лучших временах, тихо сказал:
— Здесь никто не видит.
В несколько мгновений Карела забралась по подушкам в окно первого этажа и оказалась в спальне Конана. Местоположение этой комнаты ее люди выведали быстро.
Она презрительно сморщила нос, оглядывая почти пустое помещение. Низко же он пал с тех пор, как покинул дворец в Немедии. Она точно не знала, почему он оставил эту страну после того, как король оказал ему почести и осыпал богатством. Но она почувствовала удовлетворение при виде того, что он ничего не выиграл по сравнению с теми временами, когда оба они пережили приключения, завершившиеся ее бегством. Да, ей было приятно видеть, как сильно ухудшилось его положение. Но одеяло на его кровати лежало аккуратно, на потолке не было паутины, пыль не скапливалась кучей по углам, а пол был тщательно подметен. Женщина! И уж точно не изнеженная Синэлла. Киммериец собрал целый гарем, как какой-нибудь восточный бей.
Она сурово одернула себя, напомнив, что не имеет ни малейшего интереса до Конановых телок. Она здесь для того, чтобы забрать эту отвратительную бронзовую фигурку, — и все. Но где ей начать поиски? Здесь, конечно, не очень много удобных мест, где ее можно спрятать. Может, под кроватью?
Не успела она шагу ступить, как дверь раскрылась и вошла девушка в простом белом платье. Что-то в ее лице и волосах было странно знакомо, хотя Карела могла поклясться, что никогда ее не видела.
— Тихо, шлюха! — приказала Карела. — Закрой дверь и быстренько отвечай на мои вопросы. Тогда тебе ничего не будет.
— Шлюха! — возмущенно вскричала Юлия. — А что тебе вообще здесь надо... Шлюха? Я думаю, что погляжу еще, как тебе понравятся колотушки Фабио. Тогда ты сможешь ответить на мои вопросы!
— Я тебя предупредила, — начала Карела, но девушка была уже возле двери. С проклятием разбойница прыгнула через всю комнату, схватила девушку, и ей удалось ударом ноги снова захлопнуть дверь.
Она ожидала, что девушка будет вырываться или, по меньшей мере, звать на помощь, но вместо этого Юлия с яростным воплем вцепилась в рыжие волосы Карелы. Обе упали на пол, царапая и осыпая ударами друг друга.
“Деркэто!” — подумала Карела. Она не хотела убивать девчонку, но она слишком давно привыкла обороняться клинком в руке, чтобы помнить, как дерутся женщины. Она чуть не закричала от боли, когда Юлия впилась зубами в ее плечо, и была уже близка к тому, чтобы вырвать у нее клок волос. В отчаянии Карела ударила ее коленом в живот. Девушка задохнулась, и Карела прижала коленями ее руки. Она поспешно вытащила кинжал и поднесла его к лицу девушки.
— Клянусь Деркэто! Умолкни же, наконец, и веди себя скромно!
Девушка строптиво посмотрела на нее, однако подчинилась.
Внезапно Кареле стало ясно, что же в этой девушке было ей так знакомо. Глаза были другие, но цвет волос, овал лица... Конан нашел себе возлюбленную, которая была похожа на Рыжего Ястреба! Она не знала, смеяться, плакать или перерезать этой девчонке горло — а может быть, дождаться киммерийца и убить его... Нет, нет, никакого интереса, сказала она себе снова, ни малейшего интереса!
— Как тебя зовут? — проскрежетала Карела.
Нет, так она ничего не узнает. Она попыталась сделать свой голос дружеским, насколько такое вообще возможно, когда ты держишь кинжал у человека под носом.
— Как тебя зовут? Я бы очень хотела знать, с кем имею дело.
Девушка поколебалась, затем ответила:
— Юлия. Но больше ты из меня ничего не вытянешь.
Карела выдавила из себя улыбку.
— Юлия, у Конана есть бронзовая фигурка, которую мне непременно нужно заполучить. Отвратительная такая штуковина, с рогами. Если ты ее видела, так уж точно ее не забыла. Ни одна женщина бы не забыла. Скажи мне, где она, и я уйду, а тебе ничего не сделаю.
— Тебе я вообще ничего не скажу! — фыркнула Юлия. Но непроизвольно она метнула взгляд в угол.
Там ничего не было, во всяком случае Карела ничего не видела. И все же...
— Ну хорошо, Юлия, тогда я найду ее без твоей помощи. Но мне придется связать тебя. Прошу тебя, отнесись к моему предупреждению серьезно! Если ты еще попытаешься сопротивляться или бежать, я буду вынуждена всадить тебе нож в сердце. Поняла?
Ярость пылала на лице Юлии, однако она кивнула, все еще строптиво.
Карела осторожно разрезала одежду девушки. Юлия вздрогнула, но с ее лица так и не исчезло выражение ненависти. Связывая полосы в веревку, Карела бросила взгляд на обнаженное тело своей пленницы. Киммериец всегда отдавал предпочтение женщинам с полной грудью, кисло подумала она. Но я красивее. Однако что это такое? Я больше не интересуюсь этим человеком!
— Повернись, — приказала она и пнула Юлию ногой. Когда девушка повернулась, Карела быстро связала ей руки и ноги. Девушка простонала сквозь стиснутые зубы, когда разбойница связала оба узла на затылке, но угрозы в виде приставленного кинжала было довольно, чтобы она замолчала.
Конечно, этой Юлии не слишком приятно подобное обращение, подумала Карела, но, в конце концов, девчонка не ответила на ее вопрос. Она свернула еще одну полосу и использовала ее в качестве кляпа. Покончив с этим, она приподняла голову Юлии за волосы и посмотрела на нее с насмешливой улыбкой.
— Конану нравятся женщины с пышными формами, а ты плоская, как мальчишка!
Юлия яростно задергалась в своих путах и попыталась в бешенстве проговорить что-то сквозь кляп, но Карела уже занялась углом, куда поглядела тогда Юлия. Угол был совершенно пуст, и не было видно ни полосы на штукатурке, ни слоя новой побелки, за которой могла прятаться статуэтка... Тут под ее ногой скрипнула половица, и она улыбнулась.
Быстро встала она на колени и поняла доску кинжалом. Отвратительная бронзовая фигурка была там. Подходяще, подумала она. Она хотела было схватить рогатого божка, но, не донеся до него ладонь, отдернула руку. Зло, которое она ощутила, увидев его близко, свело судорогой ее желудок. Если она дотронется до этой штуки, она, без сомнения, причинит себе вред. Карела торопливо сняла с кровати одеяло, положила его на бронзовую фигурку и так подняла ее, держа подальше от себя. Но и так она все еще чувствовала излучение Зла. Но пока она не видела божка, она могла, по крайней мере, заставить себя нести его.
У окна она на миг задержалась.
— Поблагодари от меня Конана, — сказала она извивающейся в веревках девушке. — Скажи ему спасибо за мои пять сотен золотых.
Она перелезла через подоконник и забралась на подушки. В переулке она спрятала завернутую в одеяло фигурку в одну из подушек на тачке. Она сама удивилась тому, какое облегчение испытала, выпустив божка из рук.
— Встречаемся у стойл Сореллы, — сказала она усатому заморанцу.
Когда Карела, снова низко надвинув капюшон на лицо, вернулась на улицу, она испытующе посмотрела на солнце. Глупо. Сегодня уже поздно посылать человека к воротам королевского дворца. Но завтра она передаст знак и на закате солнца получит свои пятьсот золотых монет. Как бы ей хотелось видеть лицо Конана, когда он узнает, ЧТО он потерял!

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Глава пятнадцатая

С развевающимися серебряными волосами, в разрезанной юбке Синэлла стремительно шла по широкому коридору своего дома, похожего на дворец, не обращая ни малейшего внимания на испуганные крики слуг и рабов, ужасавшихся ее растерзанному состоянию. Их беспокойных вопросов о ее внезапном возвращении она также не слышала. Конан поставил десятерых стрелков перед входом, после чего отбыл, прежде чем она смогла задержать его. Он собирался рассчитаться с графом Антимидесом, доверительно сообщил ей один из охранников. Но она не собиралась ждать, пока он покончит с мерзавцем, от которого отступился Митра! Антимидес поднял руку на нее — НА НЕЕ! — и уничтожение этого человека, беспощадное и абсолютное, было целиком ее правом! И это будет сделано таким страшным способом, чтобы весь мир еще столетия спустя дивился тому, как был выжжен этот чумной бубон. Все узнают, как он тайком рядится в короля, как он хотел наложить на нее цепи?
Со стены она сорвала зеркало из посеребренного стекла. Зажав его под мышкой, она поспешила в свой потайной покой. Среди пузырьков с мерцающими жидкостями и сосудов, полных отвратительного булькающего состава, она нашла стеклянную трубочку с кровью Антимидеса. До сих пор ей всегда было полезно иметь чужую кровь, которой она шантажировала тех, кто вынуждал ее к этому. Но она всегда знала, что это могло быть опасно и для нее. Кровь добыла для нее одна служанка, которая часто делила с графом постель. Девушка рассказывала Синэлле обо всех его планах, как только она о них узнавала. Как раз для таких случаев, как нынешний, Синэлла и берегла эту кровь. В ней было растворено чародейство, которое сохраняло труп на тысячу лет нетленным.
С большой осторожностью Синэлла нарисовала кровью графа офирскую корону на зеркале, а под ней кровавую цепь.
— Смотри же на себя с вожделенной короной на голове, Антимидес, — прошептала она. — Но недолго. Очень недолго. Короткое, полное боли время.
С жестоким смешком она принялась за свою мрачную работу.

— Мы привлекаем к себе внимание, — сказал Махаон себе под нос.
Ряды девятнадцати всадников в остроконечных шлемах, с круглыми щитами, возглавляемые Конаном, пробивали себе путь по улицам Ианты, и толпа, расчищая им дорогу, смотрела на них, вопреки привычке, потому что смертоносная решимость, которая исходила от наемников, испугала даже тех, кто хотел бы отвести взгляд, но продолжал смотреть не отрываясь.
— Это может вызвать осложнения, — мрачно бубнил Нарус. Он ехал сразу за Махаоном. — Даже если мы прикончим Антимидеса, одни боги знают, сколько стражников охраняют его, Искандриан не станет спокойно смотреть, как важный господин погибает ужасной смертью прямо в Ианте. Нам придется бежать из Офира, если мы вообще сумеем вырваться из города.
— А если мы не сможем убить его, нам все равно придется бежать. Или тебе нравится всегда следить за тем, чтобы садиться спиной к стене, потому что он будет преследовать нас?
А в том, что новые нападения не заставят себя ждать, киммериец не сомневался. Хотя он и не знал точно, почему Антимидес хотел захватить Синэллу таким необычным способом, он, несомненно, захочет заставить его замолчать навсегда. Граф не найдет себе покоя, покуда Конан не будет мертв — или покуда не погибнет сам.
— Я не говорю, что мы не должны его убивать, — вздохнул Нарус. — Просто потом придется уносить отсюда ноги.
— Если мы в любом случае должны исчезнуть из Офира, — сказал Таурианус, — тогда к чему нам вообще подвергать себя опасности? Если граф останется жить, мы удерем из Ианты, никем не преследуемые и без кровавых потерь.
Смуглый человек выглядел еще более мрачным, чем Нарус, а его темные волосы, торчащие из-под шлема, были влажными от пота.
— Ты никогда не будешь капитаном, — сказал тощий солдат. — Вольный Отряд живет за счет своей славы. И умирает, вероятно, тоже ради нее. Если на нас можно нападать безнаказанно, значит, наш отряд так же мертв, как если бы нам всем перерезали глотки. Мы тогда не лучше простых бродяг и нищих.
Таурианус проворчал про себя что-то невнятное, но вслух больше не жаловался.
— Вот дворец Антимидеса! — неожиданно сказал Махаон. Нахмурившись, он посмотрел на длинное строение из мрамора и алебастра с позолоченным куполом. — Я не вижу охраны. Это мне не нравится, киммериец.
Дворец Антимидеса был в Ианте вторым по величине после королевского. Он блистал своими колонными залами, террасами и остроконечными башнями и широкой лестницей, выводящей на улицу. Никаких стражей на этой лестнице не было, и створка мощных бронзовых дверей стояла полуоткрытой.
“Может быть, ловушка?” — подумал Конан. Слышал ли Антимидес уже от своих людей о неудачном нападении? Не собрал ли он всех охранников внутри дворца, окружив ими себя? Это было бы идиотизмом, и ни один добросовестный командир охраны на такое бы не пошел. Но столь влиятельный аристократ, да еще с антимидесовским высокомерием, мог бы уже давно полностью подчинить себе командира дворцовой охраны, и, возможно, так, что тот еще и рад.
Конан повернулся в седле и посмотрел на своих людей. Семеро из них, за исключением Махаона и Наруса, пришли с ним из Немедии. Они шли за ним давно и верно.
Долго и сурово боролся он за то, чтобы сколотить свой отряд и сделать его тем, чем он стал теперь. Однако его честность вынудила сказать:
— Я не знаю, сколько противников ждет нас. Если кто-нибудь хочет вернуться, еще есть время.
— Не болтай глупостей, — проворчал Махаон. Таурианус открыл было рот, но тут же закрыл его, не проронив ни слова.
Конан кивнул.
— Четверо останутся с лошадьми! — приказал он, спешиваясь.
Решительным шагом поднялись они по мраморной лестнице и обнажили мечи. Конан вошел в раскрытую дверь, на широких бронзовых створках которой был выкован огромный герб Антимидеса. Он вошел в длинный зал с высоким сводом, из которого широкая алебастровая лестница вела наверх к балкону, опоясывающему зал кругом.
Из боковой двери поспешно вышла толстая служанка в простом зеленом платье, которое оставляло открытыми ее ноги почти до середины бедра. Она несла большой мешок. При виде вторгшихся во дворец вооруженных людей она испустила испуганный вопль. Уронив мешок, она бросилась с криком по той дороге, по которой пришла.
Конан задумчиво посмотрел на выпавшие из мешка золотые кубки и серебряные пластины.
— Как вы думаете, что здесь происходит?
— Антимидес бежит от нашего праведного гнева? — с надеждой предложил Махаон.
— Мы не можем допустить, чтобы он ушел от нас, — проворчал Конан. Он не мог себе представить, что граф действительно отказался от своего дворца. Что-то здесь в самом деле было не так.
— Разделитесь и найдите его! — приказал Конан.
Осторожно, держа мечи наготове, они принялись искать Антимидеса. Слишком во многих битвах они сражались, слишком часто их пытались заманить в ловушки, так что осторожность стала их второй натурой. Останется ли наемник жить — это часто зависело от того, готов ли он в каждое мгновение встретить бой.
Покои лорда обычно располагаются на втором этаже, подумал Конан. Он взбежал наверх по винтовой лестнице.
Комнату за комнатой осматривал он, не обнаруживая там никого — ни живых, ни мертвых. Однако повсюду он видел следы поспешного бегства и желания взять с собой все ценное. Нетрудно было догадаться, где до сих пор висели на стенах дорогие ковры и где они лежали на полу. Некоторые столы были опрокинуты, а то, что стояло на них, исчезло. Золотые лампы, которые не так-то легко поддавались, были наполовину вырваны из креплений. Удивительным было также и то, что все зеркала покрылись сетью трещин.
Мечом Конан ткнул следующую дверь и заглянул в покой, который явно оставался нетронутым. Мебель стояла на месте. Золотые чаши и серебряные вазы аккуратно занимали свои места, ковры с вытканными сценами героического прошлого Офира висели на стенах. Но зеркало здесь тоже лопнуло. Перед ним стояло кресло, украшенное искусной резьбой, высокая спинка его была обращена к двери, и просторные расшитые золотом рукава зеленого одеяния свисали с его подлокотников.
Гибким шагом дикой кошки киммериец пересек покой и приставил острие меча к горлу человека, сидевшего в кресле.
— Ну Антимидес...
Голос Конана замер, и волосы встали у него дыбом. Глаза графа вылезали из орбит на почти синем лице, черный язык высовывался изо рта, прикушенный зубами. Звенья золотой цепи впились глубоко в мясо его шеи, и его собственные руки, казалось, сами хотели затянуть ее еще туже в железной хватке смерти.
— Кром! — вырвалось у Конана.
Совершенно ясно, не страх мести заставил Антимидеса сесть перед зеркалом и смотреть, как он душит сам себя. Слишком часто сталкивался киммериец с волшебством, чтобы не узнать его теперь.
— Конан, где ты?
— Здесь! — рявкнул он в ответ на зов из коридора.
Махаон и Нарус вошли вместе с полностью разбитым стройным юношей в грязных лохмотьях, которые были когда-то роскошным атласным одеянием. На его запястьях остались кровавые следы от кандалов, а бледность его кожи и ввалившиеся щеки свидетельствовали о лишениях и голоде.
— Смотри, кто был прикован в подвале, — сказал ветеран.
Бросив на него второй взгляд, Конан увидел, что определение “юноша” не очень подходит к этому человеку, хотя припухшие губы и упрямое выражение глаз говорили о его юношеской незрелости.
— Ну? — спросил Конан. — И кто это? Ты так держишься, точно я должен его знать.
Юноша задрал подбородок. Его высокомерие было похоже на женское.
— Я Валентиус, — сказал он высоким голосом, которому пытался придать твердость. — Сейчас граф, но скоро — король. Я благодарю вас за мое освобождение. — Его взгляд нерешительно блуждал от Наруса к Махаону. — Если это действительно освобождение.
Нарус пожал плечами.
— Мы сказали ему, зачем мы здесь, — сказал он Конану, — но он нам не верит. Или, по крайней мере, верит не до конца.
— Внизу два стражника с перерезанными глотками, — сказал Махаон, — но нигде нет ни одного живого существа. Тут что-то неладно, киммериец. Антимидес действительно удрал?
Вместо ответа Конан кивком головы указал на кресло с высокой спинкой. Все трое помедлили, затем подошли поближе.
Они испугались, когда Валентиус засмеялся.
— Как вам удалось заставить его сделать это? А, неважно! Он заслужил этого своим предательством. — Тонкое лицо Валентиуса омрачилось. — Я пришел к нему просить помощи и убежища. Он высмеял меня. Меня! Потом он велел заковать меня в цепи и бросить в подвал, где я должен был гнить заживо и отбивать у крыс мою ежедневную миску отбросов. Он держался со мной так спокойно, так ласково! Он не собирался пачкать своих рук моей кровью, сказал он и рассмеялся. Он предоставил это крысам!
— Я видел разную смерть на поле битвы, Конан, — проворчал Махаон, — но это слишком жестокий способ убивать человека, даже если он и заслужил смерти.
Его пальцы на рукояти меча побелели, пока он смотрел на труп. Нарус нарисовал в воздухе охранительный знак, спасаясь от зла.
— Я не убивал его, — заверил их Конан. — Посмотрите, он держится руками за цепь. Антимидес сам себя убил.
Валентиус пронзительно засмеялся.
— Это правда! — Его настроение мгновенно изменилось, лицо передернуло от ярости, и он плюнул трупу в посиневшее лицо. — Как мне жаль, что я не был свидетелем этому!
Конан переглянулся со своими друзьями. И это — человек, имевший самые большие права на офирский трон после смерти Вальдрика! Киммериец упрямо тряхнул головой. Его желание уйти от этого человека было очень острым, но если он его просто оставит, этот идиот может погибнуть. Для Офира, возможно, это будет не так уж плохо, но все же Конан не мог этого допустить.
Валентиусу же он сказал:
— Мы доставим вас в королевский дворец, там Вальдрик позаботится о вашей безопасности.
Молодой человек посмотрел на него дико и задрожал всем телом.
— Нет! Вы не должны, нет! Вальдрик убьет меня. Я наследник. Он убьет меня!
— Ваши слова — сущий бред, — не выдержал Конан. — Вальдрик не интересуется ничем, кроме спасения собственной жизни. Вероятно, он уже на следующий день не вспомнит, что вы находитесь во дворце.
— Вы не понимаете! — захныкал Валентиус и стиснул руки. — Вальдрик увидит меня. Это ему напомнит о том, что он при смерти и что после его смерти королем буду я. Он начнет думать о тех долгих годах, что я буду править после него, и возненавидит меня. Поэтому он и велит меня убить!
Он отчаянно переводил взгляд с одного на другого и под конец пробормотал:
— Так поступил бы я. И он сделает то же самое.
Махаон плюнул в отвращении на дорогой туранский ковер.
— А как насчет кровного родства? — ворчливо произнес он. — Друзья, близкие?
Испуганный юноша затряс головой.
— Откуда мне знать, кому из них я могу доверять? Мои собственные охранники повернулись против меня, люди, годами преданно служившие моей семье. — Внезапно голос его стал тверже, глаза блеснули хитростью. — Вы будете охранять меня. Когда я стану королем, я дам вам чины и деньги. Вы получите дворец Антимидеса и станете графом вместо него. Вы и ваши люди составят королевскую лейб-гвардию. Я обещаю вам богатство сверх всякой меры. И власть. Если вам нужна женщина, благородного или простого рода, она будет ваша. Две — если вам так хочется, три! Назовите почести, которых вы добиваетесь! Каждое желание ваше будет выполнимо.
Конан скривился. Он не мог бы найти лучшей службы для отряда, чем та, которую предлагал Валентиус, что правда, то правда, но он с большей радостью охранял бы ядовитую змею.
— А что Искандриан? — спросил он. — Генерал не вмешивается ни в какие споры и не принадлежит ни одной из партий.
Валентиус, помедлив, кивнул.
— Если вы не хотите поступить ко мне на службу... — сказал он сердито.
— Значит, мы уходим отсюда, — заключил Конан. — Не будет ничего хорошего, если и нас увидят над трупом Антимидеса.
Когда все поспешно выходили из покоя, Конан бросил на убитого последний взгляд. Какое бы волшебство здесь ни было замешано, киммериец был рад, что его это не касается. Содрогнувшись, он последовал за остальными.

Глава шестнадцатая

Сгустились сумерки, когда Конан вернулся в расположение отряда. Чернота ночи вполне подходила к его настроению. Искандриан, правда, с готовностью взял Валентиуса под свою защиту и препроводил в казарму, но их историю выслушал, не сводя с киммерийца недоверчивых глаз. Только благодаря заверениям Валентиуса, что Антимидес, судя по всему, действительно сам задушил себя, наемники смогли покинуть длинное здание казармы. Но мрачный взгляд, который юный лорд устремил на Конана, пока тот давал разъяснения, сказал киммерийцу о том, что Валентиус придерживается иного мнения о причине гибели графа, а не высказывает его вслух потому, что в таком случае подозрение пало бы и на него.
И еще была Синэлла. Он нашел ее в странном настроении — смесь ярости и удовлетворения. Она уже знала о смерти Антимидеса — хотя Конан не думал, что новость распространится так быстро, — этим объяснялось ее удовлетворение. Но она резко выбранила его за то, что он уехал без ее разрешения и за то, что он потратил время, доставляя Валентиуса к Искандриану.
Последнее, казалось, разозлило ее еще больше, чем первое. Киммериец, в конце концов, находится на службе у нее, Синэллы, а не у этого мерзавца Валентиуса. Неплохо об этом не забывать и впредь! К своему величайшему удивлению, он выслушал ее с кротостью ягненка, и самое скверное было то, что ему пришлось напрячь всю свою волю, чтобы еще вдобавок не начать просить у нее прощения. Он никого никогда не умолял, ни мужчину, ни женщину, и теперь у него сводило судорогой желудок, когда он думал, как был близок к этому.
Он рванул дверь своей спальни — и остановился как вкопанный. В сумеречном свете он увидел Юлию, связанную по рукам и ногам. Она смотрела на него снизу вверх, отчаянно пытаясь избавиться от кляпа.
— Махаон! — рявкнул он. — Нарус!
Он торопливо вытащил кляп. Ее путы были затянуты очень туго и, поскольку она сопротивлялась им, глубоко врезались в тело. Ему пришлось очень осторожно разрезать их кинжалом, он боялся поранить ее.
— Кто сделал это? — спросил он, освободив ее.
Прежде чем ответить, она со стоном пошевелилась.
— Не дай им меня увидеть, — попросила она наконец жалобно. — Скорее!
Махаон, Нарус и Борос ворвались в комнату, все трое одновременно и стали сыпать вопросами. Юлия закричала. Когда Конан освободил ее от последней веревки, она бросилась к кровати и схватила покрывало.
— Махаон, убирайся! — крикнула она, скорчившись перед кроватью, и щеки ее запылали. — Я не хочу, чтобы ты видел меня такой! Убирайся!
— А эта исчезла, — выговорил Борос, ворочая тяжелым языком, и указал в угол, где Конан прятал статуэтку.
Только теперь киммериец сообразил, что половица вынута и тайник под ней пуст. Ледяной холод пробежал по его спине. В чем-то было даже правильно, что день завершился именно так, и несчастья преследовали его, как взгляд пустых глазниц черепа.
— Может быть, мы и спасемся, — пробубнил Борос, — если поскачем быстро-быстро и пересечем границу, прежде чем они пустят ее в дело. Я всегда хотел побывать в Вендии. Или даже в Китае. Кто-нибудь из вас знает более отдаленные страны?
— Молчи, старый дурак! — зарычал Конан. — Юлия, кто взял фигурку? Кром! Девочка, прекрати комкать это проклятое одеяло и отвечай!
Не прерывая своих попыток полностью скрыть свою наготу под одеялом и сделать ее как можно менее заметной, Юлия сверкнула глазами и задрала нос.
— Это была потаскуха в мужских штанах и с саблей. — Уголком глаза она наблюдала за Махаоном. — Она сказала, что я плоская, как мальчик. Ну, задница у нее, конечно, побольше моей...
Конан заскрипел зубами.
— Глаза? — нетерпеливо спросил он. — Зеленые? А волосы рыжие? Что еще она говорила?
— Карела? — спросил Махаон. — Я думал, она хочет убить тебя, а не ограбить. Но почему Борос так трясется из-за вещи, которую она прихватила? Ты еще никогда не впутывался в колдовство, киммериец!
— Так ты ее знаешь? — обвиняюще крикнула Юлия. — Я так и подумала после того, что она сказала о моей... — Она запнулась, но тут же нашлась: — После всего, что она сказала. Мне еще запомнилось, что она ругалась именем Деркэто и просила передать тебе, что благодарит за пятьсот золотых. Ты действительно дал ей так много? Я вспоминаю наложниц моего отца и не могу себе представить даже, что эта Карела стоит хотя бы серебряной монетки.
Конан ударил себя по бедру кулаком.
— Я должен найти ее, Махаон, немедленно! Она украла бронзовую фигурку, которую я нашел случайно. Эта вещь принадлежит Злу, и оно может вызвать непредвиденные по размерам уничтожения, если Карела продаст ее тем, кто сможет применить ее. Этого я и опасаюсь. Расскажи мне точно, как добраться до руин крепости.
Юлия застонала.
— Так вот что она имела в виду, когда говорила о деньгах? Она доставит эту адскую штуку тем, о ком говорил Борос? Спаси Митра нас всех — и всю страну!
— Я не понимаю ни слова, — проворчал Махаон, — но одно я точно знаю: если ты ночью попрешься в Сарелианский лес, ты точно сломаешь себе шею. Эти заросли и днем уже достаточно паршивое место, но в темноте их будет как раз довольно для того, чтобы пожалеть о своем рождении.
— Я могу найти ее, — бросил Борос, слегка покачиваясь на ногах, — если бронзовая фигурка все еще у нее. Зло светится, как сигнальный огонек. — Он засучил рукава на костлявых руках. — Совсем простое дело.
— Если ты в своем теперешнем состоянии займешься магией, — прервал его Конан, — я собственноручно прибью твою голову над воротами.
Седобородый посмотрел на него с глубокой обидой и пробормотал что-то про себя, но предпочел вслух не высказываться.
Конан повернулся к Махаону.
— Нельзя терять время. Если мы будем ждать света, может быть, будет уже слишком поздно. Ветеран, помедлив, кивнул, но Нарус сказал:
— Возьми, по крайней мере, несколько человек с собой. Ее банда...
Но киммериец прервал его.
— ...Ее банда услышит, как мы приближаемся, и исчезнет. Нет, я иду один.
Ветеран нехотя описал ему дорогу.

Махаон был прав, думал Конан, когда вот уже, наверное, в сотый раз ветка, которую он не заметил, хлестнула его по лицу. В этой темноте действительно просто сломать себе шею. Он направил лошадь в заросли, понадеявшись, что не сбился с пути. Мальчишкой он учился искать направление по звездам, но под этими старыми дубами, могучие кроны которых сплетались в плотную крышу, неба было почти не видно.
— Ты зашел слишком далеко! — крикнул голос из темноты. — Еще немного, и схлопочешь в ребра арбалетный болт.
Конан положил ладонь на рукоять меча.
— Это тебе не поможет, — произнес второй голос, и кто-то засмеялся. — Теньо и я — мы выросли в этом лесу, Большой, и здесь по ночам промышляем королевских оленей. Он видит даже лучше, чем я. Что касается меня, то с тем же успехом ты мог бы стоять под полной луной — и то я не видел бы тебя лучше.
— Я ищу Карелу, — начал Конан, но не смог продолжать.
— Этого довольно, — сказал первый. — Взять его!
Внезапно грубые руки стащили Конана с седла, и он оказался среди группы людей. Он не мог сосчитать их, но схватил чью-то руку и сломал ее. Раздался пронзительный крик. Здесь не было места для двуручного меча и недоставало света, чтобы действовать осознанно. Поэтому он выхватил из ножен свой кинжал и принялся размахивать им. Когда он задевал кого-нибудь, слышались вопли и проклятия. В конце концов он не смог больше сражаться против такого числа врагов, а они навалились на него со всех сторон. Бандитам удалось скрутить ему руки за спиной и связать ему ноги так, что он мог делать только маленькие шажки.
— Ранен ли кто-нибудь тяжело? — прохрипел тот человек, что смеялся вначале.
— Моя рука, — жалобно сказал один, а другой оборвал его:
— В преисподнюю твою руку! Он мне чуть ухо не отрезал!
Проклиная темноту — кошачьи глаза были не у всех — они вздернули Конана на ноги и погнали сквозь деревья; им все время приходилось поднимать его, потому что веревки, связавшие ему ноги, запутывались в корнях или траве, и он падал.
Наконец перед ними отодвинули в сторону занавес и Конана втолкнули в помещение, сложенное из камня. Оно было освещено факелами, торчащими в ржавых гнездах. Огромный очаг занимал длину целой стены. Над потрескивающим огнем покачивался огромный котел. Одеяла на окнах — вернее, узких бойницах — не позволяли свету вырываться наружу, в лес. Десяток человек — пестрая шайка головорезов — сидели на лавках перёд простыми деревянными столами, пили вино из глиняных кружек и жадно хлебали дымящееся варево из деревянных мисок.
Карела поднялась, когда люди, одолевшие Конана, заволокли его в помещение и громко обвинили в пролитии крови и нанесении увечий. Ее темная кожаная куртка, которую она носила поверх своих узких брюк из бледно-серого шелка и красных сапог с высокими голенищами, была застегнута доверху, но не скрывала очертаний ее тяжелой груди. На поясе, затянутом на бедрах, висела кривая сабля.
— Стало быть, ты еще глупее, чем я думала, киммериец. Ты все-таки вынудишь убить тебя.
— Бронзовая фигурка, Карела, — сказал он настойчиво. — Ты не должна ее продавать! Они хотят...
— Заставить его замолчать! — фыркнула она.
— ...вернуть с ее помощью Аль-Киира! — удалось ему выкрикнуть, прежде чем дубина ударила его по затылку и перед его глазами расплылась чернота.

Глава семнадцатая

“Вот идиот”, — думала Карела, глядя на киммерийца, неподвижно лежащего на полу. Неужели его мужское самомнение настолько велико, что он полагал, будто ему достаточно приехать сюда — и взять статуэтку? Она знала, что он горд и что для гордости у него есть все основания. Он один, вооруженный одним только мечом...
Проклятье, киммериец больше не тот, кто украл у нее часть ее “я” и забрал с собой. Она представляла его себе таким, каким увидела впервые: вор, одиночка, вооруженный только своим разумом и силой руки и меча. Теперь он командует отрядом, и его люди — это она вынуждена была нехотя признать — были куда более опасной сворой, чем те псы, что шли за ней.
— Он был один? — осведомилась она. — Если вы притащили на хвосте его Вольный Отряд, я пущу ваши шкуры на сапоги!
— Никого не видали, — проворчал Теньо. — Стало быть, никого и не было.
Это был маленький человечек с узким лицом и острым носом, странно похожий на енота. Он со злостью выплюнул раскрошенный зуб в ладонь и поглядел на него мрачно.
— Я за то, чтобы сразу его зарезать! Несколько других разбойников, перевязывающих друг другу сломанные ребра и ножевые раны, ворча, согласились с ним.
Марусса, заморанец Карелы, показал кинжал, зажатый между длинными гибкими пальцами.
— Для начала разбудим его. Он выглядит сильным и долго еще покричит, прежде чем замолчать навеки.
Тут же разбойники взревели, перекрикивая друг друга, наперебой предлагая разные пытки.

Предыдущая страница 9 Следующая страница


Тайна врат Аль Киира 10

— Нет, убьем немедленно! Он чересчур опасен!
— Он всего лишь человек! Снимем с него кожу, и вот увидите, будет орать, как любой другой.
— Ты не был с нами там и не знаешь, что это за дикарь!
— Он порезал меня до кости, а Агориосу сломал руку, хотя мы висели на нем вдесятером.
— Молчать, вы! — загремела Карела.
Люди перестали спорить и повернулись к ней.
— Здесь решаю я, кто умрет, и я говорю: не он! Еще нет, по меньшей мере! Кто-нибудь из шелудивых псов хочет возразить? Марш по своим клеткам!
Она положила ладонь на рукоять сабли, и угрожающий огонек запылал в ее зеленых глазах. Один за другим отводили они от нее взгляды, бормотали и отступали назад, снова принимались пить или заниматься своими ранами. Джамаран, огромный, наголо обритый кушит с плечами шире, чем у Конана, и толстыми пальцами, сверкнул на нее глазами последний. Его лицо было искажено от ярости, а рана на разбитой щеке свидетельствовала о близком знакомстве с могучими кулаками Конана.
— Ну, Джамаран? — спросила Карела. Она знала, что он рвется главенствовать в банде, но знала также и то, что он мечтает попасть в ее постель.
В свою очередь, он не подозревал, что его самые тайные мысли ей известны. Он находил, что место женщины — где угодно, только не во главе группы мужчин. Рано или поздно, ей придется показать ему, как он ошибается, — или убить его.
— Ты зашел уже так далеко, что отказываешь мне в праве решать?
Удивление отразилось на его лице, но его быстро сменила насмешливая улыбка.
— Еще нет, — проворчал он. — Я скажу тебе, когда это произойдет, моя рыжеволосая милашка.
Его взгляд прошелся по ее фигуре, лаская ее, затем он повернулся с легкостью, странной для такого большого человека, и прошел к столу, где схватил полную кружку и выпил вино, откинув голову.
Карела дрожала от возмущения, неподвижно глядя на его широкую спину. Он никогда еще не держался так откровенно. Да, ей, наверное, придется убить его. Но сейчас этого делать пока нельзя. При теперешнем настроении ее людей это было бы слишком рискованно. Как бы неохотно она от этого ни отказывалась, но один неверный шаг мог уничтожить все, чего она добивалась. С рычанием она сняла ладонь с сабли.
Здесь все не так, как было в Заморе, думала она со злостью. Тогда никто из ее банды не отваживался противоречить ее слову или, еще хуже, смотреть на нее как на женщину. Это все Конан! Это его вина! Он изменил ее каким-то образом — она даже не поняла как. Он сделал ее другой, и это ей было неприятно. В тот материал, из которого она была скроена, он вплел несколько нитей слабости, и иногда другие мужчины чувствуют это.
Киммериец захрипел и зашевелился, словно его разбудили ее мысли.
— Заткните ему рот! — приказала она. — Разрази вас Деркэто! Шевелитесь! Я не хочу слушать, что он там лепечет!
Конан встряхнулся, когда Теньо и Джамаран опустились возле него на колени.
— Карела! — крикнул он отчаянно. — Послушай меня! Они хотят, чтобы Зло...
Теньо попытался засунуть ему тряпку в рот и закричал, когда киммериец впился зубами ему в руку. Джамаран ударил Конана в подбородок. Парень, похожий на енота, вырвал свою руку и потряс ею. Брызнула кровь. Как только Конан слегка приподнялся, Джамаран всунул ему кляп в рот и привязал полоской ткани. Выпрямившись, бритоголовый ударил Конана под ребра и снова занес ногу в сапоге для второго пинка, когда Теньо вытащил неповрежденной рукой кинжал. Его глаза сверкали убийственно.
— Немедленно прекратить! — приказала Карела. — Оставьте его в покое!
Помедлив, оба все же отвернулись.
Карела чувствовала на себе взгляд ярко-синих глаз. Конан яростно тряс головой, пытался вытолкнуть кляп и громко рычал. Содрогнувшись, она повернулась к нему спиной и уставилась в огонь.
Она знала, что не должна допустить ошибки. Он не должен говорить с ней! Он все еще в состоянии убедить ее в чем угодно. Если он коснется ее, вся ее решительность расплавится, как воск. Но на этот раз, сказала она себе, все будет иначе!
Ей казалось, что ночь не кончится никогда. Это могло иметь только одну причину: у нее за спиной горел взгляд Конана. Разбойники наконец улеглись спать. Большинство из них растянулись на голом каменном полу, завернувшись в одеяла. Но Карела не могла уснуть. Как тигрица в клетке, расхаживала она взад и вперед. Ей не давал покоя этот упорный взгляд из синей ледяной глубины. Она с удовольствием приказала бы завязать ему глаза, но не хотела признаваться — даже самой себе — в том, что глаза Конана оказывают на нее такое влияние.
Наконец рыжеволосая красавица опустилась на пол у огромного очага и стала смотреть в затухающее пламя так, словно то была самая важная вещь на свете. Но и так она не могла уйти от киммерийца, потому что представляла себе все муки проклятых душ, все пытки, которые он заслужил. Она не понимала, почему чувствовала себя при этом еще несчастнее, и уже совсем не могла взять в толк, почему слезы тайком потекли у нее из глаз.
На рассвете она послала в Ианту Теньо в красном мундире. Весь день она не обращала на Конана внимания и не давала ему ни есть, ни пить.
— Когда я уйду, дайте ему воды и кусок хлеба, — приказала она.
Люди сидели вокруг, большинство из них были заняты костями и картами. Они вполголоса обсуждали ее и бросали на нее своеобразные взгляды. Но ей до этого не было дела. Ни мгновения она не хотела слушать киммерийца и не позволяла вынуть из его рта кляп. Нет, пока она не получит в руки свои пять сотен золотых, чтобы поиздеваться над ним, он будет молчать. Да, он будет молчать, пока она снова не обретет полного внутреннего спокойствия, и это, несомненно, самое трудное.
Солнце медленно клонилось к горизонту, и настало для Карелы время ехать к хижине на опушке. Бронзовую фигуру, все еще завернутую в одеяло, она оставила лежать под деревом. Здесь не было никого, кто мог бы ее украсть, а Карела не хотела ночевать с этой тварью под одной крышей, коли была возможность избежать этого.
Когда она привязала узелок позади своего седла (у нее снова свело желудок, едва она подумала только об омерзительной статуэтке), Джамаран вышел из единственной сохранившейся башни бывшего замка.
— Вещица дорогая, — проворчал он требовательно, — пять сотен золотых, говоришь?
Карела не ответила. Сейчас такое же неподходящее время убивать его, как и прошлой ночью.
— Я должен проводить тебя, — продолжал великан, поскольку она молчала. — И позаботиться о том, чтобы ты действительно вернулась с деньгами. Этот аристократишка наверняка мерзавец. А может быть, что-нибудь еще задержит тебя, когда ты получишь золотишко.
Лицо Карелы омрачилось. Уж не думает ли этот дурак, что она собиралась удрать, прихватив золото? Или он хочет заграбастать деньги и ее самое в придачу?
— Нет, — сказала она и села в седло. — Ты останешься здесь и будешь охранять пленника.
— Как будто двадцати человек для этого недостаточно! Такая куча золота...
— Болван! — Это слово прозвучало, как свист бича. — Тебе нужно для начала научиться думать, если ты хочешь повелевать людьми. Северянин, пусть даже связанный, опаснее какого-либо другого человека, которого ты когда-либо встречал. Я могу только надеяться, что вам удастся удержать его в плену, пока я не вернусь.
Прежде чем Джамаран нашел гневные слова для ответа (она ясно могла прочитать их на его лице), Карела дала шпоры своей рыжей кобылке и рысью двинулась по узкой дороге, вернее, по лесной тропинке. Многие дорожки пересекали ее в густом лесу, и вскоре разбойница уехала так далеко, что ни одни преследователь не нашел бы ее.
Она действительно не считала, что охранять Конана должны все ее люди. Но то, что она сказала кушиту, было чистой правдой. Киммериец так опасен, что даже Карела обращалась с ним очень и очень осторожно, несмотря на обычное свое презрение к мужчинам. Она видела, как он сражается, когда поражение уже кажется неизбежным, как он убивает, когда его смерть уже словно бы дело решенное, как побеждает, хотя только что был на грани уничтожения. Но теперь, когда Конан связан по рукам и ногам и когда его охраняют двадцать человек, Карела не сомневалась, что найдет его там, где оставила.
Не думала она и того, что Джамаран мог бы отобрать у нее золото — или чего еще он там от нее хотел, — избежав при этом смертоносного удара рыжеволосой разбойницы. Но ее гордость не могла допустить, чтобы неизвестный аристократ стал свидетелем открытого неуважения к ней со стороны бритоголового. Кроме того, этот аристократ наверняка даст ей другие поручения — ведь он уже поручал ей что-то еще, и изменил свое распоряжение, только узнав о бронзовой фигурке, однако, если он заметит, что она не держит свою банду в узде, он может усомниться — стоит ли ему иметь с ней дело.
Когда Карела добралась до опушки, на которой стояла хижина, солнце превратилось в кровавый шар, наполовину скрытый вершинами гор, и длинные тени потянулись на восток. И снова боевой жеребец в красно-черном облачении один стоял перед дверью. Медленно объехала она вокруг опушки, прячась в тени деревьев. Это был поверхностный осмотр, она сознавала это, но слишком уж ощутимо было присутствие статуэтки. Ей было некогда осматривать все более пристально. Не раз Карела ловила себя на том, что двигается в седле вперед, только чтобы избежать прикосновения к шерстяному одеялу, в которое была завернута фигурка. Ей очень хотелось поскорей избавиться от опасной ноши.
Смеясь сама над собой, она галопом влетела на опушку и спешилась. Одеяло она несла, как мешок. Ударом ноги Карела распахнула грубую деревянную дверь хижины.
— Ну, лорд Как-Вас-Там, ждали мо...
В удивлении она проглотила остаток слов. Рослый аристократ пришел не один, как это было в первую их встречу. Рядом с ним стояла женщина в багряно-красном платье с капюшоном, низко опущенном на лицо. Холодные темные глаза изучающе смотрели на Карелу поверх вуали из почти совершенно непроницаемого шелка. Карела невозмутимо ответила на этот взор и бросила одеяло с фигуркой на глинобитный пол.
— Вот ваш проклятый божок. Где мое золото?
Закутанная в покрывало женщина опустилась на колени возле свертка и жадно раскрыла его. Когда рогатая фигурка высвободилась, она благоговейно вздохнула. Нежными пальцами она поставила божка на стол. Карела удивилась — как легко женщина касается статуэтки.
— Это Аль-Киир! — выдохнула женщина в плаще. — Это то, что я искала, Тараменон.
Карела моргнула. Лорд Тараменон? Если правда то, что она слышала о его фехтовальном искусстве, он будет непростым противником. Карела положила руку на рукоять сабли.
— Прежде чем вы заберете эту штуку, я должна получить пятьсот золотых!
Глаза женщины обратились к ней.
— Это действительно то, что ты ищешь? — спросил Тараменон.
Женщина в покрывале задумчиво кивнула.
— Оно выглядит именно так. Как тебя зовут, девушка?
— Я Карела, девушка! — Рыжая разбойница подчеркнула последнее слово. — А теперь вам неплохо было бы узнать, что вас ждет, если вы не принесли с собой обещанные деньги. Вас, мой милый лордик, я продам в Коф, где ваша смазливая мордашка будет услаждать взоры вашей госпожи.
Лицо Тараменона омрачилось, однако женщина рассмеялась. Карела повернулась к ней.
— А вас я сплавлю в Аргос, где вы будете голая плясать в мессантийских кабаках и удовлетворять прихоти клиентов за стакан пива.
— Я принцесса Офира, — холодно произнесла женщина в плаще, — и я велю посадить тебя на кол на стенах королевского дворца. Как ты смеешь говорить таким тоном с теми, перед кем должна трепетать?
Карела резко ответила:
— Я отваживаюсь не только говорить. Клянусь сосками Деркэто, я сорву с твоего тела платье, чтобы поглядеть, достаточно ли хорошо ты сложена для аргосского кабака. Большая часть офирских дворянок так костлявы, что им никак не удается удовлетворить мужчину, хоть они и стараются изо всех сил. — Сталь скользнула по коже ножен, когда Карела вытащила саблю. — А теперь я хочу получить свое золото.
— Она и впрямь своенравна, — сказала женщина в багряном покрывале. — Взять ее!
Карела резко повернулась к Тараменону. У нее осталось мгновение, чтобы заметить его смущенную улыбку и понять, что он вообще не собирается браться за меч, пока двое в кожаных доспехах легкой кавалерии не прыгнули на нее с потолочных балок и не швырнули ее на пол.
— Разрази вас Деркэто! — взревела она, яростно извиваясь в тисках их рук. — Я разрежу вас на куски, как петухов. Трусливые шакалы!
Тараменон вырвал саблю у нее из рук и забросил в угол.
— Это тебе больше не понадобится, девушка. Несмотря на ее отчаянное сопротивление, кавалеристы вздернули ее на ноги. “Дура!” — выругала она себя. Дать себя заманить в гнездо похитителей, словно невинная девица! Почему ей не пришло в голову, что не было второй лошади — для женщины?
— Я полагаю, мы ожидали бы от нее слишком много, если бы предположили, что она еще невинна, — сказала женщина.
Тараменон рассмеялся:
— Разумеется!
— Вероломная потаскуха! — зашипела Карела. — Вонючий мальчонка для развлечений! Я натяну ваши шкуры на сапоги! Выпустите меня, или мои люди подстрелят вас, как стервятников! Неужели вы настолько глупы, что полагаете, будто я пришла одна?
— Возможно, ты взяла кого-то с собой, — спокойно сказал Тараменон, — хотя в последний раз я никого не видел. Но в любом случае по моему сигналу здесь появятся пятьдесят вооруженных людей. Ну что, попробуем и поглядим, что смогут сделать твои бандиты?
— Хватит, Тараменон, — сказала женщина, закутанная в покрывало. — Не трать на эту шлюху слов.
Она что-то говорила о том, чтобы сорвать платье... — Она смерила глазами узкие брюки Карелы и короткую кожаную куртку. В голосе ее зазвучали злые и насмешливые нотки. — Я хочу поглядеть, не слишком ли она... костлява для моих целей.
Тараменон засмеялся, и трое мужчин принялись за дело. Карела отбивалась, как дикая кошка, и когда они закончили, у нее осталась кровь под ногтями и на зубах. Теперь она стояла нагая, и ее тяжелая округлая грудь сильно вздымалась и опускалась от волнения. Жадные мужские глаза дивились ее красоте, ласкали все изгибы ее холодно и с оттенком легкой зависти. Зеленоглазая разбойница стояла гордо, выпрямившись, насколько позволяли связанные за спиной руки. Она не станет извиваться под этими взглядами, как стыдливая девственница в брачную ночь.
Высокий дворянин ощупал свою щеку, отмеченную четырьмя глубокими царапинами, и посмотрел на кровь, оставшуюся на кончиках пальцев. Внезапно рука его взметнулась в воздухе, и сила удара была так велика, что Карела и те двое, что держали ее, зашатались.
— Не оскорбляй ее! — резко одернула его женщина. — Эти царапины не нанесли ущерба твоей красоте, Тараменон. Так, а теперь свяжите ее, чтобы мы могли взять ее с собой.
— Пара ударов плеткой не нанесут ей ущерба, Синэлла, — проворчал красавец. — Я научу ее хорошему поведению.
Имя поразило Карелу настолько, что она не расслышала ответа женщины. Покровительница Конана! Слышала ли она о ее связи с киммерийцем, не хочет ли она всего лишь разделаться с предполагаемой соперницей? Ну, она может использовать киммерийца в качестве заложника. И если Деркэто будет милостива к ней, Карела повесит подлую аристократку за ноги рядом с киммерийцем.
Карела открыла рот, желая выдвинуть свое предложение: свобода Конана в обмен на ее свободу. И тут же кусок тряпки, послуживший кляпом, забил ее слова обратно в горло. Словно голодная львица, отбивалась она, но трое мужчин — чересчур много для одной женщины. С легкостью, которую она воспринимала как издевательство, они связали ей щиколотки и запястья и прикрутили колени под подбородком и обмотали тонкими ремнями, которые врезались ей в тело. Когда один из кавалеристов притащил большой кожаный мешок, она вспомнила, как хотела послать Синэллу Конану, и густая краска залила ее лицо.
— По крайней мере она еще умеет краснеть. — Синэлла засмеялась, когда Карелу засунули в мешок. — А по ее манере выражаться я уж было заключила, что в ней нет больше ни капли стыда. Отнесите ее к лошадям. Нам нужно спешить. Дела приняли стремительный оборот, куда более быстрый, чем мне бы хотелось и нам нужно кое-что предпринять.
— Я должен вернуться во дворец, на службу, — сказал Тараменон, — но я приду к тебе так быстро, как смогу.
— У тебя не слишком много времени, — холодно сказала Синэлла. — Смотри, как бы твое место не занял Конан.
Темная тюрьма Карелы закачалась в воздухе. Рыжая почувствовала, как слезы потекли по ее щекам. Проклятье Деркэто на киммерийца! Ее снова унизили из-за него! Она надеялась, что Джамаран перережет ему горло — и сделает это немедленно!

Глава восемнадцатая

Конан лежал на грязном каменном полу уже целый день и одну ночь. Он не мог пошевелиться в своих путах, но у него было терпение хищника, и он умел ждать и наблюдать. Указанием Карелы дать ему еды и питья пренебрегли. Он ощущал голод и жажду, но это ему не мешало. Иногда ему приходилось голодать и дольше, и он знал, что, как только он одолеет охранников, ему не придется больше терпеть лишения. Рано или поздно они сделают ошибку, которой он воспользуется. Да, рано или поздно.
С наступлением вечера разбойники зажгли медные лампы. Но без Карелы никто и не подумал повесить одеяла перед высокими узкими бойницами. Глиняные кружки наполнялись стремительно, чаще, чем это было в ее присутствии. Четверо разбойников, которые не последовали примеру остальных и не пошли спать в верхние помещения спальни, были заняты беседой, игрой в кости и вином. Огонь в длинном очаге догорал. Толстые факелы на стенах давно уже прогорели, и никто не принес новых. Некому было позаботиться о железном котле, висевшем над пламенем, и вонь подгоревшей похлебки смешалась с отвратительным запахом пота давно не мытых тел.
Внезапно Теньо бросил кости и кожаный стаканчик.
— Она уже давно должна была вернуться, — проворчал он. — Где она шляется так долго?
— Может быть, она вообще не вернется, — сказал Джамаран. Его черные глаза нашли Конана, а желтые зубы обнажились. — Она оставила нам этого — его она, кажется, очень боится.
Марусса схватил кости.
— Но вы же не думаете, что она унесла ноги вместе с золотом? Конечно, сумма немаленькая, но одна только ее доля от грабежей в том месяце была примерно такой же.
— Эрлик! Отдай, наконец, кости! — фыркнул разбойник с двумя дырками на том месте, где когда-то был нос. Его тусклые глаза смотрели злобно и недоверчиво, словно он знал и заранее ненавидел все, что думают другие при виде его увечья. — Двадцать серебряных монет лежат на столе. Бросай же кости, проклятье!
Трое остальных не обратили на него внимания. Джамаран стукнул по столу кулаком размером с небольшой окорок.
— И еще одно! Почему женщина должна получать долю в десять раз больше, чем мы? Если мы предоставим ей как-нибудь сделать всю работу одной, тогда она поглядит, сколько удовольствия она может доставить мужчинам, которых обкрадывает. Без нас она не стала бы атаманшей. Была бы карманницей, а при поимке пускала бы в ход свои чары (от нас-то она их бережет!), чтобы ей не выжгли случайно клеймо на щеке.
— Лучше поставь вопрос так: кем бы мы были без нее? — возразил Теньо. — Чего бы мы одни достигли? Теперь ты расстраиваешься, что заполучил за месяц только пятьдесят золотых, но прежде ты был рад, если изредка получал хотя бы десять.
— Она женщина! — резко сказал огромный кушит. — Место женщины в постели ее мужа или у очага, где она варит ему еду. Но никак уж не во главе банды.
Марусса засмеялся и подергал себя за обвислые усы.
— Я ничего не имел бы против того, чтобы разок оседлать ее самому. Должно быть, недурное удовольствие — укрощение строптивой.
— Вы и вдвоем с ней не справитесь, — насмешливо сказал Теньо. — Мне не больше вашего нравится выполнять приказы женщины, но она добыла золота для моего кошелька больше, чем я когда-либо видел. И я знаю, что мне пришлось бы держать ее связанной по рукам и ногам, если я не хочу проснуться с собственным кинжалом в глотке. Или даже похуже.
— Да ты совсем скис! — фыркнул Джамаран. Он толкнул замаранца крепким локтем. — Я уже давно знал, что ты больше баба, чем мужчина. Наверно, он проводит свое свободное время в молитвенных домах Ианты.
Оба взревели от смеха, и безносый, похоже, нехотя вторил им.
Лицо Теньо побелело как мел, и в руке его неожиданно оказался узкий кинжал.
— Такого никто не смеет говорить мне безнаказанно! — зарычал он.
— Я говорю все, что мне вздумается. — В голосе Джамарана не было теперь веселья. — А если тебе это не по душе, я твоим собственным ножом поковыряюсь в твоем теле, поищу, где ты прячешь свою храбрость.
— Вы оба просто болтливые бабы! — рявкнул безносый. — Вам не хватает меня, чтобы поиграть в кости?
Не пересохни у него горло, Конан бы засмеялся под своим кляпом. Если так пойдет и дальше, эти четверо поубивают друг друга, и ему останется лишь заняться своими веревками.
Джамаран швырнул свой кубок через всю комнату, так что вино выплеснулось, и поднялся. Ноги у него были толщиной в обхват талии обычного человека. Он встал над киммерийцем. Ярко-синие, словно лед, глаза с холодным спокойствием встретили мрачный взор кушита.
— Большой, — презрительно сказал Джамаран и, пнув Конана ногой под ребра, заставил приподняться с каменного пола. — Мне ты совсем не кажешься таким уж большим. Почему Карела не хочет, чтобы с тобой что-нибудь случилось? Она боится тебя? А может быть, немножко даже любит... Кто знает, может, я дам тебе поглядеть, как я сделаю ее покорной, если она вообще вернется.
Каждую фразу он сопровождал пинком сапога, пока киммериец не остался лежать, хватая ртом воздух, у края очага и глядя на Джамарана с яростью и злобой. Бритоголовый сел рядом с ним на корточки, сжал кулак и показал ему.
— Вот этим я убил десятерых. Ты будешь одиннадцатым. Я не верю, что Карела вернется. Если бы она собиралась это сделать, она давно была бы уже здесь. Но я подожду еще немного. Я хочу, чтобы она все-таки это увидела. Хочу посмотреть, какие чувства пробуждает в женщине мужчина, убитый таким образом.
Хохоча, кушит выпрямился и вернулся к столу.
— Где мой кубок? — заревел он. — Я хочу вина!
Ругаясь под своим кляпом, Конан откатился от пылающих углей, возле которых лежал, но его мысли были далеки от тех ожогов, что он при этом получил. Он так жадно ловил мгновение, когда подвернется возможность бежать, что почти не обращал внимания на разговоры об опоздании Карелы. Он знал ее достаточно хорошо, чтобы понимать: она совершенно точно не просто удрала и прикарманила все вырученное золото. Он вспоминал слова Бороса о том, что Аль-Кииру приносили в жертву самых красивых и самых гордых женщин страны. Мало было на свете женщин, более прекрасных, чем Карела, а гордость ее была ему хорошо известна. Эта дура не только доставила тем, кто хочет вызвать к жизни бога-демона, средство для достижения их цели, но и предоставила им самое себя в качестве жертвы. В этом он был теперь уверен. Придется спасать ее от ее же собственной глупости. Но как? И как же ему самому освободиться?
Он немного повернулся, чтобы не лежать прямо на ожоге, который здорово болел, и неожиданно улыбка появилась на его губах под кляпом. Не обращая внимания на обжигающий жар, он сунул свои связанные запястья в догорающее пламя. Он вцепился зубами в кляп, потому что боль была жуткой, и напряг под веревкой могучие мышцы. Пот выступил у него на лице.
Запах паленой пеньки ударил ему в ноздри. Он удивился тому, что другие этого явно не замечали, потому что никто из четверых не смотрел в его сторону. Они были очень заняты пьянством, а безносый все еще пытался уговорить остальных продолжать игру, желая вернуть свой проигрыш.
Наконец веревка порвалась и Конан вытащил свои обожженные руки из жара, но продолжал держать их за спиной. Взглядом он искал свой старый испытанный широкий меч. Он был прислонен к стене позади пьянчуг — добраться до оружия невозможно, не вступив в поединок с этими четырьмя.
Безносый в бешенстве опрокинул скамью. Конан замер. Человек схватил свой кубок и принялся расхаживать взад и вперед. При этом он бормотал насчет людей, которые выигрывают и не хотят после этого играть дальше, — и бросал мрачные взгляды на остальных троих, которые мало о нем беспокоились. Киммерийца, неподвижно лежавшего возле очага, он вообще не замечал.
Медленно, чтобы не привлечь к себе внимания, Конан придвинул к жару ноги. К вони от горящей пеньки добавился запах паленой дубленой кожи, но на это обратили столь же мало внимания. Обе веревки были теперь порваны. Вытаскивать кляп слишком долго. Киммериец перекатился по полу, схватил кочергу и вскочил.
Безносый первым сообразил, что Конан больше не связан, но времени у него хватило только на то, чтобы успеть распахнуть глаза, прежде чем мешком свалиться на пол с разможженной головой.
Рыча, остальные поднялись на ноги. Теню выхватил кинжал, и в тот же миг острая кочерга вонзилась в его грудь. Нож выскользнул из его пальцев, и киммериец подхватил оружие. Марусса поднял меч, но большего сделать не смог, поскольку кинжал уже торчал у него в горле.
С ревом бросился Джамаран на киммерийца. Он сомкнул свои медвежьи лапы на его теле и поднял его в воздух. Конан чувствовал, как мощные руки великана давят на его позвоночники, как начинают трещать кости. Конан замолотил кулаками по бычьему затылку своего противника, но тот, казалось, ничего не чувствовал. Джамаран давил все сильнее и сильнее, и киммериец знал, что его спина может сломаться в любой миг. В отчаянии он сдавил ладонями уши врага.
Закричав, Джамаран бросил его. Едва лишь пятки Конана коснулись пола, он ударил кушита по шее. Джамаран шатнулся и в тот же миг поднял огромный кулак. Конан отбил удар, обхватил рукой бритоголового и начал его бить, чувствуя, как ребра трещат под кулаками.
И тут в ночи горны протрубили сигнал к атаке, принятый в офирской армии.
— Первая рота — факелы наготове! — взревел голос. — Вторая рота — вперед! Пленных не брать!
На верхних этажах застучали пятки. Послышались пронзительные вопли.
Занятый смертельной схваткой, Конан не сразу сообразил, что на него свалилась новая напасть. Джамаран, скрежеща зубами, ударил головой о его голову. Конан зашатался, пытаясь совладать с чернотой, которая вот-вот уже грозила охватить его. И снова огромный кушит вцепился в него. И тогда Конан резко ударил его коленом пониже живота, так что тот выпустил его, и сразу вслед за этим нанес мощный удар в подбородок. С ужасающим хрустом бритая голова откинулась назад на сломанной шее, и кушит рухнул.
Конан сорвал со рта кляп и бросил его на труп того, кто грозился убить его. В этот момент в бойницу всунулся факел. Киммериец перепрыгнул через стол, опрокинув его по дороге, схватил свой меч и отшвырнул ножны из лошадиной кожи. Если солдаты получили приказ не брать пленных, они убьют всех, кто попадется им на пути, не спрашивая, враг это или пленник врага. Конан не имел ни малейшего желания погибнуть по недоразумению.
Один человек ворвался в дверь с поднятым мечом, Конан занес свой и поспешно отдернул его, когда он остановился всего лишь на ширине ладони от головы Махаона. Нарус обежал ветерана кругом, а за ним последовали еще двое из Вольного Отряда.
— Вы! — вскричал Конан. — Так это вы “офирская армия”?
Нарус передернул плечами и поднял медный горн.
— Я как-то учился. То и дело выясняется, что не зря. — Он оглядел лежавшие вокруг трупы. — И снова ты нам не оставил работы!
— Наверху еще много, — возразил Конан, но Нарус потряс головой.
— Они попрыгали через окна в крепостной стене. Решили, что мы те, за кого себя выдаем. Удрали в ночь.
— Все равно дел по горло, — заверил его Конан. — Карелу скрутили. Я собираюсь освободить ее.
Борос видел огни на горе Аль-Киира — вот его единственный ориентир. Там и нужно искать.
— Нам надо поворачиваться побыстрее, если вы хотите идти со мной.
— Митра! Конан, — проворчал Махаон, — можно мне тоже вставить словечко? Сейчас не время заниматься женщинами, даже такой, как эта. Мы прибежали искать тебя... потому что в Офире разверзлись преисподнии Зандру.
— Аль-Киир! — У Конана желудок свело судорогой. — Им, стало быть, удалось вновь призвать этого бога!
— Я ничего не знаю ни о каких богах, — буркнул Махаон, — но Вальдрик-таки помер от своих хвороб, и Искандриан занял королевский дворец.
Конан уставился на него, недоверчиво моргая.
— И?..
— И старый генерал открыто встал на сторону Валентиуса, — пояснил Нарус. — А этот молодой балбес взял себе имя “Морантес Второй”. Как будто имя уже сделает его королем. Я слыхал, будто он не стал ждать погребения, даже жреца не дождался, сорвал корону с еще теплого тела и водрузил на себя.
— Прекрати молоть языком, Нарус, — фыркнул Махаон. — Большинство аристократов думают так же, как ты, киммериец. Они собирают свои силы, но Искандриан уже выступил, чтобы разбить их, прежде чем они успеют причинить вред. Через час после того, как Орел посадил Валентиуса на трон, он выступил из Ианты с большей частью армии. Таурианус громко ворчит, что Отряд должен примкнуть к аристократам. Он рассказывает всем и каждому, что если Искандриан победит, это будет конец всем наемникам. — Лицо Махаона, украшенное шрамом, приняло свирепое выражение. — И я скажу тебе, Конан, что здесь Таурианус прав. Искандриан быстро положит конец всем наемникам в Офире.
— Об Искандриане мы позаботимся позже, — рявкнул Конан. — Сначала Карела и кое-что поважнее, чем она. Сколько с тобой человек. Махаон?
— Семь, включая Наруса и меня. Все, кто пришел с нами из Немедии. Двоих я оставил охранять Юлию. С остальными дело скверно, киммериец. Если ты хочешь сохранить отряд, ты должен немедленно вернуться. Карела продержится какое-то время. Она сделает это лучше, чем любая другая женщина.
— Мы нашли твоего жеребца среди лошадей этих разбойников, — вставил Нарус.
— Кром! — вскричал Конан. Их было слишком мало, если они хотели встать на пути того, что он боялся встретить возле Ворот Аль-Киира. — Мы едем в Ианту собирать отряд и тут же выступаем. Нет, не для того, чтобы поддержать аристократов, а к Воротам Аль-Киира. На ваши вопросы я отвечу потом. Сейчас на это нет времени. По коням! Вперед! И молите всех богов, какие только придут вам на ум, чтобы мы не опоздали!

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Глава девятнадцатая

Летели искры из-под копыт, ударявших о булыжную мостовую, когда Конан галопом промчался по темным пустым улицам Ианты в сопровождении семи всадников в развевающихся плащах. У мрачной гранитной скалы Врата Аль-Киира трепетали огни, выделявшиеся на фоне безлунного неба, и они подстегивали киммерийца. Конан ругался про себя и злился на городских стражников, которых пришлось упрашивать впустить его в город, теряя дорогое время.
С каким удовольствием он разбудил бы громким кличем горожан, спящих за каменными и деревянными стенами своих домов, чувствуя себя там в безопасности — по крайней мере временные. Траурные флаги свисали из закрытых окон. У общественных колодцев были видны букеты из сакармана — черные и белые ягоды смешивались на ветках, символизируя смерть и возрождение. Столица Офира погрузилась в траур по почившему королю, полная страха и неуверенности, но никто в Ианте не подозревал, что самый большой их страх — не больше, чем коптящий огонек свечи, по сравнению с лесным пожаром того ужаса, который ждет их, если известные усилия увенчаются успехом.
Промчавшись рысью в ворота дома, где квартировал отряд, Конан взревел:
— К оружию! На коней! Проклятье, живо, клянусь адом Зандру!
Тишина тяжело опустилась на темный дом, и его слова прозвенели, отражаясь эхом от высоких стен, когда остальные его спутники подскакали вслед за киммерийцем.
— Таурианус! — крикнул он. — Борос!
Со скрипом повернулась дверь на ржавых петлях. Слабый свет озарил четыре фигуры, которые поспешно вышли во двор. Приблизившись, тени превратились в Бороса, Юлию и двух солдат с потайными фонарями в руках. Это были последние люди, с которыми Конан пришел из Немедии и которых Махаон оставил охранять Юлию.
— Где остальные? — спросил Конан.
— Ушли, — глухо ответил Борос. — Таурианус — чтоб Эрлик сгноил его душу на всю вечность! — убедил их, что ты мертв, иначе бы ты, мол, давно уже вернулся. Примерно половина пошла за ним, чтобы примкнуть к аристократам против Искандриана.
— А остальные?
Волшебник пожал костлявыми плечами.
— Забились в какую-нибудь щелк. Без тебя страх сожрал их сердца.
Конан сдержался, чтобы не проклясть Тауриануса. Сейчас действительно не время для этого. На горе все еще пылали факелы. Что бы ему ни пришлось делать, ему придется делать это с теми немногими людьми, что остались с ним. Но он никого не поведет сражаться с волшебством, может быть даже с богами, не открыв этим людям всей правды.
— Борос, — мрачно сказал Конан. — Расскажи об Аль-Киире. Но постарайся кратко. Он вернется в наш мир, может быть, уже на рассвете, если мы ничего не предпримем.
Борос испуганно глотнул воздуха, подергал себя за бороду и заговорил дрожащим голосом, который выдавал его возраст больше, чем что-либо иное. Он говорил о тех днях, когда древний Офир был еще молодым, об отрядах Аль-Киира, о Круге Праведного Пути, о пленении и изгнании бога-демона и о тех, которые хотят вернуть веру в него и самого бога, алчущего столь страшных жертвоприношений.
Когда он закончил, воцарилось испуганное молчание, прерываемое лишь уханьем совы и тяжелым дыханием людей.
— Если мы явимся к Искандриану с такой историей, — сказал Конан, — то он сочтет это происками партии аристократов и велит нас убить или объявит сумасшедшими и запрет — а тогда уже будет поздно. Но каждое слово этого рассказа — правда, и все это дело в целом убивает вернее, чем удар копья в сердце. Борос рассказал вам, какая судьба ожидает ваших сестер, жен, дочерей, если они горды и прекрасны. Я еду к Вратам Аль-Киира, чтобы предотвратить самое худшее. Кто со мной?
Долгое время лишь молчание было ему ответом. Затем вперед вышла, подняв голову, Юлия.
— Если нет мужества у тех, кто называет себя мужчинами, то, по крайней мере, я буду сопровождать тебя.
— Ты ляжешь спать на свой матрас, — рявкнул Махаон, — или я свяжу тебя, как это делала Карела, и оставлю так до своего возвращения.
Девушка юркнула за спину Бороса и испытующе посмотрела на седого ветерана, словно хотела дознаться, не собирается ли он и впрямь исполнить свою угрозу. Махаон кивнул с довольным видом и повернулся в седле к Конану.
— С тех пор, как я дерусь за тебя, киммериец, я имел дело с колдунами больше, чем другой за всю свою жизнь. Колдовство не так уж много значит.
— Сова, ухающая в новолуние, предвещает смерть, — мрачно прогудел Нарус. — Но я еще никогда не видел бога. Я тоже с тобой, киммериец.
Один за другим семеро наемников решались идти с Конаном, и голоса их звучали смущенно, потому что девушка превзошла их мужеством и была готова идти спасать от кровавого ритуала женщину, которая ее так унизила. Но это вовсе не означало, что все преодолели свой страх.
Взгляд Конана скользнул по лицам, освещенным слабым светом фонарей, и киммериец вздохнул.
— Нас вполне достаточно, — сказал он (только ради того, чтобы заставить себя поверить в это). — Потому что нас должно быть достаточно. Кларан, Мемтес, возьмите своих лошадей.
Оба, кого он назвал по имени, поставили фонари и побежали к стойлам.
— Мы выступаем сразу же, как только они вернутся, — продолжал он. — На гору придется забираться пешком, потому что лошади не полезут по граниту...
— Подожди, Конан, — вмешался Борос. — Спешка нужна только при ловле блох. Если, конечно, ты не торопишься угробить нас всех и себя в придачу. Сначала ты должен завладеть посохом Аванрахаша.
— На это нет времени, старик, — сердито возразил Конан. Он нетерпеливо повернулся в седле, чтобы поглядеть сквозь глубокую темноту на Врата Аль-Киира. Все еще горели там факелы, и слабый их свет, казалось, мигал, издеваясь над киммерийцем. Что там происходит с Карелой, пока он сидит тут на лошади, как конная статуя?
— Если ты отправишься убивать льва, — возразил бородач, — ты тоже скажешь, что у тебя нет времени взять с собой лук и копье? Что ты его, чтобы не тратить время зря, лучше задушишь голыми руками?
Ты хочешь встать на пути Аль-Киира! Не воображаешь ли ты и в самом деле, что твое мужество и твой клинок — это все, что нужно для битвы против бога? С таким же успехом ты мог бы просто перерезать себе горло.
Конан вцепился в поводье. Он не страшился смерти, хотя искал ее не больше, чем любой другой человек. Но его смерть будет бессмысленной, если Карела будет принесена в жертву и Аль-Киир вырвется на волю и начнет пожирать человечество. Конан принял решение быстро, как того требовала ситуация. Он бросил поводья Махаону и соскочил на землю.
— Возьми моего жеребца к горе, — приказал он, стаскивая с себя доспехи. То, что он должен сделать, лучше делать без лишней тяжести. Потом киммериец сел на землю и снял с себя сапоги. — Я встречу вас на перекрестке у подножия горы.
— Ты вообще знаешь хоть, где искать этот посох, о котором говорил старик? — осведомился Махаон.
— В тронном зале, — заявил Борос. — По древнему закону, скипетр и корона после смерти короля должны девять дней и девять ночей лежать на троне. Валентиус нарушил традицию, сразу надев корону, но он не осмелился полностью пренебречь ею.
— В королевском дворце! — воскликнул Махаон. — Киммериец, ты, должно быть, рехнулся, если полагаешь, что сумеешь забраться туда! Идем! Честной сталью сделаем все, что сумеем!
— Когда-то я был взломщиком и вором, — возразил Конан. — Это не первый дворец, куда я вхожу не через дверь.
Теперь на нем была только набедренная повязка. Он перекинул перевязь через грудь, так что меч оказался у него за спиной, а кинжал повесил под левую мышку. Кларан и Мемтес вернулись верхом, и копыта их лошадей звенели на толстых каменных плитах двора.
— Я приду к перекрестку с посохом, на это можете положиться. Будьте там.
Шагая быстрым, широким шагом, Конан исчез в ночи. За ним со двора выехали Махаон и остальные. Они направили своих лошадей в противоположную сторону, к северным воротам. Киммериец уже растворился в темноте: дух, исполненный решимости убивать, который спешил по неосвещенным, безлюдным улицам Ианты. Каждая дверь была заперта, каждое окно закрыто ставнями. Жители города прятались от собственного страха перед неясным будущим, забившись в свои дома. Только несколько ободранных псов, изголодавшихся до костей, рыскали в переулках в поисках отбросов. Но и они шарахались от огромной фигуры киммерийца. Булыжник мостовой ложился под его жесткие босые ноги, точно скалы родной Киммерии, и это ощущение окрыляло его. Ему казалось, что он снова мальчишка в горах. Дыхание его участилось, и он мчался вперед — ради Карелы, ради любой другой женщины, обреченной потерять жизнь (и больше чем жизнь), если предприятие его сорвется.
Снова заухала сова, и Конан вспомнил слова Наруса. Может быть, ее крик и вправду означал смерть — для него или кого-то иного. Кром, суровый и жестокий бог скудных ледяных стран севера, где Конан родился, дает человеку только жизнь и волю, но он не обещает при этом, что жизнь будет долгой или что воля всегда одержит верх. Человеку ничего не остается, как бороться и снова бороться — всегда, покуда он еще дышит.
Киммериец замедлил шаги тогда, когда перед ним выросли тяжелые стены королевского дворца и на фоне неба темной тенью поднялись зубцы и шпили башен. Толстая, обитая железом дверь была закрыта и, без сомнения, заперта на замок. Но он и не поглядел в их сторону. Он не собирался проникнуть во дворец через дверь.
Пальцы Конана ощупывали стены, вздымавшиеся перед ним, словно черная скала. Много столетий назад были они воздвигнуты из камней, каждый из которых был в двадцать раз тяжелее взрослого мужчины. Только тяжелые метательные машины могли швырять такие большие камни, что в состоянии пробить в этих стенах брешь. Но Конан не позволит этому препятствию встать у него на пути всерьез и надолго. Годы прорезали щели между огромными квадратами, так что для рожденного в горах не составляло особого труда вскарабкаться по ним.
Уверенно и ловко Конан забрался наверх. Пальцы рук и ног все время находили опору в щелях, и его сильные мышцы поднимали его наверх, даже если он цеплялся за стену лишь одним кончиком пальца. Под ним, уже на опасной глубине, во мраке лежала булыжная мостовая. Если он упадет, он переломает себе все кости, но время поджимало, и он не мог уделять большого внимания своей безопасности.
На стене он остановился между двумя высокими зубцами, увенчанными каменными леопардами, и навострил уши, — от его слуха не должны уйти шаги, шорох кожи, звяканье кольчуги. Драка с охраной расстроит все его дела, прежде чем оно успеет начаться. Но ничего не было слышно. Он протиснулся между зубцов. На бруствере охраны не оказалось. Дворец был тих, как гробница. Вполне могло оказаться, что Искандриан оставил охрану только у ворот. Белого Орла хватит удар, если у Конана получится задуманное.
От бруствера вниз вел изогнутый скат. Здесь вора вполне могли заметить, безразлично, сколько стражников там имелось или сколько слуг пряталось. Наверняка имелась прислуга, которая боялась быть наказанной, если она станет слишком рьяно служить теперешнему носителю короны, а его вдруг свергнут. Самая верная дорога, решил Конан, — по крышам. Ближайшая — крыша дворцового флигеля — была вполне достижима для ловкого прыгуна, если бы можно было взять разбег. Однако не так-то это просто сделать с отвесной стены, особенно если хорошо знать, что в случае ошибки придется лететь с высоты в четыре этажа.
Конан оценил расстояние и угол, затем набрал побольше воздуха и побежал по скату вниз. После шестого шага он прыгнул. Кончиками пальцев он сумел зацепиться за край крыши. Черепица сорвалась, соскользнула по краю и разлетелась в куски далеко внизу, на камнях. Мгновение киммериец висел на одной руке. Медленно втянул он себя наверх и закинул ногу на крышу. Кирпич, за который он держался, качнулся, но ему удалось распластаться на крыше, осторожно отодвинуть в сторону вылетевший кирпич и подождать, пока успокоится дыхание. Он напряженно вслушивался — не привлекло ли к себе внимания падение первой черепицы. Но ничего не шелохнулось.
Как дикий зверь, Конан побежал по крыше наверх, ноги его сами находили верную опору среди торчащих кирпичей. Он забрался по водостоку, спрыгнул с балкона из черного и белого мрамора на острый фронтон, прижался к стене, нащупывая опору для рук на карнизе. Затем он полез мимо окон, забранных ажурными решетками, пока, наконец, не заглянул в вентиляционное окошко и не посмотрел с большой высоты на гигантский тронный зал.

С потолка на толстых золотых цепях свисали массивные золотые люстры. Их яркий свет падал далеко вниз на мозаичный пол, на котором были изображены невероятной величины леопарды и орел — королевские знаки власти Офира. Посреди зала стоял закрытый черным покрывалом саркофаг, в котором лежало тело Вальдрика в королевском облачении у расшитого золотом и жемчугом пурпура. У почившего короля никто не стоял в почетном карауле.
Конан поискал глазами трон. Похожий на тяжелое кресло, в котором некогда сидел Антимидес, он был украшен изображениями орлов и леопардов, однако трон был гораздо больше и весь из золота. Глаза геральдических зверей были сделаны из рубинов; клыки и когти — изумрудные, размером с ноготь большого пальца человеческой руки. Короны видно не было. Существовал ли такой старый закон или нет, но невзирая ни на что, Валентиус не мог допустить, чтобы его разлучили с короной даже на девять дней, после того как он ее наконец-то заполучил. Но то, что искал киммериец, лежало поперек подлокотников трона и сверкало во всю свою длину, позолоченное, усыпанное бесконечными драгоценными камнями разных видов.
Конан осторожно спустился по барельефам мраморных стен почти до низу. Оставалось всего двадцать футов. На этой высоте висели настенные ковры. Конан отодрал угол одного из них — на ковре была выткана охотничья сцена: король в короне с седла бьет красную дичь — и спустился по нему, как по канату.
Когда ноги киммерийца коснулись пола, он выпустил ковер и побежал к трону.
Почти дрожа, он схватил скипетр. Так много зависело от слов пьяного пьянчуги! Конан поспешно содрал своим ножом мягкое листовое золото и сверкающие камни и небрежно бросил их на пурпурные бархатные подушки трона. При виде древесины он облегченно вздохнул, но работы своей не бросал, пока перед ним не оказалось простое дерево — посох длиной в вытянутую руку и толщиной в два больших пальца.
Но был ли то и в самом деле посох Аванрахаша? Конан не чувствовал, чтобы от посоха исходило что-либо магическое, и он не казался столь древним, каким должен был быть. В самом деле, создавалось впечатление, что его вырезали всего несколько дней назад.
Но этот посох находился под оболочкой скипетра, и альтернативы Конану никто не предлагал. Не разбирая, какого сорта были драгоценные камни, киммериец схватил пригоршню их с подушки и сунул в мешочек.
— Обыкновенный, пошлый, вульгарный воришка! — произнес Тараменон от двери через весь тронный зал. — Вот Синэлла удивится, когда вернется и увидит твою голову на колу над воротами!
Конан выхватил меч, висевший у него за спиной. Держа посох в левой руке, он шагнул к рослому дворянину. Он молчал — времени на слова у него не было, но уголком сознания уже загорелся при упоминании имени женщины. Он опять желал обладать ею. Синэлла! Возможно ли, что он так долго не думал о ней? Но ярость затопила все остальные его чувства.
Тараменон отбросил свой подбитый мехом багряный плащ и обнажил меч.
— Я пришел сюда только затем, чтобы плюнуть Вальдрику в лицо. Оказывать почести мертвецу, который наполовину сгнил еще при жизни, — от этого у меня желудок сводит. Найти здесь тебя — вот приятная неожиданность. Никак не думал, что мне так повезет! — Внезапно злоба превратила лицо Тараменона в отвратительную маску. — Я расскажу ей о твоей смерти, когда увижу ее. Твои грязные лапы никогда больше не коснутся ее, варвар, скотина!
Скрипнув зубами, он бросился вперед, нацелив удар в голову Конана.
Киммериец парировал удар Тараменона и нанес ответный. Глаза офита расширились от силы этого удара, но это не остановило его, и он вновь занес меч. И снова его встретил меч Конана, высекая ливень искр. Тараменон сражался с убийственным изяществом лучшего фехтовальщика в Офире. Его длинный клинок был гибок, как кофитянская змея. Конан же дрался холодно и беспощадно, как северянин и берсерк, и его сталь сверкала, точно молния между вершин киммерийских гор. У него не было времени обороняться, он должен был напасть и победить как можно скорее, прежде чем шум поединка донесется до слуха людей и он увидит перед собой силы, значительно превосходящие его собственные. Так что Тараменону оставалось лишь защищаться.
Пот крупными каплями катился по лицу лучшего фехтовальщика страны. Он все время отступал, теснимый безжалостным демоном с лицом из камня и глазами из синего льда, в глубине которых офит уже читал свою смерть. Паника охватила дворянина, и в первый раз в жизни страх победил его.
— Стража! — заревел он. — Воры! Стража! В этот роковой миг он отвлекся, Конан нашел брешь в его обороне, и широкий меч скользнул между звеньев кольчуги, рассекая мясо и кости — и вот уже из груди офита торчит лишь рукоять меча.
Конан посмотрел в неверящие неподвижные глаза.
— Синэлла принадлежит мне! — прошептал он. — Мне!
Кровь вытекла изо рта Тараменона, и он упал. Покачав головой, Конан посмотрел на труп, а потом лишь вспомнил о мече и вытащил его из тела. Почему он сказал это? Синэлла не имеет сейчас никакого значения. Важна Карела, важен Аль-Киир, важен посох; но прежде всего важно суметь добраться до перекрестка. Однако картина, которую почти было закрыли собой все эти события, вновь встала перед его внутренним взором, ломая его сопротивление: стройные ноги, атласная кожа, высокая грудь... Конан потряс головой, на этот раз смущенно, и схватил снятый Тараменоном плащ, чтобы вытереть о него клинок и отрезать полосу, которой он хотел привязать посох к спине. “Вернусь ли я назад?” — спросил он себя, когда его снова стал осаждать образ Синэллы, словно взялся заставить его никуда не ходить. Конан отчаянно гнал воспоминания. Перекресток! — думал — он. Перекресток! Время!
Он помчался к полуотодранному настенному ковру и забрался по нему наверх.
Синэлла.
Перекресток!
Время!

Глава двадцатая

Карела подавила вскрик, когда мешок, в который ее засунули, перевернулся и она, все еще связанная и нагая, была брошена на холодный камень. После долгой темноты свет ослепил ее, и из глаз брызнули слезы. Она злилась на себя за эти слезы, потому что не хотела, чтобы те, кто захватил ее в плен, решили, будто это они заставили ее плакать. Моргая, она наконец рассмотрела грубо сложенные из камня стены небольшой пещеры, которая была освещена факелами в черных железных держателях.
Карела была не одна. Здесь имелись еще Синэлла и четыре белокурые женщины, удивительно похожие между собой. Аристократка была одета теперь иначе, чем в хижине. На каждом запястье у нее были железные обручи, и две черных шелковых полосы оставляли открытыми ее бедра и грудь; кроме того, она украсила себя поясом из золотых звеньев. Карела замерла, увидев пряжку этого пояса, — она сделана в форме головы той отвратительной бронзовой статуэтки, которую она продала, — хотела продать, горько поправила себя разбойница, — но та была сделана, кажется, целиком из золота. Обруч, тоже состоящий из золотых звеньев, украшал серебристо-белые волосы Синэллы, заплетенные в косы и уложенные короной, и на этом золотом обруче поднимались четыре рога, как у демонической фигурки.
Остальные женщины были одеты, как Синэлла, только их узкие пояса были сделаны из черного железа, а кроме того, они носили цепи и обручи на шее. Их волосы, заплетенные и уложенные таким же образом, ничего не украшало. Опустив головы, они смиренно ловили каждое движение этой прекрасной на чужеземный лад аристократки.
Карела глотнула и снова ощутила, что в горле у нее пересохло. Будь она в состоянии говорить, она сказала бы этой Синэлле, что Конана она может оставить себе. Это было бы враньем — разбойница не собиралась отказываться от своих намерений из-за белокурой шлюхи, которая сама себя называет “леди”, — но солгать ей казалось в тот момент очень разумно.
Синэлла кивнула, и четыре женщины вытащили кожаные ремни. Карела отчаянно извивалась в своих путах. Ей бы кинжал — или хотя бы одну руку освободить. Да даже просто языка хватило бы, чтобы выплюнуть белобрысой в лицо, кто она есть, целиком и полностью.
— Послушай меня, девушка, — сказала Синэлла. — Эти женщины оденут и подготовят тебя. Если ты станешь им сопротивляться, тебя будут бить, но приказ мой выполнят все равно. Я бы предпочла, чтобы ты осталась по возможности неповрежденной, так что, если ты готова подчиниться, кивни.
Карела пыталась кричать сквозь кляп. Подчиниться! Не вообразила ли эта женщина, что перед ней испуганный ягненок, который позволит себя устрашить угрозами? Ее зеленые глаза сверкали в немой ярости.
Синэлла подошла к ней, поставила ногу на колени Карелы, привязанные у нее под подбородком, перевернула ее на спину и удержала так.
— Ну хорошо, тогда маленькая проба на качество. Не стоит быть слишком деликатными.
Женщины тоже подошли поближе, и их кожаные ремни засвистели, хлеща по беззащитному телу Карелы, которое выступало, стянутое веревками, сквозь путы.
Зеленые глаза Карелы, казалось, вот-вот вылезут из орбит, и в один миг она почти порадовалась кляпу во рту, который удержал ее от крика. Наконец она яростно кивнула. Во имя Деркэто, глупо дать засечь себя до смерти, пока она связана, точно свинья, которую притащили на ярмарку.
Синэлла сделала знак женщинам.
— Я была уверена, что ты послушаешь голос рассудка.
Карела попыталась выдержать взгляд темных глаз, неподвижно глядящих на нее сверху вниз; но сдалась и опустила веки. Судя по выражению лица Синэллы, та никогда не сомневалась, что ей удастся сделать послушной эту рыжую.
“Но я еще покажу им, чего стоит обещание, вырванное пыткой, как только они меня развяжут, — подумала Карела. — Я...”
Внезапно ее веревки были разрезаны. Карела заметила блеск кинжала. Она хотела схватить его — и упала на каменный пол от страшной боли. Ее мышцы так устали от неестественного положения, в котором она была связана, что способны были лишь судорожно дергаться. Бесконечно медленно подняла она руку, чтобы снять кляп со рта. Охотнее всего она бы сейчас заплакала. Кинжала больше не было видно, и она даже не увидела, кто его держал. Не знала она также, куда его спрятали.
Когда Карела выбросила кляп, две женщины поставили ее на ноги, и она охнула от боли. Если бы они не держали ее, она была бы не в состоянии удержаться на ногах. Служанка начала расчесывать гребнем из слоновой кости спутанные рыжие волосы. Еще одна вытирала мягким платком пот с ее тела.
Карела попыталась облизать губы.
— Я не продам тебя в кабак, — удалось ей выдавить из себя, — я вырву твое сердце голыми руками.
— Хорошо, — произнесла Синэлла, явно обрадованная. — Я уже боялась, что мужество твое сломлено. Для этого довольно было бы одного путешествия сюда. Я очень рада, что с тобой этого не произошло.
Карела издевательски сказала:
— Тебе самой доставит много удовольствия ломать меня! Но тебе меня не взять, пока я цела. А если ты хочешь вернуть Конана...
— Конан! — прервала ее аристократка, и ее темные глаза расширились от удивления. — Откуда ты знаешь варвара?
— Мы с ним однажды... — начала Карела, но больше говорить не стала. Она была утомленной, она заговорила о вещах, которые предпочитала держать про себя. — Неважно, откуда я его знаю. Если ты хочешь заполучить его, прекрати свои угрозы, и мы можем начать переговоры.
Синэлла взорвалась смехом:
— Так ты думаешь, что я хотела устранить тебя, как свою соперницу? Мне нужно бы усмотреть в этом оскорбление. Ты вообразила, будто я хочу удержать тебя заложницей? Я нахожу это смехотворным! Я признаю, что он мужчина, у которого было много женщин, и что ты — одна из многих. Это доказывает лишь одно: он очень неразборчив. Покончим с этим. — Синэлла протянула узкую руку. — Вот чем я теперь удержу варвара, девушка. Он приползет ко мне на брюхе, если я позову его. Он будет плясать вокруг меня, как дрессированный медведь, если я того захочу. И ты решила, что можешь быть мне соперницей? — Она откинула голову назад и громко рассмеялась.
— Ни одна женщина не может так обращаться с Конаном! — возразила Карела. — В этом я уверена, потому что сама пыталась, а я, клянусь Деркэто, в десять раз больше женщина, чем ты.
— Ты вполне подготовлена для обряда, — холодно прервала ее красавица с серебряными волосами. — Я верховная жрица бога Аль-Киира. Но даже если бы я не была ею, ты недостаточно женщина даже для того, чтобы прислуживать мне! Мои горничные — высокородные дворянки из Коринфии, а та, что приготавливает для меня ванну и натирает меня благовониями, была принцессой в далекой Вендии. А теперь они не знают ничего иного, кроме как смиренно и преданно выполнять любое мое повеление. Как же рвань и бандитка может встать рядом с ними? А ведь они служат мне, как рабыни.
Карела раскрыла рот, чтобы возразить, но вместо этого глубоко глотнула воздух, когда в пещеру вошел человек в черных доспехах и шлеме с четырьмя рогами. Одно мгновение она думала, что это — та жуткая тварь собственной персоной, которую изображала бронзовая фигурка. “Глупости! — одернула она себя. — Такого существа на самом деле быть не может”.
— Тараменон уже прибыл? — спросила Синэлла.
— Нет, моя госпожа. И никаких известий от него.
— Он еще пожалеет! — пылко сказала Синэлла. — Если он вздумает мне противоречить, он будет наказан! — Она глубоко вздохнула и пригладила шелк, плотно облегающий ее полную грудь. — Начнем без него. Если он явится, схватить его и заковать. Есть и другие обряды, кроме жертвоприношения женщин!
— Тараменона, госпожа? — спросил человек, ужасаясь.
— Ты не ослышался! — Синэлла раздраженно махнула рукой, и человек в доспехах поспешно удалился.
Карела напряженно вслушивалась в надежде узнать что-нибудь такое, что могло помочь бы ей бежать. Только теперь она вдруг осознала, что четыре женщины одевают ее и украшают волосы маленькими белыми цветами, и увидела прозрачные слои голубого шелка, которые они укладывали один на другой для обольщения жениха.
— Что это значит? — зарычала она. — Ты все-таки видишь во мне соперницу! Но если ты думаешь убрать меня с дороги таким способом, то ты и впрямь рехнулась! Я не выйду замуж ни за одного мужчину! Слышишь, ты, потаскуха с рожей из теста!
Жестокая улыбка заиграла на губах Синэллы, и от ее взгляда мурашки побежали по спине Карелы.
— Ты выйдешь замуж не за мужчину, — обещала высокомерная аристократка почти ласково. — Сегодня ночью ты обвенчаешься с богом, а я стану владычицей Офира!

Высокий дорожный указатели на перекрестке — прямоугольная мраморная колонна, на которой указано расстояние до границ с Немедией и Аквилонией, — высился в ночи перед Конаном. Ни один звук не нарушил тишины, только его взволнованное дыхание и равномерный шаг по каменным плитам. Позади указателя вздымался черный массив Врат Аль-Киира: могучая гранитная скала, главенствующая над плоской равниной.
Киммериец присел возле мраморной колонны и напряженно стал вглядываться в темноту. Его людей видно не было. Он крикнул, искусно подражая голосу немедийского козодоя.
Приглушенное звяканье металлических пластин на кожаных доспехах возвестило о приближении Махаона и остальных. Лошадей они вели в поводу. Мемтес, замыкавший отряд, держал повода Конанова аквилонского вороного и собственного боевого коня. Луки и полные колчаны висели у солдат за спиной.
— Я счел за лучшее спрятаться, — тихо произнес ветеран. — Когда мы уходили, добрых три дюжины вооруженных людей промчались мимо, одни за другими, преследуя большой отряд. Два раза галопом пронеслись эскадроны легкой кавалерии — разведчики, надо полагать.
— Если я не заблуждаюсь, — вставил Нарус еще тише, — Искандриан пытается еще этой ночью вызвать столкновение, в то время как аристократы хотели бы его избежать, пока они не собрали всех сил. Не думал не гадал, что полезу на гору, пока идет последняя битва за Офир!
— Если ты одержим мыслями о славе, тогда иди к Таурианусу, — проворчал Конан. Он сильно тряхнул гривой своих волос. Он волновался — совсем некстати. Но его мысли, казалось, окончательно вышли из-под контроля. С отчаянием, которое всегда было ему чуждо, Конан попытался сосредоточиться только на своем деле и выбросить из головы образ Синэллы и невероятно острую потребность владеть ею.
— Это и есть знаменитый посох? — осведомился Махаон. — Не похоже, чтобы в нем было что-то магическое.
— Это тот самый посох, и он обладает невероятной магической силой, — возразил киммериец. Он лишь надеялся, что говорит правду. Конан развязал веревку, которой был привязан посох, и взял меч в одну руку, а жезл Аванрахаша — в другую.
— Вот последняя возможность для вас подумать еще раз. Каждый, кто не уверен, что хочет следовать за мной, пусть отойдет в сторону.
Тихое шуршание клинков, выходящих из ножен, было единственным ответом. Конан хмуро кивнул.
— Тогда спрячьте лошадей в той рощице — и за мной.
— Твои доспехи, — напомнил Махаон. — Они у тебя на седле.
— Нет времени, — проворчал Конан. Не дожидаясь остальных, он начал карабкаться по склону.
Кром был не из тех богов, что прислушиваются к молитвам. За исключением того дара, который он вручает человеку при его рождении, никто ничего от него и не ждет. Но Конан готов был молиться любому богу, способному внять его мольбе. Если он умрет во время своего предприятия, то пусть это будет уже после завершения дела!
Молча шли за ним остальные, чтобы всем вместе остановить бога-демона.

Кнут снова упал на ее плечи, и Карела стиснула зубы, чтобы не закричать. Она стояла на коленях, привязанная к двум столбам, увенчанным отвратительными головами Аль-Киира. Лишь последний из многочисленных слоев голубого покрывала обвивался еще вокруг ее тела, мокрого от пота. Но не боль от бесчисленных ударов рвалась криком с ее губ, по меньшей мере не только боль. Карела лучше умерла бы, чем доставила удовольствие своим мучителям. Пылающие полосы, свившиеся в багровый кровавый узор на ее теле, были булавочными уколами по сравнению с пламенным желанием, которое разбудило в ней против ее воли снадобье Синэллы. Беспомощная Карела извивалась, и унижение было больше и больнее, чем все остальные муки, вместе взятые.
Аристократка с серебряными волосами танцевала перед ней. Она изгибалась и кружилась, шептала неслышные слова, заглушенные флейтами и грохотом мечей в ножнах, которые ритмично ударяли о каменный пол сводчатой пещеры. Между жертвой и жрицей стояла бронзовая фигурка, украденная у Конана, но даже зло, исходившее от нее, захлестывалось волнами ужаса, которые излучало огромное кроваво-красное изображение в полный рост, которое, казалось, главенствовало над всем пещерным залом. Три черных глаза, лишенные век, излучали свет, приковывая к себе Карелу. Она пыталась оторвать взгляд от этого адского создания, молила дать ей сил, но как птица под взором змеи, утратила всякую волю.
Бичи хлестали снова и снова. Связанные руки Карелы дрожали от напряжения, но она не кричала. Демоническая бронзовая фигура начала вибрировать, и гудение, которое исходило от нее, смешалось с завывающими звуками флейт.
“Конан! — беззвучно вскричала она. — Конан, где ты?..”

“...И слабое движение там, где не было ни времени, ни пространства, одно лишь бесконечное Ничто. Почти что полное пробуждение, ибо торжествующая похоть пробила непробиваемый щит. И росло огромное желание, и было оно, как будто все люди на свете вдруг возгорелись похотью. Неужели нет конца этим мукам? О, возвращение древних воспоминаний, почти совсем забытых, — лучше бы им оставаться забытыми. Неужели они никогда... Полное сознание, впервые за множество эонов, сознание, такое холодное, что солнце замрет и миры остановятся.
Направление. Тончайшие нити ясного, как кристалл, желания и чистейшей боли тянутся в Бесконечное Ничто. Медленно, с осторожностью, порожденной веками разочарования, из середины Ничего протянулся навстречу злой нити ответ...”

Конан внимательно осмотрелся вокруг. Край огромного заросшего мхом мраморного блока, который когда-то предназначался для строительства. Стрекотали кузнечики, ухали ночные птицы. И темнота. Все тихо.
Стены без крыши, сложенные белым камнем, рухнувшие алебастровые колонны, которые никогда не были достроены до конца и теперь заросли вьющимися растениями, тянулись на плоской вершине горы.
Между колонн находились добрые две дюжины воинов в черных кольчугах и шлемах с четырьмя рогами. Факелы, которые держал каждый третий, отбрасывали танцующие тени на развалинах.
Конан вздохнул облегченно, когда увидел на груди у них красный знак — без сомнения, изображавший голову божка, которого украла у него Карела, — череп Аль-Киира. Только теперь киммериец признался сам себе в том тайном страхе, что это не то место, что они ищут.
Люди в черных кольчугах, несомненно, охраняют вход в подземные помещения, где и должны происходить страшные обряды, подумал Конан. Борос сказал, что гробница находится в середине горы. По меньшей мере эти ребята получили приказ охранять вход, поправил он себя, однако они знают, что из-за жуткой славы, которая идет об этой горе, сюда никто не полезет, и потому они беспечны. Некоторые прислонились к каннелированным мраморным колоннам, другие сидели на каменных блоках и болтали между собой. Ни один не смотрел в сторону склонов, откуда могли бы появиться незваные гости.
Конан сделал знак своим девяти. Благодаря многолетней выучке действовать заодно, они бесшумно последовали его приказу. Киммериец молча посчитал. Он знал, сколько времени пройдет, пока каждый доберется до своего места.
— Вперед! — взревел он и рванулся из своего укрытия, чтобы броситься на стражников. Как он и ожидал, его крик и неожиданное появление заставили стражей замереть — и этого хватило, чтобы в воздухе пропели девять стрел и нашли себе девять жертв.
Стражники собрались, однако, достаточно ловкие и умелые. Не успели упасть их убитые товарищи, как оставшиеся в живых нашли себе укрытие за колоннами. Но Конан опередил их. Держа посох, как пику, он ударил одного под подбородок, и тело безжизненно опустилось на пол.
— За Конана! — услышал он позади себя. — Конан!
Клинок метнулся к киммерийцу, и его широкий меч перерубил руку, которая держала оружие. Конан присел, избегая удара, который должен был бы снести ему голову, и ударом своего меча отшвырнул нападавшего почти до колонны. Отпихнув сапогом труп в сторону, он посмотрел по сторонам в поисках следующего противника, но больше никого не нашел. Его люди стояли среди убитых и настороженно ждали, не появятся ли еще враги.

Предыдущая страница 11 Следующая страница


Тайна врат Аль Киира 12

— Все мертвы? — спросил Конан.
Махаон покачал головой.
— Двое побежали туда, вниз. — Он указал на темное отверстие, в котором начинались ступени, ведущие внутрь горы.
— Кром!
Конан рванулся ко входу и полетел вниз по лестнице. Остальные безмолвно следовали за ним.

Мокрое от пота, блестело стройное тело Синэллы, когда она изгибалась и извивалась в древнем танце, движения которого должны были выражать высшую степень желания и похоти. Давно забытые слова срывались с ее губ, отражались эхом от стен, восхваляя ее ужасного и жестокого бога, взывая к нему. Страшная кроваво-красная фигура, воплощение Зла, перед которой она танцевала, вибрировала, как струна арфы. Странное жужжание, испускаемое статуей, перекрывало теперь и пение флейт, и стук мечей в ножнах, и даже звук ударов кожаных ремней о нагретую кожу. Но с голосом Синэллы оно, казалось, слилось воедино, усиливая звучание песни.
Синэлла мельком заметила, что рыжеволосая, уже обнаженная, изнемогает в своих путах, но все еще борется, не хочет сдаваться. Это хорошо, подумала жрица, ни на мгновение не останавливаясь ни в танце, ни в заклинании. Она была уверена, что успех, который уже казался недалеким, был обязан своим торжеством упорной и несгибаемой гордости этой Карелы. Во всяком случае, заслуга жертвы не меньше, чем заслуга бронзовой фигурки. Рыжая разбойница оказалась куда полезнее, чем все эти высокомерные аристократки, которые в конце концов ломались, рыдали и умоляли, предлагая свое тело тем, кто их бил, чтобы те прекратили, хотя бы на мгновение.
В подземелье ворвался стражник в рваной окровавленной кольчуге.
— На нас напали, госпожа! — прохрипел он. — Сотни злодеев! Их боевой клич — “Конан!”.
Синэлла качнулась и вновь в отчаянии возвратилась к танцу и заклинанию. Остановиться теперь означало навлечь на себя несчастья, о которых лучше не думать. Но мысли захлестывали ее. Конан? Невозможно! Само по себе нападение на Врата Аль-Киира, да еще ночью, было делом немыслимым!
Желания, слова, движения — все остановилось одновременно. Воцарилась мертвая тишина, когда мощная голова, увенчанная четырьмя рогами, повернулась к ней, и три черных глаза, лишенные век, уставились на нее, излучая темное пламя недоброй жизни-Люди в черных кольчугах, чьи рогатые шлемы делали их в слабом мерцании догорающих ламп похожими скорее на демонов, чем на людей, выступили словно из стены, готовые защищать высеченные в скале. Они, конечно, могли быть похожими на демонов, но умирали все же как простые смертные. Сквозь их ряды рвался Конан, и его старый двуручный меч поднимался и опускался без устали. Тот, кто осмеливался встать у него на пути, находил скорую гибель. Лишь немногие поднимали на него меч и встречали взгляд ярко-синих глаз. Куда чаще они прижимались к стенам, пропуская его, и вступали в бой с теми девятью, что шли следом за этим берсерком.
Киммериец не думал о них. То, что они охраняли и что он искал, находилось далеко впереди. Тут-то он и пробивал себе дорогу, пока не добрался до огромной пещеры. То, что он там увидел, заставило кровь застыть в его жилах.
Еще двадцать воинов в черных кольчугах стояли там, но они замерли, как и киммериец, и казались такими незначительными по сравнению с тем, что предстало его взору. Карела, исполосованная плетьми, обнаженная, висела, привязанная за руки, между двух деревянных столбов. Перед ней стояла Синэлла в странном одеянии из черного шелка, который прилипал к ее мокрой от пота коже. На серебряных волосах лежал четырехрогий обруч. А за ее спиной высилась фигура цвета засохшей крови, похожая на кошмарный сон безумца. Пробудившийся Аль-Киир откинул голову назад, и из широкой прорези рта загремел смех, вселявший ужас даже в сердца героев.
Но если хохот ужасного бога заморозил рассудок киммерийца, то присутствие Синэллы вновь пробудило его. Посох выскользнул из его пальцев, и он шагнул к ней.
Темноглазая красавица указала пальцем на молодого великана. Словно заказывая себе стакан вина, она приказала:
— Убейте его!
Странная нерешительность, которая в последнее время нападала на него в ее присутствии, замедлила движение Конановой руки. И все же меч его обезглавил первого человека, что приблизился к нему, еще до того, как меч противника успел покинуть ножны. Дворяне могут рассуждать о рыцарстве, сидя в мягких креслах, потому что сами они редко принимают участие в битвах, но сын суровой северной страны сражается, чтобы побеждать.
Теперь все остальные набросились на него, и он отступил к выходу, который был достаточно широк для того, чтобы могли пройти одновременно три человека. Конан дрался с дикостью, близкой к безумию, и сталь его меча бушевала над черными доспехами. Мысль о Синэлле горела в нем. Он должен быть с ней, даже если это означает, что сперва ему нужно уничтожить здесь все живое.
Пронзительный вопль отвлек его от противников. Аль-Киир схватил Синэллу когтистой лапой, крепко сомкнув на ее талии пальцы, и поднес ее к трем черным безвеким глазам, желая рассмотреть получше.
Конан удвоил усилия и ярость натиска. Его очевидное равнодушие к смерти вынудило воинов в черном отшатнуться от него.
— Не меня? — кричала Синэлла с лицом, искаженным от ужаса. — Я преданная твоя раба, о могущественный Аль-Киир! Твоя жрица! Вот та, что предназначена для твоих вожделений!
Аль-Киир повернул свою рогатую голову к Кареле, и его безгубый рот с острыми клыками растянулся — это вероятно, должно было обозначать улыбку.
Он сделал к ней шаг и протянул руку.
— Нет! — взревел Конан, и отчаяние охватило его. — Не Карела!
Он наступил на что-то, и оно покатилось по полу с глухим стуком — так дерево стучит о камень. Это был посох Аванрахаша.
Не замечая теперь людей, готовых напасть на него, Конан поднял посох и метнул его, как копье. Простая деревянная палка полетела прямо в грудь чудовищного создания, ударила его и вонзилась в его тело. Свободной рукой Аль-Киир схватился за древко, но оно вошло так прочно, словно зацепилось крюками. Темная кровь хлынула из раны, и четырехрогий бог заревел — оглушительный вопль казался бесконечным, он подавлял все мысли, обессиливал все мускулы.
Сталь загремела о каменный пол, когда воины в черных доспехах побросали свои мечи и бросились бежать мимо Конана, не обращая внимания на его меч. Он не замечал их. Пронзительный крик бога не оставлял места ничему.
Капли крови, выступившие вокруг посоха, застыли и стали твердыми, как куски обсидиана; онемение распространилось и наконец охватило всю мрачную фигуру.
Синэлла отчаянно содрогалась в когтях, которые ее обхватили, и дико дергала ногами.
— Выпусти же меня, — молила она, — освободи преданную свою жрицу, о могучий Аль-Киир!
Лапа вокруг нее уже превратилась в камень. Медленно, словно каждое движение давалось ему страшным напряжением сил, рогатый повернул к ней лицо.
— Выпусти меня! — визжала она. — Выпусти! Не-ет! Митра, спаси меня!
Ее движения стали безжизненными, затем ноги окаменели и крики затихли. Ее бледная кожа сверкала теперь в свете факелов — то был полированный мрамор. Воцарилась мертвая тишина.
“...Бегство! Бегство от боли, такой огромной, что она могла бы уничтожить тысячи миров. Бежать назад, в ненавистную тюрьму, имя которой — Ничто. Но что-то он забрал с собой. Оно одето той же плотью, которую некогда носил и он. Прекрасная нагая женщина была это, темноглазая, с серебром волос. Она падала в пустоту Ничего, раскрыв рот в крике, и никому не суждено услышать его. Мрачная радость, черная, как бездонная пропасть. Женщина доставит ему несколько столетий наслаждения, прежде чем угаснут жалкие искры, эссенция человека. Но боль не кончалась, напротив, она росла. Тонкая нить, связавшая это место небытия с иным миром, была еще цела, она еще не порвана. Но она должна быть разрублена; иначе его ждут эоны непереносимых мук. Она должна быть разрублена!”

Конан потряс головой, словно очнувшись от лихорадочного бреда, и бросился к Кареле. Он быстро перерезал связывавшие ее веревки и подхватил ее, когда она стала падать.
Прекрасная рыжеволосая разбойница подняла к нему залитое потом лицо.
— Я знала, что ты придешь, — пылко прошептала она. — Я молилась, чтобы ты спас меня, и я ненавижу тебя за это.
Киммериец не выдержал и рассмеялся. Что бы с ней ни случалось, Карела никогда не изменяет себе. Он сунул меч в ножны и поднял рыжую на руки. Слабо вздохнув, она обвила его шею руками и прижалась лицом к его груди. Ему показалось, что он чувствует влагу ее слез.
Взгляд Конана упал на окаменевшую фигуру, пробитую деревянным посохом. Кроваво-красное чудовище обхватило могучей лапой алебастровую фигурку женщины, которая, очевидно, пыталась освободиться. Лицо ее навек застыло. Вся страсть, все смущение, наполнявшие Конана, исчезли, словно их никогда и не было. “Я был заколдован”, — подумал он яростно. Синэлла привязала его к себе чародейством. Он надеялся, что она — где бы она сейчас ни находилась — имеет достаточно времени для раскаяния.
Махаон и Нарус вбежали в пещеру с окровавленными мечами и внезапно остановились, распахнув глаза,
— Я бы лучше и спрашивать не стал, что тут произошло, — проворчал тощий солдат, — потому что, скорее всего, не поверю ответу.
— Они удрали, киммериец! — сказал Махаон. — Десятеро из них при виде нас нырнули в боковой ход. Что ты тут с ними сделал? Ты начисто лишил их мужества!
— Где остальные? — спросил Конан, и ветеран мотнул головой.
— Все мертвы. Но они сражались храбро и могут сполна заплатить Перевозчику<Махаон имеет в виду, вероятно, перевозчика душ в царство мертвых.> .
Внезапно Нарус указал на огромную каменную фигуру.
— Он... Он... — пробормотал солдат, не в силах отыскать слов.
Конан резко повернулся. Неподвижное тело мрачного бога дрожало. От него исходило гудение, которое становилось все пронзительнее, пока не стало ввинчиваться в уши гвоздем.
— Бежим! — рявкнул киммериец, но из-за ужасной боли, от которой, казалось, вот-вот расколется голова, он сам себя не слышал. Однако обоим его друзьям не требовалось указания на этот счет. Они уже мчались к выходу, вырубленному в скале. Несмотря на тяжесть тела Карелы, Конан без труда догнал их. В своем диком бегстве они перепрыгивали через трупы, валявшиеся повсюду. Живых нигде не было видно. А гудение, отнимавшее рассудок, следовало за ними по пятам, вверх, к каменным ступеням, выводящим к развалинам дворца.
Когда киммериец вырвался наружу, пробравшись между колонн, заросших плющом, гудение, грозившее расколоть ему череп, умолкло. Птицы и кузнечики исчезли; единственным звуком был оглушительный шум крови, стучавший в ушах, как барабан. Не успели они вздохнуть, в тишине, как гора заколебалась. Недостроенные колонны и замшелые стены рухнули. Глыбы мрамора, способные раздавить человека, сыпались на землю дождем. Но их треск терялся в грохоте светопреставления, исчезавшего в недрах Врат Аль-Киира.
Сквозь облако пыли, мимо летящих и падающих каменных блоков, Конан стремительно спускался вниз по склону, крепко прижимая к себе Карелу. Склон горы, да еще ночью — не то место, где следует находиться во время землетрясения, но падающие руины были подходящим местом еще в меньшей степени. Безопасность во время ЭТОГО землетрясения (Конан был уверен в этом) можно было найти только подальше от Врат Аль-Киира. Так далеко, как только могут человека унести ноги. И он бежал по земле, качавшейся, как палуба во время бури. Все время приходилось следить за тем, чтобы не потерять равновесие, потому что камни вырывались у него из-под ног, и обломки скал летал!: по воздуху, как гигантские птицы. Он не знал, находятся ли Нарус и Махаон все еще рядом с ним, но искать их не стал. Они мужчины и должны сами о себе заботиться. А его долг — доставить в безопасное место Карелу, потому что первобытный инстинкт варвара подсказал ему: худшее впереди.
С оглушительным треском взорвалась вершина горы Аль-Киира. Вверх взметнулось пламя, и скалы, алебастровые колонны и мраморные стены полетели в небо, освещенное теперь сполохами огня. Взрыв вырвал почву у Конана из-под ног. Он повернулся так, чтобы при падении Карела упала на него. Снова подняться на ноги было невозможно. Он покатился, стараясь прикрыть своим сильным телом рыжую женщину от камней, которые летели по воздуху и падали во множестве. А когда ему удалось это сделать, его взору предстала картина, никогда уже не изгладившаяся из его памяти: пламя бушевало, вырвавшись на тысячу шагов вверх из вершины Врат Аль-Киира. Один-единственный язык пламени, который принял форму посоха Аванрахаша.

Эпилог

Наступил рассвет. Конан посмотрел в сторону Ианты. Высокие башни выступали из утреннего тумана; красные черепичные крыши начинали сверкать в лучах еще не вставшего солнца. К городу подходила армия. Развевались яркие знамена, длинные ряды пехотинцев со щитами за спиной маршировали следом. Тысячи копыт и крепких сапог вздымали пыль. Победоносная армия, подумал Конан. Но чья?
Он старался не смотреть на дымящийся кратер горы, ставшей теперь ниже, и попытался найти дорогу среди валявшихся повсюду обломков скал. Ночью почти четвертая часть горы рассыпалась на куски, а как выглядит теперь ее вершина, киммериец и знать не хотел.
С некоторого расстояния послышался голос Наруса. Он звучал с легкой горечью:
— Женщинам нельзя разрешать играть в азартные игры. Я почти уверен, что ты подменила кубик! Я хотел бы выкупить назад...
— Нет! — перебила его Карела, как раз в тот момент, когда Конан снова примкнул к трем своим спутникам. На ней были штаны Наруса, узковатые в бедрах, они болтались на коленях. На плечи она набросила его красный плащ, а его меч лежал у нее на коленях. Там, где плащ распахивался, была видна ее пышная грудь. — Одежда мне нужнее, чем золото, — сказала разбойница. — И я не подменила кубик. Ты просто плохо смотрел, потому что слишком пялишься на мою голую грудь.
Махаон рассмеялся, а тощий солдат заворчал, пытаясь натянуть доспехи по возможности до своих костлявых колен.
— Нам нужно идти, — сказал Конан. — Дело явно дошло до битвы, и без сомнения, тут есть много наемников, у которых нет ни нанимателей, ни командиров — независимо от того, кто победил. Нам нужны люди, чтобы снова сколотить наш отряд. Кром, их, возможно, столько, что каждый из нас мог бы стать во главе своего собственного отряда.
Махаон, прислонившийся спиной к мраморному блоку, покачал головой.
— Я занимаюсь этим ремеслом больше лет, чем ты прожил, киммериец, и прошлая ночь заставила меня задуматься. В Кофе у меня есть земелька. Повешу я свой меч на стену и стану-ка хозяйничать.
— Ты? — Конан недоверчиво посмотрел на него. — Если ты проковыряешься в земле хотя бы месяц, ты разорвешь голыми руками ближайшую деревню, так соскучишься по сражениям.
— Это все не так, как ты себе представляешь, — заверил его седеющий ветеран. — Десять человек сейчас работают на моей земле. Я буду уважаемым человеком, сам стану задавать там тон. А если Юлия захочет, я заберу ее из города и женюсь на ней. Крестьянину нужна жена, которая подарит ему здоровых и сильных сыновей.
Хмурясь, Конан перевел взгляд на Наруса.
— А ты тоже собрался в крестьяне?
— Ну нет, лично я корни пускать не собираюсь, — ответил тощий и отобрал у Карелы кубики, которые она хотела рассмотреть поближе. — Но... знаешь что, Конан, чародеи не очень мне докучали, как, впрочем, и эти ребята, которые выглядели так, словно их мамаши сюсюкались с ядовитыми змеями. Но и они были не страшнее, чем толпа кровожадных пиктов. Однако этот бог, которого ты тут раскопал, сделал мои колени мягче, чем тогда, в битве на Черной реке, когда у меня еще борода не проклюнулась. На ближайшее время я подыщу себе городок посимпатичнее с девчонками поядренее, с которыми так хорошо поваляться в постели... — Он бросил кубики на землю. — И с молодыми пареньками, у которых золота больше, чем ума.
— Тогда они должны быть ОЧЕНЬ молодыми, раз ты собрался обтрясти с них денежки, — улыбаясь, перебила Карела. — Как ты думаешь, киммериец?
Нарус удостоил ее злобного взгляда и заворчал под нос.
Не успел Конан открыть рот, как заметил далеко внизу, у подножия горы, что-то белое, и повернулся в ту сторону.
— Кром! — воскликнул он. Это были Борос и Юлия. — Я сверну ему его тощую шею за то, что он притащил девочку сюда.
Остальные встали и пошли за ним. Только оказавшись почти рядом со стариком и девушкой, Конан увидел, что они были не одни. Юлия стояла на коленях возле Тауриануса и обрывала полосы от своего белого платья, чтобы остановить кровь, сочившуюся сквозь десяток дыр в доспехах офита. Волосы солдата слиплись от крови и грязи, и каждый хриплый выдох приносил кровавую пену на его губы.
Борос воздел руки, увидев Конана.
— Я ничего не смог поделать! Я пытался остановить ее, но сил у меня не хватило. Тогда я счел за лучшее сопровождать и охранять ее, как только могу. Она говорила, что тревожится за Махаона.
— За всех вас, — поправила его Юлия, покраснев. — Конан, мы нашли его здесь. Ты не можешь ему помочь?
Киммерийцу не нужно было видеть рану Тауриануса, чтобы понять, что тот жить не будет. Земля вокруг него уже пропиталась его кровью.
— Значит, дворяне проиграли битву, — спокойно установил он. — Наемник, сражавшийся на стороне победителей, не полез бы сюда, чтобы умереть.
Веки офита дрогнули, и он открыл глаза.
— Мы поймали Орла... — захрипел он и заговорил, делая короткие паузы, во имя которых судорожно глотал воздух: — Мы оставили наш лагерь... после того, как разожгли там огни... и Искандриан... напал ночью. Тогда мы бросились на него с тыла... Мы бы... уничтожили его... но огромный язык пламени... вонзился в небо... и беловолосый черт заревел... что боги с ними... Некоторые кричали... что это посох Аванрахаша... Паника... охватила, нас. Мы бежали... бежали, а его воины... они убивали, убивали нас. Не дай им поймать тебя, киммериец... Искандриан велел... сажать на кол... любого наемника, которого он поймает! — Внезапно, собрав последние силы, он оперся на локти и протянул к Конану судорожно сжатый кулак. — Я... лучше... тебя!
Кровь хлынула у него изо рта, и он упал. Еще раз тело содрогнулось, затем его мертвые глаза уставились в небо.
— Огромный язык пламени, — пробормотал Нарус. — Ты состоишь на службе у Судьбы, киммериец. Ты создаешь королей, даже когда у тебя нет таких намерений.
Конан раздражительно отмахнулся. Ему было безразлично, кто носит корону Офира, пока это не мешало его планам.
Имея Искандриана на стороне Валентиуса, — возможно, настало время называть этого паршивца “Морантесом Вторым”, — уже не будет возможности снова собрать отряд наемников. Да и возможно, нет уже в живых никого, с кем можно было бы возродить Вольный Отряд.
— Ты!!! — фыркнул Махаон так неожиданно, что Юлия испуганно подскочила. — Разве я не сказал тебе, чтобы ты оставалась в Ианте? Что мне, пороть тебя всю дорогу? Жизнь жены бедного крестьянина тяжела, и нужно учиться послушанию. Или ты хочешь, чтобы мы потеряли нашу единственную свинью, потому что ты ее не накормишь, когда я скажу?
— Ты не имеешь права так бранить меня! — зашипела девушка. — Ты... — Только теперь, казалось, смысл его слов дошел до ее сознания. — Жена? Ты действительно имел в виду это? Супруга? — Она глубоко вздохнула и проговорила очень серьезно: — Махаон, я буду заботиться о твоей свинье так, словно это моя родная сестра.
— Ну нет, так далеко заходить не стоит. — Махаон рассмеялся, оборачиваясь к Конану. — Мы прошли с тобой вместе долгий путь, киммериец, и вот добрались до конца. Поскольку я не хочу, чтобы Искандриан посадил меня на кол, пойду-ка я лучше отсюда прочь! Я хочу оставить Ианту далеко позади еще до того, как завершится этот день.
— Совсем как я! — влез Нарус. — Я хочу в Гарантию, потому что рассказывают, будто аквилонские дворяне великодушны и очень любят азартные игры.
— Так живите долго! — сказал им Конан на прощанье. — И если вы попадете в ад раньше меня, выпейте там за мое здоровье.
Юлия прижалась к Махаону, и вместе с Нарусом они стали спускаться вниз.
— После всего, что вытворяла здесь эта девушка, мне необходим хороший глоток, — проворчала Карела, — потому что меня до сих пор с души воротит.
Конан задумчиво посмотрел на нее.
— Лично меня тянет в Аргос, потому что говорят, будто там легко навербовать наемников. Идем со мной, Карела. Вместе с тобой мы станем владыками всей страны меньше чем за год.
Рыжеволосая красавица уставилась на него мрачно.
— Ну неужели ты не понимаешь, почему я не могу, киммериец? Клянусь грудями Деркэто, человек, ты пробуждаешь во мне потребность стать такой, как эта потаскушка Юлия. Ты доведешь меня до того, что я поддамся моей слабости и позволю тебе защищать меня. Ты что, вообразил, что я стану женой, которая будет прибирать за тобой постель и варить тебе еду?
— О таком я бы тебя и не попросил, — возразил Конан, но она вообще его не слышала.
— ...И в один прекрасный день дело дойдет до того, что я начну ходить за тобой следом, молчаливая, только ради того, чтобы не упустить ни одного твоего слова. А если дело и впрямь зайдет так далеко, я всажу тебе нож в спину. После этого меня, вероятно, ждет безумие и я начну выть, но ведь ты сам меня до этого доведешь. Нет, такого я не хочу, Конан! Такого я не хочу!
Он ощутил глубокую грусть, но гордость не позволила ему показать это.
— По крайней мере ты добилась того, чего хотела. На этот раз бегу я, а ты остаешься здесь.
— Нет, Конан. Эти отбросы, из которых состояла моя банда, не стоят трудов, чтобы снова собирать их. Я еду на восток. — Она гордо вскинула голову, и ее глаза сверкнули, как изумруды. — Степи Заморы снова вспомнят о Рыжем Ястребе.
Он порылся в кошельке и вытащил добрую половину драгоценных камней, которые снял с офирского скипетра.
— Вот, — сурово сказал он.
Карела не пошевелилась.
— Ты не можешь быть настолько гордой, чтобы не взять на прощание подарок от друга.
Поколебавшись, она протянула руку, и он насыпал в ладонь камни.
— Ты куда лучше, чем сам даже знаешь, киммериец, — шепнула она. — А я дура.
Она легко поцеловала его в губы и бросилась бежать так отчаянно, что ее плащ взвился за плечами, как багряное знамя. Конан провожал ее глазами, пока она не исчезла у подножия горы.
— Даже богам не дано понять образ мыслей женщины, — хмыкнул Борос. — А мужчины — те вообще сплошь и рядом думают не головой.
Конан сверкнул на бородача глазами. Он почти забыл о присутствии Бороса.
— Теперь ты можешь спокойно вернуться к своим кабакам и пьяным выходкам, — ядовито заметил он.
— Только не в Офире! — возразил Борос. Он дергал себя за бороду и тревожно поглядывал на вершину горы. — Бог не может быть убит, как обыкновенный демон. Аль-Киир живет еще где-нибудь. Предположим, его тело еще лежит там. Предположим, существуют другие его изображения. Я не хочу находиться в этой стране, если кто-нибудь другой попытается вновь вернуть его на землю. Я многого жду от Аргоса. Морской воздух весьма полезен моим легким, и я смогу уехать на корабле в далекие страны, если дурное наследие Офира вновь пробудится.
— Только не в моем обществе! — проворчал Конан. — Я хожу один!
— Я могу применить разные чары, которые облегчат наш путь, — заверил его старик, но киммериец уже быстро шел вниз по склону. Беспрестанно бормоча, седобородый ковылял за ним, но Конан не потрудился заметить этого.
И вот я снова один, думал киммериец, и только мой разум и мой меч при мне. Но к этому он давно уже привык. В кошельке у него были драгоценности. А перед ним лежал Аргос — Аргос и еще мысли, которые никогда прежде не приходили ему в голову. Если Случай мог возвести на трон такого болвана, как Валентиус, то почему бы и самому Конану не отыскать эту дорогу? Да, почему бы и нет? Засмеявшись, Конан ускорил шаги.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 2)
  • Глава третья (Страница 2)
  • Глава четвертая (Страница 3)
  • Глава пятая (Страница 3)
  • Глава шестая (Страница 3)
  • Глава седьмая (Страница 4)
  • Глава восьмая (Страница 5)
  • Глава девятая (Страница 6)
  • Глава десятая (Страница 6)
  • Глава одиннадцатая (Страница 7)
  • Глава двенадцатая (Страница 7)
  • Глава тринадцатая (Страница 8)
  • Глава четырнадцатая (Страница 8)
  • Глава пятнадцатая (Страница 9)
  • Глава шестнадцатая (Страница 9)
  • Глава семнадцатая (Страница 9)
  • Глава восемнадцатая (Страница 10)
  • Глава девятнадцатая (Страница 11)
  • Глава двадцатая (Страница 11)
  • Эпилог (Страница 12)


Роберт Джордан

Тайна врат Аль Киира

Цикл: "Конан" - 2

 Читать книгу

Аннотация

Конан варвар ЖИВ! Слишком велика была популярность самого знаменитого персонажа за всю историю «героических фэнтези», чтобы приключения его закончились со смертью его создателя. Вслед за Робертом Говардом эстафету саги о Конане принял Роберт Джордан — и подарил миллионам поклонников СЕМЬ РОМАНОВ о новых деяниях отважного киммерийца.
Перед вами — второй из них, «Тайна Врат Аль Киира». Долгий и смертельно опасный путь на Восток — давний домен безжалостных черных магов — предстоит борцу со Злом — могучему Конану варвару.

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан - псевдоним американского писателя, настоящее имя - Джеймс Оливер Ригни младший родился в городке Чарльстон, штат Южная Каролина, 17 октября 1948 года.
Благодаря своему старшему брату он начал знакомство с фантастической и приключенческой литературой в самом раннем детстве. "Когда мои родители не могли позвать сиделку, они оставляли меня со старшим братом"- вспоминает Джордан. - «Он читал для меня вслух вовсе не детские книжки, а те истории, что интересовали ребят его возраста. Среди прочитанных книг были романы Жюля Верна, Герберта Уэллса, Марка Твена..."
Джордан отслужил два года в американской армии, в частях дислоцировавшихся во Вьетнаме (1968-1970). О том насколько плодотворным было его пребывание там говорят правительственные награды: Почетный Крест и Бронзовая Звезда. Кроме того, вьетнамцы (южные, конечно) дважды вручали ему Крест за Мужество. После Вьетнама Джордан поступил в Цитадель, военный колледж в Южной Каролине. Там он получил научную степень в области ядерной физики. По окончании колледжа Джордан служил на Военно-Морском Флоте в качестве инженера-ядерщика. После ранения, полученного на боевом посту, он был госпитализирован и получил уйму свободного времени.
Джордан считал что фэнтези не похожа на остальные формы литературы, так как «достигает глубин человека, дотягивается до его мечты». Именно поэтому авторы фэнтези творя свои миры, приходят к старым временам, когда легко было отличить добро и зло, и создают вселенную с чёткими правилами.
Самые известные книги Роберта Джордана — это конечно суперэпопея «Колесо Времён». Но ещё до неё Джордан приложил свою руку к миру Говарда, написав несколько книг о Конане. Писал он и под псевдонимами Reagan O'Neal (исторические романы о Гражданской войне в Америке, серия Fallon), Jackson O'Reilly (вестерны), и Chang Lung (театральная критика).
«Я никогда не ставил на книгах своего настоящего имени. В конце 70-х, я думал о повести про Вьетнам, и хотел поставить на ней своё имя. Я решил, что буду выбирать псевдонимы для разных жанров, и разных книг, просто чтобы не было путаницы. Люди будут чётко знать — это фентези, это научная фантастика, это вестерн, это история. Я так и не написал про наше время, а сейчас боюсь моя книга о Вьетнаме уже не будет никому интересна. Уже 30 лет прошло…»
Однако конечно именно Колесо Времён принесло мировую известность. Сложный сюжет, византийская политика, персонажи, которые, после многих лет с ними, становятся для читателя почти братьями или сёстрами, загадки, о которых до хрипоты спорят фаны, богатый мир, при создании которого использованы чуть ли не все земные культуры (христианские мифы, Скандинавия, артуриана, Китай, индейцы…) — всё это Колесо Времён.
«Мое знания из физики повлияли на идею „направления“, работы с магией. Я попытался подойти к этому так, как будто передо мной научная проблема, а не непознаваемое волшебство. Можно даже сказать что это Законы Термодинамики в искажённой форме. Я думаю, что мои исторические знания повлияли на книги ещё больше чем физика. Я не пытался копировать какие либо исторические культуры или периоды, но мои представления о порядке вещей помогли создать картину мира Колеса. Ну и мой Вьетнамский опыт тоже помог. Не для воссоздания тактики боев, а для передачи состояния человека, когда вокруг хаос.»
«Я хотел бы исправить многое» — говорит Джордан о своем главном фэнтези-проекте — «и одновременно не хочу изменять ничего. Я доволен сюжетом, всё идёт, так как я и задумывал, характеры персонажей развиваются так, как я их видел. Кроме того, закончив книгу, я вообще не думаю о том, что сделано, все мои мысли обращены в будущее, к следующей книге. А с другой стороны, я никогда не бываю доволен самим текстом, мне всё время кажется — что то можно сделать и сказать лучше. Только надо ещё разок пройтись по тексту, а потом ещё разок, и ещё… если бы не Харриет я бы писал одну книгу пять, а то и все десять лет.»
Колесо Времён, особенно его первая книга, во многом ассоциируется с Толкином и Властелином Колец. Толкин один из любимых писателей Джордана, он перечитывал его дюжину раз (и, кстати, остался доволен фильмом Питера Джексона). Так что эти ассоциации во многом вызваны специально. «В Оке Мира я как бы показываю читателю, что он находится на знакомой территории. Вот таверна «Девять Колец», а вот огир читает книгу «Плавание на Запад»…«. Вот так, по знакомой дороге, читатель приходит в совершенно новый и яркий мир. Хотя идея противостояния добра и зла остаётся краеугольным камнем фентези Джордана.
«Это то о чем я говорю, необходимость битвы со злом, трудность идентификации зла. В современной литературе, если вы начинаете говорить о добре и зле, вас немедленно обвиняют в старомодности и зашоренности. Идея меньшего зла не нова. «Если я украл это плохо, но мой ребёнок голодает и может умереть. Что лучше чтобы он умер или пойти на кражу?». Но сегодня это дошло до вседозволенности — нет морали, нет правды и неправды — убеждают меня. Мы приходим к Платоновскому определению зла. К счастью в фэнтези мы можем говорить о правде и неправде, добре и зле и делать это честно. Мы можем говорить о морали и этике, и верить что это важно. Потому я считаю, что фэнтези это продолжение древнейших видов литературы. Достаточно вспомнить Беофульфа или Гильгамеша. «О нет, это не фэнтези, это Литература!» — говорят мне. Это фэнтези, как и многое другое.
Умер великий писатель 16 сентября 2007 года.