Роберт Джордан - Сердце Зимы

1 Роберт Джордан

Слабеют печати, что сдерживают ночь, и в глухую пору зимы родится сердце зимы, средь воя жалобного и в скрежете зубовном, ибо сердце зимы оседлает черного коня, и имя ему - Смерть.
Из "Кариатонского цикла:
Пророчества о Драконе"

ПРОЛОГ. СНЕГ

Дрожащего света трех фонарей было более чем достаточно для того, чтобы осветить маленькую комнатку с совершенно белыми стенами и потолком, но Сине все равно не отводила взгляда от тяжелой деревянной двери. Нелогично, знала она, глупо для Восседающей от Белых. Плетение саидар, которое она удерживала вокруг дверного косяка, доносило до нее случайные отзвуки отдаленных шагов из наружных коридоров, отзвуки, которые пропадали, едва будучи услышанными. Простой прием, показанный подругой в дни ее давно минувшего послушничества, но она получит предупреждение задолго до того, как кто-нибудь подойдет близко. Да и в любом случае вряд ли многие станут спускаться столь глубоко, чтобы достичь второго уровня подземелий.
Ее плетение улавливало далекое шуршание снующих туда-обратно крыс. Свет! Как долго уже водятся крысы в Тар Валоне, в самой Башне? И в каждой Глаза Темного? Она нервно облизнула губы. В этом не было никакой логики. Совсем никакой. Ей хотелось рассмеяться. С трудом она удержалась от истерики. Подумай о чем-нибудь еще, кроме крыс. О чем-нибудь еще… Приглушенный вопль раздался в комнате позади нее, сменившись негромким хныканьем. Ей потребовалось усилие, чтобы не заткнуть уши. Сосредоточься!
В какой-то мере, и ее саму, и ее соучастниц в эту комнату привело желание узнать, что скрывается за тайными встречами глав Айя. Мельком она видела Феране Нехаран, шепчущуюся в укромном уголке библиотеки с Джесси Билал, которая стояла весьма высоко среди Коричневых, если не на самом верху. Скорее всего, так же высоко, как и Суана Драганд из Желтых. Она полагала, что так оно и есть. Но зачем было Феране и Суане тайно встречаться в уединенной части принадлежащих Башне владений, да еще и закутавшись в простые плащи? Восседающие от разных Айя все еще говорили друг с другом, хотя подчас и холодно. Подобное замечали и остальные. Конечно, они не стали бы называть имен из их собственных Айя, но имя Феране проскальзывало в разговоре дважды. Тревожащая головоломка. В эти дни Башня была подобна бурлящему болоту, и каждая Айя готова была вцепиться в горло другой, но главы их шептались по углам. Никто не мог бы с уверенностью утверждать, кто руководит какой Айя, если только Айя эта не ее собственная, но главы несомненно знали друг друга. Что же это значит? Что? Плохо уже то, что она не могла спросить Феране напрямую, но даже будь та терпима к чьим бы то ни было вопросам, она бы не осмелилась. Только не теперь.
Несмотря на все старания, полностью занять этим свои мысли Сине так и не смогла. Она понимала, что глядит на дверь и волнуется в загадках, которые не в силах разрешить, только чтобы не смотреть через плечо. Туда, где был источник задыхающихся криков и сиплых стонов.
И как будто мысль об этом сковала ее, она стала медленно оборачиваться к остальным заговорщицам, ее дыхание неровно учащалось, но голова поворачивалась дюйм за дюймом. Далеко наверху снег тяжело валил на крыши Тар Валона, но комната казалась необъяснимо жаркой. Она заставила себя видеть!
Саэрин в отделанной коричневой бахромой шали, державшейся на локтях, стояла, широко расставив ноги и теребя пальцами рукоять кривого алтарского кинжала, заткнутого за пояс. Черты ее оливкового лица заволокла холодная ярость, от чего под челюстью проступила бледная линия шрама. Певара, на первый взгляд, выглядела спокойней, однако одной рукой она вцепилась в вышитые красным юбки, а гладкий белый цилиндр Клятвенного Жезла в другой руке сжимала так, будто это была дубинка длинной в фут, которую она готова была пустить в ход. Может и вправду готова: Певара была много жестче, нежели могло показаться по ее округленным формам, и решительна настолько, что Саэрин, по сравнению с ней, выглядела чуть ли не колеблющейся. По другую сторону от Кресла Раскаяния маленькая Юкири крепко обхватила себя руками; серебристо-серая бахрома на шали подрагивала в такт бившей ее дрожи. Облизнув губы, Юкири бросила встревоженный взгляд на стоящую рядом с ней женщину. Дозин, больше похожая на смазливого юношу, чем на Желтую сестру, пользующуюся значительным влиянием, казалось, одна никак не реагировала на происходящее. Но на самом деле именно она манипулировала тянувшимися к Креслу плетениями; не отрывая взгляда от тер'ангриала, она столь глубоко сосредоточилась на своей работе, что на бледном лбу выступили бисеринки пота. Все собравшиеся здесь были Восседающими, и корчащаяся в Кресле высокая женщина – тоже.
Золотые волосы Талене слиплись от пота, до такой степени пропитавшего надетое на ней белье, что оно прилипло к телу. Остальная ее одежда беспорядочной кучей была свалена в углу. Ее закрытые веки трепетали, с уст непрекращающимся потоком срывались придушенные стоны и хныканье, перемежающиеся мольбами. Сине почувствовала себя больной, но не смогла отвести взгляда. Ведь Талене – ее подруга. Была подругой.
Вопреки своему названию, тер'ангриал выглядел нисколько не похожим на кресло – просто большой прямоугольный блок из похожего на серый мрамор материала. Из чего он сделан на самом деле не знал никто, но по твердости материал этот не уступал стали, везде, кроме искривленного верха. Статная Зеленая, казалось, частично исчезала в нем, и, как бы ни извивалась, каким-то образом все время оставалась внутри. Потоки, направляемые Дозин, втекали в единственный разрыв в Кресле – прямоугольную дыру размером с ладонь в одной из его сторон, окруженную крошечными выбоинами, расположенными на неравном расстоянии друг от друга. Преступников, пойманных в Тар Валоне, приводили сюда для испытания Креслом Раскаяния, заставляющим осознавать последствия их собственных злодеяний. После освобождения они неизменно исчезали с острова. В Тар Валоне преступлений почти что и не бывало. Сине ощутила слабый интерес к тому, как использовали это Кресло в Эпоху Легенд.
– Что она… видит? – против ее воли вопрос прозвучал шепотом. Талене не просто видит, для нее все происходящее – реально. Благодарение Свету за то, что у нее нет Стража, хотя для Зеленой это и почти немыслимо. Она поднялась до звания Восседающей, так и не испытав необходимости связать себя узами с кем бы то ни было. В свете происходящего, на ум приходили разные причины.
– Она вся в крови, а Троллоки стегают ее, – хрипло ответила Дозин. В ее голосе послышался акцент родного Кайриэна, что редко случалось с ней в обычное время. – Когда они закончат… она видит котел Троллоков, кипящий на огне, и Мурддраала, смотрящего на нее. Значит должна понимать, что ее ожидает. Пусть я сгорю, если она сейчас не сломается… – Дозин раздраженно смахнула испарину со лба и постаралась выровнять дыхание. – Довольно меня под локти подталкивать. Много времени прошло с тех пор, как я делала это в последний раз.
– Три раза, – пробормотала Юкири. – Три, когда даже самый крепкий и выносливый сломается под тяжестью собственной вины после второго! А что, если она невиновна? Свет, да это же все равно, что украсть овцу из-под носа у пастуха! – Даже дрожа, она ухитрялась выглядеть по-королевски, но речь ее как всегда звучала так, будто она только вчера покинула свою деревню. Свирепо оглядев остальных, она раздраженно продолжала:
– Закон запрещает испытывать в Кресле тех, кто получил шаль. Да ведь всех нас низложат! А если вышвырнуть нас из Совета покажется им недостаточным наказанием, то мы, вероятно, будем изгнаны. А перед этим нас высекут, чтобы чай не показался слишком сладким! Сожги меня Свет, но если мы ошибаемся, то все можем быть усмирены!
Сине вздрогнула. Последнего они смогут избежать, если подозрения их будут доказаны. Нет, не подозрения – убежденность. Они должны быть правы! Но даже если это и так, насчет остального Юкири не ошибается. Закон Башни редко делал скидку на необходимость или некую предполагаемую благую цель. Однако если они не ошибаются, никакая цена не покажется чрезмерной. Свет, пусть они будут правы!
– Ты что, ослепла и оглохла? – вопросила Певара, наставив на Юкири Клятвенный Жезл. – Она отказалась повторно дать клятву не произносить ни слова лжи, после того как все мы это сделали, а это явно больше, чем просто глупая гордость Зеленых Айя. И когда я отсекла ее, она набросилась на меня с ножом! Это что, по-твоему, крик невиновности? Так? Что бы она ни знала, мы ведь хотели только поговорить с ней, и пусть бы у нас хоть языки отсохли! С какой стати ей было ожидать большего?
– Что ж, спасибо вам обеим, – сухо произнесла Саэрин, – за констатацию очевидного. Юкири, для нас уже слишком поздно поворачивать назад, так что остается лишь идти до конца. А на твоем месте, Певара, я бы не стала кричать на одну из четырех женщин во всей Башне, про которых я знаю, что только им и могу доверять.
Юкири покраснела и принялась поправлять свою шаль, а Певара выглядела слегка смущенной. Но только слегка. Все они могли быть Восседающими, но Саэрин более чем определенно взяла на себя главенствующую роль. Сине пока так и не поняла, как к этому относится. Всего лишь несколько часов назад по пути опасного поиска они с Певарой шли в одиночестве, и все решения, которые им приходилось принимать, они, будучи старыми подругами, принимали вместе, но теперь они приобрели попутчиц. Следовало бы быть благодарными за это. Однако они находились не в Зале Совета, и переносить в эту комнату его традиции не могли. Слишком сложна была иерархия подчинения в Башне, и столько тонкостей следовало бы учесть, чтобы определить, кто кому должен повиноваться. Если смотреть фактам в лицо, то Саэрин и в послушницах, и в Принятых провела в два раза больше времени, чем большинство из них, однако сорок лет в кресле Восседающей, больше, чем у любой другой в Совете, придавали ей огромный вес. Для Сине было бы большой удачей, спроси Саэрин ее мнения, не говоря уже о совете, прежде чем принять решение за всех. Глупо конечно, однако это не давало покоя, подобно вонзившейся в ногу колючке.
– Троллоки тащат ее к котлу, – внезапно проговорила Дозин, и голос ее скрежетал. Сквозь стиснутые зубы Талене прорвался тонкий вопль, тело ее содрогалась с такой силой, что, казалось, начало вибрировать. – Я… проклятье, я не знаю, смогу ли… заставить себя…
– Приведи ее в чувство, – приказала Саэрин, даже не потрудившись взглянуть на остальных, чтобы узнать их мнение. – А ты, Юкири, прекрати дуться и будь наготове.
Серая сестра ответила ей негодующим взглядом, но, когда Дозин позволила сплетенным потокам исчезнуть, и Талене широко раскрыла голубые глаза, Юкири окружило свечение саидар, и она, не проронив ни слова, отгородила щитом лежащую в Кресле женщину. Саэрин была главной, и это было известно всем. Весьма острая колючка.
По правде говоря, щит едва ли казался необходимым. Лицо Талене было маской ужаса, она трепетала и задыхалась, словно только что пробежала десять миль с наибольшей скоростью, на которую была способна. Она все еще утопала в мягкой поверхности Кресла, но после того, как Дозин прекратила направлять, поверхность эта уже не окружала ее, постоянно изменяя свою форму. Талене уставилась в потолок вытаращенными глазами, затем с силой закрыла их, но тут же распахнула вновь. Какие бы воспоминания ни таились за ее веками, смотреть на них она не хотела.
Преодолев два шага, отделявшие ее от Кресла, Певара протянула Клятвенный Жезл ополоумевшей женщине. – Откажись от всех клятв, что связывают тебя, и вновь принеси Три Обета, Талене, – жестко произнесла она. Талене отпрянула от Жезла как от ядовитой змеи, но тут же отшатнулась обратно, когда Саэрин склонилась к ней:
– В следующий раз, Талене, ты действительно окажешься в котле. Или испытаешь нежную заботу Мурддраала. – Лицо Саэрин было безжалостно, но по сравнению с ее тоном, выражение его могло бы показаться нежным. – Больше не будет преждевременных пробуждений. А если не подействует и это, что ж, значит получится в следующий раз или в следующий за ним, и так без конца, пусть даже нам придется ждать здесь до лета. – Дозин открыла рот, словно собираясь запротестовать, но смолчала, подавив гримасу. В этой комнате лишь она знала, как управлять Креслом, однако среди них она стояла так же низко, как и Сине.
Талене не могла отвести взгляда от Саэрин. В ее расширившихся глазах показались слезы, и она начала рыдать, крупно содрогаясь и безнадежно всхлипывая. Слепо она принялась шарить вокруг, пока Певара не сунула Клятвенный Жезл прямо ей в руку. Обняв Источник, Певара направила в Жезл поток Духа. В обхвате Жезл был не толще запястья, и Талене сжала его с такой силой, что костяшки пальцев побелели, однако продолжала лежать, горько рыдая. Саэрин выпрямилась:
– Боюсь, пришло время отправить ее обратно спать, Дозин.
Рыдания Талене словно усилились, но невнятно она пробормотала сквозь них:
– Я… отрекаюсь… от всех клятв… которые связывают меня. – И с последним словом завыла.
Сине подскочила и тяжело сглотнула. Она на собственном опыте знала, какую боль доставляет освобождение хотя бы от одной клятвы, и догадывалась о той агонии, которую вызовет одновременное освобождение от большего их числа, но сейчас это происходило у нее на глазах. Талене вопила, пока у нее оставалось дыхание, затем набирала воздуха и вопила снова, до тех пор, пока Сине не начала ожидать, что сейчас к ним сбежится половина Башни. Высокая Зеленая билась в конвульсиях, дергая руками и ногами, затем внезапно изогнулась дугой, так, что только ее пятки и голова продолжали касаться поверхности, каждый мускул трепетал, все тело выгибалось.
Также внезапно, как начался припадок, Талене осела в Кресле, словно вмиг лишившись костей, и лежала в нем, плача как потерявшийся ребенок. Клятвенный Жезл выкатился из-под безвольно упавшей руки и покатился вниз по наклонной серой поверхности. Юкири бормотала что-то, звучащее как горячая молитва. Дозин шептала «Свет!», снова и снова охрипшим голосом. «Свет! Свет!»
Певара подхватила Жезл и вновь сомкнула на нем пальцы Талене. Не было сострадания в подруге Сине, только не сейчас. – Теперь принеси Три Клятвы, – приказала она.
Мгновение казалось, что Талене не подчинится, но медленно она повторила клятвы, которые делали их всех Айз Седай и объединяли их вместе. Не говорить ни слова не правды. Не создавать оружия, которым один человек мог бы убить другого. Не использовать Единую Силу как оружие, иначе как против исчадий Тени, или в качестве последнего средства для защиты своей жизни, жизни своего Стража или другой сестры. Под конец, она только всхлипывала, беззвучно содрогаясь. Возможно, это было следствием связывающих ее в этот момент клятв. Сразу после принесения они заставляли чувствовать себя неуютно. Возможно.
А затем Певара сообщила, какую новую клятву она должна дать. Талене передернуло, но тоном, лишенным последней надежды, пробормотала она требуемые слова:
– Я клянусь беспрекословно повиноваться вам, всем пятерым. – Она бездумно смотрела прямо перед собой, и по щекам ее катились слезы.
– Отвечай мне правдиво, – молвила Саэрин. – Из Черных ли ты Айя?
– Из Черных. – Слова со скрипом вырывались из ее горла, как будто оно было покрыто ржавчиной.
Простые слова эти против всякого ожидания заледенили Сине. Она вознамерилась охотиться за Черными Айя и, в отличие от многих сестер, верила в существование добычи. Она подняла руку на другую сестру, на Восседающую, помогала тащить Талене, завернутую в потоки Воздуха, по заброшенным коридорам подземелья, нарушила дюжину законов Башни, совершила серьезные преступления – и все это только для того, чтобы услышать ответ, в котором она была почти уверена еще до того, как был произнесен вопрос. Что ж, теперь она его услышала. Черные Айя поистине существуют. Она пристально вглядывалась в Черную сестру, Приспешницу Темного, носящую шаль, и понимала, что вера не могла подготовить к этому открытию. Зубы ее не стучали только потому, что она чуть ли не до судороги сжала челюсти. Она приказала себе успокоиться, думать рационально. Но ночные кошмары оказались явью и теперь разгуливали по Башне.
Только услышав чей-то тяжелый выдох, Сине поняла, что она не единственная, кто обнаружил, что ее мир перевернут вверх дном. Юкири била дрожь, она уставилась на Талене, словно желая удостовериться в том, что при необходимости сможет удержать отгораживающий ее щит. Дозин облизывала губы и неуверенно приглаживала темно-золотые юбки. Только Саэрин и Певара выглядели невозмутимо.
– Итак, – голос Саэрин звучал спокойно. Хотя слово «слабо», возможно, подошло бы лучше. – Итак. Черные Айя. – Она глубоко вздохнула, и тон ее оживился.
– Этого вполне достаточно, Юкири. Талене, ты не будешь пытаться бежать или сопротивляться каким-либо иным образом. И не сможешь коснуться Источника без разрешения одной из нас. Хотя полагаю, что, когда мы передадим тебя кое-кому из рук в руки, она захочет взять это на себя. Юкири? – Щит, отсекающий Талене, исчез, щит, но не сияние вокруг Юкири, как если бы она не доверяла целиком тому эффекту, который Клятвенный Жезл мог оказать на Черную сестру.
Певара нахмурилась:
– Прежде чем отдать ее Элайде, Саэрин, я хочу вытянуть из нее так много, как только возможно. Имена, названия – все, что угодно. Все, что ей известно! – Друзья Темного убили всю семью Певары, и Сине была уверена – та готова отправиться в изгнание, только чтобы собственноручно затравить всех Черных сестер до последней.
Все еще лежа, съежившись в Кресле, Талене издала странный звук, что-то среднее между горьким смешком и рыданием:
– Сделайте это, и все мы будем мертвы. Мертвы! Элайда – Черная Айя!
– Но, это невозможно! – воскликнула Сине. – Элайда сама отдала мне приказ.
– Однако это должно быть так, – прошептала Дозин. – Ведь Талене снова дала клятвы; она только что назвала ее! – Юкири страстно закивала.
– Пошевелите мозгами, – прорычала Певара, с отвращением покачав головой.
– Вы ведь знаете не хуже меня – если верить в ложь, то можно сказать ее, как если бы она была правдой.
– Это так, – твердо произнесла Саэрин. – Какие у тебя доказательства, Талене? Ты видела ее на ваших… собраниях? – Она с такой силой сжала рукоять кинжала, что побелели пальцы. Саэрин пришлось сражаться за шаль тяжелее, чем большинству из них, за право вообще остаться в Башне. Для нее Башня – больше, чем дом, важнее собственной жизни. Дай Талене сейчас неверный ответ – и Элайда может и не дожить до испытания.
– Они не устраивают собраний, – угрюмо пробормотала Талене. – За исключением Высшего Совета, я полагаю. Но Элайда должна быть Черной. Они знают о каждом донесении, которое она получает, даже о самых секретных, знают каждое слово, которое она слышит. Им известно, какие решения она примет, еще до того, как о них объявляют. За несколько дней, а иногда и недель. Как может это быть, если только она не говорит им об этом? – С усилием приподнявшись, она попыталась, оборачиваясь, настойчиво взглянуть каждой их них в глаза. Но это лишь привело к тому, что взгляд ее казался беспокойно мечущимся. – Мы должны бежать, должны найти место, где спрятаться. Я помогу вам – расскажу все, что знаю! – Но они убьют нас, если мы не сбежим.
Странно, подумала Сине, как скоро бывшие союзницы стали для Талене «ими», и как теперь пытается она связывать себя с остальными. Нет. Она просто избегает настоящей проблемы, а это нелогично. Действительно ли Элайда отправила ее выслеживать Черных Айя? Ни разу не называла она этого слова в открытую. Могла ли она иметь в виду что-то другое? Элайда всегда затыкала рот каждой, кто хотя бы упоминал Черных. Конечно, так поступила бы почти каждая сестра, однако…
– Что ж, Элайда доказала свою глупость, – проговорила Саэрин, – и не раз уже я раскаивалась в том, что поддержала ее, но в то, что она Черная, не поверю до тех пор, пока не получу более убедительных доказательств. – Сжав губы, Певара резко кивнула в знак согласия. Как Красная она желала гораздо большего, чем просто доказательств.
– Все может быть, Саэрин, – сказала Юкири, – но мы не можем долго прятать Талене без того, чтобы Зеленые не начали искать ее. Не упоминая… Черных. Нам бы лучше решить, что делать, да побыстрее, а то так и будем рыть дно колодца, пока не хлынет дождь. – Талене одарила Саэрин робкой улыбкой, видимо предназначенной для того, чтобы снискать ее расположения, но улыбка эта погасла под хмурым взглядом Коричневой Восседающей.
– Мы не осмелимся ничего рассказать Элайде до тех пор, пока не сможем сломить Черных одним ударом, – наконец заявила Саэрин. – Не спорь, Певара, это логично. – Певара скрестила руки на груди и продолжала сохранять упрямый вид, но закрыла рот. – Если Талене права, – продолжала Саэрин, – то Черные знают о Сине или вскоре узнают, поэтому мы должны будем обеспечивать ее безопасность, настолько, насколько сможем. Это будет не просто: ведь нас всего пятеро. И мы не можем доверять никому до тех пор, пока не уверены в нем! На худой конец, у нас есть Талене – кто может сказать, что мы узнаем к тому времени, как выжмем ее до дна? – Талене попыталась изобразить страстное желание быть выжатой до дна, но никто не обратил на нее внимания. Горло у Сине пересохло.
– Мы могли бы быть и не совсем одни, – неохотно проговорила Певара, – Сине, открой им твой маленький план насчет Зеры и ее друзей.
– Что за план? – спросила Саэрин. – Кто эта Зера? Сине? Сине! – Сине пришла в себя. – Что? О… Мы с Певарой обнаружили в Башне бунтовщиц, – вздохнув, начала она. – Десять сестер, посланных для того, чтобы сеять смуту. – Саэрин собиралась убедиться в ее безопасности, так что ли? Даже не спросив ее мнения. Она же и сама Восседающая, она – Айз Седай вот уже почти полторы сотни лет. Какое право имела Саэрин или кто-нибудь еще на то, чтобы?.. – Мы с Певарой решили положить этому конец. Одну из них, Зеру Дакан, мы заставили дать такую же клятву, как и Талене, и приказали ей сегодня в полдень привести в мою комнату Бернайлу Гелбарн, так, чтобы не возбудить у той подозрений. – Свет, любая сестра вне этой комнаты может оказаться Черной. Любая. – Затем мы используем их для того, чтобы привести остальных, и так до тех пор, пока все они не окажутся у наших ног. Конечно, мы зададим им тот же вопрос, какой задавали, и Зере, и Талене. – Черные Айя могли уже давно знать ее имя, знать, что она ищет их. Как Саэрин может надеяться обеспечить ее безопасность? – Те, кто не смогут дать верный ответ, будут допрошены, а остальные смогут немного искупить свое предательство тем, что присоединятся к охоте на Черных под нашим руководством. – О Свет, как?
Когда она закончила, остальные принялись за обсуждение и вели его настолько долго, что это могло означать лишь одно – Саэрин была неуверенна в том, какое решение она примет. Юкири настаивала на том, чтобы немедленно передать Зеру и ее друзей в руки закона – если, конечно, это можно сделать без того, чтобы не раскрыть их собственное положение. Певара выступала за использование мятежниц, хотя и без особого напора: смута, которую те распространяли, создавалась вокруг отвратительных россказней, касающихся Красных Айя и Лжедраконов. Что же касается Дозин, то она явно клонила к мысли о похищении всех сестер в Башне для того, чтобы заставить каждую из них принести новую клятву, однако остальные обращали на нее мало внимания.
Сине не принимала никакого участия в споре. Ее реакция на происходящее, как она подумала, была единственно возможной. Едва она успела доковылять до ближайшего угла, как ее шумно вырвало.

***

Илэйн старалась не скрежетать зубами. Снаружи, над Кэймлином, вновь бушевала вьюга, и полуденное небо было темным настолько, что все светильники, расположенные вдоль украшенных филенками стен Зала Собраний, были зажжены. Неистовые порывы ветра гремели рамами высоких сводчатых окон. Вспышки молний отражались в прозрачных стеклах, в вышине раздавались глухие раскаты грома. Снежная гроза – худшая из зимних бурь, самая жестокая. Нет, не холодно было в зале, но… Протягивая пальцы к потрескивающим в широком мраморном камине поленьям, Илэйн ощущала, как холод просачивается сквозь устилающие половицы ковры, а затем и через ее толстые бархатные туфли. Широкий воротник и манжеты из меха черной лисицы на ее красно-белом платье были прелестны, но она сомневалась в том, что тепла от них больше, чем от жемчуга на рукавах. То, что она не позволяла холоду себя коснуться, вовсе не означало, что она не замечала его.
Где же Найнив? И Вандене? Ее мысли пребывали в таком же беспорядке, как и погода. Они уже должны быть здесь! Свет! Мне бы хотелось научиться обходиться без сна, а они так тратят драгоценное время! Нет, это было несправедливо. С тех пор, как она официально заявила о своих правах на Львиный Трон, прошло всего несколько дней, и до поры до времени для нее все остальное должно отойти на второй план. У Найнив же с Вандене другие задачи, выполнение которых они считали своим долгом. Найнив вместе с Реанне и другими женщинами Объединяющего Круга была с головой погружена в составление планов вызволения Родни с подвластных Шончан земель – до того, как женщин обнаружат и наденут на них ошейники. Родня в совершенстве владела искусством оставаться незаметной, но Шончан не пройдут мимо, как Айз Седай, не обратив на дикарок внимания. Вандене, на первый взгляд, все еще была потрясена убийством своей сестры, почти не притрагивалась к еде и вряд ли могла дать какой бы то ни было совет. В действительности, она потеряла интерес лишь к еде – стремление найти убийцу захватило ее целиком. Казалось, она бесцельно бродит по коридорам, погруженная в печаль; на самом же деле вперед ее вели поиски Приспешника Тьмы, что затаился среди них. Всего три дня назад от одной мысли об этом Илэйн бросило бы в дрожь, теперь же это была лишь еще одна опасность среди многих. Одна из самых серьезных, да, но ее подстерегали опасности и пострашнее.
Найнив и Вандене выполняли важные задачи, известие о которых встретило одобрение и поддержку со стороны Эгвейн. Но все равно, как бы это ни было эгоистично с ее стороны, Илэйн желала, чтобы они поторопились. Благодаря своему богатейшему опыту и огромным знаниям, Вандене всегда могла дать добрый совет. Найнив же обладала исключительно острым глазом в любых житейских вопросах, как бы она этого не отрицала. Наследие прожитых в Эмондовом Лугу лет – лет общения с Кругом Женщин и Советом Деревни. Испепели меня свет, у меня добрая сотня проблем, некоторые из них – прямо здесь, во дворце, и мне нужны эти двое! Если бы Илэйн могла сделать по-своему, Найнив ал'Мира стала бы советницей Айз Седай при будущей Королеве Андора. Она нуждалась в любой помощи, которую могла получить, – от тех, кому доверяла.
Смягчив выражение лица, Илэйн отвернулась от пылающего огня. Тринадцать кресел с высокой спинкой, сработанные с изящной простотой, образовывали напротив камина дугу наподобие подковы. Парадоксально, но дальше всего от огня находилось почетное место, где сидела Королева, принимая здесь посетителей. Так, как их сейчас принимала Илэйн. Сзади она начала согреваться, тогда как спереди – замерзать. Снаружи падал снег, грохотал гром, и сверкали молнии. У нее в голове – тоже. Спокойствие. Правитель нуждается в спокойствии не меньше, чем любая Айз Седай.
– Пусть это будут наемники, – сказала она, не сумев скрыть сожаления в голосе. Люди из ее владений должны начать прибывать уже в этом месяце – как только до них дойдет известие о том, что она жива; но на то, чтобы обучить новобранцев, которых вербовала Бергитте, держаться в седле и обращаться с мечом, потребуется не меньше полугода. – И Охотники за Рогом, те, которые поступят на службу и принесут присягу. – И первых, и вторых, пойманных в ловушку непогодой, в Кэймлине хватало с избытком – кутивших, затевавших ссоры и пристававших к женщинам, не желавшим ни капли их внимания. Что ж, она хотя бы найдет им достойное применение – пресекать беспорядки взамен того, чтобы учинять их. Илэйн хотелось думать, что она убедила себя в правильности этого решения. – Дорого конечно, но казна покроет эти расходы.
– На некоторое время, по крайней мере. Хорошо, если вскоре она начнет получать доходы из своих владений.
Чудо из чудес: две стоящие напротив нее женщины отреагировали почти одинаково.
Дайлин неодобрительно фыркнула. Массивная серебряная брошь, сработанная в виде Совы и Дуба, герба Таравин, – единственное украшение, которое она носила, – сверкала на высоком вороте ее темно-зеленого платья. Демонстрация гордости своим родом и, возможно, гордости чрезмерной. Несмотря на седину, пробивавшуюся сквозь золотые пряди, и сеть тонких морщинок в уголках глаз, лицо ее было решительным, взор – проницательным и бесстрастным, а разум – острым, как бритва. Или как меч. Женщина, которая говорит прямо, не скрывая своих взглядов, – или так только кажется.
– Хотя наемники и знают свое дело, – возразила она, – но ими трудно управлять, Илэйн. Когда тебе нужна мягкость перышка, они могут обернуться молотом, когда же тебе понадобится молот, они окажутся где угодно, только не там, где требуется. В придачу еще и занимаясь грабежом. Они лояльны лишь к золоту, и лишь пока им его платят. Если не продадут тебя сразу – тому, кто даст больше. Я уверена, что на этот раз Леди Бергитте со мной согласится.
Стоя, широко расставив ноги и непреклонно сложив руки на груди, Бергитте скорчила гримасу, как всегда, когда кто-нибудь произносил ее новый титул вслух. Этот титул Илэйн даровала ей сразу по прибытию в Кэймлин, где о нем можно было объявить. Наедине с ней Бергитте постоянно сетовала по этому поводу, так же как и по поводу другой перемены в своей жизни. Ее небесно-голубые шаровары, присборенные у лодыжек, были скроены так же, как и те, что она носила раньше, но у короткой красной куртки теперь был высокий белый воротник и широкие шитые золотом белые манжеты. Леди Бергитте Трахелион, Капитан-Генерал Гвардии Королевы, могла жаловаться и хныкать сколько угодно, но лишь будучи в одиночестве или же с глазу на глаз с Илэйн.
– Не стану возражать, – неохотно проворчала она, бросив на Дайлин косой взгляд. Узы Стража донесли до Илэйн клубок эмоций, которые она ощущала все утро: разочарование, раздражение, возбуждение. Возможно, отголосок ее собственного состояния. С момента наложения уз они удивительным образом отражали друг друга. Даже ее месячные сместились более чем на неделю, чтобы соответствовать другой женщине!
Недовольство Бергитте тем, что Дайлин опередила ее с ответом, было столь же очевидным, как и нежелание соглашаться с ней.
– Проклятье, Илэйн, Охотники не намного лучше, – пробормотала она. Они приносят свою Клятву в надежде на приключения и на то, что попадут в легенды. Никак ни на то, чтобы сидеть на одном месте и следить за соблюдением закона. Половина из них – самовлюбленные петухи, которые задирают свои растреклятые носы и смотрят свысока на каждого; остальные же не просто идут на необходимый риск, а лезут на рожон. Стоит хоть одному шепотку о Роге Валир долететь до их ушей – и тебе повезет, если среди ночи внезапно исчезнут лишь двое из троих.
Дайлин тонко улыбнулась, словно заработала очко в свою пользу. Сравнивать между собой этих женщин было столь же нелепо, как воду с маслом; без труда управляясь почти со всеми остальными, друг с другом они по непонятной причине могли спорить даже о том, какого цвета уголь. Да и поспорили бы, зайди об этом разговор.
– Кроме того, – продолжила Дайлин, – как Охотники, так и наемники, – почти все чужеземцы; так или иначе, но это обернется худо. Весьма худо. Полагаю, мятеж – последнее, чего бы ты желала. – Вспышка молнии на мгновение осветила оконные переплеты, а особенно громкий раскат грома словно подчеркнул прозвучавшие слова. За тысячу лет семь Королев Андора были низвергнуты в ходе народных восстаний, лишь две из них остались в живых – и, скорее всего, пожалели об этом.
Илэйн сдержала вздох. На одном из выстроенных вдоль стены маленьких покрытых инкрустацией столиков стоял серебряный поднос с бокалами и кувшином горячего вина со специями. Вернее, когда-то горячего. Она коротко направила саидар, сплетя поток Огня, и над кувшином заструился пар. Повторный подогрев придавал специям легкий привкус горечи, но ощущение тепла от отделанного серебром бокала в ее руках стоило того. С усилием она подавила желание согреть весь воздух в зале и отпустила Источник; впрочем, тепло бы сохранялось, лишь продолжай она удерживать плетения. В той или иной мере ей приходилось преодолевать нежелание отпускать саидар каждый раз, и с каждым разом все сильнее хотелось зачерпнуть больше. Любая Айз Седай была знакома с этим опасным искушением. Жестом Илэйн предложила остальным наливать себе вино.
– Вы же видите, что происходит, – сказала она. – Только глупец не поймет, что ситуация ухудшается с каждым днем, а глупости я за вами не замечала. – Гвардия была пустой оболочкой – лишь горстка надежных людей, и вдвое больше громил и головорезов, скорее соответствовавших роли типов, которые вышвыривают пьянчуг из трактира или же вылетают оттуда сами. Салдэйцы ушли, айильцы тоже покидали Кэймлин. В результате преступность расцвела, как сорняки весной. Илэйн надеялась, что снегопад приостановит ее разгул, но каждый день приносил новые кражи, поджоги, а иногда и что похуже. Обстановка изо дня в день все больше накалялась. – Такими темпами первые бунтовщики дадут о себе знать уже через несколько недель. Или даже раньше. Если я не смогу навести порядок даже в Кэймлине, народ повернется против меня. – Быть не в состоянии следить за порядком в столице – все равно, что объявить на весь мир о том, что не подходишь на роль правителя – Нравится мне это не больше вашего, но это необходимо сделать. И будет сделано. – Обе открыли рот, желая возразить, но она не дала им такой возможности, решительно повторив:
– Будет сделано!
Бергитте мотнула головой, и ее доходящая до пояса золотистая коса закачалась из стороны в сторону. Сквозь узы все еще просачивалось неудовольствие, но вместе с ним Илэйн ощутила и согласие. Да, у Бергитте был весьма странный взгляд на отношения Стража и Айз Седай, но все же она научилась определять, когда на Илэйн бесполезно оказывать давление. Например, как в случае с титулом. И командованием Гвардией. И рядом других, менее значительных вопросов.
Дайлин слегка склонила голову и едва заметно присела – это могло бы сойти за реверанс, не будь ее лицо каменным. Не следовало забывать, что многие желали видеть на Львином Троне не Илэйн Траканд, а именно Дайлин Таравин. Пока от этой женщины не было ничего, кроме пользы, но прошло еще так мало времени… Может, она просто ждет, пока ты допустишь какую-нибудь серьезную оплошность, чтобы затем выйти на сцену, «спасая» Андор? – шептал порой в голове у Илэйн вкрадчивый голос. Что ж, кто-нибудь достаточно коварный и расчетливый вполне мог попытаться пойти по этому пути и даже преуспеть в осуществлении своего замысла.
Илэйн подняла руку, чтобы потереть висок, сделав при этом вид, будто поправляет прическу. Сплошная подозрительность, так мало взаимного доверия… С тех пор, как она, отправившись в Тар Валон, покинула Кэймлин, Игра Домов успела основательно заразить Андор. Илэйн была весьма признательна Айз Седай: за время, проведенное среди них, она научилась не только обращению с Силой; для большинства сестер Даэсс Дэй'мар была так же естественна, как дыхание. Не менее благодарна она была и наставлениям Тома. Не будь всего этого, она бы не продержалась после своего возвращения так долго. О, Свет, только бы с Томом все было в порядке! Лишь бы он, Мэт и остальные ускользнули от Шончан и были на пути в Кэймлин! Каждый день с тех пор, как она покинула Эбу Дар, Илэйн молилась об этом. На что-то большее, чем эта краткая мольба, у нее просто не было времени.
Сев в кресло, стоящее в центре дуги, – кресло Королевы – она постаралась принять подобающий королеве вид: спина гордо выпрямлена, свободная рука покоится на резном подлокотнике. «Выглядеть королевой недостаточно», часто говорила ее мать, «однако проницательность, ясный ум и отважное сердце ничего не стоят, если люди не видят в тебе королеву». Илэйн ощутила на себе взгляд Бергитте – внимание, граничащее с подозрением. Порой узы приносили столько неудобств! Дайлин поднесла бокал к губам.
Илэйн сделала глубокий вдох; она рассмотрела проблему со всех сторон и не нашла другого выхода.
– Бергитте, я хочу, чтобы к весне Гвардия равнялась армии, которую могут выставить на поле боя десять Домов. – Скорее всего, неосуществимо, и сама попытка достижения такой цели означает содержание уже набранных наемников, поиск все большего и большего их числа, вербовку каждого, кто выкажет хоть какую-то заинтересованность. Что за скверный клубок!
Дайлин поперхнулась, выпучив глаза; темное вино брызнуло у нее изо рта. Все еще кашляя, она выдернула из рукава кружевной платок и прижала его к губам.
Волна ужаса хлынула от Бергитте сквозь узы. – Ох, пусть я сгорю, Илэйн, не хочешь же ты сказать… Я лучница, а не полководец! Это все, чем я когда-либо была, поймешь ли ты это наконец? Просто я делаю то, что должна, то, к чему меня вынуждают обстоятельства. В любом случае, я – уже не она, я – это я, и… – Она умолкла, осознав, что сказала больше, чем следовало. Уже не в первый раз. Под пристальным взглядом Дайлин ее лицо сделалось пунцовым.
Они условились говорить всем, что Бергитте родом из Кандора, где простые женщины носят похожую одежду, однако Дайлин явно подозревала, что это не правда. И с каждым разом, когда Бергитте не сдерживала свой язык, она приближала тот момент, когда ее секрет перестанет быть таковым. Илэйн наградила ее взглядом, обещавшим впоследствии теплый разговор.
Она никогда бы не подумала, что щеки Бергитте могут приобрести такой цвет. Смущение, хлынувшее через узы, затопило все остальные чувства, и Илэйн ощутила, как краснеет сама. Она поспешно придала своему лицу строгое выражение, надеясь, что в одних лишь пылающих щеках никто не разглядит ее сильнейшее желание скорчиться в кресле, испытывая чужой стыд. Да, этот эффект отражения был более чем неудобен!
Дайлин уделила Бергитте всего лишь мгновение. Спрятав платок на место, она аккуратно поставила свой бокал на поднос и выпрямилась, уперев руки в бедра. – Гвардия всегда была сердцем армии Андора, но это… Помилуй Свет, это же безумие! Ты настроишь против себя каждого от реки Эринин до Гор Тумана!
Илэйн заставила себя быть спокойной. Если она ошибается, Андор станет вторым Кайриэном – залитой кровью страной, где царит хаос. И она, безусловно, расстанется с жизнью, но этой цены будет недостаточно, чтобы заплатить за содеянное. Но бездействие сейчас немыслимо, оно приведет к тому же результату. Холодное, твердое, стальное спокойствие. Королева никогда не должна казаться испуганной, даже когда она действительно чего-то боится. Особенно когда она чего-то боится. Ее мать всегда говорила, что объяснять свои решения нужно как можно реже: чем больше ты пускаешься в разъяснения, тем больше их требуется, и так до тех пор, пока они не займут все твое время. Гарет Брин, однако, советовал объяснять все, что только можешь: люди лучше выполняют приказания, когда знают не только «что», но и «зачем». Сегодня она, пожалуй, послушается Гарета Брина. Немало сражений было выиграно, следуя его советам.
– У меня три заявивших о себе соперницы. – И, возможно, одна, еще не заявившая. Илэйн встретила взгляд Дайлин. Не гневно, нет, – просто глаза смотрят в глаза; впрочем, та могла счесть плотно сжатые губы и горящие щеки признаком гнева. Что ж, если так – пусть так и думает. – Аримилла сама по себе ничего не значит, но к ней присоединился Насин со своим Домом Кирен. Неважно в своем ли он уме, но его поддержка означает, что и с ней придется считаться. Ниан и Эления в темнице, но сторонники их на свободе. Среди людей Ниан не будет согласия лишь до тех пор, пока они не найдут себе нового предводителя. Джарид, будучи Верховной Опорой Дома Саранд, скорее всего, рискнет поддержать амбиции своей жены. Дома Барин и Аншар заигрывают с обоими; самое лучшее, на что я могу надеяться, – один поддержит Саранд, а другой – Араун. Девятнадцать андорских Домов сильны настолько, что более мелкие последуют за ними. Шесть из них против меня, и два – за. – Шесть – так много! И ниспошлет Свет, чтобы ее поддержали хотя бы два! К тому же она не упомянула о трех Великих Домах, выступивших в поддержку Дайлин. Хорошо еще, Эгвейн задержала их в Муранди.
Илэйн жестом указала на кресло рядом, и Дайлин села, тщательно расправив юбки. Она уже не казалась мрачнее грозовой тучи. Женщина внимательно изучала Илэйн, и по лицу ее нельзя было прочесть ровным счетом ничего.
– Я знаю все это так же хорошо, как и ты, но имей в виду, что Луан и Эллориен тебя поддержат, впрочем, как и Абелль, в этом я уверена. – Холодный осторожный голос постепенно набирал жар. – И другие Дома прислушаются к голосу разума. Если только ты не напугаешь их до безумия! Свет, Илэйн, то, что ты собираешься сделать – не Наследование! Траканд наследует именно Траканд, а не какой-нибудь другой Дом. Такие вещи очень редко сопровождаются открытой борьбой! Превращая Гвардию в армию, ты рискуешь всем.
Илэйн невесело рассмеялась, откинув назад голову, но смех ее потонул в раскатах грома. – Я рискую всем, Дайлин, с того самого дня, как вернулась домой. Ты говоришь, что Норвелин, Тремэйн и Пендар пойдут за мной? Отлично, тогда у меня пять Домов против шести. Я сильно сомневаюсь, что другие «прислушаются к голосу разума», как ты это обрисовала. Если к моменту своего выступления они не будут абсолютно уверены в том, что Корона Роз принадлежит мне, они выступят против меня, не за. – Если удача ей улыбнется, эти лорды и леди будут держаться в стороне, боясь оказаться обвиненными в пособничестве Гейбрилу. Но она – не Мэт Коутон и не может зависеть от удачи. Свет, большинство считает, что это Ранд убил ее мать, и лишь некоторые верят в то, что «Лорд Гэйбрил» был одним из Отрекшихся. На возмещение ущерба, который причинил Андору Равин, могла уйти вся ее жизнь, даже если бы она собиралась жить так же долго, как женщины Родни. Одна часть Домов не примет ее сторону из-за преступлений, которые совершил Гэйбрил, прикрываясь именем Моргейз, другая же – из-за заявления Возрожденного Дракона о том, что он «отдаст» ей Львиный Трон. Она любила Ранда каждой частичкой своего существа, но испепели его Свет за такие слова! Даже если именно это держит Дайлин в узде. Да любой андорский фермер вскинет на плечо косу, дабы сбросить с Львиного Трона марионетку! – Я не желаю, чтобы андорцы убивали друг друга, Дайлин, и хочу избежать этого любой ценой. Наследование это или нет, но Джарид готов сражаться, несмотря на то, что Эления под замком. Люди Ниан готовы сражаться. – Надо бы как можно скорее перевести обеих женщин в Кэймлин – в Арингилле у них слишком много возможностей, и, наверняка, уже не одно сообщение или приказание выскользнуло наружу, отправившись к своим адресатам. – И Аримилла готова, с людьми Насина за спиной. Для них именно это – Наследование, и единственный способ заставить их отказаться от боя – быть столь сильной, чтобы они не посмели его завязать. Если Бергитте удастся к весне сколотить из Гвардии армию – прекрасно, так как если к тому времени у меня ее не будет, мне дадут понять, насколько она была нужна. Если и этих аргументов недостаточно, не забывай про Шончан. Они не удовольствуются Танчико и Эбу Дар, они жаждут заполучить все. Я не отдам им Андор, Дайлин, и не позволю сделать это какой-нибудь Аримилле. – В вышине прогрохотало.
Бросив взгляд на Бергитте, Дайлин облизнула губы. Руки ее бессознательно теребили юбку. Немногого она боялась, но слышанное о Шончан пугало ее. Она пробормотала, словно обращаясь к самой себе. – Я надеялась избежать настоящей гражданской войны. – И это могло не означать ничего, или же значить все! Возможно, маленькое прощупывание – и станет ясно, что та имела в виду…
– Гавин! – вдруг воскликнула Бергитте. Ее лицо просветлело, и Илэйн сквозь узы ощутила явное облегчение. – Когда он придет, он и возьмет на себя командование. Он будет твоим Первым Принцем Меча.
Не выдержав, Илэйн прорычала проклятие, а вспышка молнии придала ему еще большую выразительность. Надо ж было сменить тему именно сейчас!
Дайлин вздрогнула, и жар вновь бросился в лицо Илэйн. Разинутый в крайнем изумлении рот ее собеседницы говорил о том, что та прекрасно понимает всю грубость этого ругательства. Замешательство было странным и неожиданным; не следовало брать во внимание то, что Дайлин была подругой ее матери. Не подумав, она сделала большой глоток вина и чуть не захлебнулась от горечи. Перед ее мысленным взором возник образ Лини, грозящейся вымыть ей рот с мылом; Илэйн пришлось напомнить себе, что она уже взрослая женщина, претендующая на трон. Матери-то, наверное, не приходилось так часто попадать в столь дурацкое положение.
– Да, Бергитте, он станет им, – продолжила она более спокойно. – Когда придет. – В Тар Валон были посланы уже три гонца. Даже если им не удастся ускользнуть от Элайды, Гавин, в конце концов, все равно узнает о том, что она предъявила права на трон. И тогда он придет. Она нуждалась в нем отчаянно, ибо не строила никаких иллюзий относительно своего полководческого дара. Бергитте же была настолько напугана тем, что не сумеет соответствовать легендам, что иногда просто не решалась попробовать. Не дрогнув, встретиться лицом к лицу с целой армией – это одно, но повести армию самой – да никогда под солнцем!
И Бергитте прекрасно это понимала. Лицо ее заледенело, но эмоции говорили о смущении и ярости на саму себя, причем ярость эта становилась сильнее с каждым мигом. Почувствовав укол раздражения, Илэйн открыла рот, чтобы ответить на замечание Дайлин о гражданской войне, пока гнев Бергитте не передался ей.
Но не успела она вымолвить и слова, как высокие красные двери распахнулись. На миг у нее мелькнула надежда, что это Найнив или Вандене, но в зал шагнули две женщины из Морского Народа, босые, несмотря на погоду.
Словно облако несся впереди них мускусный аромат духов; одетые в красочные шаровары и блузы, Ата'ан Миэйр одним своим видом являли карнавал ярких тканей из парчи и шелка, усыпанных драгоценными каменьями кинжалов и ожерелий из золота и слоновой кости. И еще драгоценности. Свободно ниспадающие черные волосы почти скрывали с десяток небольших, но толстых колец из золота в ушах Ренейле дин Калон, но надменность ее темных глаз можно было спрятать не более, чем тянувшуюся от кольца в носу до одной из серег цепочку с золотыми медальонами. Лицо было маской непоколебимого упорства и, несмотря на грациозное покачивание ее походки, она, казалось, готова была проходить сквозь стены. Почти на голову ниже ее, с волосами чернее древесного угля, Зайда дин Парид носила едва ли вполовину столько медальонов, и ни малейшей надменности не было в ее лице – лишь несомненная уверенность в своей власти. Седые пряди среди волос ничуть не умаляли потрясающей красоты этой женщины, красоты той, что с годами становится лишь прекрасней.
При взгляде на вошедших Дайлин вздрогнула и почти подняла руку к носу, прежде чем сумела остановить себя. Довольно обычная реакция среди тех, кто непривычен к Ата'ан Миэйр. Илэйн и сама едва сдержала гримасу, но вовсе не из-за их колец. Она старалась выдумать какое-нибудь проклятие похлеще. Если не считать Отрекшихся, эти женщины были как раз теми, кого ей менее всего хотелось бы сейчас видеть. Рин не должна была допускать, чтобы такое случилось!
– Прошу простить меня, – сказала она, плавно поднимаясь, – но сейчас я крайне занята. Вопросы управления страной, вы понимаете. Иначе я бы встретила вас так, как вы заслуживаете согласно своему положению. – Морской Народ придавал немалое значение различным церемониям и соблюдению вежливости, по крайней мере, в их собственном понимании. Очень похоже на то, что они прошли мимо Главной Горничной, попросту не сочтя нужным сообщить ей о своем желании видеть Илэйн, однако они запросто могут оскорбиться, встреть она их сидя: до тех пор, пока не будет коронована. А она, сожги их обеих Свет, никак не может позволить себе нанести им оскорбление. Рядом появилась Бергитте, с церемонным поклоном взяв у нее чашу с вином; Илэйн чувствовала настороженность в своем Страже. Бергитте всегда чувствовала себя не в своей тарелке, если рядом оказывались Ата'ан Миэйр – с тех самых пор, как позволила себе распустить язык в их присутствии. – Мы увидимся позже, если будет на то воля Света. – Им нравились церемонные фразы вроде этой, но эта была хороша еще и тем, что оставляла лазейку для бегства.

1 Следующая страница


Сердце Зимы 2

Не останавливаясь, Ренейле подошла вплотную к Илэйн. Покрытая татуировками рука коротко взмахнула, разрешая ей сесть. Разрешая! – Ты избегала меня. – Голос ее был глубоким для женщины и таким же холодным, как падающий на крышу снег. – Не забывай о том, что я – Ищущая Ветер для Несты дин Реаз Две Луны, Госпожи Кораблей Ата'ан Миэйр. И ты все еще не исполнила части Сделки, которую заключила для своей Белой Башни. – Морской Народ знал о расколе в Башне: к этому времени об этом знали все, однако Илэйн не видела смысла добавлять к уже имеющимся трудностям еще одну, открыто объявив, на чьей она стороне. Время для этого еще не пришло. В голосе Ренейле послышались повелительные интонации:
– Тебе придется иметь со мной дело, и это будет прямо сейчас! – Вот и все церемонии.
– Думаю, она избегала вовсе не тебя, Ищущая Ветер, а меня. – По сравнению с Ренейле, Зайда говорила так, словно просто поддерживала разговор. Вместо того, чтобы стремительно ринуться вперед к цели, она лениво прошлась по комнате, остановившись для того, чтобы потрогать высокую вазу из тонкого зеленого фарфора, затем приподнялась на носках взглянуть сквозь один из четырех окуляров стоящего на высоком пьедестале калейдоскопа. Когда она перевела взгляд на Илэйн с Ренейле, в ее черных глазах промелькнуло удивление. – В конце концов, сделка была заключена с Нестой дин Реаз, говорящей за корабли. – Зайда была не просто Госпожой Волн Клана Кателар, она – посланница самой Госпожи Кораблей. Посланница к Ранду, не в Андор, но ей были даны такие полномочия, что слово ее было бы законом и для самой Несты. Выбрав другую трубку, она снова поднялась на цыпочках, глядя в окуляр. – Ты ведь двадцать учителей для Ата'ан Миэйр обещала, Илэйн, а я вижу лишь одного.
Их появление было столь внезапным и драматичным, что Илэйн не сразу заметила Мерилилль, закрывающую за собой дверь. Ростом ниже Зайды, Серая сестра выглядела элегантно в темно-голубой ткани, отделанной светлым мехом и украшенной вышивкой вдоль корсажа, однако обучение Ищущих Ветер в течение более двух недель оставило на ней свой след. Большинство учениц отличались энергичностью и неутомимой тягой к знаниям, Мерилилль они рассматривали как спелый виноград, из которого под винным прессом следует выжать весь сок до последней капли. Недавно Илэйн показалось, что она растеряла всякую способность удивляться, однако глаза Мерилилль были теперь все время широко распахнуты, а рот чуть приоткрыт, как будто она была поражена сверх всякой меры и готовилась к потрясению еще большему. Сцепив руки на талии, она не сделала от дверей и шага и, казалось, испытывала облегчение оттого, что на этот раз не оказалась в центре внимания.
С гневным возгласом Дайлин вскочила на ноги и свирепо уставилась на Зайду с Ренейле. – Следите за тем, что говорите, – прорычала она. – Теперь вы в Андоре, не на одном из своих кораблей, а Илэйн Траканд будет в Андоре Королевой! Ваша Сделка будет выполнена в надлежащее время. Сейчас у нас имеются более важные дела.
– В Свете не может быть дел важнее. – Когда Ренейле обернулась к Дайлин, лицо ее напоминало грозовую тучу. – Говоришь, Сделка будет выполнена? Ты готова поручиться за это? Знай, есть место, где за лодыжки тебя подвесят на такелаже будто…
Зайда прищелкнула пальцами. Просто щелкнула, однако Ренейле вздрогнула, осекшись. Схватив золотую нюхательную коробочку, висевшую на одном из ожерелий, она сжала ее перед носом и сделала глубокий вдох. Она могла быть Ищущей Ветер Госпожи Кораблей, женщиной, среди Ата'ан Миэйр имевшей огромную власть, но для Зайды она была просто… Ищущей Ветер. А это – чрезмерно сильный удар по ее гордости. Илэйн была уверена в существовании способа использовать это, чтобы держать их подальше от себя, однако пока не нашла его. Да, Даэсс Дэй'мар вросла в ее плоть и кровь.
Она скользнула мимо молчаливо кипящей от ярости Ренейле, словно та была некой неодушевленной частью интерьера. Однако к Зайде Илэйн подходить не стала. Если кто-то здесь и имел право быть небрежной, так это она. Нельзя позволить Зайде получить ни малейшего преимущества, иначе Госпожа Волн заполучит ее скальп себе на парик.
Подойдя к камину, она вновь протянула к огню руки:
– Неста дин Реаз верила, что мы выполним условия Сделки, иначе стала бы она заключать ее? – Голос ее был спокоен. – Чаша Ветров возвращена вам, но требуется время, чтобы найти для вас девятнадцать сестер. Знаю, вы беспокоитесь о тех, кто остался в Эбу Дар, когда туда нагрянули Шончан. Ренейле могла бы создать проход в Тир. Там – сотни ваших кораблей. – Каждое донесение говорило об этом. – Вы сможете обменяться новостями и воссоединитесь со своим народом. Они, должно быть, нуждаются в вас: в борьбе против Шончан. – А она избавится от них. – Остальные сестры будут посланы к вам так быстро, как только возможно. – Мерилилль не шелохнулась, однако лицо ее позеленело, а в глазах отразился ужас при мысли, что среди Ата'ан Миэйр ей придется остаться одной.
Зайда бросила последний взгляд в калейдоскоп и искоса взглянула на Илэйн. На миг на ее полных губах мелькнула улыбка:
– Я должна остаться тут, по крайней мере, до тех пор, пока не поговорю с Рандом ал'Тором. Если он когда-нибудь придет. – Исчезнувшая было улыбка появилась вновь; Ранду будет нелегко иметь с ней дело. – Ренейле и остальных я тоже пока подержу здесь. Несколькими Ищущими больше, несколькими меньше – в борьбе с Шончан это ничего не решит, а здесь, если будет на то воля Света, они смогут узнать кое-что полезное. – Ренейле негромко фыркнула, однако не так тихо, чтобы не быть услышанной. Зайда на мгновение нахмурилась и принялась вертеть один из окуляров. – Во дворце пять Айз Седай, включая тебя, – задумчиво проговорила она. – Может быть, некоторые смогли бы заняться обучением. – Она говорила так, будто эта мысль пришла ей в голову только что, однако Илэйн верила в это не больше, чем в то, что могла бы поднять обеих Ата'ан Миэйр одной рукой!
– О да, это было бы замечательно, – Мерилилль порывисто шагнула вперед. Затем взгляд ее упал на Ренейле, и она смолкла, бледные щеки залил румянец. Вновь сцепив руки на талии, она придала себе столь смиренный вид, словно кротость была ее второй натурой. Бергитте в изумлении качнула головой, Дайлин же уставилась на Айз Седай так, словно видела ее впервые.
– Кое-что может быть сделано, если позволит Свет, – осторожно произнесла Илэйн. Ей пришлось сделать усилие, чтобы не потереть виски. Хотела бы она свалить головную боль на не прекращающий греметь гром. Найнив точно взорвется, предложи ей такое, а Вандене, скорее всего, просто проигнорирует подобный приказ, но вот Кареане и Сарейта могут подойти для этого. – Не более чем на несколько часов в день, вы понимаете. Когда у них будет время.
– Она всячески избегала смотреть на Мерилилль. Даже Кареане с Сарейтой могут взбунтоваться против того, чтобы угодить под винный пресс.
Зайда прикоснулась к губам пальцами правой руки:
– Решено в Свете.
Илэйн моргнула. Звучало это угрожающе; по всей видимости, в глазах Госпожи Волн они только что заключили еще одну Сделку. Ее весьма небольшой опыт в общении с Морским Народом говорил, что будет немалым везением, уйдя от них, сохранить свою сорочку. Однако на это раз дело, похоже, обстояло иначе. К примеру, что должны выиграть от этого сестры? У Сделки должно быть две стороны. Зайда улыбнулась, как будто знала, о чем подумала Илэйн, и была удивлена этим. То, что одна из дверей внезапно распахнулась, оказалось почти облегчением, так как давало ей повод отвернуться от Ата'ан Миэйр.
Рин Харфор вошла в комнату, всем своим видом выражая почтение, однако без намека на подобострастие, и реверанс ее был весьма сдержанным, как если бы Верховная Опора некоего влиятельного Дома кланялась своей Королеве. И любая хоть чего-то стоящая Глава Дома знала достаточно, чтобы выказывать уважение Первой Горничной. Ее седые волосы были уложены на голове наподобие короны; поверх красно-белого платья был накинут алый плащ с вышитым изображением Белого Льва Андора, голова которого покоилась на ее необъятной груди. В борьбу за власть Рин не вмешивалась никогда, но сразу после прибытия Илэйн приказала носить полную форму одежды, установленную традициями, как будто Королева уже находилась в резиденции. Черты ее округлого лица застыли при виде не принявших ее во внимание Ата'ан Миэйр, однако внимание, которое она уделила им, было не большим. Сейчас. Они еще узнают, что значит настроить против себя Первую Горничную, во всем стремящуюся к порядку.
– Мазрим Таим прибыл наконец, моя Леди. – Рин умудрилась произнести эти слова так, что они прозвучали почти как «моя Королева». – Сказать ему, чтобы изволил подождать?
Не слишком уж он торопился, проворчала про себя Илэйн. Она посылала за ним два дня назад! – Да, госпожа Харфор. Предложи ему вина. Третьего сорта, я полагаю. Скажи, что я смогу принять его сразу, как только…
Таим вступил в зал с таким видом, будто дворец был его собственным. Он не нуждался в представлении – Илэйн и так было ясно, кто это. Синие с золотом Драконы, в подражание Драконам на руках Ранда, обвивали рукава его черного кафтана, доходя до локтей. Впрочем, вряд ли бы он оценил ее наблюдательность. Таим выл высок, почти так же высок, как Ранд, с крючковатым носом и буравящим взглядом темных глаз. Наделенный немалой физической силой мужчина, его движения таили в себе что-то схожее со смертоносной грацией Стража, и при этом казалось, что тени сопровождают его, – как будто в зале внезапно погасла половина светильников. Не настоящие тени, конечно, но аура жестокости и чувство нависшей опасности, которые были столь ощутимы, что, казалось, поглощали свет.
Двое – также одетые в черное – шагали следом: лысый тип с длинной седеющей бородой и хитрыми голубыми глазками и молодой парень, темноволосый и худой, как змея; он держался с тем самым презрительным высокомерием, которое свойственно многим юнцам, пока они не научатся уму-разуму. У обоих на высоком воротнике красовался серебряный Меч и красный эмалевый Дракон. Настоящих же мечей ни у кого из мужчин не было, впрочем, они им и не требовались. Неожиданно Зал Собраний показался маленьким и переполненным.
Илэйн инстинктивно обняла саидар и открыла себя для связи. Мерилилль легко скользнула в круг; поразительно, но это сделала и Ренейле! Быстрый взгляд, брошенный на Ищущую Ветер, отчасти помог справиться с удивлением. С посеревшим лицом та с такой силой сжимала рукоять заткнутого за пояс кинжала, что Илэйн ощущала через связь боль в суставах. Она находилась в Кэймлине достаточно, чтобы знать, что представляют собой Аша'маны. Те, конечно, чувствовали, что кто-то сейчас обнимает саидар, пусть даже они и не видели окружавшего женщин свечения. Лысый напрягся, худой сжал кулаки; оба зло косились по сторонам. Безусловно, они сейчас черпают саидин. Илэйн начала жалеть, что поддалась порыву, однако не собиралась отпускать Источник. Только не теперь. Таим излучал опасность подобно тому, как огонь испускает жар. Илэйн через связь наполнила себя Силой до того состояния, когда всеобъемлющее ощущение жизни превращается в острые, угрожающие шипы. Но даже они приносили ей чувство… радости. Зачерпнув столько Силы, она могла сравнять с землей весь дворец, но уверенности в том, что теперь она способна дать отпор стоящим перед ней мужчинам, все равно не было. Как жаль, что при ней нет хотя бы одного из трех ангриалов, найденных в Эбу Дар! Но сейчас они под замком в безопасном месте, вкупе с другими находками из тайника, – дожидаются той поры, когда у нее будет время вернуться к их изучению.
Таим с презрением покачал головой, подобие улыбки на мгновение скривило его губы.
– Протрите глаза! – Негромкий голос был одновременно жестким и насмешливым. – Здесь всего лишь две Айз Седай. Вы что, боитесь двух Айз Седай? Кроме того, мы же не хотим напугать будущую Королеву Андора. – Его спутники заметно расслабились и принялись усердно изображать беспечное превосходство.
Рин ничего не знала о таких вещах, как саидар и саидин; она сердито глядела на Таима и его спутников и еле слышно бормотала что-то неодобрительное. Будь то Аша'ман или нет, любой человек, по ее мнению, должен был вести себя так, как полагается. И время от времени отдельные ее фразы оказывались вполне внятны и различимы. Сейчас, например, это были слова «гнусные крысы».
Первая Горничная осеклась и покраснела, осознав, что только что услышали все присутствующие, и Илэйн выпал редкий случай наблюдать Рин Харфор сконфуженной. Однако, что тут можно сказать: с достоинством, которому мог бы позавидовать любой правитель, Рин молвила:
– Я прошу меня простить, Леди Илэйн, но мне сообщили, что в кладовых бесчинствуют крысы. Удивительно: в это время года – и в столь большом количестве! С вашего позволения, я пойду проверю, выполняются ли мои распоряжения насчет мышеловок и крысиной отравы.
– Останься, – ответила Илэйн, по-прежнему сохраняя спокойствие. Спокойствие и невозмутимость. – В свое время мы разберемся с паразитами.
Почему же две Айз Седай? Он не понял, что Ренейле тоже способна направлять, и сделал ударение на слове «две». Может ли то, что в действительности их трое, дать какое-нибудь преимущество? Или для этого нужно большее количество? Очевидно, что Аша'маны знали о некотором превосходстве, которое они имели над женщинами числом менее тринадцати. И что же, поэтому надо вламываться к ней, даже не испросив разрешения?
– Проводишь этих любезных господ к выходу, когда я с ними закончу.
Спутники Таима нахмурились, оказавшись в роли «любезных господ», сам же он лишь вновь усмехнулся. Ему должно было хватить сообразительности, чтобы понять, кого она имела в виду, говоря о паразитах. Свет! Может, Ранду однажды и пригодился этот человек, но зачем он ему теперь? Ради чего он наделил его такими полномочиями? Ладно, здесь-то его полномочия не значили ровным счетом ничего.
Неторопливо расправив юбки, Илэйн вновь устроилась в своем кресле. Мужчины теперь вынуждены либо как просители обойти вокруг нее и выстроиться напротив, либо общаться с ее профилем, по крайней мере, пока она не соизволит посмотреть в их сторону. Аша'маны сконцентрировали свое внимание именно на ней, и Илэйн подумывала, не передать ли контроль над кругом кому-нибудь другому. Впрочем, лицо Ренейле было по-прежнему серым, внутри нее беспорядочно переплелись гнев и страх; получив контроль над связью, она могла попытаться нанести удар. От Мерилилль тоже исходил страх, она едва контролировала его, и страх этот был перемешан с изрядной долей какого-то… дурацкого чувства, отражавшегося в ее широко распахнутых глазах; одному Свету ведомо, что бы сделала она, управляя связью.
Дайлин вдруг оказалась сбоку от Илэйн, как будто желая заслонить собой ее от Аша'манов. Что бы ни творилось в ее душе, на суровом лице Верховной Опоры Дома Таравин не отражалось ни капли страха. Остальные женщины не потратили впустую ни мгновения и к встрече с опасностью приготовились так хорошо, как только могли. Зайда застыла у калейдоскопа как изваяние, стараясь выглядеть маленькой и безобидной. Вот только руки она держала за спиной, а кинжала за поясом будто бы никогда и не было. Бергитте стояла у камина в расслабленной позе; левой рукой она лениво опиралась на косяк, однако ножны на поясе были пусты, и, судя по тому, как лежала на бедре ее правая рука, она была готова внезапно метнуть нож. Сквозь узы ощущалась… сосредоточенность: тетива натянута, стрела касается щеки, нацелена и готова сорваться в свой смертоносный полет.
Илэйн не прилагала усилий, чтобы посмотреть мимо Дайлин на Аша'манов. – Сначала вы медлите, мастер Таим, и не откликаетесь на мой призыв. Затем же появляетесь столь внезапно. – Свет, удерживает ли он саидин? Существовали способы отсечь от Источника мужчину, направляющего недостаточно для того, чтобы защитить себя, но это было сложно и рискованно, и кроме теории она знала немногое.
Мазрим Таим обошел вокруг и встал всего лишь в нескольких шагах перед ней; он совсем не походил на просителя. Этот мужчина знал, что собой представляет, знал себе цену, хотя, очевидно, ставил ее выше облаков. Молнии вспыхивали за окнами, отражаясь диковинными бликами на его лице. Даже не будь у него такого причудливого кафтана, и не имей его имя столь зловещей славы, он мог бы нагнать благоговейный страх на многих, очень многих. Но только не на нее. Она не поддастся!
Таим задумчиво потер подбородок:
– Насколько я понял, вы приказали спустить стяги Дракона по всему Кэймлину, госпожа Илэйн. – Насмешливость сквозила в его сильном голосе, если ее и не было в его глазах! Дайлин аж зашипела от ярости, но Илэйн не обратила на нее внимания. – Салдэйцы вернулись в лагерь Легиона Дракона, и, как я слышал, последние из Айил скоро тоже покинут город. Что он скажет, когда обо всем узнает? – Не было никакого сомнения в том, кого он имел в виду. – Кстати, он послал вам подарок. С юга. Я доставлю его позднее.
– Когда это потребуется, я заключу союз с Возрожденным Драконом, – холодно произнесла Илэйн. – Андор – не завоеванная провинция, ни для него, ни для кого другого. – Не без труда Илэйн заставила свои руки неподвижно лежать на подлокотниках. Свет, то, что она убедила и айильцев, и салдэйцев уйти из города, стало самым большим ее достижением, это было необходимо, даже несмотря на последовавшую за их уходом вспышку беспорядков. – В любом случае, мастер Таим, не вам указывать, что мне делать. Если Ранд выскажет свои возражения, с ним я и буду иметь дело! – Таим поднял бровь, и подобие улыбки вновь скривило его губы; на этот раз, похоже, более чем на мгновение.
Чтоб мне сгореть, подумала Илэйн, негодуя на саму себя, я не должна называть Ранда по имени! Таим, ясное дело, отчетливо представляет, как она будет иметь дело с проклятущим Возрожденным Драконом. Худшее же из всего этого то, что если ей представится возможность затащить Ранда в постель, то она это сделает. Не чтобы иметь с ним дело, а потому что ей этого хочется. Интересно, что за подарок он ей послал?
Гнев ожесточил ее голос. Гнев на Таима, разговаривавшего с ней в таком тоне, на Ранда, столь долго остававшегося вдали, на себя, вновь покрасневшую, – что за глупые мысли о подарках!
– Вы отгородили стеной четыре мили андорской земли. – Свет, это же более чем наполовину превосходит Внутренний Город! – А с чьего позволения, мастер Таим? Только не говорите, что Возрожденного Дракона. У него нет никакого права давать здесь разрешения на что бы то ни было. – Стоящая сбоку Дайлин пошевелилась. Права-то нет, но достаточно силы, чтобы это компенсировать. Илэйн сосредоточилась на Таиме. – Вы не позволили гвардейцам Королевы проникнуть за стену. – Впрочем, до ее возвращения они и не пытались. – Закон Андора распространяется на весь Андор, мастер Таим, правосудие едино и для лорда, и для фермера – и для Аша'мана. Я не буду утверждать, что могу силой проложить дорогу внутрь. – Его рот начал было вновь кривится в подобии улыбки. – Не буду ронять собственное достоинство. Но я обещаю, что покуда гвардейцам запрещено входить в ваши ворота, сквозь них не пройдет и ни единой картофелины. Как мне известно, вы способны Перемещаться. Что ж, предоставьте своим Аша'манам такое времяпровождение: Перемещаться для того, чтобы купить продукты. – Подобие улыбки увяло в бледную гримасу, сапоги пару раз шаркнули по полу.
Впрочем, замешательство длилось лишь мгновение. Разведя руками, он невозмутимо ответил:
– Еда – не слишком большая проблема. И, как вы заметили, мои люди могут Перемещаться. Куда угодно – туда, куда я прикажу. Сомневаюсь, что вы смогли бы воспрепятствовать мне покупать что бы то ни было уже в десяти милях от Кэймлина, но если даже и так, это не доставило бы мне больших хлопот. Тем не менее, я готов дозволить вам визиты в Черную Башню в любой момент, когда вы только попросите. Конечно, контролируемые визиты, с обязательным сопровождением. Обучение у нас суровое, люди гибнут почти каждый день. Я не хочу допустить несчастных случаев.
Он был весьма точен в том, насколько далеко от Кэймлина простиралась ее власть. Это раздражало, но не более того. Стоило ли расценивать его заявления о «Перемещении, куда он прикажет» и «несчастных случаях» как скрытую угрозу? Конечно, нет. Волна ярости нахлынула на нее, когда она осознала, благодаря кому она уверена в том, что Таим не стал бы ей угрожать. Она не станет прятаться за спиной Ранда ал'Тора! Контролируемые визиты? Когда она попросит? Да его надо испепелить на месте!
Внезапно она осмыслила, что приходит к ней сквозь узы от Бергитте: гнев, отголосок ее собственного, сливающийся с гневом Бергитте, отражающийся затем обратно к ней и вновь откатывающийся к Бергитте, – гнев, питающий сам себя, растущий и полнящийся. Илэйн чувствовала, как подрагивает рука лучницы, – та, в которой притаился нож, готовая к броску. В себе же она ощущала такую ярость, что еще немного, и она бы упустила саидар. Или оказалась бы сметенной ею.
Могучим усилием воли она подавила гнев, обернув его в некоторое подобие спокойствия. Весьма грубое подобие. Глотнув вина, она постаралась придать своему голосу прежнюю невозмутимость.
– Гвардейцы будут посещать Черную Башню каждый день, мастер Таим. – Правда, она не представляла, как это можно организовать в такую погоду. – Возможно, я буду наносить визиты и сама, с несколькими другими сестрами. – Если перспектива обнаружить в своей Черной Башне Айз Седай и обеспокоила Таима, то вида он не подал. Свет, она же восстанавливает авторитет Андора, а не пытается вывести мужчину из себя! Поспешно Илэйн проделала упражнение послушниц – «реку, сдерживаемую берегами» – в поисках успокоения. Это помогло. Немного. Теперь ей лишь хотелось запустить в него каждым бокалом, что попадет под руку. – Я принимаю ваше предложение эскорта, но имейте в виду, что скрыть вам ничего не удастся. Я не могу допустить, чтобы под видом своих секретов вы маскировали преступную деятельность. Поняли ли мы друг друга?
Поклон Таима был насмешлив – насмешлив! – но в голосе его сквозила напряженность:
– Я понял вас превосходно. Поймите же и вы меня! Мои люди – не фермеры, что бьются лбами оземь при вашем приближении. Надавите на Аша'манов чрезмерно – и, возможно, вам доведется проверить, насколько могущественен ваш закон.
Илэйн открыла рот, чтобы обстоятельно разъяснить ему, какова в точности сила закона в Андоре.
– Пришло время, Илэйн Траканд, – раздался женский голос. От дверей.
– Кровь и пепел! – пробормотала Дайлин. – Неужто весь мир решил собраться здесь?
Но Илэйн поняла, в чем дело, узнав призыв, которого не переставала ждать. Не зная, когда он придет, она понимала, что должна будет повиноваться без раздумий, не медля ни минуты. Застыв на месте, она отчаянно желала, чтобы у нее было хоть немного больше времени: еще чуть-чуть – и она разобралась бы с Таимом. Тот нахмурился, переводя взгляд с вошедшей женщины на Илэйн и обратно; несомненно, он ничего не понимал. Хорошо. Пускай поволнуется, пока у нее не найдется время растолковать ему, какими такими особыми правами обладают в Андоре его Аша'маны.
Надере, полная женщина, выглядела такой же крепкой, как и любая встречавшаяся Илэйн Айил. Так же высока, как и двое мужчин у дверей. Взгляд ее зеленых глаз испытующе обратился к ним, но уже через мгновение скользнул прочь. Аша'маны Хранительниц Мудрости интересовали мало. Браслеты на запястьях зазвенели, когда она поправила на плечах темную шаль. Пройдя вперед, она остановилась перед Илэйн, не обращая на Таима ни малейшего внимания. Несмотря на холод, под шалью на ней была лишь тонкая белая блуза, тяжелый шерстяной плащ переброшен через руку. – Ты должна явиться сейчас, – молвила она, – без промедления. – Брови Таима изумленно поползли вверх. Без сомнения, он не привык к тому, чтобы его так подчеркнуто игнорировали.
– Свет Небес! – выдохнула Дайлин, схватившись руками за голову. – Не знаю уж, в чем там дело, Надере, но тебе придется подождать, пока…
Илэйн положила ладонь ей на руку:
– Ты не знаешь, Дайлин, и это не может ждать. Я отошлю кое-кого, Надере, и пойду с тобой.
Хранительница Мудрости неодобрительно покачала головой:
– Дитя, спешащее появиться на свет, не имеет времени на то, чтобы отсылать людей прочь. – Она встряхнула в воздухе плащом, развернув его. – Это должно защитить твою кожу от холода. Или мне следует оставить эту затею и сообщить Авиенде, что твоя скромность сильнее желания иметь сестру? – Дайлин задохнулась, внезапно поняв, что происходит. Илэйн почувствовала возмущение Бергитте.
Но разве был у нее выбор? Позволив связи между собой и двумя женщинами растаять, она отпустила саидар. Однако вокруг Ренейле и Мерилилль сияние не исчезло. – Не поможешь ли мне с пуговицами, Дайлин? – Илэйн была горда тому, как твердо прозвучал ее голос. Она ведь ждала этого. Но не стольких же зрителей!— мелькнула слабая мысль. Повернувшись к Таиму спиной, – по крайней мере, не придется смотреть, как он на нее пялится! – она начала с маленьких пуговок на рукавах. – Дайлин, прошу тебя? Дайлин? – Помедлив мгновение, та шагнула вперед и, словно во сне, потянулась к пуговицам на платье Илэйн. По невнятному бормотанию можно было судить о том, насколько она потрясена. Один из Аша'манов заржал.
– Отвернуться! – рявкнул Таим. Стук каблуков у двери: Аша'маны выполнили приказ.
Отвернулся ли сам Таим, Илэйн не знала. Она, казалось, могла чувствовать на себе его взгляд, но внезапно Бергитте оказалась рядом и Мерилилль тоже, и Рин с Зайдой, и даже Ренейле. Образовав круг, они словно стеной отгородили ее от мужчин. Но стена эта была не достроена: все женщины уступали ей ростом. Даже Зайда и Мерилилль едва доставали Илэйн до плеч.
Сосредоточься, говорила она себе. Я собрана. Я абсолютно спокойна. Я… я раздеваюсь догола в комнате, полной людей, – вот, что я делаю! Она скинула с себя одежду так быстро, как только могла, позволив платью и сорочке упасть на пол. Сверху полетели туфли с чулками. На холодном воздухе кожа покрылась мурашками. То, что она не давала холоду касаться себя, означало лишь, что ее не била дрожь. Хотя почти всерьез она полагала, что могла бы обойтись одними жарко пылающими щеками.
– Это безумие! – глухо произнесла Дайлин, подхватывая одежду. – Полное безумие!
– Что происходит? – прошептала Бергитте. – Мне пойти с тобой?
– Я должна идти одна, – так же тихо ответила Илэйн. – Не спорь! – Внешне Бергитте никак не показывала своего недовольства, но связь выдавала ее. Сняв золотые серьги, Илэйн протянула их своему Стражу, однако с кольцом Великого Змея расстаться оказалось труднее. Хранительницы Мудрости говорили, что она должна явиться к ним так же, как рождается на свет ребенок. Многое они сказали, но первым среди их указаний был запрет говорить кому-либо о том, что готовилось. Что до этого, то ей бы хотелось знать это самой. Но, подходя к моменту рождения, ты не знаешь будущего. Бергитте начинала ворчать совсем, как Дайлин.
Надере подошла к ней с плащом, но просто держала его в вытянутой руке. Илэйн пришлось самой взять его и торопливо закутаться. Она все еще была убеждена – Таим смотрит на нее. Плотно прижала она к себе тяжелую шерсть. Природное чутье кричало о необходимости бежать, но она овладела собой и неспешно обернулась. Они не увидят, как она, сгорая от стыда, стремглав несется прочь.
Мужчины, пришедшие с Таимом, замерли неподвижно, обернувшись к дверям, а сам он наблюдал за пылающим в камине пламенем, сложив на груди руки. Ощущение его взгляда было иллюзией. За исключением Надере, все женщины взирали на нее с разными долями потрясения, ужаса и любопытства. Надере же казалась просто нетерпеливой.
Илэйн постаралась говорить так, как подобает королеве:
– Госпожа Харфор, предложи мастеру Таиму и его людям вина, прежде чем они покинут нас. – Что ж, по крайней мере, ее голос не дрожал. – Дайлин, пожалуйста, займи Госпожу Волн и Ищущую Ветер и постарайся унять их опасения. Бергитте, вечером я хочу услышать твой план касательно наемников.
– Женщины безмолвно кивнули, хотя выглядели при этом неуверенно.
Сопровождаемая Надере, Илэйн вышла из комнаты, жалея, что не смогла добиться большего успеха. Последним, что она услышала, прежде чем за ней закрылась дверь, были слова Зайды: «Странные обычаи у вас, сухопутных».
Оказавшись в коридоре, Илэйн попыталась двигаться немного быстрее, хотя это и было не просто, потому что плащ на каждом шагу грозил распахнуться. Красно-белый кафель пола оказался гораздо холоднее ковров в гостиной. Немногочисленные слуги, тепло закутанные в шерстяные ливреи, бросали на нее недоуменные взгляды, прежде чем поспешить дальше по своим делам. Пламя факелов плясало; коридоры были полны теней. Изредка особенно сильный порыв ветра заставлял стены покрываться лениво плывущей рябью.
– Это было сделано намеренно, не так ли? – спросила она Надере, хотя и не сомневалась в ответе. – Когда бы вы ни пришли, вам требовалась уверенность в том, что на меня будет смотреть как можно больше людей. Чтобы не сомневаться: Авиенда для меня важнее, чем это. – Как они говорили, Авиенда для нее должна быть важнее, чем все остальное. – Что же вы придумали для нее? – В некоторых вещах та, казалось, вовсе не испытывает стеснения. Часто она расхаживала по своим апартаментам не одетая, совершенно не заботясь о том, что могут войти слуги. Заставь ее раздеться посреди целой толпы – и не докажешь ровным счетом ничего.
– Она сама расскажет тебе, если захочет, – довольно произнесла Надере. – Ты наблюдательна, многие бы пропустили это. – Ее высокая грудь приподнялась в звуке, отдаленно напоминающем смех. – Эти мужчины, повернувшиеся к тебе спиной, и охраняющие тебя женщины. Я уже подумывала положить этому конец, но мужчина в разукрашенном плаще не переставал смотреть исподтишка, восхищаясь твоими бедрами, а румянец твой сказал мне, что ты знаешь об этом.
Илэйн сбилась с шага и споткнулась. Плащ распахнулся, лишив ее и той малости тепла, какую сумел набрать. Илэйн запахнула его снова. – Этот грязный любовник свиней! – прорычала она. – Да я !.. Я !.. – Сожги ее свет, но что она могла сделать? Сказать Ранду? Предоставить ему разобраться с Таимом? Да никогда в жизни!
Надере насмешливо взглянула на нее:
– Большинству мужчин нравиться смотреть на то, что у женщин внизу. А сейчас довольно думать о мужчинах, подумай лучше о женщине, для которой ты хочешь стать сестрой.
Вновь залившись краской, Илэйн попыталась думать об Авиенде, но это не принесло ей успокоения. Перед церемонией следовало задуматься об определенных вещах, и многие из них заставляли ее чувствовать себя неловко.
Повсюду сновали слуги, и Илэйн приходилось внимательно следить за плащом, который не прекращал попыток распахнуться и выставить напоказ ее ноги, а Надере следовала за ней, поэтому прошло некоторое время, прежде чем они добрались до комнаты, где собрались Хранительницы Мудрости. Более дюжины в пышных юбках, белых блузах и темных шалях, с ожерельями и браслетами из серебра, золота, драгоценных камней и слоновой кости, длинные волосы собраны сзади и перехвачены застежками. Вся мебель в комнате убрана, а на полу ни единого ковра – лишь голый белый кафель. Камин был холоден. Здесь, в глубине дворца, не было окон, и раскаты грома едва слышались.
Взгляд Илэйн метнулся к Авиенде, стоявшей в дальнем конце комнаты. Обнаженной. Она нервно улыбнулась Илэйн. Нервно! Авиенда! Торопливо сбросив плащ, Илэйн улыбнулась в ответ. Нервно, как она поняла. Авиенда издала тихий смешок, через мгновение рассмеялась и Илэйн. Свет, воздух был холодным! А пол еще холоднее!
Большинство собравшихся Хранительниц Мудрости были ей не знакомы, но одно лицо бросилось в глаза сразу. Белоснежные волосы Эмис обрамляли черты лица, в которых было нечто, напоминающее безвременные черты Айз Седай. Должно быть, она Переместилась сюда из Кайриэна. Эгвейн учила этому Ходящих По Снам, чтобы отплатить им за знания о Тел'аран'риоде. И вернуть долг, как она заявляла, хотя и никогда не объясняла какой.
– Я надеялась, Мелэйн будет здесь, – сказала Илэйн. Ей нравилась жена Бэила, вспыльчивая, но великодушная женщина. Совсем не такая, как две другие в этой комнате: худая Тамела с резкими чертами лица и прекрасная Виендре, обладающая пронзительным взором. Обе они превосходили ее во владении Силой, превосходили любую другую встречавшуюся ей сестру, за исключением разве что Найнив. Айильцы как будто не придавали этому значения, но она не видела другой причины тому, как, каждый раз встречая ее, эта парочка фыркала и задирала носы.
Она ожидала, что главную роль возьмет на себя Эмис, – так, казалось, было всегда, – но вперед выступила невысокая женщина по имени Монаэлле, в ее светлых волосах проглядывали огненно-рыжие пряди. По правде говоря, рост ее вовсе не был маленьким, однако так казалось из-за того, что в этой комнате она одна была ниже Илэйн. И к тому же самой слабой во владении Силой, едва ли достаточно сильной для того, чтобы добиться шали в Тар Валоне. Может быть, среди Айил это действительно ничего не значит.
Будь Мелэйн здесь, – в голосе Монаэлле слышалась резкость, однако говорила она достаточно дружелюбно, – малыши, которых она носит, стали бы частью вашей с Авиендой связи, задень их плетения. Если бы они вообще остались в живых; нерожденные недостаточно сильны для этого. Вопрос в том, насколько сильны вы. – Взмахами рук она велела им подойти ближе:
– Идите сюда, обе. Встаньте в центре комнаты.
Впервые Илэйн осознала, что саидар должен быть частью того, о чем она привыкла думать лишь как о церемонии, пусть даже с взаимными обещаниями и принесением клятв. Так что же должно случиться? Это не так важно, но… Ноги ее подгибались, когда она двинулась к Монаэлле:
– Мой Страж… наши узы… Что если она будет… затронута… этим? – Авиенда, обернувшись к Илэйн, нахмурилась при виде ее замешательства, однако, услышав вопрос, испуганно перевела взгляд на Монаэлле. Без сомнения, об этом она не думала.
Хранительница Мудрости покачала головой:
– Плетения не смогут коснуться никого за пределами этой комнаты. Благодаря вашей связи, она, возможно, и почувствует что-то из происходящего, но лишь малую часть. – Авиенда испустила вздох облегчения, который как эхо повторила Илэйн.
– Теперь, – продолжила Монаэлле, – будем следовать определенным канонам. Подойдите. Мы не вожди кланов, собирающиеся за чашкой оосквай поговорить о водных обязательствах. – Смеясь и обмениваясь шутками о клановых вождях и крепком айильском напитке, остальные женщины образовали кольцо вокруг Авиенды и Илэйн. Монаэлле грациозно опустилась на пол в двух шагах от них и села, скрестив ноги. Смех смолк, когда она заговорила, и голос ее теперь звучал церемонно:
– Мы собрались здесь из-за двух женщин, желающих стать друг другу первыми сестрами. Посмотрим, хватит ли у них на это сил, и если так – поможем им. Тут ли их матери?
Илэйн вздрогнула, но в следующий миг позади нее оказалась Виендре:
– Я буду вместо матери Илэйн Траканд, которая не может прийти сюда. – Положив руки на плечи Илэйн, Виендре подтолкнула ее вперед и заставила опуститься на колени на холодные плиты пола. Перед Авиендой. Сама Виендре встала на колени сзади. – Я позволяю своей дочери пройти испытание.
И позади Авиенды появилась Тамела, толкнув ту на колени перед Илэйн. Теперь они едва не касались друг друга. Тамела тоже опустилась на колени, позади Авиенды. – Я буду вместо матери Авиенды, которая не может прийти сюда. Я позволяю своей дочери пройти испытание.
В любое другое время Илэйн не сдержала бы смех. Эти женщины могли быть старше ее или Авиенды лишь на пол дюжины лет, не больше. В другое время. Не сейчас. Стоящие вокруг Хранительницы Мудрости, все как одна, хранили торжественное выражение лиц. Словно неуверенные в том, будут ли оправданы их ожидания, они будто взвешивали ее на невидимых весах, ее вместе с Авиендой.
– Кто согласен принять на себя родовые муки? – вопросила Монаэлле, и Эмис шагнула вперед.
Следом из круга вышли еще две: огненно рыжая Шианда, которую Илэйн видела вместе с Мелэйн, и незнакомая ей седая женщина. Они помогли Эмис раздеться. Гордая в своей наготе, та встретила взгляд Монаэлле и похлопала себя по упругому животу:
– Я рожала детей. Я кормила грудью. – По тому, как она выглядела, трудно было в это поверить. – Я готова.
Дождавшись величественного кивка Монаэлле, Эмис встала на колени, а затем опустилась на пятки – с другой стороны от Илэйн и Авиенды. По обе стороны от нее опустились на колени Шианда и седая Хранительница Мудрости – и внезапно сияние Силы окружило всех женщин в комнате, всех, кроме Эмис и Илэйн с Авиендой.
Илэйн глубоко вздохнула и заметила, что Авиенда сделала то же самое. Случайное звяканье браслетов на руке одной из Хранительниц Мудрости – вот и все звуки в комнате, да еще тихое дыхание и раскаты отдаленного грома. Илэйн вздрогнула, когда Монаэлле заговорила:
– Следуйте полученным наказам. Замешкаетесь, спросите о чем-то – пойму, сколь ваша преданность слаба. И тогда вы уйдете отсюда, уйдете, чтобы никогда не вернуться. Запомните, я буду спрашивать, а вы – отвечать со всей честностью. Откажетесь ответить – будете изгнаны, и так же случится, возникни хоть у одной из нас подозрение, что вы лжете. Конечно, по воле собственной, сможете прервать нас в любое мгновение – однако продолжить уже не заставите. Второго шанса тут быть не может. Начнем же. Что лучшее вы знаете о женщине, первой сестрой которой хотите стать?
Илэйн почти ожидала этого вопроса, одного из тех, на которые следовало найти ответ. Непросто ей было решить, о чем сказать, однако время колебаний прошло. Она заговорила, но потоки саидар вдруг сплелись перед ней и оградили от Авиенды – ни единого звука не слетело с их губ. Неосознанно, какая-то часть ее существа пыталась постичь плетения; даже сейчас жажда знаний не покинула ее, и изменить это она могла не больше, чем цвет своих глаз. Плетения исчезли, едва она замолчала.
Внезапно Илэйн услышала свои слова: «Авиенда так уверена в себе, так горда. Ее не волнует, какой она должна быть по мнению других. Она та, кем ей хочется быть». И в тот же миг голос Авиенды: «Даже когда Илэйн напугана до полусмерти, дух ей несгибаем. Она храбрее всех, кого я знаю».
Илэйн уставилась на подругу. Авиенда что, считает ее храброй? Свет, она не трусиха, но чтобы храбрая? Странно, но Авиенда тоже смотрела на нее так, словно сомневалась в услышанном.
– Храбрость – это колодец, – проговорила Виендре за спиной Илэйн. – В чем-то он глубок, а в чем-то мелок. Глубок ли, мелок ли, в конце концов, любой колодец пересохнет, пусть даже после он и наполнится вновь. Ты встретишь то, против чего бессильна. И гордость твоя будет сломлена, а хваленая отвага оставит тебя рыдающей среди праха. Этот день настанет. – Судя по голосу, она желала быть рядом, когда это случится. Илэйн ответила кратким кивком. Она знала все о своем малодушии: с ним она боролась изо дня в день.
И голосом столь же убежденным говорила Авиенде Тамела:

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

– Джи'и'тох сковывает тебя подобно оковам из стали. Из-за джи ты заставишь себя быть такой, какой тебя хотят видеть, не отклонишься ни на волосок. Чтобы исполнить тох, при необходимости ты пойдешь на любое унижение и будешь ползать на брюхе. До мозга костей ты волнуешься о том, что подумает о тебе каждый встречный.
От изумления Илэйн едва не разинула рот. Это же несправедливо, это вовсе не так. Ей было известно кое-что о джи'и'тох, но Авиенда совсем не такая. Однако та кивала так же, как и она до того, нетерпеливо признавая то, что уже знала.
– Такие черты у первой сестры достойны любви, – сказала Монаэлле, откидывая шаль назад, – но скажите мне, что худшее вы видите в ней.
Поерзав на озябших коленях, Илэйн облизнула губы. Это было то, чего она боялась. И дело не в предостережении Монаэлле. Авиенда говорила, что им придется сказать правду. Придется, иначе чего будет стоить их сестринство? И вновь возникли плетения, скрывая их слова, пока те не были произнесены до конца.
– Авиенда… – неожиданно послышался неохотный голос Илэйн, – она… она полагает, что все можно решить насилием. Иной раз она не думает дальше ножа, который висит у нее на поясе. Ведет себя как мальчишка, который никогда не повзрослеет!
– Илэйн знает… – голос Авиенды прервался, затем сбивчиво продолжил. – Она знает, что красива, знает, что это дает ей власть над мужчинами. Иногда она чуть ли не на половину выставляет грудь и улыбается мужчинам, желая добиться от них того, что ей нужно.
Илэйн задохнулась. Авиенда думает об этом так? Как будто она какая-нибудь вертихвостка! Авиенда тоже нахмурилась и открыла было рот, но Тамела сжала ей плечи:
– Ты думаешь, мужчинам не доставляет удовольствия смотреть на тебя? – Голос Хранительницы Мудрости был подобен обнаженному лезвию, лицо преисполнено силы – тут не подошло бы никакое другое слово. – Разве они не разглядывают твою грудь в парильне? Не любуются красотой твоих бедер? Ты красива и знаешь об этом. Вздумаешь отрицать это – станешь отрицать саму себя! Тебе нравились взгляды мужчин, нравилось улыбаться им. Неужели же ты никогда не улыбалась мужчине, желая придать убедительности своим речам? Ни разу не брала мужчину за руку, отвлекая его от слабости своих доводов? Ты будешь поступать так, но этим нисколько не умалишь себя.
Щеки Авиенды залила краска, но Илэйн была вынуждена слушать то, что говорила ей Виендре. И стараться не покраснеть от стыда самой. – Насилие есть в тебе. Отрицая это, ты отрицаешь саму себя. Ты никогда не приходила в ярость? Не дралась? Ты не проливала кровь? Даже ни разу не желала этого? Не думая о других возможностях, вообще не думая? Пока ты дышишь, насилие останется твоей частью. – Илэйн подумала о Таиме, вспомнила другие подобные моменты – и лицо ее заполыхало как печка. Теперь к этому добавилась новая причина.
– Руки твои ослабеют, – говорила Тамела Авиенде, – ноги утратят прежнюю быстроту. Любой юнец сможет отнять у тебя твой нож, и не помогут тебе ни мастерство, ни жестокость. Лишь сердце и разум – истинные орудия. Училась ли ты сражаться копьем в те дни, когда была Девой? Если же теперь не отточишь сердце и ум, то состаришься, но даже ребенок сумеет тебя одурачить. Вожди кланов станут сажать тебя в углу играть в куклы, а когда ты станешь говорить, все будут слышать лишь завывание ветра. Учись использовать ум, пока время для этого еще есть.
– Красота уходит, – продолжала Виендре, обращаясь к Илэйн. – Годы заставят обвиснуть твою грудь, плоть твоя станет дряблой, а кожа – жесткой. Мужчины, которые улыбались тебе, станут говорить с тобой так, будто ты всего лишь еще один мужчина. Муж может всегда видеть тебя такой, какой впервые запечатлел его взор, но более никто не станет о тебе мечтать. И что – разве ты перестанешь быть собой? Тело твое – это только одежда. Тело иссохнет, но ты – это твои разум и сердце, а они останутся прежними, разве что станут сильнее.
Илэйн покачала головой. Но вовсе не с протестом. Совсем нет. Она никогда по-настоящему не задумывалась о старении, особенно с тех пор, как пришла в Башню. Годы накладывали слабый отпечаток даже на очень древнюю Айз Седай. Но что, если она проживет столько же, сколько и женщины из Родни? Конечно, это означало бы не быть более Айз Седай, но вдруг так все же случится? Чтобы у женщин Родни появились морщины, требовалось крайне большое время, однако морщины эти все-таки появлялись. О чем думает Авиенда? Стоя на коленях, та выглядела… угрюмо.
– В чем наиболее по-детски ведет себя женщина, первой сестрой которой вы хотите стать? – спросила Монаэлле.
Это было уже проще, не так страшно. Илэйн даже улыбнулась, отвечая. Авиенда усмехнулась в ответ, мрачное выражение пропало с ее лица. Снова плетения спрятали ото всех их слова, а затем освободили разом, голоса со звучащим в них смехом.
– Авиенда не позволяет мне научить ее плавать. Я пыталась. Она не боится ничего на свете, но не решается зайти в воду, если там глубже, чем в ванне.
– Илэйн уплетает сладости обеими руками как ребенок, который скрылся с материнских глаз. Если она продолжит в том же духе, то вскоре растолстеет как свинья.
Илэйн подскочила. Уплетает? Уплетает? Она лишь пробовала их на вкус, и сейчас, и раньше. Всегда только пробовала. Растолстеет? И почему это Авиенда на нее уставилась? Отказываться войти в воду глубже, чем по колено, было ребячеством.
Монаэлле закашлялась, прикрыв рот ладонью, но Илэйн показалось, что та скрывает улыбку. Некоторые Хранительницы Мудрости рассмеялись, не таясь. Над глупостью Авиенды? Или над ее… уплетанием?
Монаэлле сумела восстановить самообладание, поправив ниспадающие на пол юбки, но в голосе ее еще слышалось скрываемое веселье:
– В чем более всего вы завидуете женщине, первой сестрой которой хотите стать?
Несмотря на требование говорить правду, Илэйн могла бы уклониться от прямого ответа. Правда выплывала наружу, стоило ей подумать об этом хладнокровно, но ко времени испытания она сумела отыскать нечто меньшее, не такое неприятное для них обеих и вполне подходящее в качестве ответа. Возможно. Но то, что она кокетничает с мужчинами и выставляет напоказ грудь! Ну, может она и кокетничала, но Авиенда-то разгуливала перед не знающими, куда глаза девать, слугами в чем мать родила и, похоже, их вовсе не замечала! А она еще и уплетает сладости, так? Растолстеет как свинья? Она открыла рот, и слова ее канули в ничто, плетения поглотили их, спрятали горькую правду, что в них звучала. В зловещей тишине Илэйн видела, как двигаются губы Авиенды, и когда они обе замолчали, слова их обрели свободу вместе.
– Авиенда побывала в объятиях мужчины, которого я люблю. Я не была никогда, может, никогда и не буду, и от этого мне хочется рыдать!
– Илэйн принадлежит любовь Ранда ал'Т… Ранда. Сердце мое разрывается от желания, чтобы он полюбил меня, но не знаю, произойдет ли это когда-нибудь.
Илэйн вглядывалась в непроницаемое лицо Авиенды. Так та завидует, что Ранд ее любит? Притом, что этот мужчина избегает ее словно чесоточную? Больше ни о чем подумать она не успела.
– Изо всех сил ударь ее по лицу, – бросила Авиенде Тамела, убирая руки с ее плеч.
Виендре легонько сжала плечи Илэйн:
– Не пытайся защищаться. – Ну, уж этого можно было и не говорить! Конечно. Авиенда не станет…
Моргая, Илэйн попробовала подняться с ледяных плит пола. Осторожно пощупав щеку, она поморщилась от боли. Наверняка след от ладони останется на весь день. Эта женщина не обязана была бить ее с такой силой.
Все ждали, пока она снова встанет на колени, а затем Виендре придвинулась к ней:
– Изо всех сил ударь ее по лицу.
Что ж, она не собирается бить Авиенду по уху. Она не собиралась – ее рука нанесла удар со всей силы, сбив Авиенду с ног; та проехалась на животе по полу почти до Монаэлле. Ладонь у Илэйн болела теперь ничуть не меньше щеки.
Авиенда привстала с пола, помотала головой и, пошатываясь, вернулась на свое место. И Тамела сказала:
– Ударь ее другой рукой.
На этот раз Илэйн проделала путь по полу почти до самых коленей Эмис, голова у нее звенела, обе щеки пылали. И когда она вновь встала на колени напротив Авиенды, когда Виендре велела ей ударить, она вложила в пощечину вес всего тела, так что едва не упала на пол вместе с Авиендой.
– Можете идти теперь, – произнесла Монаэлле. – Мужчины обычно уходят, на этом месте, если не раньше. Многие женщины тоже. Но если любовь ваша еще сильна, и вы готовы продолжить, – тогда обнимитесь.
Илэйн рванулась к Авиенде, и в тот же миг та бросилась к ней; обе чуть не упали вновь. Они уцепились друг за дружку. Илэйн чувствовала, как их глаз ее льются слезы, и понимала: Авиенда тоже плачет.
– Прости меня. Прости, Авиенда, – горячо шептала Илэйн, и в ответ слышала такие же слова.
Фигура Монаэлле над ними, слышится голос: «Не раз еще вы будете испытывать гнев друг на друга, дадите волю жестоким словам, но всегда помните, что ударами вы уже обменялись. И у каждой причина была не лучше, чем у другой. Пусть же пощечины эти станут всеми, что вы захотите дать. У вас тох друг к другу, тох, который не может быть выплачен, и вы не станете пытаться это сделать. Каждая женщина имеет такой долг к своей первой сестре. Ныне вы возродитесь вновь».
Ощущение саидар в комнате менялось, но Илэйн не могла понять как, даже если бы и хотела. Свет меркнул, как будто лампы уносились прочь. Чувство того, что она обнимает Авиенду, уменьшилось. Звуки замирали. Последним, что она услышала, были слова Монаэлле: «Вы возродитесь вновь». Все исчезло. Сама она исчезла. Она перестала существовать.
Какое-то ощущение. Она не осознавала себя, не было мыслей, но она чувствовала. Звук. Плавный звук пронизывал все вокруг. Приглушенное журчание и далекий грохот. И над всем остальным – размеренный стук. Тук-тук. Тук-тук. Она не знала удовольствия, но она была довольна. Тук-тук.
Время. Она не знала о времени, и все же прошли века. Звук был внутри нее, звук был ей самой. Тук-тук. Такой же звук, такой же ритм, как и другой. Тук-тук. И из другого места, ближе. Тук-тук. И снова другой. Тук-тук. Тот же звук, то же биение, что и ее. Вовсе не другой, тот же самый; звуки были одним. Тук-тук.
Минула вечность в этой пульсации, все время, что когда-либо было. Она ощущала другую, которая была ей. Она могла чувствовать ее. Тук-тук. Она пошевелилась, она и та, другая, что была ей. Они скорчились друг против друга, переплелись вместе. Тук-тук. Иногда во тьме был свет, тусклый и недоступный зрению, однако яркий для той, что знала лишь темноту. Тук-тук. Она открыла глаза, чтобы посмотреть в глаза другой, которая была ей, и вновь закрыла их, довольная. Тук-тук.
Изменение, внезапное, потрясающее ту, которая никогда не знала перемен. Сжатие. Тук-тук. Тук-тук. То приятное биение стало быстрее. Конвульсивное сжатие. Снова. И снова. Все сильнее. Тук-тук-тук-тук! Тук-тук-тук-тук!
Внезапно, другая, которая была ей, ушла. Она осталась одна. Она не знала страха, но она была напугана и одна. Тук-тук-тук-тук! Сжатие! Сильнее прежнего! Сдавливающее, сокрушающее ее. Она бы закричала, если бы знала, как это делается, если бы знала, что такое крик.
А после был ослепляющий свет, полный кружащих сполохов. Она обрела вес; до этого она никогда не ощущала веса. Режущая боль внутри. Что-то щекотало ногу. Что-то щекотало спину. Сперва она не понимала, что надрывный крик исходил от нее самой. Она слабо дернулась, пошевелила руками, ногами, которые не знали, как им двигаться. Она лежала на чем-то мягком, однако более жестком, чем все, что ощущала прежде, если не считать воспоминаний о другой, которая была ей и которая ушла. Тук-тук. Тук-тук. Звук. Тот же самый звук, то же биение. Неосознанное царило одиночество, но была также и удовлетворенность.
Память возвращалась медленно. Она подняла голову с женской груди и взглянула в глаза Эмис. Да, Эмис. Покрытая испариной и с усталостью в глазах, но улыбающаяся. И она – Илэйн; верно, Илэйн Траканд. Но было теперь и еще что-то. Не похожее на узы Стража и все же чем-то напоминающее их. Менее отчетливое, однако более величественное. Голова закружилась, когда она медленно повернулась, чтобы взглянуть на другую, которая была ей. Взглянуть на Авиенду, голова которой покоилась на другой груди Эмис, Авиенду со слипшимися волосами и блестящим от пота телом. Радостно улыбающуюся. Смеясь и плача одновременно, они сжали друг друга в объятии столь крепком, словно желали не расставаться никогда более.
– Это моя дочь Авиенда, – сказала Эмис, – а это моя дочь Илэйн, родившаяся в тот же день и час. Пусть всегда они защищают друг друга, поддерживают друг друга, любят друг друга. – Она засмеялась мягко, устало, нежно. – Ну а теперь, может кто-нибудь принесет нам одежду, пока мои новые дочери и я не замерзли насмерть?
Но перспектива замерзнуть насмерть Илэйн в тот момент не волновала. Смеясь сквозь слезы, она прижимала к себе Авиенду. Она нашла свою сестру. Свет, она нашла свою сестру!

***

Тувин Газал пробудилась от звуков тихого спора: что-то негромко говорили ходящие взад-вперед женщины. Лежа на своей жесткой койке, она не без сожаления вздохнула. Ее руки, сжимающиеся на горле Элайды, оказались всего лишь приятным сном. Реальностью же была маленькая комнатка со стенами из грубого полотна. Чувствовала она себя словно истончившейся, опустошенной от постоянного недосыпания. Но сейчас она явно заспалась – на завтрак времени не будет. Неохотно, она откинула одеяла. Это здание раньше было небольшим складом, с толстыми стенами и тяжелыми стропилами, нависающими над головой, но тепла оно не сохраняло. Дыхание ее превращалось в пар, морозный утренний воздух проник сквозь сорочку прежде, чем она спустила ноги на жесткий дощатый пол. Даже если она и подумывала о том, чтобы остаться в постели, имеющихся распоряжений никто не отменял. Грязные узы Логайна делали неповиновение невозможным, не важно как часто не хотела она повиноваться.
Все время она старалась думать о нем просто как об Абларе, или на худой конец как о мастере Абларе, но всегда это был Логайн, который вторгся в ее разум. Печально известное имя. Логайн, Лжедракон, вдребезги разгромивший армии родного Гэалдана. Логайн, проложивший себе дорогу сквозь те немногие силы Алтары и Муранди, которые имели достаточно мужества, чтобы попытаться остановить его, пока он не начал представлять угрозу для самого Лугарда. Логайн, усмиренный, но каким-то образом снова обретший способность направлять и посмевший установить свое омерзительное плетение саидин на Тувин Газал. Какая жалость, что он не приказал ей прекратить думать! Она могла чувствовать его, в дальнем уголке сознания. Он был там всегда.
На секунду она с силой зажмурилась. Свет! Все эти годы изгнания и опалы ферма госпожи Довиль казалась самой Бездной Рока, когда к избавлению вел лишь один немыслимый путь – стать преследуемой всеми отступницей. Но не прошло и недели после поимки, как она поняла, что ошибалась. Бездной Рока было это. И отсюда не спастись. Сердито, она тряхнула головой и пальцами оттерла блеснувшую на щеках влагу. Нет! Как-нибудь, но она сбежит, сбежит хотя бы настолько, чтоб достало времени сомкнуть руки на горле Элайды. Как-нибудь.
Помимо кровати в комнате почти не было мебели, но даже так места для движения оставалось немного. Поясным ножом сколов лед с желтого кувшина на умывальнике, она набрала в таз воды и направила Силу, чтобы согреть ее. Источник она не отпускала до тех пор, пока над водой не начали виться усики пара. Направлять для этой цели было позволено. Для этой – и никакой больше. Действуя механически, она почистила зубы с солью и содой, затем из стоящего около койки деревянного сундучка вынула свежую сорочку и чулки. Доставать свое кольцо, спрятанное в самом низу маленького бархатного мешочка, она не стала. Еще один приказ. Все остальные ее вещи лежали здесь, все кроме бумаг. Какая удача, что они пропали, когда ее схватили. Последней деталью интерьера была вешалка, на которой висели ее платья. Не утруждая себя особенным выбором, она взяла одно, бездумно надела и, вооружившись гребнем и щеткой, занялась прической.
Но когда она разглядела свое отражение в дешевом, искривленном зеркале умывальника, отделанная слоновой костью щетка замерла. Тяжело задышав, она опустила руку – щетка упала рядом с гребнем. Платье, которое она выбрала, было толстым, из прекрасно сотканной шерсти, но темно-красного цвета и без единого украшения, так что казалось почти черным. Черным, как мундиры Аша'манов. Искаженное отражение уставилось на нее, презрительно кривя губы. Она уже сдалась – вот, что означал сделанный ею выбор. Не колеблясь, она схватила серый плащ, отороченный мехом куницы.
Когда она откинула полотнище, загораживающее выход, там уже были сестры – около двадцати в длинном коридоре, тянувшемся вдоль разделенных холщовыми перегородками комнат. Тут и там немногие женщины вели приглушенные разговоры, но большинство избегало смотреть друг на друга, даже если они были из одной Айя. Да, страх имел место, но гораздо сильнее стыд покрывал краской лица. Акоура, крепко сбитая Серая, уставилась на руку, где обычно носила кольцо. Десандре, стройная Желтая, прятала кисть правой руки подмышкой.
При появлении Тувин негромкие разговоры замерли. Кое-кто откровенно уставился на нее. Включая Дженаре и Лемай из ее собственной Айя! Десандре пришла в себя настолько, чтобы холодно повернуться к ней спиной. За два дня одетые в черное монстры схватили пятьдесят одну Айз Седай, и пятьдесят из них винили в этом Тувин Газал, будто Элайда а'Ройхан никакого отношения к постигшей их катастрофе не имела. Если бы не вмешательство Логайна, они бы утолили свою жажду мести в первую же проведенную здесь ночь. Она не испытывала благодарности к нему за то, что он остановил их и заставил Карниель Исцелить рубцы от ремней и синяки, оставленные ударами кулаков и ног. Будь ее воля, она бы скорее позволила им забить себя до смерти, чем быть ему обязанной.
Накинув на плечи плащ, она гордо прошествовала по коридору и вышла навстречу бледному рассвету, подстать ее неясному настроению. Руки дрожали, когда она натягивала шерстяной капюшон, погрузивший лицо в темноту. Ни один человек, посмевший тронуть Тувин Газал, не отделался просто так. Даже госпожа Довиль, которая сломала ее гордость, за несколько лет добившись видимой покорности, узнала об этом, когда подошло к концу время ее ссылки. Она им еще покажет. Покажет им всем!
Дом, который она делила с остальными, находился на самом краю большой деревни, но деревня эта не была обычной. Поселок Аша'манов. Как говорили, в других местах земля была отведена для возведения зданий, которые посрамят своим размером Белую Башню, но большинство жило именно здесь. На таких же широких, как в Тар Валоне, улицах стояли пять каменных казарм, каждая для сотни солдат Аша'манов. Благодарение Свету, они еще не были заполнены до конца, но рядом строились такие же, многие были уже готовы для настила соломенных крыш. Почти дюжина небольших зданий предназначались для Посвященных – в каждом из них могло жить до десяти человек. Продолжали строить и такие дома. А вокруг было беспорядочно разбросано чуть ли не две сотни домиков, подобные которым можно увидеть в любой деревне. Там жили некоторые из женатых мужчин и семьи остальных.
Мужчины, которые могли направлять Силу, не пугали ее. Один раз, когда она позволила себе удариться в панику, не в счет. Однако пять сотен мужчин, способных направлять, были как застрявший между зубами осколок кости. Пять сотен! И они умели Перемещаться, по крайней мере, некоторые из них. Крайне острый осколок. Но не это пугало ее, – пробираясь через лес милю-другую, она вышла к стене.
Нигде не была закончена стена, ни в одном месте не была она выше двенадцати – пятнадцати футов, ни одна башня или бастион не были достроены до конца. В некоторых местах она даже могла бы перелезть через черные каменные блоки, если бы не полученный приказ не пытаться бежать. Хотя стена тянулась на восемь миль, она верила Логайну, сказавшему как-то, что ее начали строить меньше трех месяцев назад. Логайну незачем было бы утаивать правду – отпускать ее он не собирался. Он называл стену пустой тратой времени и сил и, возможно, так оно и было, но один ее вид заставлял Тувин стучать зубами. Всего три месяца. Создана с помощью Силы. Мужской половины Силы. Когда она думала об этой черной стене, то словно видела неумолимую силу, которую не остановить, лавину черного камня, обрушивающуюся вниз, чтобы погрести под собой Белую Башню. Что, конечно, невозможно. Тем не менее, когда она не грезила о смерти Элайды, она думала об этом.
Ночью был сильный снегопад, и снег покрывал тяжелым белым одеялом каждую крышу, но выбирать дорогу на широких улицах не было нужды – они были расчищены учениками еще до восхода солнца. Те использовали Силу во всем – от уборки мусора до чистки одежды! Одетые в черное мужчины спешили по улицам, еще больше выстраивалось в линию перед казармами на перекличку. Мимо проходили тепло одетые против жестоких холодов женщины, спокойно идя с корзинами в кладовые или с ведрами к ближайшему колодцу, хотя как могли они по своей воле оставаться тут, зная, кем являются их мужья, было выше понимания Тувин. Еще невероятнее казалось то, что по улицам тут и там бегали дети, прямо вокруг способных направлять мужчин, крича и смеясь, с гиканьем бросаясь снежками, играя с куклами или собаками. Одним своим видом они еще больше подчеркивали окружающее их зло.
Навстречу ей, вверх по улице двигался конный отряд. За то короткое время, что она провела здесь – неужели действительно короткое? – она не заметила ни одного верхового: повозки и фургоны рабочих не в счет. Никого, подобного тем, кого она видела перед собой сейчас! Пятеро в черной одежде сопровождали дюжину всадников в красных куртках и плащах Гвардейцев Королевы, впереди них ехали две светловолосые женщины. Одна в красно-белом плаще, подбитым черным мехом, но другая… Брови Тувин изумленно взметнулись вверх. Другая была одета в зеленые шаровары, подобные тем, которые носили в Кандоре, и куртку со знаками отличия Капитана-Генерала Гвардии. На красном плаще красовались даже золотые банты! Может быть, она ошиблась? У этой женщины были бы большие неприятности, повстречайся она с настоящими гвардейцами.
Каждый раз, когда всадники равнялись с группой людей в черном, едущий впереди отряда мужчина, кричал: «Аша'маны, шаг вперед!» – и каблуки дружно чеканили по замерзшей земле, тогда как остальные застывали подобно каменным изваяниям.
Глубже натянув капюшон, чтобы скрыть лицо, Тувин отошла к краю улицы, притаившись за углом одного из небольших каменных зданий. Бородатый мужчина средних лет вышел наружу, но, бросив на нее недоуменный взгляд, прошел мимо, не замедлив шага. На его высоком воротнике блеснул значок – серебряный меч.
Осознание того, что она сделала, словно окатило ее ледяной водой, она едва не всхлипнула. Теперь ни один из приезжих ее лица не увидит, даже если среди них и найдется знающий, что оно означает. А если, вопреки всему, одна из этих женщин может направлять, то она пройдет слишком далеко, чтобы почувствовать подобную способность в Тувин. Изо всех сил стараться не подчиниться Логайну, а затем, даже не задумываясь, делать все зависящее, чтобы выполнить его приказания!
С вызовом она остановилась и повернулась к всадникам. Руки бессознательно рванулись к капюшону, будто желая проверить, закрывает ли он лицо, но она заставила их опуститься. Просто смехотворно. Она знала Аша'мана, возглавляющего отряд, по крайней мере, видела его раньше, грузного мужчину средних лет с блестящими черными волосами, вкрадчивой улыбкой и пронзительным взглядом. Однако другие были ей не знакомы. Что же тогда она надеется этим выиграть? Переговорить с кем-нибудь из приезжих ни за что не удастся. Пусть даже эскорт исчезнет, все равно она не сможет подойти достаточно близко для того, чтобы передать сообщение: ведь ей запрещено позволять кому-нибудь из внешнего мира узнать о присутствии здесь Айз Седай!
Предводитель отряда выглядел так, будто то, чем ему приходилось заниматься, вызывало у него непреодолимую скуку. Он едва утруждал себя тем, чтобы рукой в перчатке прикрывать зевки. -… Когда мы закончим здесь, – говорил он, проезжая мимо Тувин, – я покажу вам Мастеровую Башню. Она будет гораздо больше этой. У нас тут есть мастера на все руки – каменщики, плотники, кузнецы и даже менестрели. Так что мы можем сделать все, что нам нужно, Леди Илэйн.
– Кроме репы, – послышался высокий голос одной из женщин, а другая рассмеялась.
Тувин вздрогнула. Она смотрела, как всадники удаляются прочь, сопровождаемые выкриками приказов и стуком каблуков. Леди Илэйн? Илэйн Траканд? Младшая из той пары, насчет которой у нее имелись строгие указания. Элайда не объясняла, почему так страстно жаждет заполучить в свои руки сбежавшую Принятую, пусть даже ту, которая может стать королевой, но каждая сестра, покидавшая Башню, знала, что ей делать при встрече с девчонкой. Будь крайне осторожна, Илэйн Траканд, думала Тувин, Я – не Элайда, которая удовольствуется твоей поимкой.
Размышляя, как бы использовать присутствие здесь этой девушки, она внезапно была захвачена ощущениями, пришедшими из дальнего уголка сознания. Слабое удовлетворение и нарастающая готовность к действию. Логайн закончил свой завтрак. Вскоре он выйдет наружу, и она должна быть там.
Ее ноги пустились в бег, прежде чем она успела это осознать. В результате платье закрутилось вокруг ног, и она тяжело рухнула на землю – дыхание вышибло из груди. Ярость охватила ее, но она вскочила на ноги и, не задерживаясь даже для того, чтобы отряхнуть пыль, облепившую платье выше колен, помчалась дальше, сзади хлопал от ветра плащ. Хриплые оклики мужчин преследовали ее, смеющиеся дети показывали пальцами, когда она пробегала мимо.
Вдруг ее окружила рычащая свора собак, каждая норовила ухватить ее зубами за пятки. Тувин подпрыгнула и завертелась на месте, стараясь ударами ног отогнать их, но те не отставали. Она едва не завопила от переполнявшего ее яростного отчаяния. Собаки всегда были источником беспокойства, а она не может направить ни искорки, чтобы прогнать их. Внезапно серая псина схватила зубами развевающийся край платья и с силой потянула на себя. Паника захлестнула все остальные чувства. Если она упадет снова, стая разорвет ее на куски.
Тяжелая корзина с силой ударила тащившую ее собаку, заставив ту отскочить в сторону и выпустить свою жертву. Корзину держала в руках женщина в коричневом шерстяном платье. С криком она крутанула свое оружие и врезала по ребрам пестрой дворняге – та с визгом умчалась прочь. Тувин в изумлении застыла на месте и тут же была вынуждена отпрыгнуть в сторону, спасаясь от собаки, которая вцепилась ей в левую ногу, разодрав чулок и оторвав лоскут кожи. Со всех сторон ее окружали женщины, молотящие животных тем, что подвернулось под руку.
– Ступай своей дорогой, Айз Седай, – бросила ей худая женщина с проседью в волосах. Она замахнулась прутом на пятнистого пса и добавила:
– Больше они тебя не тронут. Сама я предпочитаю кошек, но они теперь мужа не выносят. Иди же.
Тувин не стала задерживаться, чтобы поблагодарить нежданных спасительниц. Она бросилась бежать дальше, а в голове ее бешено крутились мысли. Та женщина знала. А значит, знали все. Но передавать сообщений они не стали бы, так же как и помогать побегу, – нет, коли они решили остаться здесь сами. Нет, если поймут, чему именно они помогают. А так и случится.
Лишь около самого дома Логайна, одного из немногих в самом низу узкой улочки, она замедлила бег и пошла шагом, на ходу поспешно поправляя платье. Восемь или девять мужчин в черных мундирах ожидали снаружи, некоторые совсем молодые, почти мальчишки, другие – люди в летах, но самого Логайна пока не было видно. Она по-прежнему могла чувствовать его, ощущать его сосредоточенность. Может быть, он читает. Она двинулась вперед неторопливым шагом, с чувством собственного достоинства. Айз Седай – до корней волос, невозмутимая независимо от обстоятельств. Она почти заставила себя забыть о том, как удирала от собак.
Дом, в котором поселился Логайн, не переставал изумлять ее. Меньше его не нашлось бы на всей улице. Обычный деревянный домик в два этажа, дверь, выкрашенная в красный цвет, и даже ставни на окнах выглядят покосившимися. Простые занавески не дают увидеть то, что внутри, но само стекло настолько мутное, что отодвинь их – и все равно ничего не разглядишь. Пожалуй, здесь мог бы жить не слишком преуспевающий хозяин лавки, но уж никак не один из самых известных людей во всем мире.
Мимолетно, она удивилась, почему нет Габрелле – другой сестры, связанной узами с Логайном; та получила такие же инструкции, как и она, и до сих пор всегда оказывалась здесь первой. Габрелле, похоже, с радостью ухватилась за выпавшую возможность изучать Аша'манов, – по-видимому, собиралась написать об этом в какой-нибудь книге. Будь их воля, Коричневые, без сомнения, писали бы обо всем, что видели. Тувин выбросила Габрелле из головы. Хотя, если та все-таки умудрится опоздать, надо будет узнать, как ей это удалось. А ей сейчас и самой есть, что изучать.
Люди, собравшиеся перед красной дверью, взглянули на нее, но никто не произнес ни слова. И никакой враждебности. Они просто ждали. Плащей никто из них не носил, хотя от дыхания перед лицами клубились облачка пара. Все собравшиеся здесь были Посвященными – с серебряными мечами на воротниках.
Так было каждое утро, когда она являлась сюда для доклада, хотя мужчины часто менялись. Некоторых она знала, но редко что-то, кроме имен. Эвин Винчова, смазливый тип, который участвовал в ее поимке, прислонился спиной к стене, вертя в руках обрывок тетивы. Донэло Сандомер – уж не выдуманное ли имя? – с грубым фермерским лицом, но аккуратно подстриженной бородкой, пытался принять скучающий вид, который, как он видно думал, подобает настоящему лорду. Андрол Генхалд, мощного сложения тарабонец, хмурящий в раздумье тяжелые брови, сложил руки за спиной. Хотя он и сбрил усы, но на пальце носил сверкающую золотом печатку, что выдавало в нем неопытного новичка. Мезар Курин, доманиец с сединой в висках, теребил пальцами серьгу в левом ухе – а вот этот как раз может оказаться каким-нибудь мелким лордом. Она составляла в уме четкий список имен и лиц. Рано или поздно, но на этих людей пойдет охота, и тогда пригодится каждая мелочь, которая поможет их найти.
Внезапно, красная дверь распахнулась, и мужчины выпрямились, но наружу вышел отнюдь не Логайн.
В изумлении Тувин заморгала, затем, даже не попытавшись скрыть отвращения, встретила взгляд зеленых глаз Габрелле. Проклятая связь с Логайном не оставляла сомнений в том, чем он занимался этой ночью, – она боялась, что вообще не сможет заснуть! – но даже в самом страшном сне она бы не заподозрила Габрелле. Кое-кто из мужчин выглядел таким же пораженным, как и она. Некоторые пытались скрыть улыбки. Курин открыто ухмыльнулся и большим пальцем пригладил свои тонкие усы.
Смуглокожая женщина даже не сочла приличным принять смущенный вид. Слегка вздернув подбородок, она вызывающе принялась поправлять темно-синее платье, словно специально извещая всех о том, что только что его надела. Накинув на плечи плащ, она завязала тесемки и направилась к Тувин, двигаясь так безмятежно, как будто вернулась в Башню.
Тувин схватила ее за руку и, оттащив подальше от мужчин, яростно прошептала:
– Пусть мы и попали в плен, Габрелле, это еще не причина, чтобы вот так сдаваться. Особенно грязной похоти Аблара! – Никакого впечатления ее слова не произвели – эта женщина и не подумала смутиться! И тут новая мысль пришла Тувин на ум. Ну конечно. – Он что… приказал тебе?
На лице Габрелле промелькнула усмешка, она высвободила руку:
– Тувин, уже через два дня я поняла, почему должна буду «сдаться его грязной похоти», как ты это называешь. И я считаю везением, что всего четыре дня мне потребовалось на то, чтобы соблазнить его. Вы, Красные, можете не знать об этом, но мужчины любят поговорить. Все, что нужно делать, – это просто слушать, хотя бы сделать вид, что слушаешь, – и не успеешь оглянуться, как он расскажет тебе обо всей своей жизни. – Она задумчиво сдвинула брови, лоб пробороздили тонкие морщинки, и усмешка, кривившая губы, пропала:
– Хотела бы я знать, похоже ли это на то, что чувствует обычная женщина?
– Что похоже и на что? – потребовала Тувин. Габрелле что шпионила за ним? Или просто пыталась собрать побольше материала для своей книги? Нет уж, в такое она ни за что не поверит: даже для Коричневых это представлялось немыслимым! – О чем ты?
Казалось, это задумчивое выражение никогда не покидало лица Габрелле:
– Я ощущала себя… беспомощной. О, он был нежен, но раньше я никогда не задумывалась, какие у мужчины сильные руки, а направить я ведь не могла ни на волосок. Он… не принуждал меня, нет. Просто… был сильнее, и я это знала. Странно, но я почувствовала себя… более живой.
При этих словах Тувин вздрогнула. Да Габрелле просто не в своем уме! Она открыла рот, собираясь сообщить ей об этом, но так ничего и не сказала, потому что из дома, наконец, вышел Логайн, захлопнув за собой дверь.
Он был очень высок, выше любого из собравшихся здесь мужчин, с темными волосами, падающими на широкие плечи и обрамляющими лицо, казавшееся Тувин образцом высокомерия. На высоком воротнике был прицеплен серебряный меч и этот нелепый змей с лапами. Пока остальные собирались вокруг него, он поймал взгляд Габрелле и улыбнулся ей. Эта бесстыдница улыбнулась в ответ, и Тувин вновь передернуло. Надо же, более живой. Нет, та и вправду свихнулась!
Как и всякое утро, мужчины начали доклады. Тувин не понимала всего, что они говорили, но запоминала каждое слово.
– Я нашел еще двоих, кто, похоже, заинтересовался тем новым методом, которым Исцелила тебя эта Найнив, – хмуро говорил Генхалд, – но один из них может Исцелять только тем способом, о котором мы знали всегда, а другой хотел знать больше, чем я мог ему рассказать.
– Ты и не мог рассказать больше того, что знаю я сам, – ответил Логайн. – Госпожа Найнив немного мне объясняла из того, что делала, оставалось лишь пытаться связать воедино то, что я слышал из разговоров других сестер. Сделаем, что сможем. Посеем семена и будем ожидать всходов. – Вслед за Генхалдом согласно кивнули несколько мужчин.
Что-то из сказанного привлекло внимание Тувин. Имя, которое назвал Логайн. Найнив ал'Мира. После возвращения в Башню она часто слышала его. Найнив была другой сбежавшей Принятой, и в приказе Элайды во что бы то ни стало схватить ее крылось явно нечто большее, чем просто желание вернуть беглянку. Из той же деревни, что и ал'Тор. И каким-то образом она связана с Логайном. В конце концов, это может привести к чему-то по настоящему важному. Но новый вид Целительства? Да еще и открытый Принятой? Это выглядело невероятным, хотя Тувин случалось видеть, как сбывается многое, до того казавшееся невозможным. И тут она заметила, что Габрелле тоже ловит каждое слово. И при этом искоса поглядывает на нее саму.
– С парнями из этого Двуречья просто беда, Логайн, – говорил между тем Винчова. На его гладком лице разгорался гневный румянец. – Да эти двое вообще мальчишки, сомневаюсь, чтобы им хоть четырнадцать было! Они, конечно, ни за что не признаются. – Сам он не мог быть старше их больше, чем на пару лет: бриться ему еще точно не приходилось. – Преступлением было вообще забирать их сюда.
Логайн покачал головой, не понять с гневом или с сожалением:
– Белая Башня, как я слышал, забирает девочек, которым едва исполнилось двенадцать. Приглядывай за этими Двуреченцами, хоть одним глазом. Не привлекай к ним внимания, но постарайся не дать им натворить глупостей. Лорду Дракону может не понравиться, если из его родных краев погибнет слишком много людей.
– Не замечал, чтоб его это сильно волновало, – пробормотал один из мужчин. В голосе его слышался сильный мурандийский акцент, но закрученные усы выдавали, откуда он родом. Вертя в пальцах серебряную монетку, он, казалось, был всецело поглощен этим занятием. – Слышал я, Лорд Дракон сам велел М'Хаэлю забирать из Двуречья всех, кто способен направлять силу, если только это не женщина и не петух. Да судя по числу набранных там, странно, что он не прихватил баранов с цыплятами. – Острота была встречена всеобщим смехом, но Логайн оборвал его резким как бритва тоном:
– Когда приказывает Лорд Дракон, я повинуюсь и лишь надеюсь в точности исполнить его волю. – При этих словах люди, окружавшие его, склонили головы. Со всех сторон слышалось тихое: «Да, Логайн» и «Как скажешь, Логайн».
Тувин поспешно согнала с губ глумливую усмешку. Невежественное дурачье. Башня принимала девочек до пятнадцати лет, только если к тому времени те уже направляли Силу. Хотя не упускали из виду и остальных. Что ж, снова это Двуречье. Складывается впечатление, что родной дом ал'Тору стал безразличен, но она не из тех, кто делает поспешные выводы. И почему Габрелле так на нее смотрит?
– Прошлой ночью я смог наконец убедиться, – нарушил молчание Сандомер, – М'Хаэль дает персональные уроки Мишраэлю. – Тут он самодовольно пригладил заостренную бородку и выглядел так, будто только что снес золотое яйцо.
Крылось ли в этих словах нечто действительно важное, Тувин понять не могла. Логайн медленно кивнул. Остальные не произнесли ни слова, лишь молча обменялись взглядами, но лица их были словно высечены из камня. В очередной раз она проглотила разочарование. Так случалось слишком часто, когда они не считали нужным пояснять очевидные для них вещи, – может, просто боялись? – и она не могла проникнуть в суть сказанного. Не могла, хотя чувствовала, что к драгоценным самородкам достаточно лишь протянуть руку.
Широкоплечий кайриэнец, ростом едва Логайну по грудь, открыл рот, но что он собирался сказать, Тувин так никогда и не узнала.

Предыдущая страница 3 Следующая страница


Сердце Зимы 4

– Логайн! – по улице из последних сил бежал Велин Каджима, колокольчики, вплетенные в его черные косички, звенели. Выглядел он так, будто мчался наперегонки со смертью. Тоже Посвященный, человек средних лет, на взгляд Тувин, он улыбался слишком часто. Один из тех, кто участвовал в захвате ее отряда, тот, кто связал узами Дженаре. Тяжело дыша, он протолкался сквозь окружающих Логайна мужчин. И улыбки на его лице не было.
– Логайн, – задыхаясь, проговорил он, – М'Хаэль только что вернулся из Кайриэна – объявлены имена новых изменников. Ты никогда не поверишь, кто! – Он выпалил их на одном дыхании среди изумленных восклицаний собравшихся, и поднявшийся шум не дал Тувин ясно расслышать то, что он говорил.
– Посвященные среди дезертиров уже были, – пробормотал кайриэнец, когда Каджима замолчал, – но полные Аша'маны – никогда. А теперь вдруг семь разом?
– Если вы не верите мне… – вскинувшись, воскликнул Каджима. В Арафеле он служил клерком.
– В твоих словах мы не сомневаемся, – успокаивающе произнес Генхалд, – но и Гедвин, и Торвал – они же люди М'Хаэля. Как и Рочайд с Кисманом. Тогда почему они бежали? Даже король не мог бы желать большего, чем давал им М'Хаэль.
Каджима раздраженно мотнул головой, от чего колокольчики в его косичках зазвенели вновь:
– Ты же знаешь, они никогда не пишут причину – одни имена.
– Ну и скатертью дорожка, – проворчал Курин. – Только как бы не пришлось нам теперь на них охотиться.
– Я другого не пойму, – вмешался Сандомер, – У Колодцев Дюмай я был. И видел, кого выбрал Лорд Дракон. Дашива, как всегда, витал в облаках. Но Флинн, Хопвил, Наришма? Да они были довольны как ягнята, которых забыли в сарае с ячменем!
Крепко сбитый мужчина с сединой в висках смачно сплюнул:
– Ну, меня у Колодцев не было, зато на юг против Шончан я ходил. – Его акцент был андорским. – Может, твоим ягнятам не пришлось по вкусу, когда сарай с ячменем превратился в скотобойню?
Логайн до этого не вмешивался в разговор: руки сложены на груди, лицо подобно застывшей маске. Теперь он заговорил:
– Что, Канлер, тебя так пугает скотобойня? – Андорец поморщился, затем пожал плечами:
– Рано или поздно, мы все там окажемся, Логайн. Я так считаю. Не вижу, чтобы у нас был какой-нибудь выбор, а радости это не доставляет.
– Выбор безрадостен, но покуда жив, другого не будет, – тихо ответил Логайн. Он говорил, обращаясь к Канлеру, но многие согласно склонили головы.
Отвернувшись от них, Логайн оглядел Тувин с Габрелле. Тувин попыталась сделать вид, будто то, о чем они говорят, ей совершенно безразлично. Только бы он не понял, что она подслушивала, стараясь запомнить как можно больше имен. – Ступайте в дом, укройтесь от холода, – наконец сказал он. – Выпейте чаю, чтобы согреться. Я вернусь так скоро, как смогу. И не прикасайтесь к моим бумагам. – Жестом приказав остальным следовать за собой, он повел их в направлении, откуда появился Каджима.
От досады Тувин заскрежетала зубами. Хорошо хоть не придется идти с ним на место тренировок, мимо так называемого Древа Изменников, на голых ветвях которого подобно засохшим фруктам висят отрубленные головы. Не придется смотреть на мужчин, учащихся убивать с помощью Единой Силы. Однако она все же надеялась провести день иначе. Много раз она слышала о «дворце» Таима и надеялась, наконец, взглянуть на него, а заодно и на тех, чьи имена так же черны, как и Логайна. Вместо этого она покорно вошла в дом, следуя за другой женщиной.
Оказавшись внутри, она огляделась по сторонам. Габрелле вешала на гвоздь свой плащ. Несмотря на внешний вид дома, Тувин все-таки ожидала чего-то большего. В грубо сложенном каменном камине слабо горел огонь. На простом дощатом полу стояли длинный узкий стол и стулья. На рабочем столе, сделанном с чуть большим изяществом, чем остальная мебель, она задержала взгляд. Сверху валялись кожаные папки, топорщащиеся от бумаг, и закрытые ящики для писем. Она чувствовала зуд в пальцах, хотя знала, что даже сядь она за стол, не сможет прикоснуться ни к чему, кроме пера и стеклянной бутылочки с чернилами.
Вздохнув, она последовала за Габрелле на кухню, где от железной плиты исходили волны жара. На столике у окна стояла оставшаяся после завтрака грязная посуда. Габрелле наполнила водой чайник и поставила его греться, затем достала заварочный чайник и маленькую деревянную коробочку. Тувин бросила свой плащ на спинку кресла и уселась за прямоугольный стол. Чаю она не хотела, разве что вместе с пропущенным завтраком, но понимала, что выпьет его.
Коричневая, между тем, ворчала на необходимость выполнять работу, подходящую разве что для довольной жизнью фермерской жены. – Что ж, я уже немало освоила. Логайн – единственный полноправный Аша'ман, поселившийся в этой деревне. Все остальные живут во «дворце» Таима. У них там слуги, а Логайн нанял жену одного солдата, чтобы та готовила ему и убирала в доме. Кстати, она скоро будет здесь. Он для нее чуть ли не сам Создатель, так что поговорим лучше, пока мы одни. Он нашел твои бумаги.
Тувин почувствовала, как горло сжала ледяная рука. Она попыталась не показать этого, но Габрелле прямо взглянула ей в глаза:
– Он сжег их, Тувин. После того, как прочел. Выглядел при этом так, будто делает нам одолжение.
Ледяная хватка на горле ослабла, и Тувин смогла дышать снова. – Там был приказ Элайды. – Она прокашлялась, пытаясь избавиться от хриплости в голосе. Приказ Элайды усмирить каждого найденного здесь мужчину, а затем повесить их прямо на месте, не дожидаясь суда в Тар Валоне, которого требовал закон Башни. – Она поставила жестокие условия, и если бы эти мужчины узнали о них, то могли бы поступить не менее жестоко. – Несмотря на жару, ее била дрожь. Они могли бы быть казнены из-за одной этой бумаги. – С чего бы ему делать нам одолжение?
– Не думай, что я знаю ответ, Тувин. Он ведь не злодей, как, кстати, и большинство мужчин. Может все дело в этом. – Габрелле поставила на стол тарелку с поджаренными кусками хлеба и еще одну – с белым сыром. – Может быть, эти узы похожи на связь со Стражем больше, чем мы думали. Возможно, он просто не хочет рисковать, проверяя, что произойдет, если мы с тобой будем убиты. – Желудок Тувин словно скрутило узлом, но она протянула руку за хлебом, как будто ничего важнее для нее сейчас не было.
– Думаю, они поступили бы не просто «жестоко», – продолжала Габрелле, помешивая в чайнике ложкой. – Вижу, тебя это беспокоит. Конечно, взяв нас в плен, они создали себе множество проблем. Ты только подумай, пятьдесят одна сестра в самом центре их Черной Башни. Наверняка они бояться, что, несмотря на узы, мы сумеем отыскать лазейку в их приказах, ту, которую они проглядели. Однако если все мы умрем, Башня придет в неистовство. А пока мы являемся пленницами, даже Элайда будет вынуждена соблюдать осторожность. – Тут она рассмеялась, словно нечто забавляло ее:
– Твое лицо, Тувин. Уж не думала ли ты, что Логайн занял все мои мысли?
Тувин, наконец, захлопнула рот и положила хлеб обратно на тарелку. Все равно он уже успел остыть, да и слишком жесткий. Каждый, кто считал Коричневых не от мира сего, погруженными лишь в свои книги и слепыми ко всему остальному, совершал серьезную ошибку. – Что еще ты заметила?
Все еще держа в руке ложку, Габрелле села за стол напротив. Она заговорила с напором в голосе:
– Стена их, когда будет закончена, может и станет нерушимой, но само это место трещит по швам. Одна фракция поддерживает Мазрима Таима, во главе другой – Логайн, хотя не уверена, что каждый это понимает. Возможно, есть и другие объединения и, конечно, мужчины, которые вовсе не подозревают об их существовании. Мне кажется, пятьдесят одна сестра сможет что-нибудь с этим поделать. Второй вопрос в том, что именно нам следует сделать?
– Второй вопрос? – требовательно спросила Тувин, но ответом ей было молчание. – Расширив эти трещины, мы сумеем расколоть все здание, – в конце концов, произнесла Тувин, – но этим рассеем по миру десять, пятьдесят, а то и сто банд, каждая из которых будет опаснее любой армии, какую когда-либо видел свет. Чтобы схватить их всех, может не хватить целой жизни, а мир будет разорван на части, как при Разломе. И это, когда близится Тармон Гай'дон. Конечно, если этот парень, ал'Тор – действительно Дракон Возрожденный. – Габрелле открыла было рот, но Тувин отмахнулась от нее, что бы та ни собиралась сказать. Он был им, почти наверняка. Но здесь и сейчас это не имело большого значения. – Однако, если мы не сделаем этого… даже если забыть про мятеж, вернуть бунтовщиц обратно в Башню и собрать всех сестер, удалившихся от дел, – даже тогда я не уверена, что все мы вместе взятые сумеем уничтожить это место. Так или иначе, но я чувствую, что в этой попытке может погибнуть половина Башни. Теперь назови первый вопрос. – Габрелле откинулась в кресле, и лицо ее внезапно показалось страшно усталым:
– Да, тяжелое решение. А они ведь каждый день приводят новых людей. По крайней мере, пятнадцать или двадцать за то время, что мы здесь.
– Я не шучу, Габрелле! Какой первый вопрос? – Коричневая сестра остро взглянула на нее и некоторое время не отводила изучающего взора.
– Потрясение скоро схлынет, – наконец промолвила она, – но что придет взамен? Власть, которую дала тебе Элайда, кончилась, как закончилась и наша миссия. Первый вопрос таков: будем ли мы – все пятьдесят одна сестра – держаться вместе или останемся всего лишь Коричневыми и Красными, Желтыми и Зелеными, и Серыми? И бедная Айако, которая должно быть горько сожалеет о том, что Белые настояли на включение в отряд своей представительницы. Среди нас выше всех стоят Лемай и Десандре. – Она взмахнула ложкой:
– Если мы с тобой передадим Десандре все полномочия, то сможем вновь стать едиными, – в этом наш последний шанс. Мы должны! Обязаны попытаться. Сумеем убедить хотя бы нескольких – сделаем первый шаг к победе.
Тувин глубоко вздохнула и постаралась сделать вид, будто обдумывает сказанное. Покориться сестре, стоящей выше нее, само по себе было не трудно. Да, Айя всегда имели свои секреты и нередко плели друг против друга интриги, но открытые разногласия в Башне пугали ее. Кроме того, госпожа Довиль научила ее показному смирению. Ее всегда удивляло, как эта женщина верила в благотворное влияние нищеты и трудилась на ферме даже тяжелее остальных.
– Думаю, что смогу пойти на это, – наконец, сказала она. – Нам придется решить, как представить дело, чтобы убедить Десандре с Лемай. – По правде говоря, у нее уже и раньше были кое-какие мысли, хотя и не совсем для этой цели. – Между прочим, у тебя кипит вода.
Внезапно улыбнувшись, эта идиотка поднялась и поспешила к плите. Постепенно приходишь к мысли, что Коричневые и вправду разбираются в книгах лучше, чем в людях. Прежде чем Логайн с Таимом и остальными умрут, они помогут Тувин уничтожить Элайду.

***

Величественный город Кайриэн представлял собой огромное множество зданий внутри толстых стен, окруженных рекой Алгуэньей. Несмотря на холодный ветер, небо было чистым и безоблачным, и на покрытых снегом крышах сияло солнце, отражаясь в сосульках, которые вовсе не собирались таять. Алгуэнья не замерзла, но небольшие плавучие льдины с зазубренными краями, которые принесло течением с устья реки, то и дело ударялись о борта кораблей, ждущих своей очереди, чтобы отплыть из порта. Из-за зимы, войн и Дракона Возрожденного торговля существенно сократилась, но пока живы люди, она никогда не остановится до конца. Несмотря на холод, нескончаемый поток людей, телег и повозок заполнял улицы, прорезавшие ступенчатые холмы города. Здесь его называли просто Город.
Перед прямоугольными башнями Солнечного Дворца, у длинного покатого входа, глядя вверх, толпились люди. Рядом с купцами в одеждах из тонкой шерсти и разодетой в бархат знатью плечом к плечу стояли угрюмые рабочие и еще более грязные беженцы. Никого не беспокоило, кто находится рядом, и даже карманные воришки позабыли о своем ремесле. Мужчины и женщины уходили, часто качая головами, и тут же другие занимали их место, иногда поднимая детей, чтобы те могли получше разглядеть разрушенное крыло дворца, там, где рабочие расчищали от щебня четвертый этаж. Во всем Кайриэне был слышен нестройный стук топоров и молотков рабочих, крики продавцов, жалобы покупателей, ворчание купцов. Толпа перед Солнечным Дворцом хранила молчание В миле от дворца Ранд стоял у окна в здании, пышно именуемом Академией Кайриэна, глядя вниз сквозь замерзшее стекло на замощенный камнем двор конюшни. Во времена Артура Ястребиного Крыла и даже еще до него здесь были школы, называемые Академиями, научные центры, куда приходили школяры со всего света. Тщеславие значения не имело – пока это место служит его целям, пусть называют его хоть Сараем. Проблемы более важные занимали его мысли. Не ошибся ли он, так скоро вернувшись в Кайриэн? Но ему пришлось спасаться бегством слишком быстро, и те, кому это нужно, вскоре узнают, что он действительно бежал. Слишком быстро, чтобы все подготовить. Оставались вопросы, которые нужно задать, и задачи, требующие незамедлительного решения. А Мин хотела больше книг, принадлежавших мастеру Филу. Он слышал, как она бормочет под нос, шаря по книжным полкам, на которых после смерти Фила хранились его книги. Когда библиотека Академии получила их, она так разрослась, что уже не помещалась в отведенных ей комнатах во дворце лорда Бартанеса. Где-то на краю сознания он чувствовал Аланну; похоже на то, что она обижена. Она должна была понять, что он в городе, и, находясь так близко, могла бы прийти прямо к нему, но он узнал бы, сделай она такую попытку. Хорошо хоть, Льюс Тэрин замолчал на минуту. Последнее время он казался еще более сумасшедшим, чем обычно.
Он сильнее потер рукавом замерзшее стекло. Толстая ткань из серой шерсти как раз подходит для незаметного человека скромного достатка; в таком одеянии вряд ли кто-то заподозрит Возрожденного Дракона. Головы Драконов с золотыми гривами на тыльной стороне его ладоней металлически поблескивали, но здесь это не представляло опасности. Когда он наклонился, чтобы посмотреть вниз, его ботинок коснулся лежавшей у окна кожаной сумки.
Во дворе конюшни, с каменной мостовой которой был чисто выметен снег, стояла большая повозка, окруженная напоминающими грибы ведрами. Вокруг нее суетилось с полдюжины мужчин в теплой одежде, шарфах и шапках. Непонятные приспособления окружали толстый металлический цилиндр, занимающий добрую половину всего места. С первого взгляда было видно, что в повозке нет оглоблей. Один из мужчин приносил наколотые дрова из большой телеги и клал их в металлический короб, укрепленный внизу одного из концов цилиндра. Красные отблески огня, горевшего внутри короба, отражались на его открытой дверце, из высокой узкой трубы поднимался дым. Бородатый тип, лысый и без шапки, бегал вокруг повозки, крича и маша руками на остальных, должно быть, распекая их за нерадивость; впрочем, быстрее они от этого не двигались. От дыхания перед лицами клубился белый пар. Внутри-то было почти тепло: в погребах Академии стояли большие отопительные котлы, и имелась мощная система вентиляции. Наполовину затянувшиеся, но никогда не заживающие до конца, раны в его боку казались горячими.
Он не мог разобрать проклятий Мин, но в том, что это именно проклятия, не сомневался, а по тону ее было ясно, что они не прекратятся до тех пор, пока он ее отсюда не увезет. Однако оставалась еще пара вопросов, которые ему хотелось задать.
– Что говорят люди? О дворце?
– То, что вы могли ожидать, – терпеливо ответил лорд Добрэйн из-за его спины. Голос его звучал так же бесстрастно, как и всегда. Даже когда он признавался, что не знает чего-то, тон его не менялся. – Кто-то говорит, что на вас напали Отрекшиеся, другие считают, что это сделали Айз Седай. Те, кто верят в то, что вы присягнули на верность Престолу Амерлин, склоняются к Отрекшимся. В любом случае, вы или убиты, или похищены, или же бежали. Большинство верит в то, что вы, где бы ни скрывались, все-таки живы, по крайней мере, так они говорят. Многие, боюсь, думают, что… – Тут он запнулся и замолчал.
– Что я сошел с ума – закончил за него Ранд голосом столь же ровным, без гнева и интереса. – Они считают, что я сам разрушил часть дворца? – Ему не хотелось говорить о мертвых. Уже не так сильно как раньше, но все же достаточно, а некоторые имена представали перед его внутренним взором всякий раз, стоило ему закрыть глаза. Один из мужчин внизу вылез было из повозки, но лысый схватил его за руку и потащил обратно, показывая, что тот натворил. Мужчина с другой стороны беспечно спрыгнул на мостовую – тогда бородач отпустил первого и, обогнув повозку, пустился в погоню за вторым. Догнал и заставил вскарабкаться вместе с ним обратно. Что же они все-таки делают? Ранд бросил взгляд через плечо:
– Что ж, они не слишком заблуждаются.
Добрэйн Таборвин, невысокий седой мужчина, половина головы которого была выбрита ото лба и напудрена, невозмутимо встретил его взгляд. Красивым его не назовешь, но в нем чувствовалась сила. Белые и голубые полосы спускались по бархатному одеянию от шеи почти до колен, на пальце сверкало рубиновое кольцо-печатка, еще один рубин на воротнике был ненамного больше, хотя и чересчур роскошен для жителя Кайриэна. Добрэйн был Верховной Опорой своего Дома, и на его счету было больше сражений, чем можно было себе представить. Не многое могло испугать его. Он доказал это у Колодцев Дюмай.
Стоящая рядом с ним крепкая женщина с проседью в волосах сделала шаг вперед. В отличие от элегантных одеяний Добрэйна, простая шерстяная одежда Идриен Тарсин больше подходила для хозяйки какой-нибудь лавочки, однако в ней ощущались и властность, и достоинство. Идриен была Верховной Главой Академии, титул, который она присвоила себе сама, когда большинство школяров и механиков Академии стали называть себя главой того или этого. Академией она управляла твердой рукой и верила в такие практичные вещи, как новые методы мощения дорог и строительства дамб, улучшение работы кузниц и мельниц. Верила она и в Возрожденного Дракона. Отвечало это ее понятиям о практичности или нет, но это было прагматично, из этого можно извлечь пользу.
Он вновь повернулся к окну и опять расчистил пятно на стекле. Может быть, это приспособление для нагрева воды – в некоторых ведрах, кажется, была вода, а в Шайнаре обычно использовались большие котлы для бассейнов, но почему на повозке? – Кто-нибудь внезапно уехал или, может быть, неожиданно появился?
Во всяком случае, он не думал, что это был кто-то, представляющий интерес. Голуби торговца, глаза и уши Белой Башни, да еще и Мазрим Таим, – нельзя забывать и о нем, а Льюс Тэрин всегда бессвязно рычал при упоминании этого имени, – со всеми этими голубями, шпионами и болтливыми языками уже через несколько дней весь мир узнает, что он исчез из Кайриэна. Все, кого это касается, повсюду. Кайриэн уже не то место, где могла бы произойти битва. Но ответ Добрэйна удивил его.
– Никто, разве что… Айлил Райатин и кое-кто из Морского Народа, те, кто занимает у них высокие посты, – все они отсутствуют с момента… нападения.
– Едва заметная пауза, но все же пауза. Возможно, он также не был уверен в том, что случилось. Но слово свое он сдержит. У Колодцев Дюмай он доказал и это. – Тела найдены не были, но, может быть, они все же погибли. Хотя Госпожа Волн отказывается это признать. Она подняла целую бурю, требуя вернуть ее женщин. По правде говоря, Айлил могла бежать за пределы города. Или, может, она сбежала к своему брату, несмотря на все клятвы, которые вам давала. Трое ваших Аша'манов все еще в Солнечном Дворце – Флинн, Наришма и Хопвил. Они нервируют людей. И сейчас намного больше, чем прежде. – Идриен поперхнулась и переступила с ноги на ногу. Ее они точно нервировали.
Ранд не позволил себе отвлечься на Аша'манов. На территории, прилегавшей к дворцу, не было никого достаточно сильного, чтобы почувствовать, как он открывает здесь ворота. Те трое в нападении на него не участвовали, но хитроумный заговор мог предусмотреть и возможность провала. Чтобы иметь подле него своих людей, если он останется в живых. Ты не останешься в живых, прошептал Льюс Тэрин. В живых не останется никто из нас.
Отправляйся спать, с раздражением подумал Ранд. Он знал, что ему не выжить. Однако выжить хотелось. Ответом ему был насмешливый смех внутри головы, но звук его стал тоньше и исчез. Лысый разрешил остальным вылезти из повозки и довольно потирал руки. Надо же, парень собирался произнести речь!
– Айлил и Шалон живы, и они не бежали, – произнес Ранд вслух. Он оставил их связанными с кляпами во рту под кроватью, где их должны были вскоре найти слуги, хотя щит, которым он отсек от Источника Ищущую Ветер Морского Народа, должен был к этому времени уже рассеяться. И тогда обе женщины могли бы освободиться сами. – Проследи за Кадсуане. Она держит их во дворце леди Арилин.
– Кадсуане Седай постоянно бывает в Солнечном Дворце, как будто он принадлежит ей, – задумчиво произнес Добрэйн, – но как смогла бы она вывести их оттуда незамеченными? Да и зачем? Айлил – сестра Торама, но его притязания на Солнечный Трон теперь обратились в пыль, даже если раньше они и имели под собой основание. Сейчас она ничего не значит даже как противник. А что касается задержания людей Ата'ан Миэйр такого высокого ранга… С какой целью?
Ранд постарался, чтобы в голосе его не ощущалось тревоги:
– Зачем она удерживает Леди Кэролайн и Благородного Лорда Дарлина в качестве «гостей», Добрэйн? А зачем Айз Седай вообще делают что-то? Ты найдешь их там, где я сказал. При условии, что она разрешит вам войти и поискать. – Зачем – не глупый вопрос. Просто у него нет на него ответа. Действительно, Кэролайн Дамодред и Айлил Райатин являются представительницами двух последних Домов, претендующих на Солнечный Трон. А Дарлин Сиснера был в Тире во главе тех, кто хотел, чтобы он убрался прочь из их драгоценной Твердыни.
Ранд нахмурился. Он был уверен, что Кадсуане сосредоточена на нем, несмотря на все ее притворство, но что, если это не притворство? Какое облегчение так думать. Еще бы. Меньше всего ему нужна Айз Седай, полагающая, что может вмешиваться в его дела. Совсем не нужна. Возможно, Кадсуане решила, что пора заняться чем-нибудь еще. Мин видела Сиснеру, носящего странную корону, и Ранд много думал об этом. Думать о других видениях Мин, касающихся Зеленой сестры и его самого, ему не хотелось. Неужели все объясняется так просто: Кадсуане решила, что знает, кто будет править и Тиром, и Кайриэном?
Просто? Он чуть не рассмеялся. Однако это похоже на Айз Седай. А Шалон, Ищущая Ветер? Захватив ее, Кадсуане могла бы подобраться к Харине, Госпоже Волн, но он подозревал, что главная цель для нее – все же Айлил. Придется указать Кадсуане на ее ошибку. Кто будет править в Тире и Кайриэне, он уже решил. И скажет ей об этом. Позже. Это дело вовсе не было в списке первоочередных.
– Прежде чем я уйду, Добрэйн, мне нужно дать тебе… – слова застыли у него на языке.
Внизу мужчина без шапки потянул на себя рычаг в повозке, и один конец длинной горизонтальной балки неожиданно поднялся, а затем опустился, направляя более короткую балку вниз сквозь дыру, вырезанную в днище. Повозка начала дрожать, все сильнее с каждым мигом, пока не начало казаться, что она вот-вот развалится на части. Дым валил из трубы, балка поднималась и опускалась, и повозка начала двигаться вперед, сначала медленно, затем все быстрее и быстрее. Она поехала, без лошадей!
Он не понял, что произнес это вслух, но Идриен воскликнула:
– Ах, это! Да это же паровая повозка Мервина Поэла, как он называет ее, Лорд Дракон. – В ее высоком, удивительно юном голосе послышалось неодобрение. – Заявляет, что с помощью своего хитроумного изобретения сможет тащить сотню повозок. Но даже одна эта повозка и пятидесяти шагов не проедет – все время ломается. Насколько мне известно, пятьдесят шагов для нее – непобиваемый рекорд.
Действительно, паровая повозка, задрожав, остановилась, проехав шагов двадцать от того места, где стояла. Она и вправду дрожала, как будто внутри билось огромное сердце. Ее окружили люди, мужчина с куском намотанной на руку ткани отчаянно крутил что-то в повозке. Из трубы вдруг вырвался клуб пара, тряска стала стихать и, наконец, прекратилась совсем.
Ранд покачал головой. Он вспомнил, что видел раньше этого Мервина и его изобретение, вибрирующее на столе и не делающее ничего больше. И это чудо произошло от того? Он подумал, что это должно быть похоже на создание музыки. Так значит, тот, кто суетился и грозил остальным кулаками, и был Мервин? Какие еще необычные вещи, какие чудеса творились здесь, в Академии?
Когда он задал этот вопрос, по-прежнему не отрывая глаз от повозки, вокруг которой продолжали суетиться люди, Идриен громко фыркнула. Лишь уважение к Возрожденному Дракону заставляло ее говорить ровно, но вскоре в голосе ее послышалось отвращение:
– Плохо уже то, что я должна дать место философам, историкам, математикам и им подобным, а вы хотите еще, чтобы я принимала тех, кто кочет сделать что-то новое, и позволяла им остаться, прояви они в своем деле какие-то достижения. Полагаю, вы надеетесь на новое оружие, но пока у меня на руках не один десяток мечтателей, тратящих средства понапрасну, каждый со старинной книгой или манускриптом, а то и с несколькими сразу. И каждая такая книга относится ко временам Договора Десяти Стран, если не к самой Эпохе Легенд, по крайней мере, так утверждают изобретатели, пытающиеся найти смысл во всех этих рисунках, набросках и описаниях вещей, никогда ими не виденных. Да и видел ли их вообще кто-то? В некоторых манускриптах говорится о людях с глазами на животе и о животных высотой в десять футов с клыками, длиннее человеческого роста, и еще о городах, где…
– Но над чем они работают, госпожа Тарсин? – прервал ее Ранд. Люди внизу продолжали двигаться с целеустремленностью, словно неудача не испугала их. Повозка-то двигалась.
На сей раз Глава Академии фыркнула еще громче:
– Просто глупость, Лорд Дракон, вот и все, чем они, на самом деле, занимаются. Кин Товир сделал большое зеркало. В нем можно увидеть луну так же ясно, как собственную руку. Он утверждает, что в ней можно также видеть другие миры, но какой в этом толк? Сейчас он хочет создать зеркало еще больших размеров. Мэрил Харке делает огромных бумажных змеев, которых называет планерами, наступит весна, и она снова будет прыгать с холмов. Сердце бьется где-то в горле, когда видишь, как она плывет вниз с холма на этой штуке, и я уверена, что в следующий раз она сломает не только руку, когда змей опять сложится. Джандер Парентакис верит, что может двигать лодки по реке с помощью чего-то вроде мельничных колес, но когда он посадит в лодку достаточно людей, чтобы вращать рукояти, там уже не останется места для груза, и это притом, что любой парусник его лодку запросто обгонит. Рин Ахара ловит в кувшины молнии – сомневаюсь, что он знает, зачем ему это надо, – а Ники Токамо возится со своими глупыми…
Ранд обернулся так быстро, что она отступила на шаг, и даже Добрэйн отпрянул. Нет, они совсем не были в нем уверены. – Он ловит молнии? – негромко спросил он.
На простоватом лице Идриен отразилось понимание, она всплеснула руками:
– Нет, нет! Не так… совсем не так! – «Не так, как вы», хотела сказать она. – Эта штука состоит из проводов, колес, больших глиняных кувшинов и, Свет знает, чего еще. Он говорит, что там молнии, и я видела, как крыса однажды прыгнула на один из этих кувшинов, задев торчащий из него металлический стержень. Она, действительно, выглядела так, будто в нее угодила молния. – В голосе ее зазвучала надежда. – Если пожелаете, я могу запретить ему этим заниматься.
Ранд попытался вообразить кого-то верхом на змее, но образ этот был смехотворным. Как можно ловить молнии в кувшины, было за пределами его понимания. И все же… – Пускай продолжают, госпожа Тарсин. Кто знает? Быть может, что-то да окажется важным. И награждайте тех, кто достиг результатов.
На темном от солнца лице Добрэйна было написано сомнение, хотя он и пытался его скрыть. Идриен, нахмурясь, кивнула головой и даже присела в реверансе, хотя, по-видимому, считала, что он просит разрешить летать свиньям, если те сумеют.
Ранд и сам не был уверен, что не согласен с ней. И все же, возможно, одна из свиней вправду способна отрастить крылья. Ведь повозка передвигалась. Ему страшно хотелось оставить после себя хоть что-то, что поможет миру пережить новый Разлом, который, согласно Пророчествам, он учинит. Вся беда в том, что у него не было ни малейшей идеи, что бы это могло быть, если не считать самих школ. Кто знает, каким путем приходит чудо? Свет, он хотел создать нечто, что могло бы существовать долгие годы.
Я думал, что могу созидать, услышал он слова Льюса Тэрина. Я ошибался. Мы не созидатели: ни ты, ни я, ни тот, другой. Мы разрушители. Разрушители.
Ранд вздрогнул и взъерошил рукой волосы. Другой? Временами казалось, что голос этот звучит тем разумнее, чем большую чепуху несет. Они наблюдали за ним, Добрэйн почти спрятав свою неуверенность, Идриен, не делая для этого никаких усилий. Выпрямившись, как будто ничего не случилось, он вытащил из внутреннего кармана два тонких пакета. На наружной стороне обоих на продолговатом куске красного воска был вытиснен Дракон. Печаткой служила пряжка от ремня, которого он сейчас не носил.
– Верхний делает тебя моим наместником в Кайриэне, – сказал он, вручая пакеты Добрэйну. Третий пакет все еще лежал у него за пазухой, в нем Грегорин де Лашенос назначался его наместником в Иллиане. – С этим никто не посмеет усомниться в твоих полномочиях, когда меня самого здесь не будет. – Добрэйн справится с любыми серьезными затруднениями с помощью своих солдат, но лучше предусмотреть все, чтобы не оставалось никаких сомнений. А может, никаких трудностей и не будет: вряд ли кто-то захочет испытать на себе его гнев. – Здесь приказы, которые должны быть выполнены, в остальном же полагайся на себя самого. Когда леди Илэйн заявит о своих правах на Солнечный Трон, окажешь ей всемерную поддержку. – Илэйн. О Свет, Илэйн и Авиенда. Во всяком случае, они в безопасности. Голос Мин звучал теперь не так мрачно, должно быть книги мастера Фила она нашла. Он собирался позволить ей следовать за собой к гибели, потому что недостаточно силен, чтобы остановить ее. Илиена, простонал Льюс Тэрин. Прости меня, Илиена! Когда Ранд заговорил, в голосе его был холод зимней стужи:
– Узнаешь, когда надо будет доставить другой. И нужно ли его вообще доставлять. Если нужно, расспроси его, решение твое зависит от его слов. Если решишь не делать этого, или же он откажется, я найду кого-нибудь другого. Не тебя.
Возможно, это было грубо, но выражение лица Добрэйна почти не изменилось. Он слегка поднял брови, прочтя имя на втором пакете, но не произнес ни слова. Поклон его был невозмутимым. Кайриэнцы всегда казались невозмутимыми.
– Все будет так, как вы сказали. Прошу простить меня, но, судя по вашим словам, вы собираетесь уехать надолго.
Ранд пожал плечами. Добрэйну он доверял не больше, чем другим. Не многим больше. – Кто может сказать? Времена сейчас смутные. Проследи, чтобы у Госпожи Академии было достаточно денег и людей для того, чтобы открыть школу в Кэймлине. И школу в Тире, до тех пор, пока там все по-прежнему.
– Как скажите, – повторил Добрэйн, засовывая пакеты во внутренний карман. Лицо его оставалось бесстрастным. Он не был новичком в Игре Домов.
Идриен сумела каким-то образом выглядеть обрадованной и недовольной одновременно, принявшись разглаживать несуществующие складки на платье в манере, обычной для женщин, когда те не желают говорить того, что думают на самом деле. Жалуясь на мечтателей и философов, она, тем не менее, ревностно относилась к процветанию Академии. Вряд ли она станет проливать слезы, если те, другие школы исчезнут, а ученики их вынуждены будут прийти в Академию. Даже философы. Что бы она сказала, узнай об одном особом приказе для Добрэйна?
– Я нашла все, что мне было нужно, – объявила Мин, выходя из-за полок. Она с трудом тащила три здоровенных мешка. На ней была простая коричневая куртка и штаны, как две капли воды похожие на те, которые она носила в Байрлоне, когда он увидел ее впервые. По непонятной причине она всегда ворчала по поводу своей одежды до тех пор, пока все вокруг не начинали думать, что он просит ее носить платье. Однако сейчас она радостно улыбалась, хотя и слегка насмешливо. – Надеюсь, вьючные лошади все еще там, где мы их оставили, а то, как бы нам ни пришлось запрячь Лорда Дракона.
Идриен задохнулась, потрясенная таким обращением, но Добрэйн лишь слегка улыбнулся. Он видел Мин вместе с Рандом и прежде.
Так быстро, как только возможно, Ранд отослал их, поскольку уже сказал им все, что хотел, в конце напомнив, что здесь его никогда не было. Добрэйн кивнул с таким видом, будто ничего другого и не ожидал. Идриен вышла в глубокой задумчивости. Если она по рассеянности скажет лишнее там, где ее могут услышать слуги или школяры, то через два дня об этом будет знать весь город. В любом случае, времени в обрез. Возможно, по близости и не было никого из тех, кто мог бы ощутить, как он открывал здесь ворота, но ищущие определенные знаки вскоре поймут, что в городе та'верен. А в его планы не входило быть обнаруженным столь быстро.
Когда дверь за ними закрылась, он изучающе взглянул на Мин, затем взял один мешок и бросил его через плечо.
– И все? – спросила она. Положив остальные на пол, она уперла руки в бедра. – Иногда ты действительно ведешь себя как овечий пастух. Можно подумать, каждый мешок весит добрую сотню фунтов. – Но голос ее звучал удивленно.
– Могла бы выбрать книги поменьше, – сказал он, натягивая перчатки для верховой езды, чтобы спрятать Драконов. – Или, по крайней мере, полегче. – Он повернулся к окну, намереваясь взять кожаную сумку, и комната вдруг закружилась перед его глазами. Колени подогнулись. Неясный мерцающий лик пронесся в его сознании. С усилием он заставил себя выпрямиться. И головокружение исчезло. В тени тяжело дышал Льюс Тэрин. Его ли лицо это было?
– Если считаешь, что так можешь заставить меня нести их самой, подумай еще разок, – проворчала Мин, – даже конюхи притворяются лучше. Мог бы еще и упасть.
– В другой раз. – Он был готов к тому, что случалось, когда он направлял, и более-менее мог это контролировать. По большей части. Однако без саидин такого никогда прежде не случалось. Может быть, он повернулся слишком резко? А может, свиньи и вправду летают. Он перекинул сумку через плечо. Внизу, во дворе, по-прежнему работали люди. Они созидали. – Мин…
Она сразу же нахмурилась. Чуть-чуть подождала, натягивая красные перчатки, и принялась постукивать ногой об пол. Опасный признак у любой женщины, особенно если у нее ножи под рукой. – Мы уйдем вместе, Ранд, проклятый Возрожденный Дракон ал'Тор! Ты не оставишь меня здесь!
– Такое мне и в голову не приходило, – солгал он. Он слишком слаб и не может произнести тех слов, которые заставили бы ее остаться. Слишком слаб, подумал он с горечью, и поэтому она может погибнуть, сожги меня навечно Свет!
Так и будет, мягко пообещал Льюс Тэрин.
– Просто подумал, тебе следует знать, что мы собираемся сделать, – продолжал Ранд. – Кажется, я оказался не слишком скрытным. – Взяв себя в руки, он схватился за саидин. Казалось, комната закружилась, и на него обрушилась лавина льда и пламени. Нечистота переполнила его, вызывая тошноту. Все же он мог стоять, выпрямившись и не качаясь. С трудом он сплел потоки, открывающие Проход на заснеженную поляну, где привязанные к нижней ветке дуба стояли две верховые лошади.
Он рад был видеть, что животные никуда не делись. Это место было достаточно далеко от ближайшей дороги, но кто-то мог случайно забрести сюда, кто-нибудь из тех, кто покинул свои семьи и фермы, ремесло и торговлю, потому что Возрожденный Дракон разорвал все узы. Так гласили Пророчества. С другой стороны, эти замерзшие мужчины и женщины с натертыми ногами устали искать неизвестно что. Лошади, несомненно, исчезли бы, наткнись на них кто-нибудь. Конечно, золота у него достаточно, чтобы купить других, но вряд ли Мин понравится идти целый час до деревни, где они оставили вьючных лошадей.
Он торопливо шагнул на поляну, делая вид, что стал спотыкаться из-за снега, и, подождав, пока она, подхватив мешки с книгами, последовала за ним, отпустил Силу. Они были на расстоянии пяти миль от Кайриэна и ближе к Тар Валону, чем раньше. Едва ворота закрылись, образ Аланны в его сознании потускнел.
– Скрытным? – с подозрением переспросила Мин. Он надеялся, она не докопается до правды, что бы не подозревала. Головокружение и тошнота постепенно проходили. – Ты такой же открытый, как моллюск, но ведь я-то не слепая. Сначала мы были в Руидине, и ты столько спрашивал о Шаре, что каждый решил бы, что ты собираешься туда. – Слегка нахмурившись, она покачала головой, прикрепляя к седлу один из мешков.
Хотя она и засопела от натуги, но бросать другой мешок с книгами не собиралась. – Никогда не думала, что Айильская Пустыня такая. Даже наполовину разрушенный этот город больше Тар Валона. А все эти фонтаны и озеро. Я даже не увидела дальнего берега. Мне казалось, что в пустыне совсем нет воды. К тому же там так же холодно, как здесь, а я-то думала, там жара!
– Летом за день там можно поджариться заживо, ночью же там страшный холод. Ему становилось лучше, во всяком случае, сил хватило, чтобы закинуть свою сумку на седло. Едва хватило. – Если ты и так все знаешь, зачем тогда спрашиваешь?
– Также было и в Тире прошлой ночью. Ты сделал так, что каждый кот и дрозд в городе узнали, что ты там. В Тире ты спрашивал о Кайриэне. Все ясно. Ты стараешься запутать следы. Укрепив мешки с книгами по обе стороны позади седла, она развязала поводья и вскочила на лошадь. – Ну что, я слепая?
– У тебя глаза как у орла. – Он надеялся, что преследователи его видят также ясно. Или чтобы так видел тот, кто их направляет. Не хватало только, чтобы они наткнулись на них, Свет знает где. – Мне нужно сделать как можно больше ложных следов.
– Зачет тратить время? Я знаю, что у тебя есть план, и знаю, что он связан с чем-то, что лежит в этой кожаной сумке, – са'ангриал? – и знаю, что это важно. Не притворяйся, что удивлен. Ты ведь не спускаешь с нее глаз. Так почему же медлишь и пытаешься сбить всех с толку? Ты говорил, что собираешься застать их врасплох. Но как ты сумеешь это сделаешь, если не отправишься туда, куда тебе действительно нужно?

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

– Мне бы хотелось, чтобы ты никогда не читала книг Герида Фила, – произнес он угрюмо, садясь в седло. Голова почти не кружилась. – Ты задаешь слишком много вопросов. Могу я, в конце-то концов, иметь свои собственные секреты?
– Это тебе никогда не удастся, набитая шерстью башка, – засмеялась она. Однако потом, противореча самой себе, спросила:
– В чем же все-таки заключается твой план? Я имею в виду, кроме убийства Дашивы и остальных. У меня есть право это знать, если уж я путешествую вместе с тобой. – Как будто не она сама настояла на этом.
– Я собираюсь очистить мужскую половину Истинного Источника, – ответил он бесстрастно. Ошеломляющее заявление. Великий замысел, более чем великий. Грандиозный, сказали бы многие. Но реакция Мин была такова, как будто он признался, что собирается совершить послеобеденную прогулку. Она просто глядела на него, положив руки на луку седла, пока он не продолжил.
– Не знаю, сколько времени это займет, но уверен, что как только начну, это почувствует каждый, способный направлять, на тысячи миль вокруг. Сомневаюсь, что смогу так просто остановиться, если Дашива с компанией или Отрекшиеся явятся посмотреть, что происходит. С Отрекшимися я ничего не могу поделать, но, если удача меня не покинет, сумею покончить с остальными. – Может быть, то, что он та'верен, даст ему преимущество, в котором он нуждался столь отчаянно.
– Надейся лишь на удачу, и Корлан Дашива, Отрекшиеся или кто-нибудь еще съедят тебя на завтрак, – сказала она, направляя свою лошадь прочь от поляны. – Возможно, мне удастся придумать кое-что получше. Ладно уж, поехали. На том постоялом дворе такой теплый камин. Надеюсь, перед отъездом ты хоть позволишь нам съесть чего-нибудь горячего.
Ранд пораженно уставился на нее. Можно подумать, пятеро предателей Аша'манов с Отрекшимися в придачу волновали ее меньше, чем больной зуб. Он пришпорил коня, и тот, разбрызгивая снег, понесся вперед. Догнав Мин, Ранд молча поскакал рядом. У него все еще было от нее несколько секретов, к примеру, дурнота, которая накатывала на него всякий раз, когда он направлял Силу. Вот почему первым делом он хотел расправиться с Дашивой и другими Аша'манами. Это давало ему время, чтобы справиться со слабостью. Если это вообще возможно. В противном случае, он совсем не был уверен, что от двух тер'ангриалов позади его седла будет хоть какая-то польза.

ГЛАВА 1. ПОКИНУВ ПРОРОКА

Вращается Колесо Времени, Эпохи приходят и уходят, оставляя за собой лишь воспоминания. Из воспоминаний рождаются легенды, легенды тускнеют, превращаясь в мифы, но даже мифы оказываются давным-давно забытыми, когда Эпоха, давшая им жизнь, приходит вновь. В Эпоху, кем-то называемую Третьей, Эпоху, которая еще только грядет, Эпоху, давно минувшую, над Океаном Арит разгулялся ветер. Этот ветер не был началом, ибо нет начала оборотам Колеса Времени, как нет им и конца. Но все же вместе с ним родилось что-то новое.
Мчался ветер над серо-зелеными океанскими волнами, мчался на восток, в Тарабон, где в огромной гавани Танчико теснилось множество кораблей. Их было столько, что места в доках на всех не хватало, и людей и грузы приходилось возить на берег баржами. Те суда, что только ожидали своей очереди войти в гавань, равно как и уже разгрузившиеся, стояли на якоре, растянувшись вдоль пологого побережья на несколько миль.
Первое потрясение жители Танчико испытали тогда, когда их город внезапно оказался в руках новых хозяев с их странными обычаями, диковинными животными и, вдобавок ко всему, женщинами в ошейниках – женщинами, способными направлять. Вторым же стал этот флот, в размеры которого разум отказывался верить. Вдобавок ко всему, высаживаться с кораблей начали не только солдаты, но и остроглазые купцы, и ремесленники со своим скарбом, и даже целые семьи с повозками, полными разной фермерской утвари и саженцев невиданных растений. Но, несмотря на то, что во главе закона теперь стояли новые Король и Панарх, поклявшиеся в верности далекой Императрице, а шончанская знать заняла большинство дворцов и требовала куда большей почтительности, чем любой тарабонский лорд или леди, жизнь большинства людей почти не изменилась, а если перемены и были, то только к лучшему. Шончанские Высокородные мало общались с простым людом, и с незнакомыми обычаями можно было ужиться. Голод и раздиравшая страну в клочья анархия остались в прошлом. Мятежники, разбойники и Принявшие Дракона, поразившие Тарабон, словно чума, были или мертвы, или схвачены, или вытеснены на север, на Равнину Алмот; торговые пути постепенно оживали. Орда голодных беженцев, заполонившая столичные улицы, схлынула; люди возвращались на свои фермы. Из вновь прибывающих в Танчико оставалось лишь столько, сколько город мог легко прокормить. И, не обращая внимания на снегопады, чужеземных солдат, торговцев, ремесленников и фермеров, растекавшихся по стране тысячами и десятками тысяч, город Танчико, переживший все суровые испытания, выпавшие на его долю, в целом был вполне доволен своею судьбой. Ледяной ветер пронесся мимо, оставив его пребывать в мире и покое.
Еще многие-многие лиги мчался ветер, крепчая и слабея, но не затихая; мчался над зимними лесами, равнинами, над голыми ветвями и виднеющейся кое-где бурой травой; мчался на восток, слегка отклоняясь к югу, и пересек то, что некогда являлось рубежом между Тарабоном и Амадицией. Таможенных постов больше не было, охрана ушла; от прежней границы осталось одно лишь название. Дальше на юго-восток понесся ветер, огибая отроги Гор Тумана, и закружился вихрями среди улиц могучего, обнесенного высокой стеной Амадора. Завоеванного Амадора. Над внушительной Цитаделью Света развевалось знамя, и казалось, что изображенный на нем золотой ястреб вот-вот сорвется в полет, сжимая в когтях стрелы молний. Немногие из местных жителей решались выглянуть из своих домов, лишь изредка кто-нибудь торопливо перебегал улицу, плотно закутавшись в плащ и не поднимая глаз. Не просто смотря под ноги, дабы не поскользнуться на обледенелом камне, а боясь натолкнуться взглядом на Шончан, разъезжающих верхом на покрытых бронзовой чешуей кошках размером с лошадь, или облаченных в сталь тарабонцев, надзирающих за жалкими кучками скованных цепями людей. Тех самых людей, которые совсем недавно именовались Детьми Света, теперь же, впряженные в телеги вместо скота, вывозили из города отбросы. Почти полтора месяца столица Амадиции жила под властью Шончан; колючий ветер ее жители воспринимали как часть обрушившейся на них кары, и те из них, кто еще не проклял свою судьбу, пытались понять, за какие же прегрешения им была уготована такая доля.
С воем мчался ветер над разоренными землями, половина встреченных им по пути поселений лежала в руинах. Заброшенные фермы, пепелища на месте деревень… Повсюду царствовали меч, копье и топор. Снег, покрывавший заброшенные амбары и обугленные балки пушистым одеялом, отчасти смягчал безрадостную картину, хотя, по сути, представлял собой лишь еще одно олицетворение голода и смерти.
Дальше, еще дальше на восток, и завывания ветра смешались с погребальной песнью, что доносилась из небольшого, не обнесенного крепостной стеной города. Города под названием Абила. Никаких знамен не развевалось над сторожевыми башнями: в Абиле находился Пророк Лорда Дракона, а Пророку знамена не требовались. Люди здесь дрожали от одного его имени, причем дрожали сильнее, чем от пронизывающего ветра. Да и не только здесь.
Выйдя из высокого купеческого дома, где жил Масима, Перрин на мгновение замешкался, натягивая перчатки, и ветер обрушился на него, нещадно истязая подбитый мехом плащ. Полуденное солнце совсем не грело, зимний воздух был морозен и колюч, но Перрин даже не поморщился: он был слишком зол для того, чтобы обращать внимание на холод. Настолько зол, что с трудом удерживал руки вдали от висящего на поясе топора. Масима… Да не будет он называть его Пророком! Масима был, судя по всему, полным идиотом, и уж точно безумцем. Могущественным идиотом, обладавшим такой властью, какой не было у большинства королей, и при этом совершеннейшим безумцем!
Охрана Пророка заполняла всю улицу, от угла до угла, – костлявые типы в краденых шелках, безбородые подмастерья в рваных куртках, некогда пухлые купцы в останках дорогих одежд… Их дыхание обращалось облачками пара, многие дрожали без теплых плащей, но каждый неизменно сжимал в руках копье или заряженный арбалет. Впрочем, по-прежнему никто из них не проявлял враждебности: после того, как Перрин объявил о своем знакомстве с Пророком, они глядели на него с любопытством, будто ожидая, что он сейчас подпрыгнет и полетит по воздуху. Или, на худой конец, сделает сальто. Сквозь запах дыма, доносившийся из печных труб, Перрин ощущал тяжелый дух немытых тел и застарелого пота, перемешанный со страхом и нетерпением. И со странным лихорадочным возбуждением, которого он не заметил раньше, – отражением безумия самого Масимы. Враждебно они выглядели или нет, но убили бы любого, не раздумывая, по одному лишь слову своего Пророка. По одному лишь его слову они готовы были залить кровью весь мир. И пахло от них таким холодом, которому позавидовал бы любой зимний ветер. Перрин был как никогда рад, что не разрешил Фэйли пойти с ним.
Его спутники, оставшиеся с лошадьми, играли в кости рядом с животными на почти очищенном от снежного месива участке мостовой, или же делали вид, что играют. Он не настолько доверял Масиме, чтобы оставить без присмотра своего гнедого, а доверие остальных было всяко не большим. Едва ли они уделяли игре столько же внимания, сколько дому и охранникам. Три Стража вскочили на ноги, стоило только им завидеть Перрина, взгляды их сразу обратились к тем, кто вышел вслед за ним. Они знали, что чувствовали их Айз Седай, находясь в доме. Неалд отстал лишь на мгновение, собирая кости и монеты. Аша'ман был щеголем, ходившим, важно выпятив грудь, постоянно поглаживавшим свои вьющиеся усы и расточавшим ухмылки женщинам, однако сейчас он стоял на цыпочках, насторожившись, словно кот.
– Я уж думал, нам скоро придется прорубать себе путь наружу, – прошептал Илайас, наклонившись к плечу Перрина. Впрочем, в золотых глазах было лишь спокойствие. Долговязый немолодой мужчина в широкополой шляпе, его седые волосы сзади свисали до пояса, а длинная борода ниспадала на грудь. На бедре – не меч, а лишь большой нож. Однако когда-то этот человек был Стражем. В какой-то мере он им и остался.
– Похоже, это единственное, что прошло удачно, – отозвался Перрин, забирая у Неалда поводья Трудяги. Аша'ман вопросительно вскинул бровь, но Перрин покачал головой, не пытаясь его понять, и Неалд, скривившись, отошел; передав Илайасу поводья его мышастого мерина, он вскарабкался в седло своего скакуна, гнедого в яблоках.
У Перрина не было времени разбираться с капризами мурандийца. Ранд послал его привезти Масиму, и Масима собирался в путь. Как всегда в последнее время, цвета закружились у Перрина в голове, стоило только ему подумать о Ранде, и, как всегда, он не уделил им внимания. Масима был слишком большой проблемой, чтобы еще волноваться из-за каких-то цветов. Проклятый Пророк считал кощунством касаться Единой Силы кому бы то ни было, кроме самого Ранда. Ранд, видите ли, не простой смертный, его плоть рождена самим Светом! Так что не будет Перемещения, не будет простого и быстрого скачка в Кайриэн через переходные врата, созданные одним из Аша'манов. Не будет, как бы он ни пытался Масиму переубедить. Им придется ехать верхом все четыре сотни лиг, а то и больше, и один Свет ведает, что они встретят на своем пути. К тому же, по указаниям Ранда, необходимо держать в тайне, кто они такие.
– Я вижу только один способ сделать это, парень, – произнес Илайас, как будто Перрин говорил вслух. – Хотя шансы и невелики. Мы могли бы стукнуть этого типа по голове и с боем вырваться из города.
– Да знаю, – прорычал Перрин. Он обдумывал этот вариант уже не раз, и не один час они его обсуждали. Если бы и Аша'маны, и Айз Седай, и Хранительницы Мудрости – все стали направлять, возможно, успех и был бы достигнут. Но он уже видел битву, которая велась Единой Силой, людей, в мгновение ока превращавшихся в кровавые ошметки, землю, расцветавшую огнем. Абила превратилась бы во двор мясника. По своей воле он больше такого не увидит.
– И как, по-твоему, Пророк ко всему этому отнесется? – спросил Илайас.
Перрину пришлось очистить разум от видений Колодцев Дюмай и Абилы, выглядевшей как поле боя у Колодцев Дюмай, лишь тогда он смог осознать, о чем говорил Илайас. Ах да. Как он собирается совершить невозможное. – Меня не волнует, как он ко всему отнесется. – И так было ясно, что с ним не оберешься бед.
В раздражении он поскреб бороду. Надо бы ее подстричь. Точнее, чтобы ее подстригли. Ведь возьмись он за ножницы, Фэйли тут же отберет их и отдаст Ламгвину. До сих пор не верилось, что этот неуклюжий громила с устрашающей физиономией и сбитыми костяшками пальцев должен стать его личным слугой. Свет! Личным слугой. Он старался противостоять Фэйли в ее странных салдэйских обычаях, но, чем больше старался, тем больше она умудрялась делать по-своему. Конечно, женщины всегда так поступают, но иногда ему казалось, что из огня он угодил в полымя. Может, попробовать те властные окрики, которые, кажется, так ей нравятся? Мужчина должен быть способным сбрить бороду, если хочет. Впрочем, он сомневался, что будет кричать. Когда она начинала первой, это было нелегко. Но, так или иначе, глупо думать об этом сейчас.
Наблюдая, как его спутники идут к лошадям, он изучал их так, словно они были инструментами, необходимыми для выполнения тяжелой работы. Масима, он боялся, сделает их путешествие самой худшей работой из всех, что когда-либо выпадали на его долю, а инструменты его далеки от совершенства.
Сеонид и Масури приостановились, капюшоны их плащей были низко опущены, скрывая лица среди теней. Бритвенно-острая дрожь придавала особую окраску их запаху, смешиваясь с приторным ароматом духов, то был контролируемый страх. Масима, дай ему волю, убил бы обеих на месте. А охранники могли сделать это и сейчас, сумей кто-нибудь из них распознать лицо Айз Седай. В толпе наверняка нашлись бы способные на это.
Масури была выше второй женщины почти на ладонь, однако Перрин все равно смотрел сверху на обе макушки. Не обращая внимания на Илайаса, сестры обменялись быстрыми взглядами из-под капюшонов, затем Масури негромко произнесла:
– Видишь теперь, почему его необходимо убить? Он просто… бешеный. – Что ж, Коричневая нередко говорила без обиняков. К счастью, никто из стражников не был столь близко, чтобы ее услышать.
– Ты могла бы найти место и получше, чтобы говорить такое вслух, – ответил Перрин. Ему совсем не хотелось вновь выслушивать их доводы, ни сейчас, ни когда-либо еще. В особенности сейчас. И, как оказалось, не пришлось.
Эдарра и Карелле, головы которых были обмотаны темными шалями, выросли позади Айз Седай. То немногое, что спадало на грудь и спину едва ли могло послужить хоть какой-то защитой от холода, но Хранительниц Мудрости куда сильнее холода беспокоил снег, просто фактом своего существования. Темные от солнца лица могли скрывать все что угодно, но в их запахе ощущалась отточенность стали. Во взгляде голубых глаз Эдарры, обычно спокойных настолько, что это казалось странным для ее юных черт, сквозила та же острота. Сталь прятало под собой ее спокойствие.
– Не место для разговоров, – мягко произнесла Карелле, поправляя выбившуюся из под шали прядь огненно рыжих волос. Эта женщина, не уступавшая ростом многим мужчинам, всегда была мягкой. Для Хранительницы Мудрости. Что означало лишь, что перед тем, как оттяпать тебе нос, она тебя предупредит. – Ступайте к своим лошадям.
Коротко поклонившись, те поспешили вскочить в седла, словно и не были Айз Седай. Они и не были ими, для Хранительниц Мудрости. Перрин подумал, что никогда к этому не привыкнет. Даже если к этому привыкли сами Масури и Сеонид.
Со вздохом он вскочил в седло Трудяги, когда Хранительницы Мудрости последовали за своими ученицами. Жеребец загарцевал, застоявшись, но быстро успокоился, почувствовав колени всадника и твердую руку на поводьях. Айильские женщины ездили верхом по-прежнему неловко, несмотря на весь опыт, полученный за последние несколько недель. Их тяжелые юбки задрались, обнажив ноги в шерстяных чулках выше коленей. Эдарра и Карелле разделяли мнение сестер по поводу Масимы, так же как и Хранительницы Мудрости, оставшиеся в лагере. Да, слишком горячее варево, чтобы донести его до Кайриэна, не ошпарившись!
Грейди и Айрам были уже в седлах, и он не смог выделить их запахи среди других. Впрочем, особой нужды в этом не было. О Грейди он раньше всегда думал как о фермере, несмотря на черный мундир и серебряный меч на вороте. Сейчас же, неподвижный в своем седле, точно статуя, коренастый Аша'ман рассматривал стражников со зловещим видом человека, решающего, где сделать первый разрез. И второй, и третий – столько, сколько потребуется. У Айрама над плечом возвышалась рукоять меча, яркий желто-зеленый плащ Лудильщика развевался на ветру. На лице же его было написано такое волнение, что сердце Перрина упало. В Масиме Айрам нашел человека, который отдал жизнь, сердце и душу Возрожденному Дракону. А в его глазах Возрожденный Дракон стоял сразу после Перрина и Фэйли.
Ты не сделал парню ничего полезного, – сказал однажды Илайас. – Ты помог ему отбросить то, во что он верил, и все, во что он верит теперь – это ты и тот меч. А этого недостаточно. Ни для кого. – Илайас знал Айрама еще до того, как он коснулся меча, знал тогда, когда он еще был Лудильщиком.
Кое для кого варево могло обернуться отравой.
С каким бы любопытством стражники ни взирали на Перрина, с места никто не двигался, и только когда кто-то крикнул им из окна, раздались в стороны, освобождая узкий проход. Нелегко было прийти к Пророку без его позволения. Покинуть же его без позволения было невозможно.
Оставив позади Масиму с его стражей, Перрин повел коня шагом столь быстрым, сколь возможно это было на запруженных людьми улицах. Не так давно Абила была большим, процветающим городом, с каменными зданиями рынков и четырехэтажными домами с крытыми шифером крышами. Город и сейчас был большим, но кучи камней и щебня красовались на месте разрушенных домов и трактиров. Не осталось в Абиле ни одного трактира или же такого дома, в котором не поторопились прославить величие Возрожденного Дракона. Неодобрение Масимы никогда не было неуловимым.
Немногие в толпе походили на местных, неопрятный люд в неопрятной одежде, по большей части, пугливо спешащий по улицам, прижимаясь к стенам домов. Детей видно не было. И собак тоже: голод, похоже, был здесь большой проблемой. Повсюду группы вооруженных людей пробирались через покрывающую улицы грязь, которая еще прошлой ночью была снегом, двадцать здесь, пятьдесят там, расталкивающих тех, кто не был достаточно быстр, чтобы убраться с их дороги; даже повозки объезжали их стороной. В пределах видимости их было сотни. В городе их должно было быть тысячи. Армия Масимы была сбродом, но количество их с лихвой искупало этот недостаток. Благодарение Свету, что тот согласится взять с собой только одну сотню. Это потребовало часа уговоров, но он согласился. В конце концов, желание Масимы быстрее добраться до Ранда, пусть и без Перемещения, взяло вверх. Немногие его последователи имели лошадей, и, чем больше пойдет пешком, тем медленнее они будут двигаться. Так что до лагеря Перрина Масима доберется уже до темноты.
За исключением его собственного отряда Перрин не видел ни единого всадника, и со всех сторон на них бросали взгляды. Каменные взгляды, лихорадочные взгляды. Богато одетые люди приходили к Масиме достаточно часто, знать и купцы, понадеявшиеся, что смирением добьются больших благ и меньших взысканий, но они обычно уходили без лошадей. Однако преградить Перрину путь никто не пытался, и им не приходилось уступать дорогу последователям Масимы. Они верхом – значит, такова воля Пророка. И все же Перрину не было нужды напоминать своим людям держаться ближе. Ожидание полнило Абилу, и никто в здравом уме не хотел бы оказаться поблизости, когда это ожидание закончится.
Он почувствовал облегчение, когда Балвер на своем мерине показался из боковой улочки у низкого деревянного моста, что вел прочь из города, почти такое же, как то, которое испытал, когда они пересекли мост и проехали мимо последних стражников. Узколицый человечек, весь, казалось, состоящий из узловатых сухожилий, в неловко висящем на нем простом коричневом плаще, несмотря на внешность, мог о себе позаботиться. Но Фэйли набрала подобающую высокородной особе свиту, и она будет более чем недовольна, позволь Перрин, чтобы что-нибудь приключилось с ее секретарем. Ее и Перрина. Сам он не был так уж уверен, что ему и вправду нужен секретарь, хотя тот обладал способностями, куда большими, чем изящное письмо. Что он и продемонстрировал, когда они отъехали от города, и со всех сторон их окружили низкие лесистые всхолмья. Почти все ветви были замерзшими и голыми, редкие листья и иголки расцвечивали белое яркими зелеными пятнами. Кроме них на дороге никого не было, но замерзший между корнями снег не позволял скакать быстро.
– Простите меня, милорд Перрин, – пробормотал Балвер, наклонившись в седле и вглядываясь куда-то мимо Илайаса, – но мне довелось тут кое-что подслушать, и вас это может заинтересовать. – Он деликатно прокашлялся в перчатку, затем, поспешно перехватив распахнувшиеся полы, вновь закутался в плащ.
Илайас и Айрам по знаку Перрина отступили назад, к остальным. Впрочем, знак этот был едва ли нужен: с тягой маленького сухопарого человечка к секретности все уже свыклись. Как бы то ни было, по части подслушивания и разнюхивания он проявлял недюжинные способности.
Балвер склонил голову набок, глядя на Перрина, едущего рядом с ним:
– У меня два известия, милорд; одно, я полагаю, важное, а другое – срочное. – Срочное или нет, голос Балвера звучал сухо, как шелест опавших листьев.
– Насколько срочное? – Перрин заключил с собой пари, о ком будет первое сообщение.
– Возможно, безотлагательное, милорд. Король Айлрон встретил Шончан в битве у города Джерамел, приблизительно в ста милях к западу отсюда. Это случилось около десяти дней назад. – Балвер сердито поджал губы: он не любил неточность, не любил незнание. – Надежной информации мало, но, без сомнения, армия Амадиции разбита – частично мертва, частично захвачена или рассеяна. Я бы очень удивился, если среди сохранившихся формирований найдутся такие, которые насчитывают более сотни солдат; все они скоро обратятся к разбою. Сам Айлрон взят в плен, так же как и весь его двор. В Амадиции больше нет родовой знати, и она потеряла всякое значение.
Перрин решил, что проиграл пари. Обычно Балвер начинал с новостей о Белоплащниках. – Что ж, жаль Амадицию. По крайней мере, жаль взятых в плен.
– По сообщениям Балвера, тем, кто с оружием в руках противостоял Шончан и был захвачен ими, приходилось несладко. Итак, Амадиция потеряла свою армию, и некому собрать и возглавить новую. Никто не остановит Шончан, продвигающихся так быстро, как только вздумается им самим; впрочем, казалось, не менее стремительно они наступали и тогда, когда встречали сопротивление. Лучше всего, как только Масима прибудет в лагерь, сразу отправиться на восток, и скакать настолько быстро и настолько долго, насколько смогут выдержать лошади и всадники.
Он высказал свои мысли вслух, и Балвер кивнул, с тонкой одобрительной улыбкой. Ему нравилось, когда Перрин видел значимость его донесений.
– Еще один момент, милорд, – продолжил он. – Белоплащники в битве участвовали, но, по-видимому, к ее концу Валда сумел увести большинство с поля боя. Похоже, ему сопутствовала удача самого Темного. Никто не видел, куда они направились. Вернее, каждый, кто об этом говорит, дает совершенно новое направление. Если мне дозволительно высказать свое мнение, я бы предпочел восток. Прочь от Шончан. – И, конечно же, получается в сторону Абилы.
Что ж, пари проиграно не было. Хотя Балвер начал не с этой новости. Наверное, ничья. В вышине, в безоблачном небе парил ястреб, держа путь на север. Он достигнет лагеря намного раньше них. Перрину вспомнились времена, когда заботами он был обременен не больше, чем этот ястреб. По крайней мере, по сравнению с тем, что стало теперь. Да, времена эти миновали давным-давно.
– Я полагаю, Белоплащники больше заинтересованы в том, чтобы избежать встречи с Шончан, чем досаждать нам. В любом случае, двигаться из-за них еще быстрее мы все равно не сможем. Было ли это вторым известием?
– Нет, милорд. Просто интересный момент. – Казалось, Балвер ненавидел Детей Света, в особенности самого Валду. Перрин подозревал, что когда-то в прошлом они плохо с ним обошлись. Но, как и все остальное в этом человеке, его ненависть была сухой, холодной, бесстрастной. – Второе известие заключается в том, что Шончан сражались в еще одной битве, на этот раз в южной Алтаре. Возможно, против Айз Седай, хотя некоторые упоминают направлявших Силу мужчин. – Полуобернувшись в седле, Балвер бросил взгляд на Грейди и Неалда в их черных мундирах. Грейди беседовал с Илайасом, а Неалд – с Айрамом, но при этом оба Аша'мана, так же как и замыкавшие отряд Стражи, не спускали глаз с окружавшего дорогу леса. Айз Седай и Хранительницы Мудрости вполголоса переговаривались между собой. – Против кого бы Шончан не сражались, милорд, совершенно ясно, что они потерпели поражение и отступили назад, в Эбу Дар.
– Хорошие новости, – невыразительно отозвался Перрин. Видение Колодцев Дюмай вспыхнуло в его сознании с новой силой. На мгновение он вновь ощутил себя спина к спине с Лойалом в гуще того сражения, того отчаянного боя, когда каждый вздох казался последним. Первый раз за день он задрожал. По крайней мере, Ранду известно о Шончан. По крайней мере, об этом не нужно беспокоиться.
Внезапно он осознал, что Балвер не сводит с него глаз, словно птица, рассматривающая необычное насекомое. Тот заметил его дрожь. Но как бы маленькому человечку ни нравилось все знать, существовали такие секреты, выведать которые не дано никому.
Взгляд Перрина вновь обратился к ястребу, уже едва различимому вдали даже для его зорких глаз, а мысли – к Фэйли, его неистовой жене-соколице. Его прекрасной жене-соколице. Он выбросил из головы сражения, Шончан, Белоплащников и даже Масиму. По крайней мере, до поры до времени.
– Давайте немного ускорим шаг, – обратился он к остальным. Пусть ястреб и увидит Фэйли раньше него, он-то, в отличие от птицы, сможет вновь лицезреть ту, что принесла любовь в его сердце. И сегодня он не закричит на нее, ни за что ни закричит, что бы она ни сделала.

ГЛАВА 2. ПЛЕННИЦА

Ястреб давно скрылся из виду, а на дороге не было других людей. Из-за снега отряд не мог двигаться быстро, в ином случае лошади и седоки могли сломать себе шеи. Ветер нашептывал обещания снегопада назавтра. Было уже далеко за полдень, когда отряд свернул с дороги в лес, где лошади по брюхо проваливались в снег. Так они преодолели последнюю милю до лесного лагеря, где Перрин оставил двуреченцев, айильцев, майенцев и гэалданцев. И Фэйли. Однако он не ожидал увидеть то, что открылось его взору, когда расступились деревья.
Как всегда, лагерь был разбит на четыре части. Но костры Крылатой Гвардии, разожженные рядом с полосатой палаткой Берелейн, были давно позабыты, повсюду валялись перевернутые котлы и прочая утварь. Такие же следы поспешного бегства были заметны в лагере солдат Аллиандре. Возницы, грумы и прочие слуги, сопровождавшие армию, замерли неподвижно, не отрывая глаз от того, что сразу же заметил Перрин.
В пяти сотнях шагов от каменистого холма, где поставили свои палатки Хранительницы Мудрости, столпились майенцы в серых куртках. Их лошади нервно переступали с ноги на ногу, а красные плащи и вымпела на пиках слегка шевелились под морозным ветерком. Чуть в стороне, на ближнем берегу замерзшего ручья выстроились гэалданские конники с зелеными вымпелами на пиках. Оливково-зеленая форма гэалданцев казалась какой-то грязной рядом с алыми куртками, плащами и серебряными кирасами майенских офицеров. Впечатляющее зрелище, чем-то похоже на парад. Но это не было парадом. Крылатая Гвардия была повернута к гэалданцам, гэалданцы стояли лицом к холму, а холм был взят в кольцо двуреченскими лучниками с длинными луками. Никто пока не двигался, но войска были готовы. Как будто каждый солдат вдруг сошел с ума.
Перрин ударил каблуками Трудягу и галопом проскакал до первой линии гэалданцев, рискуя свернуть шею себе и коню. Здесь была Берелейн в подбитом мехом плаще, Галленне, одноглазый Капитан ее Крылатой Гвардии и Анноура, Айз Седай советница. Они спорили с Герадом Арганда, Первым Капитаном Гвардии Аллиандре, невысоким и покрытым шрамами человеком, который так отчаянно тряс головой, что белый плюмаж на его шлеме болтался из стороны в сторону. Первая Майена, судя по ее виду, готова была грызть сталь, через извечную маску спокойствия Анноуры пробивался гнев, а Галленне задумчиво постукивал пальцами по шлему с алым плюмажем, надетому на луку седла, как будто раздумывал, не стоит ли его надеть. Заметив Перрина, они замолчали и повернули лошадей к нему. Берелейн держалась в седле прямо, но ее черные волосы были растрепаны, а бока белой кобылы раздувались, как меха, словно она только что проскакала галопом немалое расстояние.
Из разнообразия запахов сложно было выделить какой-то один, но Перрин и без этого чувствовал жуткое напряжение в воздухе. Прежде чем он успел спросить, что же, Света ради, здесь происходит, Берелейн заговорила на удивление официальным тоном.
– Лорд Перрин, мы с вашей леди женой и Королевой Аллиандре охотились, когда нас атаковали айильцы. Мне удалось бежать. Никто больше пока не вернулся, но айильцы, скорее всего, захватили их в плен. Я послала на поиски отряд конников. Мы охотились примерно в десяти милях к северо-востоку, значит, они вернутся только к ночи.
– Фэйли в плену? – тихо переспросил Перрин. На всем пути от Гэалдана до Амадиции они слышали об отрядах айильцев, которые жгли и убивали, но это всегда происходило где-то в соседней деревне, а то и еще дальше. Никогда они не были настолько близки, чтобы доставлять неприятности. Никто из отряда даже не видел их за все время путешествия. Он так старался выполнить дурацкие приказы Ранда ал'Тора, чтоб его перекосило! И вот, чего это стоило!
– Почему вы до сих пор здесь? – зарычал он. – Почему не ищите ее? – Он вдруг понял, что кричит. Ужасно хотелось взвыть и поубивать их всех. – Чтоб вам всем сгореть, чего вы здесь высиживаете? – Надо же, каким тоном она докладывала! Как будто говорила, сколько овса ушло на прокорм лошадей! Перрину казалось, что раскаленные спицы пронзают его голову. Но хуже всего было понимание того, что Берелейн права.
– Нас атаковал отряд из сотни айильцев, милорд, а вы сами знаете из того, что мы слышали, что таких отрядов там может быть с дюжину. Если бы мы попытались силой отбить пленников, битва была бы очень тяжелой, и стоила бы нам очень дорого, а мы ведь даже не знаем, у них ли в плену находится ваша жена. Более того, мы не знаем, жива ли она. Мы сначала должны все разведать, лорд Перрин, иначе наша атака будет чистым самоубийством.
Жива ли она. Перрин задрожал. Внезапно он почувствовал холод во всем теле. В костях. В сердце. Она должна быть жива. О Свет, надо было взять ее с собой в Абилу. Широкое лицо Анноуры было маской сочувствия, обрамленной тонкими тарабонскими косичками. Его руки до боли сжали поводья. Перрин, приложив чудовищное усилие, разжал стиснутые пальцы.
– Она права, – негромко сказал Илайас, подъезжая ближе. – Держись. Ты погибнешь, если поскачешь туда, да и еще многих с собой на тот свет прихватишь. В этом не будет никакой пользы, ведь жена твоя так и останется пленницей. – Он попытался добавить непринужденности в голос, но Перрин все равно чувствовал его напряжение. – Не беспокойся, мы найдем ее, парень. Такая женщина, как она, скорее всего, смогла бежать. Дай ей время дойти, вдруг она потеряла лошадь? Тем более, она в платье. Разведчики найдут следы.
– Илайас запустил пальцы в густую бороду и коротко усмехнулся. – Если не найду, никого, кроме майенцев, я кору грызть буду, парень. Обещаю, я найду эту женщину для тебя.
Перрин понимал, что его пытаются утешить, и не поверил заверениям Илайаса.
– Да, – хрипло произнес он. Никто не может убежать от айильцев, даже всадник. – Иди. Быстрее. – Нет, не так просто его обмануть. Илайас собирался искать тело Фэйли. Она должна быть жива, а если жива, значит, в плену. Но уж лучше пленница, чем….
Они не могли обмениваться мыслями друг с другом, как с волками, но Илайас, казалось, понял Перрина. Он замешкался, но не попытался снова успокоить юношу. Он развернул коня и поскакал, поднимая фонтаны снега, к лесу. Бросив на Перрина короткий взгляд, Айрам с потемневшим лицом последовал за Илайасом. Бывший Лудильщик не любил Илайаса, но едва ли не поклонялся Фэйли. Хотелось бы верить, что только потому, что она была женой Перрина.
Добра не будет, если лошади поломают ноги в снегу, сказал себе Перрин, глядя на удаляющихся всадников. Он хотел, чтобы они скакали галопом. Он хотел скакать с ними. Ему казалось, что по телу пробежало множество мелких трещинок. Если они вернутся с дурными новостями, эти трещинки расколют его на мелкие кусочки. К его удивлению, трое Стражей пришпорили своих лошадей и поскакали за Илайасом и Айрамом. На них были простые коричневые плащи. Догнав двоих всадников, Стражи поехали медленней.
Перрин с трудом повернул голов, изобразив благодарный кивок для Сеонид и Масури, а заодно и для Карелле с Эдаррой. Только благодаря влиянию Хранительниц Мудрости ни одна из сестер не попыталась взять на себя контроль над ситуацией. Они, несомненно, хотели это сделать, и теперь сидели с непроницаемыми лицами, только руки, сжавшие луки седла, выдавали их.
Никто не смотрел на удаляющихся всадников. Анноура разрывалась между желанием успокоить Перрина и понаблюдать за Хранительницами краешком глаза. В отличие от двух других сестер, она не приносила никаких клятв, но к айилкам относилась настороженно. Берелейн молча изучала Перрина, а Галленне вопросительно смотрел на нее, дожидаясь, кажется, приказа выхватить меч, рукоять которого он крепко сжимал в руке. Балвер скорчился в седле, став очень похожим на нахохлившегося воробья, и изо всех сил старался стать незаметным, внимательно прислушиваясь.
Арганда проехал мимо Галленне, игнорируя горящий взгляд единственного глаза майенца. Перрин видел, как двигались губы Первого Капитана за сияющим забралом, но не слышал ни слова. Его мысли занимала Фэйли. О Свет, Фэйли! Грудь как будто сдавливали стальные обручи. Он был на грани истерики, цепляясь за край пропасти ногтями.
Без всякой надежды он потянулся мыслями к волкам. Илайас, наверное, уже попробовал этот способ, он-то не впадал в панику, но Перрин чувствовал, что должен попытаться.
Он скоро нашел их, стаи Трехпалого и Холодной Воды, Сумеречного и Весеннего Ручья, и других. Боль выплеснулась в его просьбе о помощи, но не уменьшилась в его душе, только стала сильнее. Они слышали о Юном Быке и сожалели о потери его волчицы, но старались держаться подальше от двуногих, сеющих смерть. Вокруг было так много двуногих стай, пеших и тех, кто ездил на твердолапых четырехлапых. Волки не могли отличить одних двуногих от других и не знали, какую именно стаю ищет Юный Бык. Все двуногие были одинаковы, кроме тех, которые могли направлять, и тех, которые говорили с ними. Оплачь ее, сказали ему волки, и иди дальше, а потом встречай ее в Волчьих Снах.
Один за другим исчезали образы, наполнявшие его сознание, пока не остался только один образ, превращенный в слова. Оплачь ее и иди дальше, а потом встречай ее в Волчьих Снах. Потом исчез и он.
– Вы слушаете? – прорычал Арганда. Несмотря на все свои шелка и золотые узоры на кирасе, он оставался тем, кем был – простым солдатом, который начал служить в гвардии еще мальчишкой, и носил, как ордена, около двух дюжин шрамов. Его темные глаза горели тем же жутким огнем, что и глаза солдат Масимы. От него пахло яростью и страхом. – Эти дикари еще и Королеву Аллиандре захватили в плен!
– Мы найдем твою королеву вместе с моей женой, – ответил Перрин голосом таким же холодным и острым, как лезвие его топора. Она жива, иначе и быть не может! – Ты мне лучше скажи, что ты тут устроил, и что делаешь с моими людьми? – Все, конечно, могло быть по-другому. Но одна только мысль об этом жалила сердце. Важна только Фэйли, остальное не считается. Ничего больше! Но двуреченцы действительно его люди.
– Да послушай же ты меня! – заорал Арганда, хватая Перрина за рукав. – Леди Берелейн сказала, что айильцы забрали Королеву Аллиандре, и именно айильцы прячутся за спинами твоих лучников! У меня тут достаточно людей, чтобы призвать дикарей к ответу. – Его горящий взгляд метнулся за спину Перрина к Эдарре и Карелле. Возможно, он считал, что эти две айилки, которых не прикрывают никакие лучники, – замечательные кандидатки для допроса.
– Первый Капитан… переволновался, – пробормотала Берелейн, кладя руку на предплечье Перрина. – Я уже объясняла ему, что в похищении не замешан ни один айилец из тех, что находятся в лагере. Я уверена, что смогу убедить его…
Перрин стряхнул ее руку и вырвал рукав у гэалданца.
– Аллиандре принесла мне присягу, Арганда. А вы поклялись в верности ей, что делает вас моим вассалом. Я сказал, что найду Аллиандре, как только найду Фэйли. – Лезвие топора. Она жива! – Вы никого не станете допрашивать, никого и пальцем не тронете, пока я не прикажу! Что вы сейчас сделаете, так это прикажете своим людям возвращаться в лагерь, причем немедленно, и готовиться выступить в поход, как только я скажу. Если не будете готовы, когда я скажу сниматься со стоянки, останетесь здесь, ворон считать.
Арганда тяжело дышал. Его взгляд снова метнулся за спину Перрина, на этот раз к Неалду и Грейди, потом вернулся на лицо юноши.
– Как прикажете, милорд, – прохрипел он. Повернув коня, он прокричал приказ своим офицерам и ускакал прочь, прежде чем они успели хотя бы рот раскрыть, чтобы передать приказ солдатам. Колонны гэалданцев развернулись и двинулись к своему лагерю, скрыв ускакавшего вперед командира. Арганда наверняка уже успел расписать им во всех красках, что он собирается оставить от лагеря айильцев.
– Ты прекрасно справился, Перрин, – сказала Берелейн. – Сложная ситуация, а времена для тебя настали нелегкие. – Из ее тона исчез малейший намек на официальность. Просто женщина, которую переполняют жалость и сочувствие. Многоликая Берелейн!
Она протянула руку в красной перчатке, но Перрин отпрянул, прежде чем ее рука коснулась его.
– Прекрати наконец! – зарычал он. – Моя жена в плену! Сейчас не время для твоих детских игр!
Она отшатнулась, как будто он ударил ее, потом покраснела. А потом снова изменилась, став грациозной, как ива.
– Не детских, Перрин, – произнесла она глубоким голосом. – Две женщины сражаются за тебя. Это должно польстить тебе. За мной, Галленне. Мы будем готовы выступить по вашему приказу.
Галленне со всей возможной скоростью последовал за ней к колонне Крылатых Гвардейцев. Он наклонился вперед, как будто выслушивал указания. Анноура задержалась, подбирая поводья своей лошади. Ее рот казался щелью под похожим на клюв носом.
– Иногда ты оказываешься круглым дураком, Перрин Айбара. В большинстве случаев, если честно.
Перрин не знал, к чему она это говорит, да и дела ему не было до этого. Иногда ее смущало то, что Берелейн гоняется за женатым мужчиной, иногда она становилась на сторону госпожи, и даже помогла ей подкараулить Перрина, когда он был один. В данный момент Первая Майена и Айз Седай осуждали его. Ударив каблуками Трудягу, он без единого слова поехал прочь.
Двуреченцы у холма расступились, чтобы пропустить Перрина и его спутников. Лучники смотрели вслед удаляющимся гэалданцам и негромко переговаривались. Они не кинулись к нему, разрушив строй, хотя он этого ожидал, но был благодарен им за то, что остались на месте. На холме пахло настороженностью. Правда, были и другие запахи.
Вершина холма, где возможно, была расчищена. Рядом со входом в низкую айильскую палатку стояли четыре Хранительницы Мудрости в темных шалях. Эти женщины не поехали с ним в Абилу, и теперь наблюдали за тем, как спешиваются Айз Седай, не придавая, казалось, ни малейшего значения тому, что происходит под холмом. Гай'шайн спешили по своим делам, пряча лица в тени глубоких капюшонов. Один из них даже выбивал ковер, подвешенный на палку между ветвей дерева! Единственными в лагере, кто, похоже, заметил происходящее, были Гаул и Девы. Они припали к земле, сжимая в руках короткие копья и щиты, обтянутые бычьей кожей, их лица до глаз закрывали черные вуали. Когда Перрин спешился, они выпрямились.
Подошел Даннил Левин, с беспокойством подергивая густые усы, из-за которых его нос казался еще больше. Держа в одной руке длинный лук, другой рукой он убрал в колчан стрелу.
– Я не знал, что еще делать, Перрин, – сказал он немного визгливым голосом. Он был у колодец Дюмай и сражался с троллоками в Двуречье, но от своих нападения не ожидал. – Пока мы сообразили, что происходит, эти гэалданские ребята уже ринулись сюда, и тогда я отослал Джондина Байррана и еще некоторых, в том числе Хью Марвина и Гета Айлиаха, чтобы сказали кайриэцам и вашим слугам выстроить кольцо из повозок, а самим спрятаться внутри. Пришлось связать тех прохвостов, которые вечно околачиваются рядом с леди Фэйли, потому что они хотели идти за ней, а сами дуб от следа не отличат. Потом я выстроил всех вокруг холма. Я думал, придется отбиваться, но потом прискакала леди Берелейн со своими людьми. Они, наверное, с ума сошли, раз решили, что кто-то из здешних айильцев мог обидеть леди Фэйли. – Двуреченцы очень уважали Фэйли, им и в голову не могло придти, что кто-то может обидеть ее.
– Ты поступил правильно, Даннил, – похвалил Перрин, отдавая ему поводья Трудяги. Хью и Гет были хорошими следопытами, а Джондин Байрран мог отыскать вчерашний ветер. Похоже, Гаул и девы собирались уходить. Вуали они не опустили. – Один из трех должен остаться здесь. Распорядись, – быстро сказал Перрин. Он заставил Арганду уйти, но это еще не значит, что старый солдат изменил свое мнение. – Остальные пусть собирают вещи. Я хочу выступить, как только вернутся разведчики с новостями.
Не дожидаясь ответа, Перрин догнал Гаула и упер ладонь в грудь айильцу. Зеленые глаза Гаула сузились. Сулин и другие Девы, идущие вслед за ним, остановились, покачиваясь на носочках.
– Найди ее для меня, Гаул, – попросил Перрин. – Все вы, найдите ее, пожалуйста. Если кто и способен выследить айильцев, то только вы.

Предыдущая страница 5 Следующая страница


Сердце Зимы 6

Гаул и Девы сразу же расслабились. Настолько, насколько это возможно для айильцев. Это было очень странно. Не думали же они, что он их обвинять станет!
– Все мы в один прекрасный день очнемся ото сна, – сказал Гаул на удивление мягким голосом, – но если она еще спит, мы найдем ее. Если айильцы захватили ее, мы должны идти. Они будут двигаться быстро. Даже в… этом. – Он с опасением покосился на снег.
Перрин кивнул и отступил в сторону, чтобы пропустить айильцев. Он сомневался, что они смогут бежать на такой скорости все время, но знал, что продержатся дольше, чем кто-либо еще. Пробегая мимо, каждая из Дев прижала пальцы к губам под вуалью, а потом прикоснулась к его плечу. Сулин, бегущая сразу за Гаулом, кивнула Перрину, но никто не вымолвил ни слова. Фэйли бы поняла, что означает этот жест, когда прижимают пальцы к губам.
Когда мимо пробежала последняя Дева, Перрин сообразил, что что-то было не так. Они же позволили Гаулу вести их! Насколько ему было известно, любая из Дев скорее воткнет копье под ребра Каменному Псу, чем позволит вести разведчиков. Почему?.. Может быть… Ведь Байн и Чиад были вместе с Фэйли. В какой-то мере Гаулу безразлична судьба Байн, но Чиад – совсем другое дело. Конечно, Девы не думали, что Чиад расстанется с копьем ради того, чтобы выйти замуж, но все же…
Перрин зарычал, разозлившись на себя. Чиад и Байн, а кто еще? Совсем ослеп от страха, нужно было хотя бы об этом спросить. Если он хочет вернуть ее, надо не поддаваться панике и заново научиться видеть. Легко сказать – не поддавайся панике! Это все равно что свалить столетний дуб голыми руками!
А холм тем временем снова ожил. Двуреченцы разбили строй и бежали к своему лагерю, на бегу обсуждая недавние события. Кто-то громко спросил, где леди Фэйли, жива ли она, и когда они собираются идти ее спасать. Остальные зашипели на него, бросая на Перрина осторожные взгляды. Гай'шайн спокойно шли по своим дела, не обращая внимания на суматоху. Даже если бы вокруг кипела битва, они не бросили бы своих занятий, и даже руки бы не подняли, чтобы защититься. Хранительницы Мудрости, прихватив Сеонид и Масури, скрылись в одной из палаток и даже зашнуровали вход. Значит, не хотели, чтобы их потревожили. Несомненно, они там обсуждали Масиму. Точнее, решали, как бы отправить его на тот свет, но так, чтобы ни Ранд, ни Перрин об этом не узнали.
Перрин в сердцах ударил кулаком в ладонь. Надо же было забыть про Масиму! Этот ненормальный должен был прибыть в лагерь к ночи с почетным эскортом – сотней человек. Если повезет, разведчики вернутся примерно одновременно с ним.
– Милорд Перрин? – Он обернулся и посмотрел на Грейди. Они с Неалдом стояли неподалеку, неуверенно комкая в руках поводья. Грейди перевел дух и продолжил, а Неалд согласно закивал. – Мы вдвоем можем за секунду перенестись на приличное расстояние, если создадим Переходные Врата. А вдруг мы найдем ее похитителей? Что-то я сомневаюсь, что даже несколько сотен айильцев смогут остановить двух Аша'ман.
Перрин открыл рот, собираясь сказать, чтобы начинали немедленно, но передумал. Грейди вырос на ферме, но никогда не был ни охотником, ни следопытом. Неалд считал любое поселение, у которого не было каменной стены, деревней. Они, конечно, отличат дуб от следа, но, если и найдет след, не смогут сказать, куда направлялись те, кто оставил его. Конечно, он может отправиться с ними. Он не Джондин, но…. Да, он может уйти и бросить Даннила на растерзание Арганде. И Масиме. Не говоря уж о Хранительницах Мудрости.
– Отправляйтесь складывать вещи, – негромко посоветовал он. Где же Балвер? Что-то его давно не видно. Маловероятно, чтобы он тоже кинулся выручать Фэйли. – Вы можете понадобиться здесь.
Грейди заморгал, а у Неалда отвалилась челюсть.
Перрин не дал им возможности возразить. Он направился к зашнурованной палатке. Расшнуровать ее снаружи было невозможно. Когда Хранительницы хотели, чтобы их никто не потревожил, даже клановым вождям оставалось только мириться с этим. Что уж говорить о мокроземце, пусть все и называют его Лордом Двуречья. Перрин вынул поясной нож и уже собрался разрезать шнуровку, когда она вдруг ослабла, как будто кто-то распускал ее изнутри. Он расслабился и стал ждать.
Клапан палатки откинулся, и наружу выскользнула Неварин. Шаль была завязана на талии, но женщина, похоже, совсем не замечала холода, который превращал ее дыхание в дымок. Ее взгляд упал на нож в руке Перрина, и она уперла кулаки в бедра, звякнув браслетами. Она была хрупкой, с песочно-желтыми волосами и примерно на ладонь выше Найнив, но именно ее Неварин всегда напоминала Перрину. Сейчас она стояла в проходе, загораживая его.
– Гляди, какой деловой, – произнесла она равнодушным голосом, но Перрину показалось, что она хочет съездить ему по уху. Очень похоже на Найнив. – Хотя в данных обстоятельствах тебя можно понять. Что ты хочешь, Перрин Айбара?
– Что?.. – Он сглотнул. – Что они с ней сделают?
– Не знаю, Перрин Айбара. – На ее лице не было симпатии, вообще не было никакого выражения. Айз Седай могли бы брать у айильцев уроки. – Нельзя брать в плен мокроземцев, кроме древоубийц. Это все равно что убивать без надобности. Кое-кого сломило Откровение, и они бросили свои копья. Другие просто ушли, чтобы жить так, как, по их мнению, должны жить все мы. Мне неизвестно, о каких еще традиция и законах забыли люди, предавшие свои кланы и септы.
– Свет, женщина, ты должна хотя бы догадываться! У тебя же есть какие-то предположения…
– Не срывайся! – прикрикнула она. – Мужчины часто не выдерживают чего-то, но ты нужен нам. Думаю, ничего хорошего не выйдет, если придется тебя связать и держать, пока ты не успокоишься. Возвращайся в свою палатку. Если не можешь себя контролировать, напейся до беспамятства. И не мешай нам, у нас совещание. – Она ушла в палатку, и, кажется, ее снова стали зашнуровывать.
Перрин некоторое время изучал палатку, задумчиво проводя большим пальцем по клинку, потом убрал нож. Если он туда ввалится, они, скорее всего, будут разговаривать с ним так же, как Неварин. И ничего они ему не скажут. Перрин сомневался, что Неварин стала бы скрытничать в такое время. Только не в том, что касается Фэйли.
Постепенно гомон на холме затихал, так как большинство двуреченцев уже вернулось в лагерь. Некоторые из них наблюдали за гэалданским лагерем, приплясывая от мороза, но все молчали. Деревья частично скрывали лагеря, но Перрин видел, что там укладывают вещи. Он решил оставить часовых. Арганда мог просто пытаться усыпить его бдительность. Человек с таким запахом мог в любой момент… сорваться, мрачно закончил Перрин.
На холме для него дел больше не было, и он направился к своей палатке, до которой было полмили. Эту палатку он делил с Фэйли. Он брел по колено в снегу, прилагая усилия для очередного шага. Он завернулся в плащ, но только для того, чтобы тот не хлопал на ветру, а не для тепла. Холод был внутри, и никакой плащ не мог его прогнать.
Двуреченский лагерь напоминал муравейник. Телеги по-прежнему были выстроены кольцом, и люди из поместий Добрэйна загружали в них поклажу. Грумы седлали лошадей. Поехать на фургонах по такому снегу, – все равно что в грязи, поэтому колеса сняли, заменив их полозьями. Кайриэнцы, закутанные так, что казались в два раза шире, чем на самом деле, едва взглянули на Перрина, не отрываясь от работы. Один из двуреченцев остановился, вытаращившись на него, пока кто-то не потянул его за рукав. Перрин был рад, что в этих взглядах не было сочувствия. Он боялся, что не выдержит и разрыдается.
Здесь для него тоже не было работы. Их с Фэйли палатка была уже убрана и погружена. Вдоль фургонов шел Базел Гилл с длинным списком в руках. Фэйли назвала его своим шамбайан, – так в Пограничье называли домоправителей, – и бывший хозяин гостиницы просто светился от счастья. Однако мастер Гилл привык к городской жизни, и теперь очень страдал от холода, поэтому носил не только плащ, но еще и теплый шарф, в несколько раз обмотанный вокруг шеи, толстые рукавицы и шляпу. Увидев Перрина, мастер Гилл почему-то вздрогнул, забормотал что-то о том, что нужно проверить поклажу, и засеменил прочь. Странно.
Перрин нашел Даннила и поручил тому каждый час сменять часовых на холме и позаботиться о том, чтобы у них была горячая еда.
– Первым делом нужно заботиться о людях и лошадях, – произнес за спиной тонкий, но сильный голос. – Но после этого нужно позаботиться и о себе. Здесь горячий суп, хлеб и немного моей копченой ветчины. Если у тебя будет полный желудок, ты, возможно, не будешь так похож на ходячую смерть.
– Спасибо, Лини, – поблагодарил он. Ходячая смерть? Свет, он чувствовал себя мертвецом, а не убийцей. – Я обязательно поем.
Главная горничная Фэйли была уже немолодой женщиной с кожей, как пергамент, и седыми волосами, собранными в узел на затылке, но ее спина была прямой, а темные глаза – чистыми и зоркими. Но сейчас тревожные морщинки прорезали ее лоб, а руки мяли полы плаща. Она, наверное, беспокоилась о Фэйли. Хотя….
– Майгдин была с ней. – Это был не вопрос, Перрин даже не ожидал кивка в ответ. Майгдин всегда была с Фэйли. Фэйли звала ее сокровищем. А Лини относилась к Майгдин, как к дочери, хотя последней это не всегда доставляло удовольствие. – Я их верну, – пообещал Перрин. – Всех. – Его голос чуть не задрожал, и он поспешно сказал:
– Возвращайся к своим делам. Я поем, но немного позже. Я должен увидеть… увидеть… – Он развернулся и быстро ушел, не договорив.
Он никого не искал, это была ложь. Он не мог думать ни о ком, кроме Фэйли. Перрин не знал, куда идет, пока не заметил, что оказался за пределами круга фургонов.
В ста шагах за коновязями возвышался скальный гребень. Оттуда можно было увидеть следы Илайаса. И его возвращение.
Нюх подсказал ему, что он не один. Прежде чем он поднялся на вершину, он понял, кто находится там. Тот человек не прислушивался, потому что вскочил на ноги, когда Перрин уже взобрался наверх. Рука Талланвора стиснула рукоять меча, он неуверенно посмотрел на Перрина. Высокий мужчина, которому многое пришлось пережить за свою жизнь. Он всегда был уверен в себе. Возможно, он ожидал выговора за то, что болтается здесь без дела, в то время как Фэйли находится в плену: он был кем-то вроде телохранителя. Не таким, как Байн и Чиад, конечно. Может быть, он ожидал, что Перрин отошлет его назад, к фургонам, чтобы побыть одному. Перрин постарался сделать так, чтобы его лицо не очень напоминало, – как там сказала Лини? – ходячую смерть. Если подозрения Фэйли насчет Талланвора и Майгдин подтвердятся, этих двоих скоро поженят. У этого человека тоже есть право дожидаться возвращения разведчиков здесь.
Они стояли на вершине, глядя на заснеженный лес. Постепенно опускались сумерки. Им на смену пришла тьма, но Масима так и не появился. Правда, о Масиме Перрин вообще забыл. Горбатый месяц бросал на снег болезненно-бледный, восковой свет, освещая лес, как полная луна. Потом наползли набухшие тучи и закрыли месяц, небрежно раскидав по снежному полю странные тени. Упала снежинка, за ней другая. Крупные хлопья снега падали с тихим шелестом, как будто шептались звезды. Снег засыплет следы в лесу. Двое мужчин в абсолютной тишине неподвижно стояли на скалистом отроге, с надеждой и страхом глядя на снегопад.

ГЛАВА 3. ОБЫЧАИ

Вот уже час пленников гнали по бесконечным снегам, и Фэйли начала бояться, что замерзнет насмерть. Ветер поднимался и стихал, снова поднимался, и снова стихал. На некоторых деревьях еще сохранились листья, но сухие и мертвые. Кусачие зимние ветры свободно гуляли по лесу, завывая в кронах, и даже самый слабый из них был холодным, как дыхание самой зимы. Она только молилась, чтобы Перрин как-то узнал о тайных делишках Масимы. И о Шайдо, конечно. Пусть даже эта шлюха Берелейн – единственная, кто может рассказать ему. А потом пусть эта дрянь свалится в яму и свернет свою белую шейку! Но сейчас Фэйли было не до мыслей о Перрине.
Зимы в родной Салдэйе были гораздо холоднее, эта зима была такой же, как осень у нее дома. Но случалось, что осенью люди замерзали насмерть, а Фэйли оставили только ее шерстяные чулки. Один сейчас связывал ее руки за спиной, а другой был завязан на шее в качестве поводка. Смелые слова и мысли не греют кожу. Она слишком замерзла, чтобы вспотеть, а ноги уже горели, как в огне: нелегко было поспевать за своими пленителями. Мужчины и Девы в черных вуалях замедляли бег, когда по колено проваливались в снег, но когда снег доставал до лодыжек, они бежали легкой рысью. При этом ничуть не уставали. Такого не выдержали бы и лошади. Фэйли ничего не оставалось, кроме как бежать, куда тянула ее веревка, и изо всех сил стискивать зубы, чтобы не стучали.
Шайдо было вовсе не так много, как она думала раньше, не больше ста пятидесяти, наверное, и каждый нес в руках луки с наложенными стрелами или копья. Очень маловероятно, что кому-то удастся застать их врасплох. Всегда настороже, они бесшумно, как тени, скользили сквозь лес, и только снег тихо поскрипывал под легкими шнурованными сапожками до колена. Только одежда в серых, коричневых и зеленых пятнах резко выделялась на снежно-белом полотне. Байн и Чиад говорили ей, что зеленый цвет был добавлен в расцветку кадин'сор после пересечения Драконовой Стены, чтобы удобнее было прятаться среди зелени. Почему, интересно, они не добавили белый, для зимы? В такой одежде их видно с приличного расстояния. Фэйли пыталась замечать все, что могло оказаться полезным, когда придет время бежать. Надо будет как-то ухитриться пройти мимо стражи. Перрин, несомненно, искал ее, но на то, что кто-то спасет ее, она не рассчитывала. Жди своих спасителей, раньше старости дождешься. Чем быстрее они сбегут, тем лучше, иначе потом эти айильцы соединятся с остальными Шайдо. Если повезет, до их лагеря еще несколько дней пути. В Амадиции, конечно, творился бардак, но если бы тысяча Шайдо находилась так близко, Фэйли услышала бы об этом.
Однажды она попыталась оглянуться на женщин, которых пленили вместе с ней, но результатом стало падение в снег. Фэйли охнула, рухнув в сугроб всем телом, потом еще раз, – когда огромный Шайдо, который вел ее на привязи, рывком поднял ее на ноги. Широкоплечий, как Перрин, только выше на целую голову, Ролан сгреб ее волосы в кулак и дернул вверх, добавив для скорости увесистый шлепок пониже спины. Фэйли пришлось бежать быстрее, так как и он прибавил шагу, чтобы догнать остальных. Такими шлепками лошадей подгоняют. Именно так Ролан и смотрел на нее – как на лошадь. Фэйли была рада этому. Правда, какая-то часть ее громко возмущалась, но быстро была загнана вглубь. Она, конечно, не хотела, чтобы в его взгляде проскальзывал хотя бы интерес, но эти равнодушные глаза очень пугали ее. После этого Фэйли старалась не падать. Она гадала, сколько времени они уже бегут по лесу, но с каждым шагом держаться на ногах становилось все труднее.
Кроме этого ее волновало, какая часть тела отмерзнет первой. Утро плавно перекатилось в день, никакого привала не предвиделось, и Фэйли забеспокоилась о своих ногах. Ролан и остальные, бегущие впереди, расчищали дорожку для нее, но в снегу встречались острые кусочки льда, и вскоре в ее следах появились капельки мгновенно замерзающей крови. Но хуже всего был сам холод. Морозный воздух щипал кожу. Как скоро почернеют ступни? Она стала трясти ногой, когда поднимала ее в воздух, чтобы разогнать кровь. В наибольшей опасности находились ступни и пальцы, но ничего не поделаешь. Вообще-то, в опасности был любой открытый участок кожи. С лицом ничего поделать было нельзя, и оставалось только надеяться, что все обойдется. В ступнях появилось жжение, но любое ощущение лучше, чем ничего. Когда пропадет это ощущение, ей останется только молиться. Потрясти ногой и сделать шаг, потрясти и сделать шаг. Только это и владело ее мыслями. Она шевелила за спиной связанными запястьями и все так же бежала вперед на дрожащих ногах. Нужно двигаться, чтобы не замерзнуть.
Внезапно она врезалась в широкую грудь Ролана. Фэйли отшатнулась, удивленная, и не сразу сообразила, что он остановился. Айильцы были впереди них, некоторые обернулись назад. Все по-прежнему были настороже, как будто ожидали нападения. Ролан снова сгреб в горсть ее волосы и поднял одну ногу, обхватив ее ступню. Свет, он и впрямь решил, что она лошадь!
Айилец отпустил ее ногу и волосы, чуть присел и захватил под колени одной рукой. В следующий миг все закружилось и перевернулось перед глазами, и Фэйли поняла, что он взвалил ее на плечо. Рядом с собой она заметила изогнутый рог, который висел на перевязи у него за спиной. В ней вспыхнуло возмущение, когда Ролан начал поудобнее пристраивать ее на плече, но Фэйли тут же подавила в себе это чувство. Сейчас не время и не место. Важно то, что ее ноги оказались над снегом. И появилась возможность перевести дыхание. Но он мог бы и предупредить ее!
Ролан побежал догонять остальных, а Фэйли, приложив героическое усилие, изогнула шею и посмотрела на других пленников. Она почувствовала облегчение, убедившись, что они еще здесь. Раздетые и связанные, но живые. У многих руки были тоже связаны за спиной остатками одежды или чулками. Аллиандре больше не пыталась высвободиться, видно, поняла, что только сильнее запутывается. Вообще-то пробежка немного поумерила пыл Королевы Гэалдана. Она тряслась и пошатывалась, и, конечно, упала бы, если бы невысокий Шайдо, проверяющий состояние ее ступней, не поддерживал ее за костлявый локоть. Невысокий для айильца, конечно, но плечи у него были такие же широкие, как у Ролана. У Аллиандре было измученное лицо, а волосы растрепались и свалялись. Позади нее Майгдин пошатывалась от усталости, она тяжело дышала, ее голубые глаза смотрели из-под наполовину прикрытых век, золотисто-рыжие волосы были в таком же состоянии, что и волосы Аллиандре. Однако Майгдин стояла без посторонней помощи, пока костлявая Дева ощупывала ее ступни. Каким-то образом служанка Фэйли сейчас больше походила на королеву, чем Аллиандре. Только очень потрепанную королеву.
Байн и Чиад, казалось, находились в ненамного худшем состоянии, чем Шайдо, хотя на щеке Чиад наливался багровый синяк, а в огненно-рыжих волосах Байн была заметна кровь. Кровь была также и на щеке, но она, кажется, замерзла, не успев свернуться. Скверная рана, может остаться шрам. Обе Девы, однако, дышали ровно и даже сами подняли ноги. В отличие от остальных пленников, они не были связаны, если не считать традиций, которые держали их крепче стальных цепей. Они спокойно приняли свою судьбу: год и один день пробыть гай'шайн. Байн и Чиад могли бы помочь остальным бежать – Фэйли не знала, как сильно ограничивают их традиции, – но сами даже не пытались бы спастись.
Две последние пленницы, Арелла и Ласиль, пытались подражать Девам с переменным успехом. Высокий айилец просто засунул подмышку хрупкую и маленькую Ласиль, чтобы проверить ее ступни, и девушка сильно покраснела. Арелла была высокой, но две Девы, каждая из которых была даже выше Фэйли, с обидной легкостью подняли ее над землей. Смуглое лицо тайренки помрачнело; неудивительно, что ей не понравилась та легкость, с которой Девы справились с ней. Как с ребенком. А может, ее раздосадовал их короткий обмен жестами, значения которых она не поняла. Все в Ча Фэйли хотели жить, как айильцы, точнее, так, как, по их мнению, живут айильцы, но Арелла хотела быть Девой, и ее очень огорчало, что Сулин и прочие Девы отказывались учить ее языку жестов. Она вполне могла придти в ярость, если бы узнала, что Байн и Чиад научили Фэйли немного понимать этот язык. Она не поняла всего, что сказали Девы, но общий смысл был ясен. Хорошо, что Арелла не понимала. Они считали, что мокроземка слишком разнежена, у нее слишком мягкие ступни, и когда-нибудь они подведут ее.
Услышав это, Фэйли почувствовала, что больше не нужно беспокоиться об Арелле. Одна из Дев подхватила тайренку и взвалила на плечо. Свободной рукой она что-то показала своей подруге, и та усмехнулась за вуалью. Арелла, похоже, решила сопротивляться, но бросила короткий взгляд на Байн и Чиад, и повисла, как мешок, на плече Девы. Лицо тайренки сохранило мрачное выражение. Ласиль взвизгнула, когда айилец одной рукой закинул ее на плечо, но затихла. Были все-таки и хорошие стороны в попытках подражать айильцам.
Проблемы начали создавать не они, как ожидала Фэйли, а Майгдин и Аллиандре. Едва осознав, что их собираются нести, обе принялись отчаянно сражаться с Айил. Они замерзли, руки были связаны за спиной, но женщины тем не менее подняли крик, пиная всех, кто оказывался в пределах досягаемости. Майгдин даже вцепилась зубами в руку какого-то беспечного айильца.
– Прекратите, ненормальные! – закричала Фэйли. – Майгдин! Аллиандре! Позвольте им нести вас! Подчиняйтесь, я вам приказываю! – Ни горничная, ни подданная не обратили на нее внимания. Майгдин рычала, как лев, не отпуская руку айильца. Аллиандре свалили на землю, но она продолжала лягаться и изрыгать проклятия. Фэйли уже открыла рот, чтобы повторить приказ.
– Гай'шайн будет молчать, – проворчал Ролан, награждая Фэйли еще одним шлепком.
Она сжала зубы и пробурчала что-то невнятное себе под нос, чем заработала еще один шлепок. Ножи Фэйли висели на поясе у Ролана. Если бы дотянуться хотя бы до одного… Нет! То, что нужно вытерпеть, она вытерпит. Ей нужно бежать, и рукомашества тут не поможет.
Майгдин продержалась лишь немногим дольше Аллиандре. Двум айильцам удалось оторвать ее от Шайдо. Фэйли ожидала, что он сейчас ударит Майгдин, но айилец только стер кровь с руки и… засмеялся! Но Майгдин это не помогло. Мгновение спустя горничная Фэйли уже лежала в снегу рядом с королевой. Им дали только секунду, чтобы сделать вдох. Из леса появились двое Шайдо – мужчина и Дева, – обрубая ветки длинными поясными ножами. Подошедшие айильцы почти одновременно поставили ногу между лопаток пленных женщин и принялись стегать женщин по спине кожаными ремнями.
Поначалу обе сопротивлялись. Эти попытки сопротивляться были еще более жалкими. Они мотали головами, дергали руками и били ногами по земле. Аллиандре верещала, что все они – дураки, раз осмеливаются силой удерживать ее, что вполне понятно для королевы, но глупо в данных обстоятельствах. Странно, но Майгдин кричала то же самое. Любой бы принял ее за королеву, уж никак не за горничную. А Фэйли была уверена, что Лини вытрясла из нее эти замашки. Но как бы то ни было, сопротивление оказалось совершенно бесполезным, чего и следовало ожидать. За каждый крик они получали удар ремнем. Вскоре женщины, обливаясь слезами, прекратили брыкаться и позволили айильцам нести себя.
Фэйли не чувствовала жалости к ним. Эти две упрямицы заслужили каждый удар, так она считала. Все пленницы замерзли, ступни, скорее всего, были отморожены, и чем дольше все они остаются на холоде, тем меньше шансов убежать. Шайдо должны были принести их в свое убежище, а Майгдин и Аллиандре только задержали продвижение. Возможно, прошло всего лишь минут двадцать, но когда речь идет о жизни и смерти, минуты играют очень важную роль. Даже айильцы должны ослабить наблюдение когда-нибудь, чтобы развести костер и разбить лагерь. А пока их несут, можно отдохнуть. Надо быть готовыми, когда появится шанс.
Разобравшись с пленниками, айильцы вновь перешли на легкую рысь. Фэйли даже показалось, что они побежали быстрее. Жесткая перевязь натирала кожу на ребрах, кроме того, начинала кружиться голова. Когда Ролан делал шаг, в голове раздавался звон. Фэйли поерзала, пытаясь устроиться поудобнее, но чуть не свалилась.
– Лежи спокойно, а то упадешь, – сказал Ролан, хлопнув ее по ноге, как лошадь.
Подняв голову, Фэйли бросила суровый взгляд на Аллиандре. Верхнюю часть тела не было видно, но нижняя была от бедер до колен исчерчена багряными полосами. Небольшая задержка и порка – малая цена за прокушенную руку этого грубияна. Нет, надо было Майгдин не за руку его кусать, а в горло вцепиться.
Смелые мысли, но бесполезные. Фэйли знала, что должна сражаться с холодом, пусть ее и несут. В каком-то смысле это даже хуже, болтаться на чьем-то плече. Когда бежала по снегу, она двигалась, разгоняя кровь, и уж точно не смогла бы заснуть. Но наползли сумерки, и Фэйли почувствовала, что ровный бег Ролана убаюкивает ее. Нет. Это холод сковывал холодом разум и кровь. Она должна была сражаться с этим, иначе зима заберет ее с собой, утопит в море теплого молока.
Она начала вращать и трясти запястьями, напрягать и расслаблять все мышцы, пытаясь заставить кровь быстрее бежать по венам. Она думала о Перрине, о том, как он должен вести себя с Масимой и как убедить его, если заупрямится. Придумывала, что скажет в свое оправдание, когда Перрин узнает, что она использовала Ча Фэйли в качестве шпионов, и как справится с его гневом. Это настоящее искусство – направить гнев мужа в нужное русло, а у Фэйли был хороший учитель – ее мать. О да, вот есть прекрасное оправдание! А эффект должен быть потрясающим!
Но размышления заставили Фэйли забыть о том, что нужно работать еще и мускулами, и холод снова подкрался к ее мыслям. Она начала терять нить размышлений, приходилось встряхивать головой и начинать сначала. Помогало рычание Ролана, его приказы не дергаться. На голосе можно было сосредоточиться. Как ни противно было это признавать, помогали даже шлепки. Каждый мгновенно приводил ее в чувство. Фэйли двигалась все активней, рискуя свалиться, и терпела участившиеся шлепки. Главное не заснуть. Она не знала, сколько прошло времени, но почувствовала, что ее движения становились все более вялыми, Ролан больше не бурчал, и шлепки прекратились. Свет, лучше бы он встряхнул ее, как мешок с овсом!
Что еще за мысли, Света ради, неужели я действительно хочу этого? – шевельнулась мысль. Где-то на задворках разума Фэйли поняла, что битва проиграна. Ночь казалась темнее, чем обычно, перед глазами все плыло так, что невозможно было различить блеск луны на снегу. Фэйли вдруг поняла, что скользит к бесконечной тьме, все быстрее и быстрее…. Тьма обернула ее теплым сонным одеялом.
Прилетели сны, шурша легкими крыльями. Она сидела у Перрина на коленях; он так крепко прижал ее к себе, что Фэйли не могла пошевелиться. На дровах в камине плясало пламя. Борода Перрина щекотала ей скулу. Вдруг он укусил ее за ухо, было почти больно. Дверь распахнулась, с треском ударившись о стену, и в комнату ворвался зимний ветер. Он задул пламя в камине, как свечу. И Перрин растаял, превратившись в серую дымку, которую унес ветер. Фэйли осталась одна в темноте, отчаянно сражаясь с ветром. Но он подхватил ее и закружил, и она уже не могла отличить верх от низа. Она была одна, кружилась, как снежинка, в ледяной тьме и знала, что никогда больше не найдет Перрина.
Она в панике бежала сквозь замерзший лес, завязая в сугробах, падала и снова поднималась, натыкалась на деревья, но бежала дальше. Зимний воздух царапал горло, как будто осколками стекла. С голых ветвей свисали сосульки, а в вершинах леса выл и смеялся ветер. Перрин очень рассердился, она должна бежать. Она не помнила, как она это сделала, но знала, что действительно привела в ярость своего прекрасного волка. В таком состоянии люди обычно начинают бросаться вещами. Но Перрин никогда не делал этого. Он просто разложит ее на коленях и отлупит, как уже сделал однажды, давным-давно. Но зачем она бежит? Она должна направить его гнев в нужное русло. И, конечно, заставить заплатить за унижение. Ну да, она иногда, можно сказать, пила из него кровь, да ведь не больше маленького тазика! И не в прямом смысле. А Перрин никогда не причинит ей вреда, она это знала. Но еще она знала, что должна бежать, не должна останавливаться, иначе погибнет.
Если он меня поймает, мелькнула горькая мысль, по крайней мере, одна часть моего тела согреется. Фэйли рассмеялась, а земля вокруг нее скорчилась и осыпалась пеплом, как бумага, сгоревшая на свечке, и она знала, что скоро тоже исчезнет, рассыплется в пыль.
Чудовищный костер взметнулся вверх, слизывая тьму алыми языками. Его рев оглушал. Зачем она разделась, интересно знать? Холодно, до чего же холодно! Она лежала рядом с этим костром, но в костях был лед, и казалось, что стоит подуть ветру, как плоть сорвет с костей. Она придвинулась поближе к костру. Но холод остался, где-то под кожей. Ближе, еще ближе. О Свет, горячо, очень горячо! Но почему не уходит холод? Ближе. Фэйли закричала от жгучей боли, но внутри не таял лед. Ближе. Ближе. Скоро она умрет. Она кричала, но вокруг была только тишина и холод.
Был день, но небо затянули серые тучи. Среди ветвей кружился снег. Дул легкий ветер, он проводил по коже ледяным языком. Вокруг был снег, он укрывал ветки белыми рукавицами. Голод терзал желудок тупыми зубами. Высокий костлявый мужчина с шерстяным шарфом, закрывающим лицо, влил ей что-то в рот из глинной кружки. У него были острые зеленые глаза, как два изумруда, окруженные сетью тонких шрамов. Он стоял на коленях на коричневом шерстяном одеяле. На этом же одеяле лежала она, а во второе, белое, была завернута. Мужчина отодвинул кружку, чтобы Фэйли успела проглотить, потом пододвинул снова. Она почувствовала на языке вкус чая с медом. Зубы стучали об кружку.
– Не торопись, ты не должна пролить ни капли, – мягко сказал мужчина с зелеными глазами. Это было странно: мягкий тон не сочетался с резким голосом и суровым лицом. – Они нанесли урон твоей чести. Но ты мокроземка, может, ты этого не понимаешь.
Медленно она сообразила, что это не сон. Сквозь серый покров теней стали пробиваться мысли, но таяли, когда она тянулась к ним. Белое одеяло оказалось покрывалом для гай'шайн. Ее путы исчезли. Он забрал у нее кружку, но только для того, чтобы вновь наполнить ее из кожаного бурдюка на поясе. Над кружкой заклубился пар, в воздухе разнесся аромат чая.
Фэйли била крупная дрожь. Она завернулась поплотнее в одеяло. В ступнях, как цветок, распустилась боль. Она не могла выпрямиться. Не то, чтобы она хотела, конечно. Если выпрямиться, ноги откроются. Она думала о тепле, не о приличиях. Чего стоило сохранить хотя бы тепло! Зубы голода стали острее, а остановить дрожь было невозможно. Лед из-под кожи никуда не делся, а от теплого чая остались одни воспоминания. Мускулы превратились в пудинг недельной давности. Ей хотелось смотреть на кружку, которая наполнялась мучительно медленно, но Фэйли заставила себя поискать взглядом спутников.
Все они были здесь же – стояли на коленях, кутаясь в одеяла. Снег падал им на плечи и на волосы. Перед каждой из женщин сидел гай'шайн с бурдюком и кружкой. Байн и Чиад жадно глотали чай, как и все остальные, хотя Фэйли думала, что их жажда так не мучает. Кто-то смыл кровь с лица Байн и обработал рану. Фэйли удивило то, что теперь две Девы выглядели такими же измотанными, как другие пленницы. У остальных от Майгдин до Ласиль вид был такой, как будто – как там Перрин выразился однажды? – им пришлось толкать подвод с дровами. Но все были живы, а это сейчас главное. Мертвые не могут бежать.
Ролан и другие алгай'д'сисвай стояли недалеко от пленников по колено в снегу. Пятеро мужчин и трое женщин; они равнодушно смотрели на гай'шайн. Черные вуали висели на груди. С полминуты Фэйли оглядываясь, пытаясь ухватить ускользающую мысль. Ах, да! Почему больше никого нет? Конечно, чем меньше охраны, тем легче бежать. Нет, еще что-то было. Поймать бы разбегающиеся мысли!
Внезапно она поняла, что находится за спинами айильцев. В голове мгновенно возник и вопрос, который не удавалось поймать, и ответ на него. Откуда взялись гай'шайн? В сотне шагов, скрытая деревьями и снегопадом, проходила колонна айильцев. С колонной двигались фургоны и вьючные лошади. Нет, не колонна. Река. Вместо сотни Шайдо Перрину предстояло встретиться с целым кланом! Как они могли пройти в двух днях пути от Абилы, чтобы в городе не подняли тревогу, пусть страна и охвачена анархией? Фэйли бы не поверила, если б не видела доказательств собственными глазами. Внезапно она почувствовала себя совершенно обессиленной. Может, бежать им удастся, но Фэйли сильно в этом сомневалась.
– Ты сказал, что они нанесли урон моей чести. Как? – С трудом спросила она, но тут же захлопнула рот, чтобы зубы не стучали. Потом снова открыла, когда гай'шайн поднес кружку к ее губам. Она машинально сделала несколько глотков горячего, как жизнь, чая, и заставила себя глотать медленнее. В чае было слишком много меда, но он немного помог утолить голод.
– Вы, мокроземцы, ничего не знаете, – все так же мягко объяснил мужчина.
– Гай'шайн не дают одежду, кроме белой. Но они боялись, что ты замерзнешь до смерти, и все, во что они тебя смогли завернуть, это в свои куртки. Ты была опозорена, мягко говоря, если у мокроземцев, конечно, есть хоть капля чести. Ролан и некоторое другие – из Мера'дин, но Эфалин-то – Дева Копья. Эфалин не должна была этого допустить.
Опозорена? Нет, скорее взбешена. Не в силах оторваться от кружки, Фэйли скосила глаза на неотесанного громилу, который нес ее, как мешок с пшеном, и шлепал периодически, как лошадь. Она попыталась вспомнить, как радовалась каждому шлепку, который не позволял ей заснуть, но не смогла. Это же невозможно! Ролан совершенно не похож на человека, который пронес бы кого-то на руках часть дня и всю ночь. Он дышал легко, как будто никуда и не ходил, не говоря уж о том, чтобы нести на плече человека. Мера'дин? С Древнего Наречия это переводилось как Безродный, но это ничего не сказало Фэйли. Хотя она заметила нотку презрения в голосе гай'шайн. Надо спросить при случае Байн и Чиад, лишь бы эта тема не была одной из тех, на которые айильцы не говорят с мокроземцами, даже с близкими друзьями. Любой клочок информации может оказаться полезным и помочь бежать.
Так, значит, они заворачивают пленников, чтобы не замерзли. Ролан рисковал замерзнуть сам. Ладно, это дало ему преимущество перед остальными в глазах Фэйли. Очень маленькое преимущество, учитывая все остальное. Быть может, она просто нарежет его уши ломтиками. Если, конечно, подвернется шанс, когда вокруг тысячи Шайдо. Тысячи? Их тут были сотни тысяч, и десятки тысяч из них были алгай'д'сисвай. Фэйли мысленно ругала себя и боролась с отчаянием. Им удастся бежать, всем им, а на память она прихватит уши Ролана.
– Ролан за все заплатит, и все остальные тоже, – прохрипела она, когда гай'шайн снова отодвинул кружку, чтобы наполнить. Он с подозрением покосился на нее, и Фэйли быстро добавила:
– Ты это верно заметил, я мокроземка. Большинство моих друзей – тоже. Мы не следуем джи'и'тох. По вашим обычаям, нас вообще нельзя превратить в гай'шайн, так? – Лицо мужчины не изменилось, только дернулось веко. Закралась мысль, что зря она открывает свои планы этому человеку, но язык не слушался. – А что, если Шайдо нарушат и другие обычаи? Что, если они не позволят тебя уйти, когда кончится твой срок?
– Шайдо нарушили многие обычаи, – спокойно сказал он, – но я не стану. Мне носить белое еще чуть больше полугода. До того времени я буду служить смиренно, как предписывают традиции. Если ты уже так хорошо говоришь, тебе, наверное, уже достаточно чаю.
Фэйли выхватила кружку у него из рук. Брови гай'шайн поползли вверх, и она быстро подхватила одеяло свободной рукой. Вот он, похоже, знал, что перед ним женщина, а не лошадь. Щеки Фэйли запылали. Свет, размахалась тут руками, как крыльями! Нужно подумать, сконцентрироваться. Ее разум – единственное оружие, которым она владеет. Фэйли готова была поклясться, что сейчас это самое оружие напоминает горку обледеневшего паштета. Она сделала большой глоток чая и задумалась. Ее окружает целый клан, и надо превратить это в преимущество. Но в голову не приходило ничего путного. Вообще ничего.

ГЛАВА 4. ПРЕДЛОЖЕНИЯ

– Что у нас здесь? – твердо произнес женский голос. Фэйли подняла взгляд и замерла, мысли о горячем чае вылетели у нее из головы.
Две женщины Айил появились из-за завесы кружащегося снега, утопая в покрывавшем землю белом ковре, который, однако, не в силах был замедлить их шага. А между ними шла женщина, облаченная в белые одежды гай'шайн. Спотыкаясь на каждом шагу, она изо всех сил старалась не отставать, и одна из Айил сжимала рукой ей плечо, заставляя идти быстрее. Не менее остальных заслуживала та внимания. Покорно шагала она, голову склонив как можно ниже, и, как положено, широкие рукава не открывали рук, но, судя по блеску, одежда ее была шелковой. Гай'шайн не дозволено носить драгоценностей, однако широкий искусно сработанный пояс из золота и самоцветов охватывал ее талию, а едва видимое из-за капюшона ожерелье закрывало шею. Немногие могли позволить себе такое, разве что в королевских семьях. Но, как бы странно ни выглядела гай'шайн, взгляд Фэйли обратился к тем, что шли рядом с ней. Что-то говорило ей: они – Хранительницы Мудрости. Никем другим не могли оказаться женщины, выглядевшие столь властно: такие отдают приказы и ждут их немедленного исполнения. Кроме того, они приковывали взор одним своим видом. Женщина с острым взглядом голубых глаз, подталкивающая вперед гай'шайн, не уступала ростом большинству мужчин Айил, тогда как другая была, по меньшей мере, на пол-ладони выше Перрина! Она была не грузной, нет. Только вот… Желтые, как песок, волосы, ниспадающие до талии, удерживались сзади широкой лентой, и коричневая шаль, накинутая на плечи, была распахнута, выставляя напоказ невероятно большую грудь, почти не скрываемую блузой. Как она умудряется не замерзать, открывая столько кожи в такую погоду? Да все эти браслеты из кости и золота должны казаться ледяными оковами!
Они остановились перед стоящими на коленях пленницами, женщина с пронзительным взглядом неодобрительно нахмурилась при виде захвативших их Шайдо и резко взмахнула рукой, отсылая их. Свободной рукой. По непонятной причине руки с плеча гай'шайн она не убирала. Три Девы немедленно повернулись и бросились прочь, поспешив слиться с идущей мимо толпой. Один из мужчин последовал за ними столь же быстро, но Ролан с остальными, прежде чем уйти, обменялись выразительными взглядами. Возможно, это значило что-то, возможно нет. Внезапно Фэйли поняла, что чувствует человек, тонущий в водовороте и отчаянно цепляющийся за соломинку.
– Здесь у нас еще гай'шайн для Севанны. – Невероятно высокая женщина говорила так, словно нечто забавляло ее. Она имела волевое лицо, которое некоторые могли бы счесть красивым, но, по сравнению со своей спутницей, она казалась просто кроткой. – Севанна не уймется, пока не сделает гай'шайн весь мир, Терава. И не могу сказать, что я против, – закончила она со смешком.
Другая Хранительница Мудрости не смеялась. Ее лицо было каменным. И каменным был голос:
– Довольно ей уже гай'шайн, Сомерин. Их слишком много. Из-за этого мы ползем, в то время как должны мчаться. – Ее стальной взгляд прошелся вдоль ряда коленопреклоненных женщин.
Фэйли вздрогнула, когда этот взгляд коснулся ее, и поспешила уткнуться лицом в кружку. Никогда до этого она не видела Теравы, но, едва встретившись с ней глазами, осознала, какого эта женщина сорта. Стремящаяся сокрушить всякое сопротивление без остатка и способная усмотреть вызов в случайно брошенном взгляде. Достаточно худо повстречаться с такой и при королевском дворе, и на дороге, но побег может обернуться вовсе неосуществимой затеей, прояви эта женщина к ней личный интерес. И все же она продолжала наблюдать за ней краем глаза, так следишь за гадюкой, что, блестя на солнце чешуей, свернулась кольцами в футе от твоего лица.
Покорно, думала она. Я покорно стою на коленях, и все мои мысли – лишь о чае, который пью. Незачем смотреть на меня дважды, ты, ведьма с ледяными глазами. Остальные, она надеялась, заметят, что она делает.
Не Аллиандре. Эта попыталась подняться на распухшие ноги, едва не упала и вновь опустилась на колени, поморщившись от боли. Но даже так она выпрямилась под падающим снегом и гордо вскинула голову, а в полосатое одеяло куталась так, словно это была роскошная мантия. Обнаженные ноги и растрепанные ветром волосы слегка портили картину, но все равно она казалась воплощенным высокомерием.
– Я Аллиандре Марита Кигарин, Королева Гэалдана, – надменно провозгласила она, как королева, обращающаяся к разбойному сброду. – Вы проявите благоразумие, отнесясь ко мне и моим спутницам с должным почтением, а также наказав тех, кто обошелся с нами так грубо. Вы сможете получить за нас большой выкуп, больший, чем способны представить, и прощение за свои злодеяния. Моя госпожа и я требуем должного жилища на время, покуда не будут улажены формальности, да, и для ее служанки тоже. Нет необходимости совершать столь многое для остальных – до тех пор, пока им не будет причинено вреда. Никакого выкупа, если будете худо обращаться со слугами моей госпожи.
Фэйли застонала бы – неужели эта идиотка считает, что они попали к простым бандитам? – если бы только у нее было на это время.
– Это правда, Галина? Она действительно королева мокроземцев? – Из-за линии пленниц выехала еще одна женщина, ее высокий черный мерин легко ступал по снегу. Она должна была быть Айил, но Фэйли не чувствовала уверенности. Нелегко сказать точно, когда та сидит верхом, но она, по крайней мере, не ниже ее самой, а такое не редкость лишь среди Айил. И уж конечно, только Айил могли принадлежать эти зеленые глаза на потемневшем от солнца лице. И все же… Широкая темная юбка, на первый взгляд, выглядела так же, как и те, что носили женщины этого народа, но имела разрез для верховой езды и казалась шелковой, так же как и кремового цвета блуза. В стременах красные сапожки. Широкий платок, удерживающий сзади длинные светлые волосы, был отделан красным шелком, сверху – кольцо из золота и самоцветов. В отличие от Хранительниц Мудрости, носивших украшения лишь из золота и кости, на ней были нити крупного жемчуга и ожерелья из изумрудов, сапфиров и рубинов, которые наполовину закрывали такую же большую, как у Сомерин, грудь. Тем же отличались и браслеты, унизывающие ее руки чуть ли не до локтей, к тому же Айил не носят колец, а драгоценные камни сверкали на каждом пальце всадницы. И на ней не было темной шали – яркий малиновый плащ с золотой каймой, подбитый белым мехом, вспыхивал вокруг нее, колыхаясь под порывами жестокого ветра. Тем не менее, в седле она сидела с присущей Айил неловкостью. – И королевская, – она запнулась, произнося непривычное слово, – госпожа? Это значит, Королева принесла ей клятву верности? Поистине сильная женщина, если так. Ответь мне, Галина!
И гай'шайн в шелках втянула голову в плечи, на губах ее появилась заискивающая улыбка. – И правда сильная женщина, коли ей королевы в верности клянутся, Севанна, – поспешно сказала она. – Я о таком никогда не слышала. Но думаю, она – та, за кого себя выдает. Видела я однажды Аллиандре, давно правда, но девчонка эта вполне могла в такую женщину превратиться. А коронована она была, Королевой Гэалдана. Как ее в Амадицию занесло, даже и не знаю. Белоплащники или Роэдран там схватили бы ее в миг, если бы только…
– Довольно, Лина, – жестко проговорила Терава, рука ее с силой сжала плечо Галины. – Ты же знаешь, я терпеть не могу твое нытье.
Гай'шайн вздрогнула, как от удара и захлопнула рот. Чуть ли не скорчившись, она улыбнулась Тераве с еще большим раболепием, чем прежде. Защищающе вскинула руки, и на пальце сверкнуло золото. А в глазах – страх. Темных глазах. Она не Айил, нет сомнений. Терава обратила на пресмыкающуюся перед ней женщину не больше внимания, чем на собаку, примчавшуюся на зов к ноге. На Севанну смотрела она. Искоса на гай'шайн бросила взгляд Сомерин, губы ее скривились в презрении. Запахнув шаль на груди, она тоже посмотрела на Севанну. Немногому Айил позволяли отражаться на своих лицах, но ясно было, что Севанна ей не нравится и в то же время внушает опасение.
Фэйли тоже взглянула на всадницу, поверх своей кружки. В некотором смысле это было подобно созерцанию Логайна или Мазрима Таима. Равно как и они, Севанна вписала свое имя в историю огнем и кровью. Кайриэну понадобятся годы, чтобы оправиться от того, что натворила там эта женщина, а ведь затронутыми тем бедствием оказались также и Андор, и Тир, и многие другие земли. Перрин возлагал вину на человека по имени Куладин, но Фэйли слышала достаточно, чтобы увидеть за случившимся иную руку. И ни у кого не вызывало сомнений, кто устроил бойню у Колодцев Дюмай. Перрин едва не погиб тогда. А за это к Севанне у нее, Фэйли, личный счет. Заставить ее заплатить – и можно будет даже оставить Ролану его уши.
Женщина в яркой одежде медленно направила своего коня вдоль линии пленниц, взгляд ее зеленых глаз был непоколебимо тверд и так же холоден, как у Теравы. Внезапно звук скрипящего под черными копытами снега показался ужасающе громким. – Которая из вас служанка? – Странный вопрос. Майгдин помедлила, губы ее были плотно сжаты, затем вытянула из-под одеяла руку. Севанна задумчиво кивнула:
– А… госпожа?
Фэйли размышляла, стоит ли ей вообще двигаться, но, так или иначе, то, что хочет, Севанна узнает. Неохотно она подняла руку. И задрожала сильнее, чем от холода. В глазах Теравы была лишь жестокость, и смотрела она пристально на Севанну, на нее и на выбранных ею.
Как мог кто-то не почувствовать, сколь злобен этот взгляд, Фэйли не могла понять, но Севанна выглядела именно так, когда отъезжала прочь от пленниц. – Они не сумеют работать с такими ногами, – сказала она мгновение спустя. – Не вижу, почему они должны ехать с детьми. Исцели их, Галина.
Фэйли вздрогнула и едва не выпустила кружку из рук. С таким видом, будто намеревалась сделать это с самого начала, она протянула ее гай'шайн. Все равно, она уже пустая. Не сказав ни слова, покрытый шрамами парень принялся вновь наполнять ее из бурдюка с чаем. Исцелить? Не могла же она иметь в виду…
– Очень хорошо, – произнесла Терава, встряхнув гай'шайн так, что та содрогнулась. – Не медли с этим, маленькая Лина. Я знаю, ты не хочешь разочаровать меня.
С трудом устояв на ногах, Галина тотчас же ринулась вперед. Она падала на колени, и снег облеплял ее одежды, но существовала для нее одна лишь цель. В широко распахнутых глазах плескался ужас, смешанный с отвращением и… могло это быть лихорадочным желанием? Смесь этих чувств на ее лице была страшной.
Совершив полный круг, Севанна вновь оказалась там, где Фэйли могла видеть ее отчетливо, и, натянув поводья, остановилась перед Хранительницами Мудрости. Ее полные губы были плотно сжаты. Плащ трепетал под порывами ледяного ветра, но, казалось, она не сознавала этого, как не чувствовала и сыплющегося на голову снега.
– Только что я получила слово, Терава, – тон ее голоса был ровен, но в глазах будто полыхал огонь. – Этой ночью мы разобьем лагерь вместе с Джонин.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

– Пятый септ, – голос Теравы прозвучал невыразительно. Словно не существовало для нее ветра и снега – так же, как и для Севанны. – Пятый, а семьдесят восемь по-прежнему рассеяны по ветру. Хорошо, что ты не забываешь о своем обещании объединить Шайдо, Севанна. Мы не будем ждать вечно.
Нет, не огонь. Перед взглядом Севанны теперь померкла бы и ярость извержения вулкана. – Я всегда выполняю свои обещания, Терава. Хорошо бы ты это запомнила. И не забывала о том, что ты советуешь мне. Ведь я говорю за вождя клана. – Развернув гнедого, она ударила его пятками по ребрам, пытаясь заставить скакать галопом к текущей мимо реке людей и повозок, хотя по столь глубокому снегу этого не смог бы сделать ни один скакун. Ее конь как-то сумел двигаться чуть быстрее, чем шагом, – но и только. С лицами, такими же невыразительными, как маски, Терава и Сомерин продолжали смотреть вслед всаднице, покуда валящий снег не укрыл ее за своей белой вуалью.
Эти несколько фраз сказали Фэйли о многом. Она умела узнавать опасное натяжение струн и знала, как звучит обоюдная ненависть. То была слабость, которую можно усугубить, если найти способ. И, похоже, здесь все же не целый клан. Хотя, судя по текущему мимо бесконечному потоку людей, их здесь больше чем достаточно. Тут Галина достигла ее, и мысли о чем-либо еще ускользнули прочь.
С лицом, отражающим грубое подобие спокойствия, Галина, не произнеся ни слова, сжала обеими руками ей голову. Фэйли не поняла, успела ли почувствовать удивление. Мир накренился, и она начала падать. Часы проносились мимо с огромной скоростью, или же то было время между ударами ее сердца. Отступила прочь женщина в белом, и Фэйли рухнула на коричневое одеяло. Тяжело дыша, она лежала лицом вниз на грубой шерсти. Боль в ступнях пропала, но особый голод, который приносит с собой Исцеление, терзал ее со страшной силой. Со вчерашнего утра у нее во рту не было маковой росинки, и теперь она, казалось, готова была тарелками пожирать все, что выглядело похожим на еду. Усталости она не ощущала, но, если раньше ее мускулы были, как слякоть, то теперь они превратились в воду. Поднявшись на руках, которые подгибались под ее тяжестью, она нетвердыми движениями вновь подтянула к себе одеяло. И она чувствовала себя оглушенной тем, что увидела на руке Галины за миг до того, как та схватила ее. С благодарностью она позволила мужчине со шрамами поднести дымящуюся кружку к своему рту. Она не была уверенна, что сейчас смогла бы удержать ее.
Галина между тем не теряла времени даром. Аллиандре с оглушенным видом пыталась приподняться с земли, забытое одеяло валялось рядом. Ее рубцы, конечно, пропали. Майгдин, подобно смятому мешку, лежала среди одеял, слабо поводя разметанными в разные стороны руками и ногами. А Галина уже сжимала голову Чиад, которая безвольно клонилась вперед, раскинув в стороны руки. Дыхание с присвистом вырывалось у нее изо рта; налившийся желтизной синяк на лице исчезал прямо на глазах. Дева рухнула как подрубленная, когда Галина двинулась к Байн, хотя почти сразу же начала шевелиться.
Не забывая о чае, Фэйли старалась думать изо всех сил. Золото, блестевшее на пальце Галины, было кольцом Великого Змея. Оно могло бы оказаться просто странным подарком того, кто дал ей остальные украшения, – если бы не Исцеление. Галина была Айз Седай. Должна была быть. Но что Айз Седай делает здесь, в одежде гай'шайн? Не говоря уже о том, что она, по всей видимости, готова лизать Севанне руки и целовать ноги Тераве! Айз Седай!
Стоя над безвольно лежащей на земле Аррелой, последней в ряду, Галина слегка задыхалась от тех усилий, которых потребовало Исцеление столь многих так быстро. Она кинула взгляд на Тераву, будто в надежде услышать от той слово похвалы. Не потрудившись даже посмотреть на нее, Хранительницы Мудрости направились к идущим мимо Шайдо, о чем-то переговариваясь между собой. Спустя мгновение Айз Седай нахмурилась и, подобрав одежды, бросилась вдогонку так быстро, как могла. Впрочем, назад она оглянулась, и не один раз. Фэйли казалось, что она чувствовала на себе этот взгляд даже после того, как падающий снег опустился между ними белым занавесом.
С другой стороны появились новые гай'шайн, дюжина мужчин и женщин, и лишь один из них был Айил, долговязый и рыжеволосый, с тонким белым шрамом, тянувшимся из под волос к подбородку. Среди подошедших Фэйли узнала невысокого бледного кайриэнца, остальные, как она решила, могли быть из Алтары или Амадиции, высокие и темноволосые, а гай'шайн с бронзовой кожей должна была быть доманийкой. Она и еще одна женщина носили широкие пояса из золотых цепей, туго стягивающих талию, и ожерелья на шее. Так же, как и один из мужчин! Но, в любом случае, если не считать их странности, драгоценности не казались чем-то, заслуживающим внимания, особенно по сравнению с одеждой и едой, которую несли гай'шайн.
Некоторые тащили корзины с краюхами хлеба, желтым сыром и вяленой говядиной, а чай, чтобы запить все это, тут уже был. Фэйли не оказалась единственной, кто с невиданной спешкой принялся набивать себе рот едой. Даже когда они одевались, быстро и неловко, без особой скромности, они не прекращали есть. Белая роба с капюшоном и две толстых сорочки показались восхитительно теплыми, не пропускающими ледяного воздуха, и носки из тяжелой шерсти были не хуже, и мягкие айильские сапожки со шнуровкой, доходящие ей до колен, – даже они оказались белыми – но все это не могло заполнить пустоту у нее внутри. Мясо было жестким, как кожа, сыр по твердости не уступал камню, а хлеб был не многим мягче, но по вкусу они казались непревзойденными! Каждый кусок был подобен пиру.
Дожевывая сыр, она затянула шнуровку на сапожках и выпрямилась, поправляя одежду. Когда она снова потянулась за хлебом, одна из носящих драгоценности женщин, полная и некрасивая, с печатью усталости на лице, вытянула еще одну золотую цепь из висящего на плече мешка с одеждой. Торопливо сглотнув, Фэйли отступила назад. – Я, пожалуй, обойдусь без этого, спасибо. – У нее возникло неприятное чувство, что, не придав значения украшениям, она совершила серьезную ошибку.
– Твои желания значения не имеют, – устало ответила полная женщина. Судя по акценту, она была родом из Амадиции. Говорила она, как образованная. – Теперь ты служишь леди Севанне. Будешь носить то, что дадут, и делать, что скажут. А иначе тебя будут наказывать – до тех пор, пока не исправишься.
В нескольких шагах от нее Майгдин отмахивалась от доманийки, сопротивляясь попыткам той надеть на нее ожерелье. Аллиандре с оборонительно вскинутыми руками пятилась прочь от мужчины, носящего золото, на лице ее застыла болезненная гримаса. Тот протягивал ей один из поясов. К счастью, и Майгдин, и Аллиандре нерешительно посматривали на нее. Возможно, та порка в лесу и не пропала даром.
Тяжело вздохнув, Фэйли кивнула им и позволила гай'шайн опоясать себя золотой цепью. Видя это, Майгдин с Аллиандре опустили руки. Казалось, вместе с этим движением Аллиандре разом покинула всякая воля к сопротивлению, и, пока на нее надевали пояс и ожерелье, она стояла, уставясь в никуда невидящим взором. Взгляд Майгдин, напротив, казалось, был способен прожечь доманийку насквозь. Фэйли постаралась ободряюще улыбнуться, но это далось не легко. Щелчок защелкнувшегося на шее ожерелья показался ей звуком, с которым в двери тюремной камеры поворачивается ключ. И пояс, и ожерелье можно снять так же легко, как и надеть, но за гай'шайн, прислуживающими «леди Севанне», несомненно, будут следить гораздо строже, чем за остальными. Катастрофа за катастрофой. Не может быть, чтобы и дальше все оставалось так же плохо. Не может быть.
Вскоре Фэйли обнаружила себя бредущей по снегу на подгибающихся ногах вместе со спотыкающейся, тупо смотрящей в пространство Аллиандре, хмурящейся Майгдин и другими гай'шайн, ведущими под уздцы вьючных животных, тащившими на спине большие закрытые корзины или тянувшими телеги, колеса которых были прикреплены к деревянным салазкам. Повозки и фургоны также имели полозья, колеса их были привязаны сверху к засыпанному снегом грузу. Может, Шайдо и не привыкли к снегу, но кое-что о передвижении зимой они усвоили. Фэйли и две ее спутницы шагали с пустыми руками, хотя женщина из Амадиции дала понять, что назавтра им уже придется работать наравне с остальными. Сколько бы ни было Шайдо в колонне, казалось, что вперед движется население какого-то огромного города, если не целый народ. Дети до двенадцати-тринадцати лет ехали на повозках и в фургонах, но все остальные шли пешком. Все до одного мужчины носили кадин'сор, но большинство женщин было одето, как Хранительницы Мудрости – в юбки, блузы и шали, а большинство мужчин несли с собой лишь одно копье или же не имели оружия вовсе. При этом они выглядели мягче остальных. То есть казались сделанными из камня, не настолько прочного как гранит.
К тому времени, как женщина из Амадиции оставила их в покое, так и не назвавшись и не сказав многим больше, чем «повинуйтесь или будете наказаны», Фэйли осознала, что за валящим снегом не видит ни Байн, ни остальных своих спутниц. Никто как будто не пытался заставить ее идти в определенном месте, поэтому она устало бродила взад-вперед по колонне, сопровождаемая Майгдин с Аллиандре. То, что она держала руки сцепленными внутри рукавов, затрудняло ходьбу, в особенности, когда приходилось пробираться сквозь снежные заносы, но так они хотя бы оставались теплыми. Ну, теплее, чем если бы она их разняла. Ветер заставил всех глубже надвинуть капюшоны. Несмотря на отличающие их золотые пояса, ни один гай'шайн или Шайдо не взглянул на них дважды. Однако они пересекли колонну поперек не менее дюжины раз и так и не заметили никого из друзей. Люди в белом встречались повсюду, их было больше, чем остальных, и каждый из этих глубоких капюшонов мог прятать за собой знакомые черты.
– Нужно отыскать их ночью, – в конце концов, сказала Майгдин. Она гордо ступала по снегу, пусть и в несколько нескладной манере. Глаза ее свирепо сверкнули из-под капюшона, а золотое ожерелье на шее она стиснула с такой силой, будто намерилась разорвать его на части. – Так мы делаем десять шагов вместо одного. А то и все двадцать. Мало хорошего будет, если, добравшись до лагеря, не сумеем ходить от усталости.
Бредущая по другую руку Аллиандре стряхнула оцепенение в достаточной мере, чтобы с холодным удивлением приподнять в ответ бровь: в голосе Майгдин звучали категоричные нотки. Фэйли едва взглянула на служанку, но этого оказалось довольно, чтобы та покраснела и запнулась на полуслове. Что на нее нашло? По-прежнему, она вела себя недопустимым для прислуги образом, однако для побега трудно было пожелать лучшей спутницы. Какая жалость, что та не способна направить хоть чуточку больше. Как-то Фэйли возлагала на это немалые надежды – до тех пор, пока не поняла, что дар Майгдин проявлен настолько слабо, что бесполезен вовсе.
– Должно быть, ночью, Майгдин, – вслух согласилась она. Сколько бы ночей это не заняло. Впрочем, этого она говорить не стала, а поспешно огляделась по сторонам – убедиться, что никто из идущих рядом не был слишком близко и не мог услышать их разговора. Шайдо, как в кадин'сор, так и без него, целеустремленно шагали вперед под падающим снегом – пусть цель, к которой они стремились, и была покуда невидима. Гай'шайн – других гай'шайн – гнала вперед иная сила – страх. Повинуйтесь или будете наказаны. – Они не обращают на нас внимания, – продолжила Фэйли, – возможно, нам удастся затеряться на обочине, если не пытаться провернуть это прямо у них под носом. Увидите шанс – воспользуйтесь им. От снега вас скроет белая одежда, а когда доберетесь до какой-нибудь деревни, золото, которое они так любезно нам вручили, проложит вам путь к моему мужу. Он будет двигаться следом. – Она надеялась, что он не станет слишком спешить. По крайней мере, не станет подходить чересчур близко. У Шайдо здесь целая армия. Может, не такая уж огромная, в сравнении с некоторыми другими, но уж всяко больше, чем у Перрина.
Лицо Аллиандре словно окаменело. – Без тебя я никуда не пойду, – произнесла она мягко. Мягко, но решительно. – Я не беру своих слов обратно и не нарушу клятву верности, которую принесла тебе, моя леди. Мы скроемся вместе – или же не уйдем вовсе.
– Она сказала за нас обеих, – промолвила Майгдин. – Может, я и простая служанка, – она выплюнула это слово с презрением, – но не оставлю никого на волю этих… бандитов! – Голос ее был не просто тверд – он не допускал никаких возражений. Да уж, придется Лини хорошенько с ней потолковать, чтобы знала та свое место и не забывалась.
Фэйли открыла рот, собираясь заспорить, – нет, отдать приказание: Аллиандре присягала ей на верность, а Майгдин, как бы ни потрясло ту пленение, оставалась ее служанкой! Они будут подчиняться! – но слова застыли у нее на языке.
Черные тени, что тянулись к ним из-за потока Шайдо и были доселе сокрыты снегом, обернулись группой женщин Айил, а лица их обрамляли шали. Терава вела их. Одно негромкое слово – и остальные замедлили шаг, чуть поотстав, Терава же присоединилась к Фэйли и ее спутницам. То есть зашагала рядом с ними. Пламя, полыхающее в ее глазах, заледенило, казалось, даже горячность Майгдин, хотя Терава едва удостоила их взглядом. Не были они тем, на что стоило смотреть, – так она считала.
– Думаете о том, чтобы сбежать, – это было первое, что она сказала. И добавила с презрением, прежде чем кто-либо успел раскрыть рот:
– Не вздумайте это отрицать!
– Мы постараемся служить, как должны, Хранительница Мудрости, – осторожно проговорила Фэйли. Голову в капюшоне она склонила как можно ниже – только бы не встречаться с той взглядом.
– Вам известно кое-что о наших путях. – В голосе Теравы на миг послышалось удивление. Только на миг. – Хорошо. Но вы меня за дуру держите, если считаете, что я поверю в вашу покорность. В каждой из вас я вижу силу духа, для мокроземцев. Бежать не все пробуют, но преуспевшие в этом – мертвы. Живых мы всегда возвращаем назад.
– Я запомню ваши слова, Хранительница Мудрости, – смиренно произнесла Фэйли. Всегда? Что ж, когда-то же должен быть первый раз. – Мы все их запомним.
– О, великолепно, – пробормотала Терава. – Ты можешь даже убедить кого-нибудь настолько же слепого, как Севанна. Однако тебе следует знать одно, гай'шайн. Мокроземцы – не такие, как остальные, носящие белое. Вместо того, чтобы быть освобожденными через год и день, вы станете служить, покуда вас не покинут силы. Я – ваша единственная надежда избегнуть этой судьбы.
Фэйли споткнулась и упала бы, не подхвати Майгдин с Аллиандре ее под руки. Терава нетерпеливо махнула рукой, приказывая двигаться дальше. Фэйли почувствовала себя больной. Терава поможет им сбежать? И Байн, и Чиад утверждали, что Игра Домов Айил не знакома и, по их мнению, заслуживает лишь презрения, но она узнала ходы, что кружились вокруг нее в снежном вихре. Ходы, что погребут под собой их всех, допусти она малейшую оплошность.
– Я не понимаю, Хранительница Мудрости. – Она желала, чтобы ее голос не звучал бы так хрипло.
Однако именно эта хриплость, возможно, и убедила Тераву. Такие как она верят в силу страха превыше всего прочего. Как бы то ни было, она улыбнулась. В улыбке этой не было тепла, изгиб тонких губ выражал лишь удовлетворение. – Вы трое, будете держать глаза и уши нараспашку, когда станете прислуживать Севанне. Каждый день Хранительница Мудрости будет спрашивать вас, а вы – повторять слово в слово, что говорила Севанна и кому. Если она во сне разговаривает, расскажете, что она бормочет. Угодите мне, и я позабочусь, чтобы однажды вас оставили позади.
Фэйли страсть как не хотелось становиться частью этой игры, но она понимала, что отказ невозможен. Откажись она, никто из них не переживет эту ночь. В этом она не сомневалась. Терава не оставила им выбора. Они и до ночи-то могли не дожить: снег быстро скроет закутанные в белое тела, и крайне сомнительно, чтобы кто-нибудь из идущих рядом выказал хоть малейший протест, реши Терава перерезать пару глоток здесь и сейчас. К тому же каждый был целиком сосредоточен на том, чтобы двигаться вперед сквозь снег. Они могли просто не заметить.
– Но если она узнает… – Фэйли сглотнула. Эта женщина просит их пройтись по осыпающемуся краю отвесного утеса. Нет, она приказывает, не просит. Убивают ли Айил шпионов? Ей никогда не приходило в голову спросить у Байн с Чиад об этом. – Вы защитите нас, Хранительница Мудрости?
Стальными пальцами Терава сжала Фэйли подбородок, заставив остановиться, и подтянула ее к себе, вынудив подняться на носках. Так же крепко она удерживала ее взглядом. Рот Фэйли пересох. Лицо Теравы было каменным, а взгляд сулил боль. – Если она узнает, гай'шайн, я самостоятельно приготовлю из тебя обед. Поэтому ты уж постарайся, чтобы она не узнала. Этой ночью вы станете прислуживать Севанне в ее шатрах, вы и еще сотня других. Так что тяжкий труд не будет отвлекать вас от главного.
Мгновение Терава пристально изучала их троих, затем довольно кивнула. Перед ней были всего лишь три мокроземки, слишком слабые для чего-то иного, кроме послушания. Не прибавив ни слова, она отпустила Фэйли и отступила прочь. Через мгновение ни ее, ни остальных Хранительниц Мудрости уже нельзя было разглядеть за кружащимся снегом.
Какое-то время три женщины пробирались вперед в молчании. Фэйли так и не заговорила о побеге в одиночку, а о том, чтобы отдавать приказы, она и думать забыла. Не сомневаясь, что, если попробует, остальные снова упрутся. Кроме того, уступить теперь означало бы показать, что изменить мнение их заставила Терава. А Фэйли достаточно хорошо знала своих спутниц, чтобы понимать – те скорее умрут, чем согласятся признать, что эта женщина испугала их. Ее саму Терава точно пугала. И я скорее язык проглочу, чем скажу об этом вслух. Эта мысль заставила ее поморщиться.
– Интересно, что она имела в виду под… готовкой, – сказала, наконец, Аллиандре. – Я слышала, Вопрошающие Белоплащников иногда подвешивают пленников над огнем на вертеле. – Майгдин вздрогнула и обхватила себя руками. Тогда Аллиандре освободила из рукава одну руку и успокаивающе похлопала ту по плечу:
– Не волнуйся ты так. Если у Севанны сотня слуг, мы можем так никогда и не услышать ничего важного. И к тому же мы всегда можем выбирать, о чем рассказывать, – чтобы это никак не могло указать на нас.
Майгдин горько рассмеялась:
– Ты полагаешь, у нас все еще есть шансы. Нет у нас никаких шансов. Тебе следует узнать, каково это – оказаться в безвыходном положении. Эта женщина нас не потому выбрала, что мы сильны духом. – Она почти выплюнула эти слова.
– Держу пари, каждый из остальных слуг Севанны выслушал от Теравы то же, что и мы. Если умолчим хотя бы об одном слове, которое должны были слышать, можешь быть уверена, она об этом узнает.
– Возможно, ты и права, – после секундного размышления признала Аллиандре. – Но ты больше не заговоришь со мной в таком тоне, Майгдин. Мы в нелегком положении, если не сказать большего, но ты будешь помнить, кто я такая.
– Покуда мы не сбежим, – ответила Майгдин, – ты служишь Севанне. Если ты каждый миг не думаешь о себе как о прислуге, то с таким же успехом можешь сразу влезать на этот свой вертел. Да, и договорись о местах для нас, потому что мы угодим туда следом.
Капюшон скрывал лицо Аллиандре, но спина ее гневно распрямлялась с каждым словом Майгдин. Она была умна, и знала, что такое долг, но нрав у нее был воистину королевский, и она не всегда могла держать его в узде.
Фэйли поспешила вмешаться, пока та не взорвалась от гнева. – До тех пор, пока нам не удастся сбежать, мы все слуги, – твердо проговорила она. Свет, меньше всего она нуждалась в перебранке, которую готовы были устроить эти двое. – Но ты попросишь о прощении, Майгдин. Немедленно! – Не глядя на Аллиандре, та пробурчала что-то, могущее быть принятым за извинение. Во всяком случае, Фэйли решила считать это таковым. – А что касается тебя, Аллиандре, надеюсь, ты станешь хорошо служить. – Та что-то протестующе пробормотала, но Фэйли проигнорировала это. – Если мы хотим иметь хоть какой-то шанс на побег, то должны поступать, как нам говорят, трудиться в поте лица и привлекать к себе как можно меньше внимания. – Как будто они уже не обратили на себя всеобщее внимание! – И мы станем докладывать Тераве каждый раз, когда Севанна чихнет. Не уверена, что сделает с нами Севанна, если узнает, но, полагаю, вы способны догадаться, что будет делать Терава, не сумей мы ей угодить.
Этого оказалось достаточно, чтобы те замолчали. Да уж, идей о том, что может сделать Терава, у них было в достатке. И вряд ли убийство представлялось самым худшим.
К полудню снег почти прекратился – лишь несколько снежинок кружилось в воздухе. Хмурые облака по-прежнему скрывали солнце, но Фэйли решила, что дело близится к полудню оттого, что они были накормлены. Никто не стал останавливаться, но сотни гай'шайн с корзинами и мешками с хлебом и вяленым мясом засновали взад-вперед по движущейся колонне. С собой они несли и бурдюки, в которых, на сей раз, оказалась вода, такая холодная, что у Фэйли заныли зубы. Странно, но она чувствовала не больший голод, чем просто от долгой ходьбы по снегу. Перрин, она знала, был Исцелен однажды и сохранял поистине волчий аппетит целых два дня. Правда, и ранен он был тяжело, куда там ей с отмороженными ступнями. Аллиандре и Майгдин, как она заметила, съели не больше ее.
С Исцеления ее мысли перекинулись на Галину, все в этой женщине ставило ее в тупик. Почему? Почему Айз Седай – она должна быть Айз Седай – раболепствует перед Севанной и Теравой? Перед кем-либо вообще? Айз Седай могла бы помочь им бежать. А могла и не помочь. Она могла предать их, послужи это ее целям. Айз Седай делают то, что хотят, а тебе остается лишь принимать это, – если только ты не Ранд ал'Тор. Но он-то та'верен, да вдобавок еще и Возрожденный Дракон, а она – всего лишь женщина, у которой осталось не так много сил. И с нависшей над головой страшной опасностью. Не говоря уже о других головах, за которые она в ответе. Нет, она примет любую помощь, кто бы ни предложил ее. Пока она размышляла о Галине, стараясь взглянуть на проблему с разных сторон, пронизывающий ветер стих, и снег повалил опять, все сильнее и сильнее, пока уже в десяти шагах перестало быть что-либо видно. Она по-прежнему не могла решить, стоит ли довериться этой женщине.
И внезапно она почувствовала на себе взгляд – из-за завесы снега на нее смотрела женщина в белом. Снега, впрочем, оказалось недостаточно для того, чтобы скрыть ее пояс – тот самый, из золота и самоцветов. Фэйли тронула Майгдин за руку, толкнула Аллиандре и кивком указала им на Галину.
Когда та поняла, что ее видят, она догнала их и побрела рядом, между Фэйли и Аллиандре. Грации в ее движениях так и не прибавилось, и все же она казалась более чем они привычной к ходьбе по снегу. Сейчас в ее облике не было и следа давешнего раболепия. На округлом лице под капюшоном застыло жесткое выражение, глаза остро поблескивали. Тем не менее, она вертела головой по сторонам, опасливо оглядывая идущих поблизости людей. Выглядела она как домашняя кошка, желающая показаться леопардом. – Знаете, кто я? – потребовала она, правда, не так громко, чтобы ее могли услышать уже в нескольких шагах. – Кто я такая?
– Выглядишь ты как Айз Седай, – осторожно произнесла Фэйли. – С другой стороны, место для Айз Седай уж больно странное. – Ни Майгдин, ни Аллиандре при этих словах и бровью не повели: очевидно, они уже заметили кольцо Великого Змея, которое Галина нервно крутила на пальце.
Щеки ее окрасил румянец, и она попыталась выдать его за проявление гнева.
– То, что я здесь делаю, крайне важно для Башни, дитя, – произнесла она холодно. Тон ее голоса ясно говорил, что им этого не понять. Глаза ее стреляли по сторонам, пытаясь проницать снежную завесу. – Я не имею права проиграть. Это все, что вам следует знать.
– Нам следует знать, можем ли мы доверять тебе, – спокойно отозвалась Аллиандре. – Должно быть, ты проходила обучение в Башне – иначе, откуда тебе выучиться Исцелению, – однако женщина может заслужить кольцо и без шали, и я не верю, что ты Айз Седай. – Похоже, не только Фэйли ломала над этим голову.
Губы Галины сжались в тонкую линию; сжав кулак, она подсунула его Аллиандре под нос, то ли угрожая, то ли показывая кольцо, а может и то и другое сразу. – Полагаешь, они с тобой станут по-другому обходиться лишь потому, что ты корону носишь? Потому что ты ее носила раньше? – Гнев ее теперь был неприкрытым. По сторонам она больше не смотрела, а голос обжигал ядом. – Ты будешь подносить Севанне вина и тереть ей спину точно так же, как остальные, – продолжила она столь яростно, что на губах запузырилась слюна.
– Да у нее все слуги из благородных или купцов богатых, или тех, кому известно, как служить знати. Пятерых из них она каждый день приказывает стегать ремнем, просто чтобы воодушевить остальных, поэтому они все перед ней заискивают, надеясь снискать расположения. Когда вы попытаетесь сбежать в первый раз, они высекут вам ступни так, что не сможете ходить, скрутят таким узлом, что не понять будет, где руки, а где ноги, и связанных будут везти на повозке. Во второй раз будет хуже, а в третий – еще хуже. Есть тут один парень, который раньше был Белоплащником. Он пытался бежать девять раз. Твердый мужчина, но в последний раз, когда они приволокли его назад, он начал умолять и рыдать еще до того, как с него содрали одежду.
Речь эта, похоже, не произвела на Аллиандре особого впечатления. Она с возмущением фыркнула, а Майгдин прорычала:
– Это с тобой и случилось? Айз Седай ты или Принятая, для Башни ты – настоящий позор!
– Молчи, когда старшие разговаривают, дикарка! – огрызнулась в ответ Галина.
Свет, да если так пойдет дальше, они начнут кричать друг на друга во весь голос. – Хочешь помочь нам бежать, так и скажи, – обратилась Фэйли к закутанной в шелка Айз Седай. По правде говоря, в том, что та Айз Седай, она была почти уверена. Но сомневалась во всем остальном. – А иначе чего тебе от нас надо?
Один из фургонов впереди, неясно вырисовывающийся за падающим снегом, накренился в сторону: отскочил один из полозьев. Под руководством кузнеца Шайдо гай'шайн длинным шестом приподняли фургон и водворили полоз назад. Фэйли и остальные сохраняли молчание, пока не прошли мимо.
– Она действительно твоя госпожа, Аллиандре? – потребовала Галина, когда люди у фургона больше не могли их слышать. В лице ее все еще был гнев, а тон голоса был резок, как бритва. – Кто же она такая, что ты поклялась ей в верности?
– Ты могла бы спросить об этом меня, – холодно проговорила Фэйли. Сожги Свет Айз Седай с их проклятой скрытностью! Временами ей казалось, что Айз Седай не признает небо голубым, пока не увидит в этом выгоды. – Я леди Фэйли т'Айбара, и это все, что нужно знать тебе. Так ты поможешь нам?
Галина споткнулась и упала на одно колено, уставясь на Фэйли столь пристально, что та начала подумывать, не совершила ли непростительной ошибки. В следующий миг она в этом убедилась.
Поднявшись на ноги, Айз Седай неприятно улыбнулась. Она более не казалась разъяренной. По правде говоря, она выглядела теперь такой же довольной, как Терава, а в некотором отношении и еще больше, – т'Айбара, – протянула она. – Из Салдэйи, значит. Есть один молодой мужчина, Перрин Айбара. Твой муж? Да, вижу, что попала в цель. Что ж, клятву Аллиандре это, конечно же, объясняет. У Севанны прямо-таки грандиозные планы по отношению к человеку, чье имя связано с твоим мужем. Ранд ал'Тор. Если бы только она догадалась, что ты у нее в руках… О, не стоит бояться, что она узнает об этом от меня. – Ее взгляд потяжелел, и внезапно она по правде показалась леопардом. Изголодавшимся леопардом. – Не узнает, если вы станете делать то, что я вам скажу. Я даже помогу вам убраться отсюда.
– Что же ты от нас хочешь? – Фэйли постаралась вложить в свой вопрос больше настойчивости, чем ощущала на самом деле. Свет, и она еще злилась на Аллиандре за то, что та привлекла к ним внимание, назвав себя, а сама-то что натворила. То же самое, если не худшее. А еще считала, что скрываю, кто я такая, утаивая имя отца, грустно подумалось ей.
– Это не слишком сложно, – ответила Галина. – Тераву вы, конечно же, заметили. Ну разумеется, все ее замечают. Она держит кое-что в своем шатре, гладкий белый жезл в фут длинной. Он в красном сундуке с латунной окантовкой, который никогда не запирается. Принесите его мне, и я возьму вас с собой, когда буду уходить.
– Немного же ты просишь, – с сомнением сказала Аллиандре. – Но, если он так тебе нужен, почему ты не возьмешь его сама?
– Да потому, что ты мне его принесешь! – Поняв, что кричит, Галина с видимым усилием взяла себя в руки и поспешно огляделась по сторонам. Никто, казалось, и не смотрел в их сторону, но она все равно понизила голос, так что теперь он звучал, как шипение. – А не принесете, оставлю вас тут, пока не состаритесь. А Севанна услышит про Перрина Айбару.
– Это может потребовать времени, – в отчаянии произнесла Фэйли. – Мы же не можем просто забрести к Тераве в шатер, когда захотим. – Свет, самое последнее, чего она могла захотеть, – это оказаться рядом с тем шатром. Но Галина говорила, что поможет им. Да, она могла вызывать отвращение, но Айз Седай никогда не лгут.
– У тебя будет довольно времени, – ответила ей Галина. – Вся твоя оставшаяся жизнь, леди Фэйли т'Айбара, если не будешь осторожна. Не подведи же меня. – Она одарила Фэйли последним тяжелым взглядом, затем отвернулась и поспешила прочь сквозь снег, сцепив вместе руки, будто желая скрыть за широкими рукавами свой пояс.
Фэйли шагала дальше молча. Никто из ее спутниц также не проронил ни слова, да и не о чем им было говорить. Аллиандре имела крайне задумчивый вид. Не вынимая рук из рукавов, она вглядывалась вперед, будто надеясь разглядеть что-то в снежном буране. Майгдин вновь вцепилась в свое ожерелье. Они угодили сразу в три капкана, не в один, и каждый из трех сулил смерть. Спасение внезапно стало казаться крайне привлекательным. И все же Фэйли намеревалась найти выход из этой западни. Отдернув руки от собственного ожерелья, она упрямо шагала вперед сквозь бурю, размышляя.

ГЛАВА 5. ЗНАМЕНА

Он бежал по заснеженной равнине, нос по ветру, пытаясь учуять запах, тот запах, что был ему столь дорог. Падающий снег больше не таял на его промерзшем меху, но холод не мог остановить его. Подушечки лап окоченели, но пылающие ноги яростно работали, неся его все быстрее и быстрее, до тех пор, пока земля не затуманилась в глазах. Он должен найти ее.
Неожиданно огромный седой серый волк с рваными ушами, покрытый шрамами многих битв, спрыгнул с неба чтобы мчаться за солнцем рядом с ним. Другой огромный серый волк, но не такой большой, как он сам. Его зубы разорвут глотки тех, кто схватил ее! Его челюсти сокрушат их кости!
– Твоя Она не здесь, – услышал он слова Прыгуна, – а твое присутствие здесь чересчур сильно, ты слишком далек от тела. Возвращайся назад, Юный Бык, потому что иначе ты умрешь.
– Я должен найти ее. – Даже мысли его казались задыхающимися. Он не думал о себе как о Перрине Айбаре. Он был Юным Быком. Однажды он нашел здесь сокола и сможет сделать это снова. Он должен ее отыскать. По сравнению с этой нуждой смерть была ничем.
Серой молнией волк толкнул его в бок, и, хотя Юный Бык был крупнее, он был утомлен и тяжело рухнул в снег. С трудом поднявшись на соломенных ногах, он зарычал и, собрав последние силы, бросился на Прыгуна, целя клыками ему в горло. Ничто не важнее сокола.
Покрытый шрамами волк птицей взмыл в воздух, и Юный Бык растянулся на земле. Прыгун легко приземлился на снег позади него.
– Послушай меня, щенок! – донеслась до него яростная мысль Прыгуна. – Твой разум искажен страхом! Ее тут нет, и ты умрешь, если останешься здесь дольше. Найди ее в мире яви. Только там ты можешь отыскать ее. Возвращайся и найди ее там!
Перрин открыл глаза. Он чувствовал себя смертельно уставшим, и страшный голод терзал его изнутри, но он был лишь тенью пустоты в груди. Он был пуст и отчужден от самого себя, словно, будучи кем-то другим, со стороны наблюдал за страданиями Перрина Айбары. Полосатая сине-золотая крыша палатки над ним покрывалась на ветру рябью. Внутри царил полумрак, но солнечный свет сделал яркую ткань мягко сияющей. И вчерашний день не был ночным кошмаром, не большим, чем встреча с Прыгуном. Свет, он пытался убить Прыгуна. В Волчьем Сне, смерть была… окончательной.
Воздух был теплым, но Перрин дрожал. Он лежал на перьевом тюфяке, в большой кровати с массивными гравированными стойками по углам. Они были покрыты толстым слоем позолоты. Сквозь запах горящего в жаровнях древесного угля он учуял запах мускусных духов и женщину, от которой тот исходил. Больше никого внутри не было.
Не поднимая головы с подушки, он спросил:
– Ее еще не нашли, Берелейн? – Голова казалась слишком тяжелой, чтобы ее поднимать.
Один из походных стульев чуть скрипнул, когда она пошевелилась. До этого он часто бывал здесь вместе с Фэйли для обсуждения планов. Палатка была достаточно велика, чтобы вместить целую семью, а искусно сработанная мебель Берелейн показалась бы к месту и во дворце, вся в замысловатой резьбе и позолоте, несмотря на то, что и столы, и стулья, и сама кровать держались на деревянных гвоздях. Так они могли быть разобраны для перевозки, но эти гвозди не делали мебель по-настоящему прочной.
Помимо духов от Берелейн исходил запах удивления – она не понимала, как он догадался о ее присутствии, – но голос ее был спокоен. – Нет. Твои разведчики еще не возвратились, а мои… Когда они не вернулись к вечеру, я послала на поиски сильный отряд, который нашел их убитыми. Они попали в засаду, не отъехав и пяти миль от лагеря. Я приказала лорду Галленне выставить вокруг двойную стражу. У Арганда тоже сильная охрана, но он еще и выслал патрули. Вопреки моему совету. Этот мужчина глуп. Он думает, что никто кроме него не сможет найти Аллиандре. Я не уверена, что он думает, что кроме него еще кто-нибудь по-настоящему пытается это сделать. Уж конечно, не Айил.
Руки Перрина стиснули одеяла. Гаул в засаду не попадет, и Джондин – тоже, даже другим айильцам не под силу застать их врасплох. Они не возвратились, и это значит, что Фэйли жива. Они бы давно вернулись, если бы нашли ее тело. Он должен в это верить. Он чуть приподнял одно из синих шерстяных одеял. Под ними он был гол. – Не слышу объяснений этому.
Ее голос не изменился, но осторожность промелькнула в ее запахе. – Ты и твой оруженосец уже бы с дюжину раз замерзли до смерти, если бы я не отправилась вас искать, когда Нурелль вернулся с новостями о моих разведчиках. Ни у кого другого не хватило духу тебя беспокоить: похоже, ты рычал как волк на каждого, кто пытался это сделать. Когда я нашла вас, ты настолько окоченел, что уже ничего не мог услышать, а другой мужчина с трудом держался на ногах. Твоя служанка, Лини, забрала его с собой: все, что ему было нужно – это горячий суп и одеяла, но тебя я отнесла сюда. Без Анноуры тебе в лучшем случае пришлось бы потерять несколько пальцев на ногах. Она… Кажется, она боялась, что ты мог умереть даже после того, как она тебя Исцелила. Твой сон был слишком глубок – можно было подумать, что ты уже умер. Она сказала – ты производил впечатление человека, потерявшего свою душу, и не имело значения, сколькими одеялами мы тебя укутывали. Я тоже это чувствовала, когда прикасалась к тебе.
Объяснений слишком много – и не достаточно. Вспыхнул отдаленный гнев, но он подавил его. Фэйли всегда ревновала, когда он повышал голос на Берелейн. Эта женщина не услышит от него ни одного окрика. – Грейди или Неалд смогли бы сделать все, что необходимо, – сказал он ровным голосом. – Даже Сеонид или Масури были ближе.
– Первой, о ком я вспомнила, была мой советник. Я и не думала о других возможностях до того момента, как вернулась сюда. И какое имеет значение, кто проводил Исцеление?
Так правдоподобно. И если бы он спросил, почему Первенствующая Майена сама присматривает за ним в полутемной палатке вместо женщины из прислуги, кого-нибудь из ее солдат или даже самой Анноуры, у нее, конечно же, был бы наготове другой убедительный ответ. Он не хотел его слышать.
– Где моя одежда? – спросил он, опершись на локти. Его голос все еще ничего не выражал.
Одинокая свеча на маленьком столике рядом со стулом Берелейн служила единственным настоящим источником света в палатке, но для глаз его, даже таких уставших, как сейчас, этого было более чем достаточно. Она была одета весьма скромно, в темно-зеленое платье для верховой езды с высоким воротом, который в густых кружевах доходил до подбородка. Скромно одетая Берелейн – все равно, что горная кошка, натянувшая сверху овечью шкуру. Ее лицо было слегка затенено, прекрасное и обманчивое. Она бы сдержала свои обещания, но, как и Айз Седай, по своим собственным резонам, а то, чего она не обещала, могли обернуться вонзившимся в спину ножом.
– Одежда на сундуке вон там, – сказала она, взмахнув изящной рукой, почти скрытой в бледных кружевах. – Я приказала Розене и Нане почистить ее, но отдых и еда тебе нужны больше, чем одежда. И перед тем как мы поедим и займемся делами, я хочу, чтобы ты знал – никто не надеется на то, что Фэйли жива, больше, чем на это надеюсь я. – Выражение ее лица было таким открытым и честным – можно было подумать, что ее подменили. Она даже пахнуть ухитрилась честно!
– Мне нужна одежда сейчас. – Он повернулся, чтобы сесть на краю кровати, набросив одеяло на ноги. Одежда, которую он носил, была аккуратно сложена на скрепленном ободьями дорожном сундуке, каждый дюйм которого был покрыт резьбой и позолотой. Его подбитый мехом плащ свисал с одного края сундука, а топор был прислонен с другой стороны – рядом с сапогами на разостланных на полу коврах с яркими цветами. Свет, он устал. Он не знал, как долго он пробыл в Волчьем Сне, но пробуждение было пробуждением, и это сказывалось на теле. Его желудок громко заурчал. – И еда.
Берелейн издала раздраженный звук, и встала, разгладив юбки и неодобрительно задрав подбородок. – Анноура будет недовольна, когда вернется с переговоров с Хранительницами Мудрости, – сказала она твердо. – Ты не можешь игнорировать Айз Седай. Ты – не Ранд ал'Тор, и рано или поздно они тебе это докажут.
Тем не менее, из палатки она вышла; внутрь ворвался порыв холодного воздуха. Взять плащ она даже не побеспокоилась. Сквозь мелькнувший просвет он успел увидеть, что снег все еще шел. Не так густо, как прошлой ночью, но белые хлопья падали нескончаемо. Даже у Джондина могут возникнуть трудности с поиском следов после этой ночи. Он старался не думать об этом.
Четыре жаровни подогревали воздух в палатке, но холод подобрался к его ногам сразу же, как только он спустил их на ковер, и он нетвердо двинулся к своей одежде, так быстро, как мог. Он устал настолько, что мог бы лечь прямо на ковры и снова заснуть. И, в довершение всего, он чувствовал себя слабым, как новорожденный ягненок. Возможно, Волчий Сон и должен был привести к чему-то подобному – ведь он ушел слишком далеко, игнорируя собственное тело, – но Исцеление, вероятно, обострило усталость. У него не оставалось сил, чтобы одеться, – ведь он ничего не ел со вчерашнего завтрака и провел ночь под снегом. Пальцы двигались неуклюже и не могли справиться даже с такой простой задачей, как натягивание белья. Джондин найдет ее. Или Гаул. Найдет ее живой. Ничто иное в мире не имеет значения. Он чувствовал оцепенение.
Он не ожидал, что Берелейн вернется, но ворвавшийся порыв холодного ветра принес с собой запах ее духов, когда он все еще натягивал бриджи. Ее пристальный взгляд был подобен прикосновению пальцев, но он заставил себя спокойно продолжать, будто находился в одиночестве. Она не получит удовольствия видеть его суетящимся под ее взглядом. Он даже не взглянул на нее.
– Розене несет горячую еду, – сказала она, – К сожалению, это всего лишь тушеная говядина, но я сказала ей приготовить достаточно для трех человек. – Она помешкала, затем он услышал, как ее туфли прошелестели по коврам. Она мягко выдохнула:
– Перрин, я знаю, как ты страдаешь. Тебе нужно выговориться, но не мужчине. И я не могу представить тебя плачущим на плече Лини, поэтому предлагаю свое. Мы можем заключить перемирие до тех пор, пока Фэйли не найдут.
– Перемирие? – спросил он, осторожно наклоняясь, чтобы натянуть сапог. Осторожно, чтобы не упасть. Крепкие шерстяные чулки и толстые кожаные подошвы должны были согреть его ноги достаточно быстро. – Почему это нам нужно перемирие? – Она была безмолвна, пока он надевал другой сапог и загибал отвороты голенищ ниже колен, и не говорила до тех пор, пока он не затянул шнурки на рубашке и не стал заправлять ее в штаны.
– Очень хорошо, Перрин. Если это то, чего ты хочешь. – Что бы это ни значило, говорила она крайне решительно. Неожиданно он подумал, что нос подвел его. Она пахнула глубокой обидой, вот те на! Тем не менее, когда он взглянул на нее, она слабо улыбалась. С другой стороны, в ее больших глазах сверкал потаенный гнев. – Люди Пророка начали прибывать перед рассветом, – сказала она резко, – но, насколько я знаю, сам он пока не явился. Перед тем, как ты его снова увидишь…
– Начали прибывать? – прервал он ее. – Масима согласился привести с собой только почетную охрану, сотню человек.
– На что бы он ни согласился, последнее, что я видела, это три или четыре тысячи человек – настоящая армия головорезов; похоже, собрались все, способные держать копье в радиусе нескольких миль, – и, кажется, еще больше их прибывает со всех сторон.
Торопливо он натянул свою куртку и затянул поверх ремень, пристраивая тяжелый топор у бедра. Он всегда казался более тяжелым, чем был на самом деле. – Ну, это мы еще посмотрим! Испепели меня Свет, но быть отягощенным этими кровожадными подонками я не намерен!
– Его подонки – всего лишь мелкая неприятность по сравнению с ним самим. Масима опасен, – ее голос был холоден, но в запахе трепетал страх. Так всегда случалось, когда она говорила о Масиме. – Сестры и Хранительницы Мудрости правы здесь. Если же тебе нужно нечто большее, чем свидетельство собственных глаз, то знай, что он встречался с Шончан.

Предыдущая страница 7 Следующая страница


Сердце Зимы 8

Это ударило его, словно молотом, особенно после новостей Балвера о сражении в Алтаре. – Откуда ты знаешь? – потребовал он – Твои ловцы воров? – У нее была парочка, привезенная из Майена, и она посылала их вызнать все, что можно, в каждом городе и деревне. Но никогда они не обнаруживали и половины того, что узнавал Балвер. Во всяком случае, из того, о чем она рассказывала ему.
Берелейн с сожалением качнула головой:
– Слуги Фэйли. Трое из них нашли нас как раз перед атакой айильцев. Они говорили с людьми, которые видели, как приземлилась гигантская летучая тварь, – она немного нарочито вздрогнула, но, судя по ее запаху, эта была истинная реакция. Что и не удивительно: однажды он видел некоторых из этих созданий, и Троллок больше не казался ему самым страшным исчадьем Тени. – Она несла пассажира. Они следили за ней до самой Абилы, до Масимы. И не думаю, что это была первая встреча. По мне, так это выглядит, как установившийся порядок.
Неожиданно ее губы сложились в усмешку, слегка глумливую и кокетливую. Сейчас ее запах соответствовал выражению лица. – Было не слишком любезно с твоей стороны заставлять меня думать, что твой высушенный маленький секретарь разузнавал больше, чем мои ловцы воров, в то время как у тебя оказывается две дюжины глаз и ушей, притворяющихся прислугой Фэйли. Должна признать, ты меня одурачил. Всегда ты заставляешь меня удивляться. И с чего это ты выглядишь столь удивленным? Неужели ты, в самом деле, думал, что можешь доверять Масиме после всего того, что мы видели и слышали?
Но изумление Перрина было, на сей раз, мало связано с Масимой. Эта новость могла оказаться крайне серьезной, но могла и вовсе ничего не значить. Возможно, этот парень считает, что может склонить к лорду Дракону и Шончан. Он для этого достаточно сумасшедший. Но… Эти глупцы Фэйли были шпионами? Тайно прокрались в Абилу? И Свет знает, куда еще. Конечно, она всегда говорила, что шпионить – это работа жены. Но одно дело – вслушиваться в придворную болтовню и совсем другое – это. По меньшей мере, она бы могла сказать ему. Или она хранила молчание потому, что ее слуги были не единственными, кто совал свой нос, куда не следует? Это было бы как раз в ее стиле. Фэйли поистине обладала духом сокола. Она могла бы посчитать, что шпионить самой забавно. Нет, он не собирается на нее сердиться, конечно же, не сейчас. Свет, она подумала бы, что это забавно.
– Рада слышать, что ты можешь быть осторожным, – пробормотала Берелейн. – Никогда не подумала бы, что осторожность тебе присуща, но она может сильно пригодиться. Особенно сейчас. Айил не убивали моих людей, если, конечно, они теперь не пользуются самострелами и топорами.
Перрин резко поднял голову и одарил ее яростным взглядом, хотя и намеревался этого не делать. – Ты это случайно добавила? Есть что-нибудь еще, что ты забыла сказать мне, что-нибудь, тобой упущенное?
– Как ты можешь так говорить? – она едва не рассмеялась. – Я должна была бы раздеться, чтобы открыть тебе больше, – разведя руки в стороны, она слегка изогнулась, будто намереваясь показать ему это.
Перин зарычал от отвращения. Фэйли пропала, и один только Свет знает, жива ли она, – Свет, пусть она будет жива! – а Берелейн выбрала время, чтобы выставить себя даже с худшей стороны, чем раньше! Но она была той, кем была. Ему следует быть благодарным за то, что она соблюдала приличия достаточно долго и хотя бы дала ему одеться.
Задумчиво глядя на него, та провела кончиком пальца по нижней губе. – Несмотря на то, что ты мог обо мне слышать, ты будешь только третьим мужчиной, с которым я разделю ложе. – Глаза ее были… туманными… так она могла бы сказать, что он – третий человек, с которым она сегодня говорила. Ее запах… Лишь одна вещь приходила на ум – волк, наблюдающий за оленем, застигнутым в зарослях ежевики. – Двое других были политикой. Ты будешь удовольствием. И не только в одном, – закончила она с неожиданной едкостью.
В этот момент в палатку поспешно вошла Розене, впустив волну ледяного воздуха, голубой плащ ее был откинут назад. Она несла овальный серебряный поднос, покрытый белой льняной тканью. Перрин, лязгнув зубами, закрыл рот, молясь, чтобы она нечаянно не услышала. Улыбаясь, Берелейн, казалось, не обратила на это внимания. Поставив поднос на самый большой стол, служанка развернула свои сине-золотые юбки в глубоком реверансе для Берелейн и в другом, менее глубоком, для него. Ее темные глаза на мгновение задержались на нем, и она улыбнулась, как и ее хозяйка, перед тем как запахнуть свой плащ снова и поспешить наружу, повинуясь быстрому жесту Берелейн. Она подслушивала, точно. Поднос испускал запах тушеной баранины и вина со специями, и это заставило снова заурчать его желудок, но он бы не остался тут, даже будь у него сломаны ноги.
Набросив на плечи плащ, он выбрался наружу под легкий снегопад, натягивая перчатки. Тяжелые облака скрыли солнце, но, судя по всему, рассвет уже несколько часов как миновал. В снегу были протоптаны дорожки, но снежинки, падающие с неба, покрывали голые ветви и укутывали своей белой одеждой вечнозеленые деревья. Этот снегопад нескоро кончится. Свет, почему эта женщина заговорила с ним подобным образом? Зачем она так говорила теперь?
– Помни, – крикнула ему вслед Берелейн, даже не пытаясь сделать свой голос тихим. – Осторожность. – Вздрогнув, он ускорил шаг.
Не пройдя и десяти шагов от огромного полосатого шатра, он понял, что забыл спросить, где собираются люди Масимы. Вокруг него Крылатая Гвардия грелась у костров, вооруженная и закутанная в плащи, рядом с оседланными лошадьми у коновязей. Их пики находились под рукой, в конусовидных связках над которыми колыхались на ветру красные вымпелы. Невзирая на деревья, через любой ряд костров всегда можно было провести прямую линию, и они были даже, насколько это возможно, на одинаковом расстоянии друг от друга. Все телеги с приобретенным провиантом, находящиеся южнее, были нагружены, лошади запряжены, и все они также были расположены прямыми линиями.
Деревья полностью не скрывали гребня холма. Двуреченцы все еще стояли там, но палатки были уже собраны, и он смог различить нагруженных вьючных лошадей. Ему показалось, что он видит также и человека в черной куртке, – одного из Аша'манов, хотя какого – трудно сказать. В лагере гэалданцев кучки людей стояли, глядя на вершину холма, но, в общем, они были готовы так же, как и майенцы. Два этих лагеря были даже распланированы похоже. И нигде – ни намека на тысячи собирающихся людей, к ним не вела ни одна протоптанная в снегу тропа. По правде говоря, троп не было и между тремя лагерями. Если Анноура была с Хранительницами, то она должна была находиться на холме некоторое время. О чем они говорили? Возможно о том, как убить Масиму – так, чтобы он не сумел обвинить их в этом. Он взглянул было на палатку Берелейн, но одна мысль о том, чтобы вернуться туда к ней, заставила его волосы встать дыбом.
Неподалеку оставалась несвернутой еще одна палатка, маленькая и полосатая, принадлежащая двум служанкам Берелейн. Несмотря на сыплющийся снег, Розене и Нана сидели на раскладных стульях снаружи, в плащах с накинутыми капюшонами, грея руки над маленьким костром. Словно две горошины в одном стручке, ни та, ни другая не казались симпатичными, но у них была компания, и вероятно по этой причине они не грелись у жаровни внутри. Крайне сомнительно, чтобы Берелейн требовала от прислуги большей пристойности поведения, чем от себя собой. Обычно ее ловцы воров редко произносили более трех слов сразу, по крайней мере, как слышал Перрин, но сейчас они весело смеялись вместе со служанками. Просто одетые, они выглядели настолько неопределенно, что, не обращали на себя никакого внимания; их было бы трудно заметить, даже столкнувшись с ними нос к носу. Перрин был до сих пор не уверен, кто из них Сэнтес, а кто – Гендар. Маленький котелок, стоящий около костра испускал запах тушеной баранины; Перрин попробовал не смотреть на него, но желудок его все равно заурчал.
Как только его заметили, разговор стих, и еще до того, как он приблизился к костру, Сэнтес и Гендар перевели взгляд на палатку Берелейн и с абсолютно непроницаемыми лицами поспешили прочь, кутаясь в плащи и старательно избегая его взгляда. Розене и Нана, посмотрев на Перрина, тоже бросили взгляд на палатку, после чего прыснули от смеха. Перрин не знал, краснеть ему или стонать.
– Случайно не знаете, где собираются люди Пророка? – спросил он. Говорить спокойным голосом было сложно из-за этих их поднятых бровей и ухмылок. – Ваша госпожа забыла назвать мне точное место. – Парочка обменялась взглядами, оставшимися невидимыми под капюшонами, и снова захихикала. Перрин призадумался было, не лишены ли они ума, но решил, что Берелейн вряд ли стала бы так долго терпеть около себя людей с набитыми перьями головами.
После многочисленных смешков, быстрых взглядов на него, друг на друга и на палатку Берелейн, Нана неопределенно, словно будучи в этом не уверена, махнула рукой на северо-запад. Розене была уверена – она слышала, как ее госпожа говорила, что до туда не больше двух миль. Или, может быть, трех. Они все еще хихикали, когда он направился прочь. Может быть, у них и правда мозги из пуха.
Утомленно обходя холм, он думал о том, что должен сделать. Глубина снега, по которому ему пришлось идти после лагеря майенцев, не сделала его и без того отвратительное настроение лучше. Не улучшилось оно и от принятого им решения. Когда же он добрался до лагеря своих людей, оно стало совсем скверным.
Все было так, как он приказал. Кайриэнцы в плащах сидели на загруженных телегах, намотав вожжи на руку или усевшись на них сверху; другие низкие фигуры двигались вдоль передних линий запасных лошадей, успокаивая животных. Двуреченцы, не находившиеся на вершине холма, сидели на корточках вокруг множества костерков среди деревьев, одетые для верховой езды и державшие в руках поводья. У них не было строя, как у солдат в других лагерях, но им доводилось сражаться и с троллоками, и с айильцами. У каждого через спину был переброшен лук, а на бедре висел полный колчан, иногда уравновешенный обычным или коротким мечом. Как ни странно, у одного из костров сидел Грейди. Два Аша'мана обычно держались немного в стороне от остальных, а другие сами их сторонились. Разговоров не было слышно: каждый был сосредоточен лишь на том, чтобы не замерзнуть. Угрюмые лица сказали Перрину, что ни Джондин, ни Гаул, ни Илайас, ни другие еще не вернулись. Все еще оставался шанс, что они приведут ее назад. Или, по крайней мере, найдут, где ее держат. Кажется, это были первые хорошие мысли за весь день. Знамена Красного Орла Манетерен и его собственная Волчья Голова вяло висели под падающим снегом на двух прислоненных к телеге шестах.
Он планировал поднять эти знамена во время их пути с Масимой, точно так же, как уже делал раньше по дороге на юг, скрываясь за открытым. Увидев человека, достаточно сумасшедшего для того, чтобы пытаться возродить древнее величие Манетерен, никому и в голову не придет искать другие причины, по которым его сопровождает небольшая армия на марше, и, пока он не станет задерживаться, каждый сочтет за благо позволить сумасброду убраться прочь и не будет пытаться остановить его. В стране и без того хватает бед, чтобы призывать на свою голову еще новые. Пусть кто-нибудь другой воюет, проливает кровь и теряет людей, которые понадобятся во время предстоящего весеннего сева. Земли Манетерен ранее простирались почти до самых границ нынешней Муранди, и, если удача его не покинет, эта уловка поможет ему добраться до Андора, где правит Ранд. Но теперь все переменилось, и ему ведома была цена таким переменам. Цена совсем немалая. И он был готов к расплате, но только ведь платить предстоит не ему. На его долю останутся лишь ночные кошмары.

ГЛАВА 6. ЗАПАХ БЕЗУМИЯ

Тщетно пытаясь разглядеть что-то за снегопадом, Перрин искал Даннила. Вскоре у костра он заметил знакомую фигуру и протиснулся ближе между крупами лошадей. Все остальные немного потеснились, чтобы их предводитель мог сесть. Они косились на него и отводили глаза, пряча лица под капюшонами, когда встречались взглядом.
– Ты не знаешь, где люди Масимы? – спросил Перрин, пытаясь подавить зевок. Тело нуждалось во сне, но времени на это не было.
– Три мили на юго-запад, – мрачно ответил Даннил, подергивая длинный ус. Ну, дурочки-служанки оказались правы. – Столпились, как дикие утки в Мокром Лесу по осени, и половина выглядит так, как будто с собственной матери готовы шкуру спустить. – Лем ал'Дэй сплюнул через прореху в зубах. Когда-то охранник торгового каравана выбил ему зуб в драке. Лем часто пускал в ход кулаки. Перрин не удивился бы, если б он затеял драку с кем-нибудь из последователей Масимы.
– Так они и сделают, если Масима прикажет, – тихо сказал Перрин. – Лучше бы тебе позаботиться о том, чтобы никто этого не забывал. Слышал, как погибли люди Берелейн? – Даннил кивнул, а кое-кто из остальных двуреченцев заерзали и забормотали сердито что-то под нос. – Об этом тоже не забывайте. Доказать мы ничего не можем. – Лем только фыркнул, но у других людей лица стали такими же унылыми, как у Даннила. Все видели трупы, которыми люди Масимы вымостили дорогу за собой.
Пушистые снежинки ложились на плащи. Лошади старались не размахивать хвостами, чтобы хоть как-то сохранить остатки тепла. Через пару часов снегопад обещал превратиться в зимний буран. Не та погода, в которую хорошо греться у костров под открытым небом. И уж точно не подходит эта погода для выступления в поход.
– Прикажи всем спускаться с холма. Выступайте к месту, где захватили пленных, – приказал Перрин. Это было одним из решений, которые он принял по пути сюда. Он уже слишком много времени потерял, и неважно, кто или что поджидает впереди. Шайдо уже получили достаточное преимущество. Если они двигались в любом направлении, кроме юга и востока, Перрин давно уже должен был получить какое-то сообщение от разведчиков. – Будем ехать, пока у меня не возникнет лучшей идеи. Когда выберем место, Грейди или Неалд сделают проход туда. Пошли людей к Берелейн и Арганде. Я хочу, чтобы майнецы и гэалданцы тоже выступили. Вышли разведчиков, вперед и с флангов, и скажи, чтобы, высматривая повсюду айильцев, не забывали о других врагах. Я не хочу наткнуться на сюрприз за поворотом. И вот еще, пусть Хранительницы Мудрости держатся к нам поближе. – Не стоит давать Арганде возможность допросить кого-то из айильцев, как он и намеревался. Если Хранительницы, защищаясь, убьют кого-то из гаэлданцев, Арганда может ударить самостоятельно, забыв про все вассальные клятвы. У Перрина было нехорошее предчувствие, что ему понадобится каждый человек, способный держать оружие. – Будь настойчив, насколько осмелишься.
Даннил молча, с бесстрастным лицом, выслушивал череду приказов, но при последнем слегка сморщился. Это все равно, что предложить ему быть настойчивым в разговоре с Кругом Женщин дома, в Эмондовом Луге.
– Как прикажете, лорд Перрин, – сухо сказал он, прикоснувшись костяшками пальцев ко лбу. Потом запрыгнул в седло с высокой лукой и принялся громко выкрикивать приказы.
Когда вокруг засуетились люди, Перрин тоже поднялся, схватил за рукав Кенли Маерина – тот успел только поставить одну ногу в стремя – и попросил его оседлать Ходока. Юноша широко улыбнулся, от уха до уха, и дотронулся костяшками пальцев до своего лба.
– Как скажете, лорд Перрин. Уже бегу.
Перрин мысленно зарычал на Кенли, глядя ему вслед. Он и впрямь бегом кинулся к коновязям; поводья своей лошади он не выпустил. Зачем отращивать бороду, если все время запускаешь в нее пальцы, а приводить в порядок забываешь. Борода была похожа на потрепанную метелку.
Дожидаясь, пока приведут коня, Перрин подошел ближе к огню. Фэйли говорила, что он должен жить, терпя все эти поклоны и «лордов Перринов», иногда ему даже удавалось не замечать их, но сегодня каждая такая выходка казалась лишней каплей желчи. Он почти физически ощущал, как с каждым днем расширяется пропасть между ним и теми, с кем он вырос, и, кажется, он был единственным, кто старался удержать расползающийся провал. Когда к нему подошел мастер Гилл, Перрин грел руки над костром и бормотал что-то себе под нос.
– Простите, что беспокою вас, милорд, – он низко поклонился и стащил с головы шляпу, обнажив блестящую лысину. Правда, шляпу он тут же водрузил на место, чтобы снег не сыпался на голову. Этот человек, выросший в городе, особенно тяжело переносил холода. Раболепие было ему не свойственно, как и всем жителям Кэймлина, но всякие формальности, казалось, доставляли ему удовольствие. Перрин не сомневался, что на эту работу он согласился исключительно ради того, чтобы порадовать Фэйли. – Это насчет Талланвора. С первым светом он оседлал лошадь и ускакал. Он сказал, вы разрешили ему ехать, если… если поисковые группы не вернутся до утра, но я удивился, ведь никому больше вы такого разрешения не давали.
Дурак. Талланвор показал себя отличным солдатом, хотя кое-какие стороны его натуры оставались неясными для Перрина, но выйти в одиночку против айильцев – это все равно, что заяц пойдет охотиться на росомаху. Свет, как бы я хотел поехать с ним! Не надо было слушаться Берелейн. А кустов, кстати, на всех хватит. Вдруг разведчики Арганды кончат так же, как люди Берелейн? Все равно нужно двигаться вперед. Так надо.
– Да, – соврал Перрин, – я разрешил. – Сказать правду – и потом придется отчитывать Талланвора. Лорды должны так поступать. Если когда-нибудь он увидит Талланвора живым. – Ты как будто бы сам хочешь пойти.
– Я… очень тревожусь за Майгдин, милорд, – ответил Гилл. В его голосе прозвучала некая гордость и вместе с тем поспешность, как будто Перрин назвал его старым и немощным. От него пахло острой досадой, но на лице ничего не отразилось. – Иначе, нежели Талланвор, у меня и в мыслях ничего подобного не было, но все равно очень тревожусь за нее. И о леди Фэйли, конечно, – поспешно добавил он. – Просто мне уже кажется, что я всю жизнь знал Майгдин. Она заслуживает лучшей участи.
Вздох Перрина обратился в облачко легкого тумана.
– Я понимаю, мастер Гилл. – Он действительно понимал его. Перрин тоже очень хотел спасти их всех, но знал, что, поставь его перед выбором, он заберет Фэйли, а остальные пусть катятся в Бездну Рока. Он позволил бы всему лагерю немедленно броситься на выручку пленникам. Что угодно, лишь бы спасти Фэйли. В воздухе висел густой запах лошадей, но даже сквозь него Перрин различил запах человека, охваченного тревогой. Он обернулся и посмотрел через плечо.
Лини стояла посреди суматохи, глядя на него. Женщина сделал небольшой шаг в сторону, чтобы пропустить пробежавшего человека. Одной сухонькой ручкой она поддерживала полу плаща, а в другой держала утыканную гвоздями дубину. Странно, что она не пошла с Талланвором.
– Обещаю, ты узнаешь последние новости одновременно со мной, – сказал Перрин. Он вдруг вспомнил об отвергнутой еде, и в животе глухо заурчало. Он почти чувствовал на языке вкус бульона и чечевицы. Неожиданный зевок едва не вывихнул ему челюсть. – Прости меня, Лини, – извинился Перрин, когда снова смог говорить. – Я совсем не спал этой ночью. И совершенно ничего не ел. Может, не все еще погрузили? Вполне сошел бы хлеб и все, что можно разжевать.
– Все давно поели, – огрызнулась она. – Объедки выбросили, а котлы почистили и погрузили. Перепробуй слишком много блюд, и вполне заслужишь боли в животе, чтоб тебя разорвало. Особенно, если это не твои блюда. – Она несколько мгновений сверлила Перрина уничтожающим взглядом, потом отвернулась и ушла, продолжая невнятно бурчать что-то.
– Слишком много блюд? – удивился Перрин. – Да я и одного не попробовал, вот в чем проблема. От чего уж тут животу болеть! – Он посмотрел вслед Лини. Та прокладывала себе путь между лошадьми и гружеными телегами. Двое или трое мужчин обратились к ней, но она зарычала на них и даже пригрозила дубинкой. Наверное, с ума сходит от беспокойства за Майгдин. – Или это была одна из ее поговорок? В них часто бывает мало смысла.
– Эээ… ну, ладно… – Мастер Гилл снова стащил с головы шляпу, заглянул внутрь, как будто надеялся что-то там обнаружить, и снова надел. – Я… гм… мне нужно… нужно проверить телеги, милорд. Надо убедиться, что все погрузили.
– И слепой заметит, что телеги давно готовы, – прорычал Перрин. – В чем дело?
Гилл завертел головой в поисках другого предлога. Ничего такого не нашлось, и бывший хозяин гостиницы пал духом.
– Я… я подумал, что рано или поздно вы об этом все равно, – промямлил он. – Видите ли, милорд, Лини, она… – Он перевел дыхание. – Она ходила сегодня на рассвете в майенский лагерь, чтобы проверить, почему вы… гм… не вернулись. В палатке Первенствующей было темно, но одна из служанок леди Берелейн не спала, и она сказала Лини… Она так рассудила… Я хочу сказать… Да не смотрите же вы на меня так!
Перрин согнал с лица свирепое выражение. Попытался, по крайней мере. С голосом справиться не удалось.
– Чтоб мне сгореть, спал я в этой палатке. Вот и все! Передай это ей!
Ужас исказил круглое лицо мастера Гилла.
– Я?! – пискнул он, когда вновь обрел дар речи. – Вы хотите, чтобы я ей это сказал?! Да она же мне голову проломит, если я только заикнусь на эту тему! У меня такое ощущение, что эта женщина родилась в Фар Мэддинге, в штормовую ночь. А, родившись, приказала грозе заткнуться. И та заткнулась, могу поспорить.
– Ты шамбайан, – сказал Перрин, – и в твои обязанности входит не только следить за погрузкой вещей в фургоны. – Больше всего ему сейчас хотелось покусать кого-нибудь.
Кажется, Гилл это понял. Он пробормотал что-то вежливое, неловко поклонился и засеменил прочь, кутаясь в плащ. Жди, как же, побежит он за старой горничной! Мастер Гилл занимался всеми хозяйственными делами в лагере двуреченцев; Лини он не приказывал никогда. Никто, кроме Фэйли, не приказывал ей.
Перрин угрюмо провожал глазами разведчиков, чьи фигуры постепенно скрывал снегопад. Десять человек, едва выехав за пределы лагеря, стали шарить по сторонам внимательными взглядами. Свет, женщина поверит любой небылице о мужчине, лишь бы та была достаточно гадкой. И чем гаже, тем с большим удовольствием женщины обсуждают эту самую небылицу. А он-то, наивный, думал, что беспокоиться стоит только о Розин и Нане. Наверняка, Лини все давно рассказала Бриане, второй горничной Фэйли, а та на этот момент уже успела разболтать каждой женщине в лагере. Их было немало среди конюхов и возчиков. Кайриэнцы есть кайриэнцы; женщины, без сомнения, успели поделиться новостями с мужчинами. В Двуречье такие вещи не одобрялись. Если уж испортил себе репутацию, сложно потом будет все исправить. Внезапно то, как двуреченцы уступали ему дорогу, представилось Перрину в новом свете. Каждый взгляд, каждое движение. Улыбка Кенли превратилась в ухмылку. Единственным утешением служило то, что Фэйли не поверит этим слухам. Ни за что не поверит. Ведь не поверит, правда?
Кенли как будто вынырнул из снегопада. Рядом с его конем шагал оседланный Ходок. Оба скакуна выглядели совершенно несчастными из-за холода, а серовато-коричневый конь Перрина даже не пытался укусить соседа, что обычно норовил сделать.
– Хватит скалиться, – резко сказал Перрин, забирая у Кенли поводья Ходока. Юноша с удивлением посмотрел на него и отошел прочь. Пару раз он оглянулся через плечо.
Перрин, сердито бурча, проверил подпругу Ходока. Давно пора было поискать Масиму, но он не спешил садиться в седло. Он старался убедить себя, что это все из-за голода и усталости, а все, что ему сейчас нужно – это немножко поспать и что-нибудь съесть. Он повторял это раз за разом, а перед глазами чернели сожженные фермы, покачивались на ветвях вдоль пыльной дороги тела мужчин, женщин и даже детей. Эта дорога тянулась бесконечно, хотя где-то за горизонтом и было место, куда Перрин должен прийти. Очень далеко. И тот выбор, который судьба предоставила ему, Перрин не мог заставить себя принять.
Он стоял, прислонившись лбом к холодной коже седла, когда подошла компания молодых недоумков, которых Фэйли зачем-то взяла на службу. Примерно с дюжину. Перрин выпрямился, желая, чтобы снег немедленно засыпал всю эту компанию.
Селанда встала у крупа Ходока, уперев в боки кулаки в зеленых перчатках. Это была невысокая молодая женщина, чей лоб прочертила морщина раздражения. Вид у кайриэнки был очень важный. Несмотря на холод и снег, она пола ее плаща была отброшена за спину, чтобы предоставить всем возможность полюбоваться на меч и шесть цветных разрезов на голубой куртке. Все женщины носили мужскую одежду и мечи; часто Перрину казалось, что они готовы хвататься за них даже чаще, чем мужчины. Вся эта шайка была задириста: на дуэлях бы дрались каждый день, если бы Фэйли их не останавливала. От них пахло раздражением, злостью, нетерпением и угрюмостью. Эта смесь запахов неприятно щекотала в ноздрях.
– Я вижу вас, милорд Перрин, – церемонно проговорила Селанда с резким кайриэнским акцентом. – Все готово для выступления, но мы по-прежнему настаиваем, чтобы нам позволили ехать верхом. Вы не могли бы решить этот вопрос прямо сейчас? – Прозвучало это как требование.
Ах, она его видит? Хотелось бы ему ее не видеть.
– Айил ходят пешком, – прорычал он, пытаясь подавить зевок. Ему не было дела до возмущенных взглядов, которыми молодые балбесы его одарили. Главным было отвлечься от мыслей о сне. – Не хотите идти пешком, поедите в телегах.
– Нет, вы этого не сделаете! – воскликнула одна из женщин, тайренка. В одной руке она мяла край плаща, второй стискивала рукоять меча. Медоре была высокой, с яркими голубыми глазами на смуглом лице; мужская одежда ей не шла, но ее красота от этого не очень пострадала. Широкие рукава в красную полоску выглядели как-то по-дурацки. – Я не брошу Краснокрылую, она моя любимая лошадь!
– Это – третий раз, – загадочно проговорила Селанда. – Когда остановимся на ночь, мы поговорим о твоем тох, Медоре Дамара.
Ее отец много лет назад ушел на пенсию и поселился в загородном поместье, но, как бы то ни было, оставался Благородным Лордом. Это ставило ее гораздо выше Селанды, кайриэнской дворянки не очень высокого происхождения. Однако Медоре сглотнула, ее глаза становились все больше и больше. В конце концов, вид у нее стал такой, как будто ей только что сказали, что вечером сдерут с нее шкуру.
Внезапно Перрин, переборов ненадолго усталость, вспомнил, что ему было нужно от этих молодых шутов дворянского происхождения, пытавшихся подражать айильцам, но на свой лад.
– Когда вы начали шпионить для моей жены? – Они так дернулись и резко распрямились, как будто у них одеревенели позвоночники.
– Мы лишь исполняли мелкие поручения и задания, которые находила для нас леди Фэйли, – очень осторожно произнесла Селанда через несколько секунд. От них исходил густой запах настороженности. Каждый из них теперь напоминал лису, очень тревожащуюся, не забрался ли в их нору барсук.
– Моя жена действительно отправилась на охоту, Селанда, – зарычал Перрин.
– Прежде такого желания у нее не возникало. – Внутри заполыхал гнев, как пламя, подкармливаемое событиями этого дня. Одной рукой Перрин отодвинул Ходока в сторону и, сделав шаг вперед, навис над женщиной. Конь тряхнул головой. В руке, вцепившейся в поводья мертвой хваткой, горела боль. – Или она поехала встречать ваших сотоварищей, только что воротившихся из Абилы? Она попала в плен из-за вашего проклятого шпионства?
В этом не было никакого смысла, и Перрин осознал это, когда слова уже сорвались с языка. Фэйли не было необходимости ехать встречать их. И она никогда не отправилась бы навстречу своим глазам-и-ушам – Свет, своим шпионам! – в компании Берелейн. Большая ошибка – говорить, не подумав. О Масиме и Шончан ему стало известно, благодаря их шпионству. Но ему хотелось кого-нибудь поколотить, он чувствовал, что ему это очень нужно. Но люди, которых он мечтал вбить по уши в землю, находились за мили отсюда. С Фэйли.
Селанда не отшатнулась. Ее глаза сузились да щелочек, пальцы сжимались и разжимались на рукояти. И не одна она так вела себя.
– Мы умрем за леди Фэйли! – едва ли не выплюнула она. – Ничто из наших действий не подвергло ее опасности! Мы поклялись на воде! – Ей поклялись, не тебе, словно добавил она.
Он должен был извиниться. Знал, что должен. Вместо этого Перрин сказал:
– Вам вернут ваших лошадей, если вы дадите слово, что будете слушаться меня и не предпримете ничего опрометчивого. – «Опрометчивый» – слишком слабо сказано, если дело касается этой шайки балбесов. У них хватит ума ринуться вперед без оглядки, как только станет известно, где находится Фэйли. Из-за их глупости Фэйли могла погибнуть. – Когда мы найдем ее, я сам решу, как ее спасать. Если ваш водный обет предписывает поступить иначе, завяжите его узлом, иначе я вас самих свяжу в пучок.
Она сжала губы и еще больше помрачнела, но все же изобразила кивок.
– Я согласна! – Можно было подумать, последнее слово из нее клещами тянули. Карлон, длинноносый тайренец, возмущенно вскрикнул, но Селанда подняла палец, и он закрыл рот. У него был узкий подбородок, парень наверняка жалел о сбритой бородке. Маленькая женщина Селанда держала всех этих дураков в кулаке, что, впрочем, не мешало ей самой оставаться такой же дурой. Надо же, водная клятва!.. Селанда не отрывала взгляда от золотых глаз Перрина. – Мы будем подчиняться вам, пока леди Фэйли не вернется. Потом мы снова будем принадлежать ей. А она сможет назначить нам тох. – Это последнее, по-видимому, предназначалось скорее для остальных, чем для Перрина.
– Сойдет, – сказал он. Он старался прибавить мягкости в голос, но безуспешно. – Я знаю, что вы, все вы, верны ей. Это достойно уважения. – Это единственное, что он в них уважал. На извинение мало похоже; они похоже решили так же. Селанды что-то проворчала, а остальные, расходясь, бросали на него сердитые взгляды. Ну и шут с ними. Лишь бы слово свое сдержали. Эта стайка недоумков никогда не работала вместе с остальными.
Лагерь быстро пустел. Лошади тащили на юг фургоны, поставленные на полозья. Животные, пробиваясь сквозь снега, нарушали нетронутое белое покрывало, но за полозьями тянулись лишь тонкие порезы, которые немедленно зализывал падающий снег. На холме остались немногие мужчины, да и те уже забирались в седла и двигались вслед за фургонами. Проехали Хранительницы Мудрости. Даже гай'шайн ехали верхом. Неизвестно, насколько настойчивым Даннил осмелился быть, но этого оказалось вполне достаточно. По сравнению с Сеонид и Масури Хранительницы держались в седлах, мягко говоря, неловко, но все же не так плохо, как гай'шайн. Мужчины и женщины в белых одеждах были посажены в седла уже на третий день после выпадения снега. Но опыта за это время у них не прибавилось. Они скорчились в седлах, судорожно цепляясь за гриву или луку седла, как будто опасались свалиться в любой момент. Чтобы загнать их на лошадей понадобилась помощь Хранительниц Мудрости, и кое-кто готов был прямо сейчас соскользнуть на землю, если бы за ними не присматривали.
Перрин с трудом забрался в седло Ходока. Он был вовсе не уверен, что удержится на коне. Что ж, пора отправляться в путь, хотя меньше всего хотелось сейчас трястись в седле. Ему казалось, что он готов убить за горбушку хлеба. Или немного сыра. Или кролика.
– Айильцы идут! – прокричали из головы колонны, и началась суматоха. Новые голоса повторяли предупреждение, как будто кто-то еще не услышал. Мужчины готовили луки. Возницы приподнимались на козлах, вглядываясь в снегопад, другие спрыгивали в снег и укрывались за фургонами. Перрин снова зарычал и ударил пятками Ходока.
Даннил и двое знаменосцев с этими проклятущими знаменами все еще оставались в седлах в голове колонны, но с дюжину других людей спешились и уже натянули тетивы. Те, кто держал их лошадей, ерзали и приподнимались в стременах, стараясь рассмотреть что-нибудь впереди. Грейди и Неалд тоже были здесь, щурили горящие от возбуждения глаза и также смотрели вперед, но в седлах не ерзали. Людей окутывал противный запах тревоги, смешанной с ожиданием. От Аша'ман пахло… готовностью.
Перрин различал за деревьями и снегопадом то, на что они смотрели гораздо лучше. Десять айильцев в черных вуалях пробивали себе дорогу по снегу. Один из них вел белую лошадь. Немного позади них ехали трое мужчин, закутанные в плащи с глубокими капюшонами. Что-то странное было в том, как двигались айильцы. А к седлу лошади был привязан сверток. Сердце болезненно сжалось, прежде чем Перрин успел осознать, что сверток слишком мал, чтобы оказаться человеческим телом.
– Опустите луки, – приказал он. – Там конь Аллиандре. Это наши. Вы разве не видите, что все айильцы – Девы? – Ни одна из фигур не была достаточно высока, чтобы оказаться мужчиной.
– Да я едва могу различить, что это айильцы, – пробурчал Даннил, покосившись на него. Все в лагере считали, что у него очень хорошее зрение, были благодарны за это, но обычно Перрин старался не показывать им, как далеко видели его глаза на самом деле. Сейчас ему было на это наплевать.
– Говорю же, это свои, – повторил он, обращаясь к Даннилу. – Всем оставаться на местах.
Он медленно поехал вперед, навстречу возвращающемуся отряду. Девы при его приближении опустили вуали. Перрин узнал в одном из мужчин с капюшонами Фурена Алхарра. Значит, эти трое были Стражами: они уезжали вместе и вернуться должны были тоже вместе. Лошади устали, похоже, даже больше чем Перрин, если такое возможно. Ему хотелось погнать Ходока галопом, чтобы скорее услышать привезенные новости. Внутри шевелился страх. К телам могли собраться вороны, лисы, барсуки и Свет знает, что еще. Возможно, айильцы из жалости к нему не повезли сюда то, что обнаружили под снегом. Нет! Фэйли должна быть жива. Он попытался сосредоточиться на этой мысли, но это было все равно, что схватиться голой рукой за клинок и крепко сжать ладонь.
Подъехав ближе, Перрин спрыгнул с седла, но покачнулся и вынужден был придержаться за луку, чтобы не упасть. Во всем теле чувствовалось онемение, только в груди засела острая режущая боль. Она должна быть жива. На этом расстоянии открылись новые, незамеченные ранее детали. Узел был не один, а несколько, причем все связаны из каких-то лохмотьев. Девы были на лыжах, наскоро вырезанных из крепких веток, а оттого кривых и сучковатых. Поэтому их движения и показались ему странными. Джондин, наверное, показал им, как делать лыжи. Нужно собраться с мыслями. Сердце бешено стучало по ребрам.
Сулин переложила круглый щит и копья в левую руку, сняла с седла один из узлов и подошла к Перрину. Шрам на ее загорелой щеке растянулся, когда женщина улыбнулась.
– Хорошие новости, Перрин Айбара, – сказала она, протягивая темно-синюю тряпку. – Твоя жена жива. – Алхарра обменялся взглядами с другим Стражем Сеонид, Терилом Винтером. Тот нахмурился. Страж Масури, Роваир Кирклин, смотрел прямо перед собой. Ясно как день: они не уверены, что новости можно назвать хорошими. – Другие захотели посмотреть, что еще удастся найти, – продолжала Сулин. – Но мы уже нашли достаточно.
Перрин развернул тряпку. Это было платье Фэйли, распоротое спереди и по рукавам. Он глубоко вдохнул запах, который сохранило платье: аромат цветочного мыла Фэйли, ее духов и еще один неповторимый запах – ее запах. И ни единого пятнышка крови. Вокруг столпились Девы; все они были немолодыми женщинами с суровыми лицами, хотя и не такими, как у Сулин. Стражи спешились и остановились за Девами. По их виду невозможно было сказать, что они всю ночь провели в дороге.
– Все мужчины убиты, – продолжала жилистая предводительница, – но мы нашли одежду Аллиандре Кигарин, Майгдин Дорлайн, Ласиль Алдорвин, Ареллы Шиего и двух других. Они стали гай'шайн. – Двумя другими, наверное, были Байн и Чиад. Раз они захвачены в гай'шайн, упоминание имен опозорило бы их. Это был один из немногих обрывков знаний об айильцах, которыми владел Перрин. – Это нарушение традиций, но благодаря этому они в безопасности. – Винтер попытался скрыть сомнение на лице, поправив капюшон.
Перрин снова взглянул на аккуратные разрезы на одежде. Как будто шкуру снимали с животного. Он поежился. Кто-то посмел срезать платье с Фэйли! Голос дрогнул.
– Они забрали только женщин?
Круглолицая молодая Дева по имени Бриайн покачала головой:
– Полагаю, хотели забрать и троих мужчин, но те яростно сражались и были убиты ножом или копьем. Остальных поразили стрелами.
– Прошу тебя, пойми правильно, Перрин Айбара, – поспешно вмешалась Элиенда. Высокая широкоплечая женщина выглядела почти по-матерински, несмотря на то, что могла ударом кулака сбить мужчину с ног. – Принести вред гай'шайн – это все равно, что поднять руку на ребенка или кузнеца. Нельзя брать в гай'шайн мокроземцев, но я не думаю, что они дойдут до такого бесчинства. Я не думаю, что их хотя бы накажут, если они будут вести себя покорно. С ними те, кто может объяснить. – Опять Байн и Чиад.
– В какую сторону их увели? – спросил Перрин. Могла ли Фэйли быть покорной? Он не мог себе такого представить. Но, может быть, у нее получится, если от этого будет зависеть ее жизнь.
– Почти на юг, – ответила Сулин. – Больше на юг, нежели на восток. Джондин Байрран нашел другие следы, по которым их можно выследить. Остальные пошли по тем следам. Я верю ему. Он видит не меньше Илайаса Мачиры. Там есть на что посмотреть. – Она закрепила копья за спиной, повесила щит на рукоять поясного ножа и что-то сказала своим подругам на языке жестов. Элиенда отвязала от седла еще один узел, побольше, и подала его Сулин. – Мы нашли много странных вещей, оставленных теми, кто был там. Думаю, сначала тебе стоит взглянуть на это, Перрин Айбара. – Она развязала этот узел, оказавшийся изрезанным зеленым платьем. Перрин вроде бы видел это платье на Аллиандре. – Это мы нашли на том месте, где была захвачена твоя жена. – У нее на руках лежали четыре или пять десятков айильских стрел. На наконечниках виднелись темные пятна, и Перрин различил запах запекшейся крови.
– Таардад. – Сулин вытащила одну стрелу и швырнула ее на землю. – Миагома.
– Еще две стрелы полетели прочь. – Гошиен. – Ее лицо исказила гримаса. Ведь Сулин и сама принадлежала к Гошиен. Она называла один клан за другим, выбрасывая стрелы по очереди, пока примерно половина из них не осталась лежать вокруг нее на земле. Все кланы, кроме Шайдо, были названы. Оставшиеся стрелы вместе с платьем Сулин подняла обеими руками и уронила под ноги. – Шайдо, – многозначительно закончила она.
Прижав платье Фэйли к груди, – ее запах облегчал боль в сердце, хотя одновременно и усиливал ее, – Перрин хмуро воззрился на стрелы на снегу. Некоторые из них уже почти засыпало.
– Слишком много Шайдо, – наконец произнес он. Они все должны были быть отрезанными в Кинжале Убийцы Родичей, в пяти сотнях лиг отсюда. Но если кто-то из их Хранительниц научился Перемещаться… Может, даже один из Отрекшихся… Свет, он думал о всякой ерунде, – причем тут Отрекшиеся, – вместо того, чтобы думать о важном. Мысли его были такими же уставшими, как и тело. – Люди из других кланов – это те, я полагаю, кто отказался признавать Ранда Кар'а'карном? – В голове опять закружились эти цветовые пятна, будь они прокляты. Нет времени ни на что, кроме Фэйли. – Они присоединились к Шайдо. – Многие Девы отвели глаза. Элиенда вытаращилась на него. Все знали, что все было именно так, но некоторых тем айильцы предпочитали избегать. – Сколько их, по вашим прикидкам? Не целый клан, я надеюсь? – Если бы весь клан находился здесь, до них дошло бы нечто большее, чем туманные слухи о набегах. Все, что случилось в Алтаре и Амадиции, вместе не могло бы превзойти по важности того, что устроили бы Шайдо.
– По-моему, им только немного до клана не хватает, – пробормотал Винтер. Предполагалось, что Перрин не расслышит.
Сулин покопалась в узлах и извлекла тряпичную куклу, одетую в кадин'сор.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

– Илайас Мачира нашел ее, когда мы уже возвращаться, где-то в сорока милях отсюда. – Дева покачала головой, и на миг ее лицо сделалось… испуганным. – Он говорит, что учуял ее под снегом. Они с Джондином Байрраном обнаружили раны на коре деревьев. Те отметины были оставлены проезжающими телегами. Очень многими телегами. Если там дети… думаю, там никак не меньше септа, Перрин Айбара. А, скорее всего, больше. В одном септе около тысячи копий, и если потребуется – еще больше. Любой мужчина, кроме кузнеца, поднимет оружие, если будет нужно. Они в днях пути к югу от нас. Возможно, даже дальше, чем я думаю: снег мешает мне с точностью определить их скорость. Но я уверена, что похитители твоей жены соединятся с ними.
– Один кузнец за оружие взялся, – прошептал Перрин. Тысяча, а может и больше. У него было больше двух тысяч, считая Крылатую Гвардию и гэалданцев. Но если речь идет о Шайдо, преимущество будет на их стороне. Он задумчиво прикоснулся к игрушке в руках Сулин. Маленькая девочка из Шайдо, наверное, плачет сейчас о любимой кукле. – Мы идем на юг.
Он отвернулся, чтобы забраться в седло Ходока, но Сулин поймала его за рукав.
– Мы видели и еще кое-что. Дважды Илайас Мачира находил под снегом лошадиный навоз и кострища. Много лошадей и много костров.
– Тысячи, – вставил Алхарра равнодушным голосом. Его черные глаза спокойно встретили взгляд Перрина. Он просто докладывал о том, что обнаружил в разведке. – Пять или десять, возможно, больше; сложно определить из-за снега. Эти лагеря разбивали солдаты. Я думаю, одни и те же люди. Мачира и Байрран придерживаются того же мнения. Кем бы эти люди ни были, они двигались в том же направлении, что и айильцы. Вполне возможно, они не имеют ничего общего с ними, но идут следом.
Сулин недовольно покосилась на Стража и продолжила, едва только он замолчал.
– Три раза мы замечали над лесом серых существ с перепончатыми крыльями, которых по вашим словам используют Шончан. У них на спинах были люди. Дважды мы натыкались на такие следы. – Она подняла одну стрелу и начертила на снегу контур следа, похожий на медвежий, но с шестью пальцами длиннее человеческих. – Иногда оставались еще и следы от когтей. – Она пририсовала когти. Даже у самых больших медведей в Горах Тумана не было таких когтей. – Оно передвигалось большими прыжками и очень быстро. Тебе известно, что это такое?
Перрин не знал. Он не слышал ни об одном существе с шестью когтями, кроме двуреченских котов, – он очень удивился, когда узнал, что у всех других котов только по пять когтей. Впрочем, одна догадка была.
– Еще один шончанский зверь. – Значит, к югу, помимо Шайдо, были Шончан. И еще какая-то армия – Белоплащники? Кто угодно. Перрин вполне доверял информации, полученной от Балвера. – Мы идем на юг. – Девы уставились на него, как будто он сказал, что идет снег.
Перрин забрался в седло и повернулся к колонне. Мимо прошли Стражи с лошадьми. За ними проследовали Девы, одна из которых вела лошадь Аллиандре. Все направлялись к Хранительницам Мудрости. Масури и Сеонид поехали навстречу своим Стражам. Перрин с удивлением заметил, что женщины не подъехали к нему, чтобы подробно расспросить обо всем. Иначе говоря, сунуть нос не в свои дела. Может, просто решили оставить наедине со своим горем, если новости окажутся плохими? Может быть, все может быть. Перрин мысленно попытался разложить по полочкам полученную информацию. Шайдо, больше тысячи человек. Шончан. И еще целая армия – то ли Белоплащники, то ли Шончан, то ли еще кто. В общем, все походило на головоломку, делать которые учил его мастер Лухан – совершенно одинаковые детали, сцепленные немыслимым образом, которые разделяются и вновь соединяются с поразительной легкостью, если знать, как. Только вот в голове, казалось, мысли сплелись в такой узел, распутать который представлялось невозможным.
Двуреченцы уже сидели в седлах, когда он приблизился к ним. Те, кто стоял недавно с луками на земле, выглядели смущенно. Все ждали приказов своего командира.
– Жива, – сказал Перрин. И люди как будто задышали снова. Остальные новости они выслушали со странным равнодушием. Кое-кто даже кивнул, как будто ничего иного они и не ожидали.
– Что ж, мы не первый раз сталкиваемся с трудностями, – пожал плечами Даннил. – Что будем делать дальше, милорд?
Перрин скорчил рожу. Этот парень несгибаем, как дуб.
– Для тех, кто не слышал, повторяю: Перемещаемся на сорок миль на юг, а дальше – посмотрим. Неалд, отправишься вперед и приведешь Илайаса с остальными. Расскажи им о моем плане. Они к этому времени, должно быть, уже далеко ушли. И не теряй бдительности. Ты не справишься с десятком или дюжиной Хранительниц Мудрости. – В одном септе, по меньшей мере, десяток Хранительниц, способных направлять. А если там не один септ? М-да, болото, по которому придется скакать на одной ноге и с завязанными глазами.
Неалд кивнул и развернул своего коня к лагерю, где уже хорошо запомнил местность. Оставалось отдать всего несколько приказаний. Надо послать всадников за гэалданцами и майенцами. Раз их лагеря стояли отдельно, значит, и двигаются они на некотором расстоянии от двуреченцев. Грейди считал, что сможет до их подхода запомнить местность вокруг, и не нужно будет разворачивать всех и возвращаться на прежнее место. И еще кое-что.
– Даннил, мне нужно найти Масиму, – сказал он. – Или того, кто сможет передать ему сообщение. Если нам повезет, я не задержусь надолго.
– Если собираетесь в одиночку ехать к этому сброду, мой лорд Перрин, вам и в самом деле понадобится удача, – усмехнулся Даннил. – Я слышал, некоторые из них говорили о вас. Говорят, что вы Отродье Тени – за ваши глаза. – Его взгляд встретился с золотыми глазами Перрина и скользнул прочь. – Что вы приручены Возрожденным Драконом, но все равно Отродье Тени. Вам бы лучше взять с собой несколько дюжин человек, чтобы прикрывали вам спину.
Перрин помедлил, похлопывая Ходока по шее. Нескольких дюжин будет недостаточно, если уж люди Масимы сочли его Отродьем Тени. Всех двуреченцев было бы мало. Может, не нужно Масиме говорить? Пусть сам все узнает…
Его ухо уловило с запада негромкую трель синицы, потом раздалась еще одна, которую услышали уже все. Все решилось само собой. Было ли это влиянием та'верена? Он развернул Ходока и стал ждать.
Двуреченцы прекрасно знали, что означает крик птицы из родных краев. Приближались люди, далеко не горстка, и настроены они с виду не очень дружелюбно. Если бы прокричал дятел, это означало бы дружественные намерения, а пересмешник – явно враждебные. На этот раз двуреченцы среагировали лучше. Насколько хватало глаз, каждый второй на западном фланге спешился, передал поводья лошади соседу и приготовил лук к бою.
Пришельцы появились из леса, растянувшись в линию, как будто хотели казаться больше числом. Их было примерно сотня, впереди скакали двое, и двигались они с какой-то зловещей медлительностью. Половина несла пики. На плече, конечно, но они были готовы к бою. Шли они без всякого видимого порядка. На некоторых были панцири, кирасы или шлемы, но очень редко доспехи оказывались полными. Впереди шел сам Масима. Его лицо под глубоким капюшоном казалось мордой бешеного горного кота, выглядывающего из своей пещеры. Интересно, на скольких из этих пик вчерашним утром красовались красные вымпела Крылатой Гвардии?
В нескольких шагах от Перрина Масима вскинул руку, останавливая своих людей. Он откинул с лица капюшон и пробежал глазами по рядам лучников. Казалось, ему не было никакого дела до крупных снежинок, падающих на его бритую голову. Рядом с ним остановился широкоплечий мужчина с мечом за спиной и еще одним – притороченным к седлу. Он не снял капюшона, но Перрин и так знал, что голова спутника Масимы тоже обрита. Странно, но на Масиму и на лучников он смотрел с одинаковым выражением на лице. Его темные глаза горели тем же страшным огнем, что и глаза Масимы. Перрин даже подумал, не сказать ли им, что с такого расстояния стрела, пущенная из длинного двуреченского лука, навылет пробьет доспехи и человеческое тело под ними. Или упомянуть о Шончан. Берелейн советовала быть благоразумным. Наверное, учитывая обстоятельства, совет был хороший.
– Вы ехали меня встречать? – неожиданно спросил Масима. Даже в его голосе чувствовалось какое-то напряжение. Все, что он говорил, было важно, ни единого случайного, ничего не значащего слова. Треугольный шрам на щеке искривил его улыбку. Теплоты в этой улыбке, впрочем, не было. – Не важно. Я здесь. Чтоб ты знал, никто из тех, кто следует за Лордом Драконом – да славится имя его в Свете! – не пожелал остаться. Я не могу от них требовать такого. Они следуют за ним, как и я.
Перрин очень ясно представил полосу выжженной земли, протянувшуюся через Амадицию в Алтару и, возможно, дальше. Трупы и развалины на всем пути. Он глубоко вдохнул колючий зимний воздух. Фэйли важнее всего на свете. Всего! Если разрушений не избежать, пусть так оно и будет. – Веди своих людей на восток. – Он был поражен спокойствием собственного голоса. – Я догоню вас, как только смогу. Моя жена похищена айильцами, и я иду на юг, чтобы вернуть ее. – Впервые он увидел удивление на лице Масимы.
– Айильцы? Так это не просто слухи? – Он хмуро уставился на Хранительниц Мудрости. – На юг, говоришь? – Он положил руки на луку седла и снова стал изучать Перрина. В запахе Масимы появилось что-то странное; он не мог назвать это иначе, нежели безумием. – Я иду с тобой, – решительно заявил шайнарец. Странно, помнится, он рвался попасть к Ранду как можно скорее. Только экономить время при помощи Единой Силы не желал. – Все те, кто следует за благословенным именем Лорда Дракона – да осияет его Свет! – тоже пойдут на юг. Убивать айильских дикарей – наш долг перед Светом. – Его взгляд снова метнулся к Хранительницам Мудрости, и улыбка стала еще более неприятной.
– Я высоко ценю ваше желание помочь, – соврал Перрин. Эта разрозненная толпа будет совершенно бесполезна в сражении с Айил. Тем не менее, их здесь тысячи. Они разбивали целые армии, хоть и не айильские. Какая-то деталь в головоломке сместилась. Едва не падая от усталости, Перрин не мог сообразить, что это за деталь и каким именно образом она сдвинулась. Просто он знал, что что-то изменилось. Какая разница, все равно уже ничего не поделаешь. – Мы сильно отстаем. Я намерен использовать Единую Силу, чтобы догнать их. Мне прекрасно известно твое к ней отношение.
Люди за спиной Масимы зашептались, руки их стискивали оружие. Перрин уловил приглушенное «желтые глаза» и «Отродье Тени». Бритоголовый спутник Масимы уставился на Перрина, как на проклятого, а сам Масима просто молча сверлил его глазами.
– Он будет недоволен, если что-то случится с твоей женой, – сказал он наконец. Масима считал богохульством называть Ранда по имени. В некоторых случаях можно сделать и исключение. Но только потому, что твоя жена в опасности, а ты его друг. Только поэтому. – Он говорил спокойно – для него это было спокойным тоном, – но глаза горели черным огнем, а лицо искажала ярость.
Перрин открыл было рот, но передумал что-либо говорить. Масима согласился сделать исключение. Возможно, солнце завтра взойдет на западе. Вдруг возникла мысль, что Фэйли находится в большей безопасности в плену у Айил, нежели он, Перрин, здесь и сейчас.

ГЛАВА 7. УЛИЦЫ КЭЙМЛИНА

Кавалькада Илэйн привлекала всеобщее в Кэймлине внимание, когда проезжала по улицам, то и дело взбирающимся на холмы и вновь спускающимся вниз. Золотой Лилии на груди ее отороченного мехом малинового плаща было вполне достаточно, чтобы жители столицы узнали Верховную Опору Дома Траканд. Тем не менее, Илэйн откинула капюшон назад, так, чтобы издали была хорошо заметна одинокая золотая роза на короне Дочери-Наследницы. Не просто Илэйн, Верховная Опора Дома Траканд, но Илэйн Дочь-Наследница. Пусть это увидят и узнают все.
Купола Нового Города сверкали золотом и белизной в неярком утреннем свете. Сосульки искрились, свисая с голых ветвей деревьев, росших прямо по середине главных улиц. Солнце приближалось к зениту, но тепла не хватало, вопреки безмятежному и безоблачному небу. К счастью, сегодня не было ветра. Воздух был достаточно студен, чтобы заморозить ее дыхание. Однако камни мостовой были чисты от снега даже в самых узких и извилистых переулках – город оживал и полнился суетливым народом. Возчики телег и фургонов, впряженные в свою работу так же прочно, как их лошади в оглобли, смиренно поджимали свои плащи, медленно протискиваясь сквозь толпу. Грохотали пустые, судя по звуку, громоздкие повозки водовозов. Они спешили наполниться для борьбы со слишком частыми теперь пожарами. Несколько уличных торговцев и разносчиков, пренебрегая холодом, громко расхваливали свой товар. Напрасно – большинство народа торопилось по своим делам, стараясь как можно меньше находиться на воздухе. Но спешить не означало двигаться быстро. Город разбухал, его население переросло Тар Валон. В такой массе, даже те немногие, кто ехал верхом, не обгонял пешехода. За все утро она заметила только два или три экипажа, осторожно пробирающиеся вдоль улиц. Если их пассажиры не были калеками или путешественниками, которым предстоял дальний путь, то они были глупцами.
Всякий, кто замечал отряд, замирал на мгновенье, сразу же выделяя Илэйн из остальных. Кое-кто поднимал на руки ребенка, что бы тот все разглядел получше и смог когда-нибудь рассказать своим детям о том, что видел. Кем они при этом ее называли – будущей королевой или всего лишь женщиной, на время овладевшей городом, оставалось под вопросом. Люди в основном просто глазели, но время от времени, когда она проезжала мимо, горстка голосов выкрикивала «Траканд! Траканд!» и даже «Илэйн и Андор!». Было бы лучше, если бы ее приветствовали громче, но все же молчание предпочтительнее насмешки. Андорцы вообще народ прямой и открытый, но никто не превосходил в этом жителей Кэймлина. Начинались восстания и королевы теряли свои троны, когда голоса кэймлинцев звучали недовольством на улицах города.
Ледяная мысль заставила Илэйн поежиться. Кто правит Кэймлином – правит Андором, говорили в старину. Это было не совсем справедливо, что убедительно показали Ранду, но Кэймлин оставался сердцем Андора. Она могла сколько угодно предъявлять свои права на город – Львиное Знамя и Серебряный Замковый Камень Дома Траканд попеременно развевались на башнях внешней стены – но душа Кэймлина ей пока не принадлежала. А это было гораздо важнее, чем власть над камнями и известью.
Наступит день, и они все будут приветствовать меня, пообещала она себе. Я заслужу их одобрение. Сегодня, однако, на заполненных толпой улицах, среди немногих приветственных голосов, она ощущала одиночество. Она желала, чтобы Авиенда присоединилась к ней, просто для компании, но та не видела смысла забираться в лошадиное седло только для того, чтобы немного прогуляться по городу. Но Илэйн могла чувствовать ее и на расстоянии. Хотя это и отличалось от уз с Бергитте, она могла почувствовать присутствие своей сестры в городе, подобно ощущению кого-то невидимого в той же самой комнате. И это успокаивало.
Каждый из спутников Илэйн получал свою долю людского интереса. Сарейта была Айз Седай всего лишь три года, и ее смуглое правильных черт лицо еще не приобрело характерной безвозрастности. В тонкой шерстяной одежде оттенков бронзы, облаченную в плащ, заколотый крупной серебряной брошью с сапфирами, ее можно было скорее принять за процветающую купчиху. Страж Сарейты, Нед Ярман, следуя за ней по пятам, неизбежно притягивал к себе взгляды. Это был высокий, широкоплечий молодой мужчина с яркими голубыми глазами и вьющимися волосами цвета спелой пшеницы, спадающими на плечи. Мерцающий плащ Стража создавал иллюзию одинокой головы, невесомо парящей в воздухе над рослым серым мерином. Это впечатление несколько искажалось там, где плащ изящными складками ниспадал на бедра. Невозможно было ошибиться как в том, кем он являлся, так и в близком присутствии Айз Седай.
Тем не менее, остальные, пытавшиеся, насколько это было возможно в такой давке, поддерживать охранительный круг вокруг Илэйн, тоже не были обделены вниманием. Восемь женщин в красных мундирах, полированных шлемах и кирасах Гвардии Королевы можно было увидеть не каждый день. И никогда прежде не удалось бы встретить. Илэйн сама отобрала их из своих новых рекрутов именно по этой причине.
Подлейтенант Гвардии, Касейлле Расковни, жилистая и крепкая, словно Дева Копья, была редчайшим явлением среди женщин – купеческим охранником. Около двадцати лет в профессии, как она выражалась. Серебряные колокольчики были вплетены в гриву приземистого чалого мерина, называемого ею Арафеллином. Несмотря на это обстоятельство, о своем прошлом она высказывалась крайне неопределенно. Единственная андорка среди восьмерых – седоватая со спокойным лицом широкоплечая женщина, Дени Колфорд. Она была прежде вышибалой в таверне возчиков в Нижнем Кэймлине, за городской стеной – еще одна тяжелая и необычная для женщины работа. Дени пока не знала, как правильно пользоваться мечом, что висел у нее на бедре, но Бергитте уверяла, что это компенсируют на редкость проворные руки и еще более быстрые глаза. Она к тому же в совершенстве владела внушительной дубиной, свисавшей с другого бока от меча. Прочих набрали из числа Охотников за Рогом. Были они совершенно разными: высокими и низенькими, стройными и толстыми, юными и седовласыми. Кое-кто был так же скрытен насчет своего происхождения, как и Касейлле, зато другие в красках расписывали свои прежние подвиги. Ничто из этого не было редкостью среди Охотников. Все они, тем не менее, ухватились за шанс быть внесенными в списки Гвардии. И, самое главное, прошли строгую проверку Бергитте.
– Эти улицы небезопасны для тебя, – неожиданно сказала Сарейта, придвинувшись на своей гнедой ближе к вороному мерину Илэйн. Огнесердый почти успел укусить лоснящуюся кобылу, прежде чем Илэйн поводьями оттянула его голову обратно. Улица в этом месте была узкой, что заставило толпу сжаться, а гвардейцев – теснее сомкнуться вокруг. На лице Коричневой сестры светилась невозмутимость Айз Седай, но в тоне ее явственно слышалась тревога. – Что угодно может произойти в таком столпотворении. Вспомни, кто поселился в Серебряном Лебеде, менее чем в двух милях отсюда. Десять сестер в одной гостинице не собрались бы просто в поисках хорошей компании. Их вполне могла послать Элайда.
– Как могла и не посылать, – спокойно отозвалась Илэйн. Гораздо спокойнее, чем чувствовала себя на самом деле. Очень многие сестры выжидали в стороне окончания борьбы Элайды и Эгвейн. По крайней мере, так могло показаться. Две из упомянутой компании съехали из Серебряного Лебедя, а еще три прибыли туда только за то время, что Илэйн находилась в Кэймлине. Такое поведение было не слишком характерно для отряда, посланного со специальным заданием. И, главное, никого из Красной Айя. Элайда обязательно включила бы Красных. До сих пор, насколько Илэйн могла быть уверенной, они были под наблюдением, однако сообщать об этом Сарейте она не стала. Элайде очень хотелось заполучить ее. Намного больше, чем просто беглую Принятую или одну из сестер, присоединившихся к Эгвейн и называемых Элайдой бунтовщицами. Чем было вызвано такое страстное желание, Илэйн не могла понять до конца. Королева Айз Седай была бы настоящим подарком для Белой Башни. Но ей не стать королевой, если ее утащат назад в Тар Валон. Возможно, Элайда издала приказ о ее возвращении любым способом еще до возникновения какой-либо вероятности, что Илэйн присвоит себе трон, к которому обычным порядком надо было идти еще многие годы. Эта загадка мучила Илэйн постоянно, с тех пор как Ронде Макура усыпила ее тем жутким варевом, притуплявшим способность женщины направлять. Весьма волнующая загадка, особенно сейчас, когда она объявила о себе на весь мир.
Ее глаза задержались на миг на черноволосой женщине в голубом плаще с откинутым назад капюшоном. Та лишь мельком взглянула на Илэйн, перед тем как завернуть в свечную лавку. Тяжелая полотняная сумка висела у нее на плече. Не Айз Седай, решила Илэйн. Просто есть и другие хорошо сохранившиеся женщины, такие как Зайда. – В любом случае, – продолжила она решительно, – я не стану в страхе запираться от Элайды. – Так что же затевали эти сестры в Серебряном Лебеде?
Сарейта не слишком тактично фыркнула. Казалось, она собиралась закатить глаза, но потом передумала. Время от времени Илэйн ловила на себе странные взгляды других сестер во Дворце, несомненно размышлявших о том, как ей удалось так быстро подняться до нынешнего положения в их иерархии. По крайней мере, они принимали ее за Айз Седай и признавали то, что она стоит выше их всех за исключением Найнив. Но этого было не достаточно, чтобы заставить их прекратить делать ей замечания, часто более резкие по тону, чем они позволили бы себе с сестрой, занимающей ее место, но добившейся шали более обычным способом. – Тогда забудь об Элайде, – продолжила Сарейта, – и вспомни, кто еще хотел бы иметь тебя в своих руках. Один умело пущенный камень – и ты станешь бессловесным свертком, легко уносимым прочь в поднявшейся неразберихе.
Неужели Сарейта действительно собиралась открыть ей, что вода мокрая? В конце концов, похищение претендентов на трон было в Андоре почти обычаем. Каждый Дом, что противостоял ей, имел сторонников в Кэймлине, которые только и ждали благоприятного случая. Если это не так, она готова съесть свою туфлю на полдник. Не то что бы у них был шанс преуспеть, по крайней мере, пока она способна направлять, но они могут сделать попытку. Илэйн никогда и не думала, что просто достигнуть Кэймлина означало обеспечить себе безопасность.
– Если я не буду сметь покинуть Дворец, Сарейта, я никогда не получу поддержки народа, – сказала она спокойно. – Меня должны видеть в городе и при этом не запуганной. – Вот почему она взяла с собой восемь гвардейцев, а не пятьдесят, как хотелось Бергитте. Эта женщина отказывалась понимать политические реалии. – Кроме того, поскольку ты здесь, им понадобится два умело пущенных камня.
Сарейта снова фыркнула, и Илэйн сделала над собой усилие, чтобы проигнорировать ее упрямство. Она хотела бы найти силы вообще не обращать внимания на Коричневую сестру, но это было невозможно. У Илэйн имелось больше причин для этой прогулки, чем казалось на первый взгляд. Хэлвин Норри дал ей факты и цифры, хотя монотонный голос Первого Секретаря городского совета едва не вогнал ее в сон. Тем не менее, Илэйн хотела осмотреть все сама. Норри мог сообщить о мятеже таким же бесстрастным тоном, как если бы докладывал о состоянии городских водоемов или смете расходов на очистку канализации.
В толпе было полно иностранцев. Кандорцы с раздвоенными бородами и иллианцы, оставлявшие верхнюю губу голой. Уроженцы Арафела с серебряными колокольчиками в заплетенных лентами волосах и меднокожие доманийцы. Алтарцы с оливковой кожей и смуглые тайренцы. Кайриэнцы, выделявшиеся приземистыми фигурами и бледной кожей. Часть были купцами, застигнутыми неожиданным началом зимы или надеющимися использовать резкое повышение цен для своей коммерции. Этот вкрадчивый и самодовольный народ знал, что торговля – кровь государств, и каждый из них притязал быть главной артерией. Даже когда его выдавала плохо окрашенная куртка или брошь из стекла и меди. Многие люди на улицах имели поношенную и рваную одежду, штаны с продранными коленями, платья с разлохматившейся кромкой и потертые плащи. Кое-кто и вовсе без накидок. Беженцы, чьи дома разорила война, или те, кого погнала в странствия вера в то, что Возрожденный Дракон разрушил все связывавшие их узы. С измученным и побежденным видом они сутулились от холода, позволяя людскому потоку толкать себя со всех сторон.
Илэйн заметила в толпе бредущую, покачиваясь, женщину, держащую на плече маленького ребенка. Она нащупала монету и передала ее одной из Гвардейцев, яблочнощекой женщине с холодными глазами. Тзигэн уверяла, что была дочерью мелкого лорда из Гэалдана. Ну, гэалданкой она, по крайней мере, могла быть. Когда Гвардеец Королевы наклонилась вниз, чтобы отдать монету, женщина с ребенком отшатнулась мимо, ничего не замечая вокруг. Таких как она в городе было полно. Дворец каждый день кормил тысячи с помощью кухонь, созданных по всему Кэймлину, но слишком многие не могли собраться с силами и хотя бы зайти за своим хлебом и супом. Илэйн оставалось лишь помолиться за мать и дитя, когда она опускала монету обратно в свой кошелек.
– Ты не можешь накормить каждого, – спокойно заметила Сарейта.
– В Андоре детям не позволено умирать от голода, – произнесла Илэйн, точно изрекая указ. Но она не представляла, как прекратить это. Продовольствия в городе до сих пор было в избытке, но нельзя приказать людям есть.
Существовал в Кэймлине и иной сорт пришельцев. Эти мужчины и женщины недолго носили лохмотья и озабоченные лица. Что бы ни заставило их покинуть свои жилища, они, похоже, начинали считать, что заехали уже достаточно далеко. Свои прежние занятия они теряли, часто вместе со всем, что захватили с собой. В Кэймлине, однако, всякий, кто обладал навыком в ремесле и небольшой долей энергии, мог найти банкира, готового ссудить деньги. Люди получали новые профессии, требующиеся в настоящий момент. Она уже видела три часовых мастерских за сегодняшнее утро! В поле ее зрения находились две лавки, торгующие дутым стеклом, и почти тридцать мануфактур было выстроено в северной части города. Теперь Кэймлин вместо ввоза мог сам экспортировать стекло и хрусталь. Город изготавливал кружева, ни в чем не уступавшие лучшему товару Лугарда. Что было, впрочем, не удивительно, после того как почти все мастера переехали оттуда.
Настроение Илэйн немного улучшилось – налоги, которые будут платить новые цеха, должны помочь. Правда, пройдет время, прежде чем они смогут дать достаточно много. Однако, прежде всего, ею отмечались другие люди. Наемники, будь то иностранцы или андорцы, отчетливо выделялись в толпе, суровые мужчины с мечами на боку. Они не теряли самоуверенного вида даже в самой страшной давке. А еще вооруженные купеческие охранники, грубые парни, отталкивающие со своего пути нерасторопных. Но при этом они выглядели более дисциплинированно и хладнокровно, чем наемники. И в целом менее их были отмечены шрамами. Наемники усеивали толпу как изюм кекс. Их было слишком много, чтобы для каждого нашлась работа, и в связи с наступлением зимнего времени, когда спрос на их услуги падал, она не думала, что вербовка обойдется слишком дорого. Если они, конечно, не будут стоить ей Андора, как того опасалась Дайлин. Так или иначе, она должна найти достаточно людей, чтобы иностранцы не составляли в Гвардии большинства. И деньги, чтобы платить им.
Внезапно, она осознала присутствие Бергитте. Эта женщина была сердита – она часто бывала в таком состоянии в последнее время – и приближалась к ней. Крайне сердита и приближалась очень быстро. Зловещая комбинация, зазвучавшая в голове Илэйн тревожным набатом.
Немедленно она приказала возвращаться во Дворец наиболее коротким маршрутом – таким же, каким двигалась Бергитте, направляемая к ней узами, – и процессия сделала поворот к югу, на Игольную Улицу. В настоящее время это была просто довольно широкая улица, хоть и извивающаяся, словно река, с одного холма на другой, но поколения назад на ней было полно игольщиков. Теперь лишь несколько небольших гостиниц и таверн было зажато между мастерскими ножовщиков и портных, но лавок игольных дел мастеров – ни следа.
Еще до того, как они достигли Внутреннего Города, Бергитте застала их взбирающимися по Грушевому Проезду. Здесь еще со времен Исхары цеплялась за свои лавки кучка продавцов фруктов, но в это время года их товара было слишком мало, чтобы его можно было разглядеть среди витрин. Бергитте в своем рвении пустила коня легким галопом, не обращая внимания на толпу. Красный плащ ярко вспыхивал у нее за спиной. Расталкивая людей направо и налево, она замедлила шаг стройного серого коня, лишь увидев впереди кавалькаду.
Как будто возмещая свою спешку, Бергитте потратила мгновение на то, чтобы осмотреть Гвардейцев и возвратить салют Касейлле, – перед тем, как пристроить своего коня рядом с Илэйн. В отличие от Гвардейцев, она не носила ни меча, ни доспехов. Память о ее прошлых жизнях стиралась. Она говорила, что не может теперь ясно вспомнить ничего из времен до основания Белой Башни (хотя фрагменты и всплывали). Но одна вещь, как она утверждала, воскресала совершенно отчетливо – беря в руки меч, она лишь чудом избегала гибели. И так было не один раз. Тем не менее, ее натянутый лук находился в кожаной седельной сумке, а с другой стороны бок щетинился колчаном стрел. Гнев кипел в Бергитте, и ее хмурый взгляд стал только угрюмей, когда она заговорила.
– Наполовину замерзший голубь влетел несколько минут назад в дворцовую овчарню с депешей из Арингилла. Люди, эскортировавшие Ниан и Элению, попали в засаду и убиты менее чем в пяти милях от города. К счастью, один из коней вернулся с кровью на седле, иначе мы бы ничего не знали об этом еще недели. Я сомневаюсь, что наша удача продолжится, и эту парочку захватили разбойники для выкупа.
Огнесердый прогарцевал несколько шагов, и Илэйн резко осадила его. Кто-то в толпе выкрикнул нечто, могущее оказаться приветствием для Траканд. Или нет. Продавцы, пытающиеся завлечь клиентов, производили достаточно шума, чтобы заглушить слова. – Итак, во Дворце шпион, – произнесла она и поджала губы, жалея, что не сдержала язык в присутствии Сарейты.
Бергитте не выглядела слишком обеспокоенной. – Пока та'верен не покажет, никто точно не скажет, – ответила она сухо. – Может, теперь ты позволишь мне назначить телохранителей. Всего несколько Гвардейцев, прошедших хорошую проверку и…
– Нет! – Дворец был ее домом. Она не нуждалась в охране там. Украдкой взглянув на Коричневую, она вздохнула. Сарейта слушала очень внимательно. Но не было смысла скрывать положение вещей в настоящий момент. Только не по этому поводу. – Ты уже дала знать Главной Горничной?
Бергитте одарила ее косым взглядом, который вместе с протекшей через узы вспышкой умеренной силы ругательств велел ей идти поучить вязать свою бабушку. – Она намеревается подвергнуть допросу во Дворце каждого, кто не служил твоей матери, по крайней мере, пять лет. Не уверена, что она не собирается их пытать. Увидев ее взгляд после моего сообщения, я рада быть подальше от ее расследования и с целой шкурой. Других я проверю сама. – Она имела в виду Гвардейцев, но не хотела говорить этого, пока Касейлле и остальные могли слышать. Илэйн не думала, что это возможно. Вербовка в Гвардию хотя и давала любому прекрасную возможность для сбора слухов и сплетен, но все же без всякой гарантии, что они когда-нибудь окажутся там, где смогут разузнать что-то полезное.
– Если во Дворце есть шпионы, – спокойно сказала Сарейта, – мы можем столкнуться и с худшим. Вероятно, тебе следует согласиться с советом Леди Бергитте относительно телохранителей. Прецедент имеется. – Бергитте продемонстрировала Коричневой сестре свои зубы; в качестве улыбки это было жалкой халтурой. Однако в основном, она была раздосадована лишь обращением к себе по титулу и тут же с надеждой взглянула на Илэйн.
– Я сказала «нет» и имела в виду именно это! – огрызнулась та. Беззубо скалящийся нищий, приближавшийся к медленно движущемуся кольцу лошадей со шляпой в руке, вздрогнул и поспешил юркнуть обратно в толпу, прежде чем она успела сообразить достать кошелек. Она не понимала, какая часть гнева была собственно ее, а какая Бергитте, но все было к месту.
– Я должна была отправиться за ними сама, – бросила она горько. Вместо этого она создала проход для курьера и остаток дня посвятила встрече с купцами и банкирами. – По крайне мере, я должна была использовать для эскорта гарнизон Арингилла. Десять человек мертвы из-за моего просчета! Худшее – помоги мне Свет, вот это хуже всего! – я упустила Элению и Ниан!
Свисавшая поверх плаща толстая золотая коса Бергитте закачалась из стороны в сторону, когда та энергично тряхнула головой:
– Во-первых, королевы не сбиваются с ног, пытаясь все сделать сами. Они же растреклятые королевы! – Ее гнев немного стих, но раздражение вспыхнуло с новой силой, и тон отражал оба эти чувства. Она действительно хотела, чтобы за Илэйн всюду следовали телохранители. Хорошо бы даже в ванную. – Дни приключений для тебя миновали. Кроме того, если будешь рыскать вне Дворца переодетой или даже всего лишь бродить вокруг него после наступления сумерек, твой череп сможет раскроить любой бандит, которого ты даже не заметишь.
Илэйн выпрямилась в седле. Бергитте несомненно знала – жаль, что она не нашла способ обходить узы, хотя была уверена, что таковой есть, – но эта женщина не имела права говорить об этом вслух. Если Бергитте даст достаточно намеков, сестры со своими Стражами станут следить за ней, да еще и Гвардейцы в придачу. Как все они нелепы в своей заботе об ее безопасности. Можно подумать, с ней никогда ничего не случалось в Эбу Даре и еще менее в Танчико или Фалме. Кроме того, она всего лишь один раз сделала это. Пока. И вместе с ней была Авиенда.
– Холодные темные улицы не выдерживают никакого сравнения с теплом очага и интересной книгой, – праздно проговорила Сарейта, словно разговаривая сама с собой. Она казалась полностью погруженной в изучение витрин лавок, мимо которых они проезжали. – Мне самой совсем не нравятся прогулки по обледеневшим тротуарам, особенно в темноте, без такой малости как свеча. Молодые, симпатичные женщины часто думают, что простое платье и испачканное лицо сделают их незаметными. – Поворот разговора был настолько внезапен, без всякой перемены в тоне, что Илэйн сразу и не поняла, о чем та говорит. – Быть сбитой с ног и уволоченной в переулок пьяными буянами – тяжелый способ учебы. Хорошо еще, если рядом будет подруга, способная направлять, и она будет настолько удачлива, что бандит не сумеет ударить ее с должной силой… В общем, тебе не может везти все время. Не так ли, Леди Бергитте?
Илэйн прикрыла на мгновение глаза. Авиенда говорила, что кто-то преследует их, но она была уверена, что это просто разбойник. Да и в любом случае, все было совсем не так. Ну, не совсем так. Свирепый взгляд Бергитте обещал теплый разговор попозже. Эта женщина отказывалась понимать, что Страж просто не может устраивать головомойку своей Айз Седай.
– Во-вторых, – мрачно продолжала Бергитте, – десять человек или около трех сотен – проклятый результат останется тем же проклятым результатом. Чтоб мне сгореть, план был хорош. Несколько человек могли доставить Ниан и Элению в Кэймлин незаметно. Использование гарнизона притянуло бы к ним каждый треклятый взгляд на востоке Андора. Кто бы ни попытался овладеть ими, он смог бы привлечь вооруженных людей в количестве достаточном для уверенности в успехе. Весьма вероятно, в довершении всего они сейчас бы завладели Арингиллом. Маленький гарнизон Арингилла удерживает вдали от решающих событий всех, кто готов выступить против тебя на востоке. Кроме того, чем больше Гвардейцев, возвращающихся из Кайриэна, доберется туда – тем лучше. Они почти все лояльны тебе. – Для того, кто называет себя всего лишь простой лучницей, она демонстрировала слишком хорошее понимание ситуации. Единственной вещью, которую Бергитте упустила, была потеря таможенных пошлин от речной торговли.
– Кто захватил их, Леди Бергитте? – спросила Сарейта, наклоняясь и глядя мимо Илэйн. – Несомненно, это очень важный вопрос. – Бергитте сделала резкий вздох, почти всхлип.
– Я боюсь, что скоро мы узнаем достаточно, – заявила Илэйн. Коричневая сестра скептически приподняла бровь, и она попыталась не заскрежетать зубами. Илэйн казалось, что эти постоянно повторяющиеся попытки стали, начиная с возвращения домой, слишком частыми.
Тарабонка в зеленом шелковом плаще на шаг отступила с пути лошадей и сделала глубокий реверанс. Тонкие украшенные бусами косички разлетелись над капюшоном. Ее служанка, миниатюрная женщина с руками, полными небольших свертков, неловко повторила движение своей госпожи. Чуть позади них, два плотного сложения охранника, несшие на плечах дубины, окованные медью, остались стоять прямо и продолжали держаться настороже. Их длинные куртки из толстой кожи были способны отразить любой удар ножом, кроме самых точных.
Проезжая мимо, Илэйн наклонила голову в ответ на учтивость тарабонки. До сих пор она ни разу не встречала на улицах таких любезностей от какого-нибудь андорца. Красивое лицо под откинутой вуалью было слишком старым для Айз Седай. Свет, у нее и так слишком многое кипело на плите, чтобы беспокоится сейчас еще и об Элайде!
– Это очень просто, Сарейта, – сказала она, тщательно контролируя голос.
– Если Джарид Саранд захватил их, Эления поставит Ниан перед выбором. Та должна будет публично объявить, что дом Араун стоит за Элению, получив при этом некоторую имущественную компенсацию. Либо ей перережут горло в каком-нибудь тихом месте, а труп похоронят где-нибудь за сараем. Ниан сразу не сдастся, но ее Дом увязнет в спорах о том, кто станет предводителем до ее возвращения. Так что они будут колебаться. Эления будет продолжать угрожать пытками и, возможно, прибегнет к ним. В конечном счете, Араун встанет за Саранд в поддержку Элении. Вскоре присоединятся Аншар и Барин; они пойдут туда, где увидят силу. Если же люди Ниан освободили ее, она предоставит такой же выбор Элении. Однако Джарид продолжит сражаться против Араун до тех пор, пока сама Эления не прикажет ему прекратить. А она не прикажет, пока думает, что Джарид имеет хоть какой-то шанс спасти ее. Так что в течение нескольких последующих недель мы можем рассчитывать услышать, что владения Араун охвачены огнем. – Если нет, размышляла она, я буду иметь против себя четыре объединенных дома, и я до сих пор не могу быть по-настоящему уверенной, что веду за собой хотя бы два.
– Это… весьма точный расчет, – произнесла Сарейта со слабым удивлением.
– Уверена, вы бы тоже с ним справились… со временем, – приветливо отозвалась Илэйн и почувствовала мгновенное удовлетворение от того, что Коричневая сестра внезапно сощурилась. Свет, ее мать требовала от нее подобных рассуждений, начиная с десятилетнего возраста!
Остаток пути во Дворец прошел в молчании, и она едва обращала внимание на сверкающую мозаику башен и великолепные виды Внутреннего Города. Вместо этого, она размышляла об Айз Седай в Кэймлине и шпионах в Королевском Дворце, о том, кто похитил Элению и Ниан, насколько продвинулась Бергитте в вербовке гвардейцев, и не наступило ли уже время распродавать дворцовую столовую посуду и оставшуюся часть ее драгоценных камней. Печальный перечень, но Илэйн продолжала свой путь со спокойным лицом, невозмутимо отвечая на сопровождавшие ее редкие приветственные возгласы. Королева никогда не должна казаться испуганной, особенно когда она действительно чего-то боится.
Королевский Дворец выглядел ослепительно белым шедевром кондитера. Это впечатление ему придавали замысловатые балконы и колоннады, взбегавшие к вершине высочайшего холма Внутреннего Города, господствовавшего над Кэймлином. Стройные шпили и позолоченные купола Дворца, приобретшие под полуденным солнцем преувеличенные и неясные очертания, были видны на мили вокруг, олицетворяя собой мощь Андора. Главные проходы в Дворцовый комплекс были устроены с фасада, обращенного к Площади Королев. Здесь в прошлом собирались огромные толпы горожан, чтобы услышать провозглашение Королевы и выкрикнуть свои приветствия правительницам Андора. Однако Илэйн въехала во Дворец с противоположной стороны. Подкованные сталью копыта Огнесердого зазвенели по камням брусчатки, когда она пустила его рысью к зданию главных конюшен. Широко раскинувшееся и образующее двойной фасад рядами высоких арочных дверей, простое и крепкое, оно скреплялось воедино длинным белокаменным балконом. Несмотря на, несколько высоких колоннад, открывавших проход наверх, во внутренние покои Дворца, здесь находилась хозяйственная зона. Перед одной такой колоннадой расположилась дюжина гвардейцев, готовящихся к смене поста на Площади. Они неподвижно застыли рядом с лошадьми под придирчивым взглядом своего подлейтенанта, прихрамывающего мужчины с заметной сединой, служившего при Гарете Брине знаменосцем. Вдоль внешней стены более тридцати человек садились на коней, готовясь, разбившись попарно, патрулировать Внутренний Город. В нормальных условиях для этого предназначались специальные гвардейцы, чьей главной обязанностью было поддержание порядка на улицах. Сейчас же численность Гвардии так уменьшилась, что приходилось использовать в городе тех, кто охранял Дворец. Тут же находилась Кареане Фрэнзи, коренастая женщина в элегантном украшенном зелеными полосами платье для верховой езды и зелено-голубом плаще. Она усаживалась на серого мерина, в то время как один из ее Стражей, Венр Козаан, взбирался на своего гнедого. Это был смуглый, стройный, как клинок, человек, облаченный в обычный коричневый плащ. Его тронутая сединой борода, так же как и волосы на голове, курчавилась мелкими кольцами. Очевидно, эта пара не хотела афишировать, кем они являлись в действительности.
Нежданное появление Илэйн вызвало на конюшне всплеск удивления. Но конечно не у Кареане и Козаана. Лицо Зеленой сестры стало лишь чуть задумчивым, Козаан же не моргнул и глазом. Он просто кивнул Бергитте и Ярману, как Страж Стражам. Более не взглянув на нее, они выехали сразу, как только последние из эскорта Илэйн освободили для прохода скрепленные железом ворота. Но некоторые из тех, кто седлал лошадей, замерли с настороженном любопытством. Изумленно подняли головы пришедшие на проверку рекруты. Ее не ждали назад, по крайней мере, в течение следующего часа, и каждый во Дворце, за исключением тех немногих, кто никогда не размышлял, заняв руки делом, имел представление об изменчивом положении дел. Слухи разносились среди солдат даже быстрее, чем среди остальных. И видит Свет – это кое-что говорило о способе распространения сплетен. Они должны были знать, что Бергитте только что покинула Дворец в большом гневе. И вот теперь она возвратилась вместе с Илэйн раньше срока. Не движется ли на Кэймлин один из великих Домов? Готовый напасть? Хватит ли у них сил для защиты стен, когда их так мало, даже вместе с людьми Дайлин в городе? Миг смятения и тревоги. Но вот суровый подлейтенант рявкает команду. Моментально глаза солдат глядят прямо перед собой, а оружие перекрещивает грудь в воинском приветствии. Не считая бывшего знаменосца, лишь трое из них несколько дней назад были занесены в списки, но здесь не было неопытных новичков.
Конюхи в красных куртках с Белым Львом Андора, вышитом на одном плече, поспешно появились из стойл. Правда, им уже мало что оставалось сделать. Женщины-гвардейцы спокойно спешились по приказу Бергитте и, взяв под уздцы своих лошадей, повели их сквозь высокие двери. Сама же она соскочила с седла и бросила поводья одному из стремянных. Однако при этом не смогла опередить Ярмана, который поспешно подхватил уздечку Сарейты, пока та спускалась на землю. Он был тем, кого некоторые сестры называли «свежепойманным», связанным узами менее года назад – термин, датируемый временами, когда у Стражей не всегда спрашивали мнения при наложении уз, – и Нед весьма ревностно относился к своему служению. Бергитте же, нахмурясь, встала, уперев руки в боки. Казалось, она наблюдала за людьми, которым предстояло, разбившись по двое, в течение следующих четырех часов патрулировать Внутренний Город. Илэйн, тем не менее, была бы удивлена, если бы эти люди оказались большим, чем случайно вмешавшимися в размышления ее Стража.
В любом случае, у нее доставало и собственных забот. Стараясь не показывать этого в открытую, Илэйн наблюдала за жилистой женщиной, державшей Огнесердого под уздцы, и за коренастым парнем, который установил перед мерином покрытый кожей табурет и принял стремя, когда она сошла на подножку. Парень был нарочито бесстрастен и сдержан все время, пока она ласково поглаживала своего коня по носу. Никто не смотрел на Илэйн, не наклонив почтительно голову. Она не была уверена, что конь, испугавшись кланяющихся людей, не сбросит ее с седла. Не имело значения, что она не нуждалась в их помощи. Ее долго не было в стране, и имелся этикет, который нужно соблюдать. А раз так, она попытается не хмурить бровей. Покидая конюшню, когда Огнесердого уводили прочь, Илэйн так и не оглянулась. Но ей этого очень хотелось.
Лишенный окон вестибюль по другую сторону колоннады казался тусклым, хотя несколько зеркальных ламп на подставках были зажжены. Здесь стояли простые железные лампы, украшенные орнаментом в виде завитков. Все было утилитарным. Отштукатуренные карнизы без украшений, белокаменные стены – пустые и гладкие. Весть о ее возвращении уже распространилась, и не успели они пройти далеко, как показались с полудюжины мужчин и женщин. Кланяясь и приседая в реверансах, они подхватили плащи и перчатки. Их ливреи отличались от служителей конюшен наличием белых воротников и манжет. Кроме того, Лев Андора располагался с левой стороны груди, а не на плече. Никого из них Илэйн не признала. Большинство слуг во Дворце были вновь нанятыми. Остальные были возвращены из отставки, куда их отправил страх перед захватившим город Рандом. Лысый, с грубовато-добродушным лицом человек, старался не встречаться с ней взглядом. Но он мог бояться показаться слишком навязчивым. Стройная молодая женщина с косым разрезом глаз сделала реверанс и улыбнулась с преувеличенным энтузиазмом, но возможно, она просто хотела показать свое рвение. Илэйн стремительно двинулась дальше, следуя за Бергитте, чтобы не начать одаривать их свирепыми взглядами. Подозрение горько на вкус.
Сарейта и ее Страж покинули их почти сразу. Коричневая пробормотала в виде извинения, что ей необходимо просмотреть в библиотеке кое-какие книги. Дворцовое книгохранилище было не маленьким, хотя и не выдерживало сравнения с великими библиотеками. Сарейта тратила на него несколько часов каждый день, быстро наткнувшись на потрепанные фолианты, которые, как она уверяла, не были известны нигде. Ярман следовал за ней по пятам, когда она скользила прочь от пересечения коридоров. Словно невысокий черный лебедь плыл в кильватере за изысканным грациозным аистом. Нед все еще нес свой смущающий плащ, бережно перекинув его через руку. Стражи редко расставались с плащами надолго. У Козаана он был, скорее всего, спрятан в седельной сумке.
– Тебе бы понравился плащ Стража, Бергитте? – спросила Илэйн, не останавливаясь. Она не в первый раз позавидовала обширным шароварам своего Стража. Даже широкие брюки помогли бы ей достичь большего, чем неторопливая степенная поступь. Хорошо хоть на ногах у нее сапоги для верховой езды. А то пришлось бы мерзнуть в туфлях на этих голых красно-белых плитах. Напольных ковров не хватало не только для коридоров, но и для многих комнат. Так или иначе, они бы износились от постоянного движения слуг, поддерживавших надлежащий порядок во Дворце. – Как только Эгвейн овладеет Башней, я сделаю его для тебя. У тебя будет такой же.
– Мне нет дела до плащей, чтоб они сгорели, – угрюмо отозвалась Бергитте. Ее мрачное настроение проложило у рта жесткую складку. – Это произошло слишком быстро. Я думала, ты просто слетела с проклятого мерина и разбила свою проклятую голову. Кровь и пепел! Быть сбитой с ног уличным отрепьем! Только Свет знает, что могло бы случиться.
– Нет нужды извиняться, Бергитте. – Неистовое возмущение начало было просачиваться сквозь узы, но она намеревалась захватить преимущество. Ворчание Бергитте трудно переносимо даже наедине. Тем более нельзя допустить его здесь. Коридоры, которыми они шли, были полны слуг, снующих с поручениями. Кто-то из них наводил глянец на резных стенных панелях, кто-то заправлял светильники, которые здесь были позолоченными. Они лишь приостанавливались, молчаливо приветствуя ее и Бергитте, но каждый, несомненно, задавал себе вопрос, почему Капитан-Генерал Гвардии Королевы выглядит подобно грозовой туче. И уши их тут же широко распахивались, впитывая все, что удавалось услышать. – Тебя там не было, потому что я не желала, чтобы ты там была. Я поручусь, что и Сарейта не имела рядом с собой Неда. – Хотя это и казалось невозможным, лицо Бергитте помрачнело еще больше. Видимо, упоминание Сарейты было ошибкой. Илэйн сменила тему. – Ты действительно должна что-то сделать со своим языком. Ты начинаешь выражаться как последний бродяга.
– С моим… языком, – опасно промурлыкала Бергитте. – Даже ее шаги изменились, сменившись поступью леопарда. – Ты говоришь о моем языке? По крайней мере, я-то всегда знаю, какие слова хочу использовать. По крайней мере, я знаю, где им место, а где нет. – Илэйн покраснела. Она тоже знала! Почти всегда. Достаточно часто, по крайней мере. – Что касается Ярмана, – продолжала Бергитте, голос ее по-прежнему звучал одновременно и ласково, и угрожающе, – он хороший человек, но все еще ходит пучеглазым от счастья, что стал Стражем. Он, наверное, подскакивает, стоит лишь Сарейте щелкнуть пальцами. Я никогда не была пучеглазой и подскакивать не собираюсь. Значит, для этого ты дала мне титул? Ты думала так меня в узде держать? Это не первая глупая мысль в твоей голове. Но слишком глупая для той, кто обычно мыслит столь здраво… Ну что ж. У меня есть письменный стол, заваленный треклятыми рапортами. Я должна его разгрести, если ты собираешься получить хотя бы половину желаемой численности Гвардии. Но у нас еще будет долгий обстоятельный разговор сегодня вечером. Моя Леди, – добавила она, насмешливо подчеркнув эти слова. Поклон ее вышел издевательски официальным, после чего она гордо прошествовала прочь. Длинная золотая коса распушилась, как хвост у рассерженной кошки.
Илэйн расстроено печатала шаги. Титул Бергитте был заслуженной наградой, заработанной десять раз, с тех пор как она связала ее узами! И десять тысяч раз до того. Ну, она, жалуя его, замышляла и остальное, но первопричиной это не было. Во всяком случае, очень хорошо, что титул был дарован. Неважно, кто отдавал приказы – знатные леди или Айз Седай, – Бергитте сама выбирала, каким из них подчиняться. Не тогда, когда это было важным, – не тогда, когда она сама считала это важным, – но во всем остальном, особенно в случаях по ее мнению неоправданного риска и неуместного поведения. Уж кто бы говорил о ненужном риске. А что касается поведения, Бергитте кутила по тавернам! Напивалась, играла на деньги, и вдобавок глазела на мужчин! Она наслаждалась, смотря на симпатичных парней, даже если и предпочитала тех, кто выглядел так, будто часто мучился от головной боли. Илэйн не собиралась изменять ее – она восхищалась этой женщиной, любила ее, считала своим другом. Но она хотела, чтобы в отношении Бергитте к ней было немного больше чувства Стража к Айз Седай. И намного меньше опытной старшей сестры к беспутной младшей.
Внезапно Илэйн поняла, что неподвижно стоит, угрюмо уставясь в пространство. Слуги не решались пройти мимо нее, и склоняли головы вниз, будто боялись нарваться на свирепый взгляд. Постаравшись придать лицу менее мрачное выражение, Илэйн жестом остановила долговязого прыщавого парня, проходившего по коридору. Он поклонился ей так низко и неуклюже, что зашатался и едва не упал.
– Найди Госпожу Харфор и скажи ей, что я незамедлительно желаю ее видеть в своих комнатах, – приказала ему Илэйн. Затем добавила незлым тоном:
– И помни, что твои начальники не будут слишком довольны, если обнаружат тебя таращащим глаза на Дворец в то время, когда ты должен работать. – У мальчика отвисла челюсть, словно она прочла его мысли. Возможно, он подумал, что так оно и было. Его широко распахнутые глаза метнулись на кольцо Великого Змея, он пискнул и, отвесив еще более глубокий, чем прежде, поклон, умчался на деревянных ногах.
Илэйн улыбнулась про себя. Это был удар наугад, но парень был слишком юным, чтобы быть чьим-нибудь шпионом, и слишком робким, чтобы быть способным на что-то опасное. С другой стороны… Улыбка увяла. С другой стороны, он был ненамного моложе ее самой.

ГЛАВА 8. МОРСКОЙ НАРОД И РОДНЯ

Илэйн не была удивлена, когда встретила Главную Горничную по пути в свои комнаты. В конце концов, они обе направлялись в одно и то же место. Госпожа Харфор присела в реверансе и зашагала рядом, держа подмышкой рельефную кожаную папку. Она, несомненно, встала так же рано, как и Илэйн, если не раньше, но ее алый плащ казался недавно выглаженным, а Белый Лев на переднике был чистым и белым, как вновь выпавший снег. Слуги начинали работать быстрее и старательнее, когда видели ее. Рин Харфор не была жесткой, но поддерживала такую же строгую дисциплину во Дворце, как Гарет Брин в Гвардии.
– Я боюсь, что пока еще не поймала шпионов, моя Леди, – сказала она в ответ на вопрос Илэйн, так тихо, что никто другой не мог этого услышать, – но кажется, я раскрыла двоих. Женщина и мужчина, оба взятые в услужение в течение последних месяцев правления последней Королевы – вашей матери. Они оставили Дворец как только распространился слух, что я буду всех допрашивать. Не собрав вещи, только плащи. Я бы сказала, это все равно, что доказательство их вины. Если только они не боялись, что обнаружат какой-либо другой их проступок, – добавила она неохотно. – Боюсь, имеются случаи краж.
Илэйн внимательно слушала, кивая. В течение последних месяцев правления ее матери Эления и Ниан много времени проводили во Дворце. Возможностей завести шпионов у них было более чем достаточно. Да, эти двое были во Дворце, они и еще многие – те, кто противостоял Моргейз Траканд в борьбе за трон, принял ее амнистию, когда о ней было объявлено, а затем предал ее. Илэйн решила, что не допустит ошибки своей матери. Да, амнистия должна проводиться везде, где только можно, – иначе не избежать гражданской войны, – но Илэйн собиралась крайне внимательно наблюдать за теми, кто примет прощение. Подобно кошке, следящей за крысой, которая заявила о потере интереса к амбарному зерну. – Они были шпионами, – заявила она. – И могут быть другие. Не только от Домов. Сестры в Серебряном Лебеде тоже могли завести соглядатаев во Дворце.
– Я продолжу поиски, моя Леди, – кивнув, ответила Рин. Ее тон был почтительным, она даже бровью не повела, но Илэйн снова показалось, что она учит вязанию свою бабушку. Если бы только Бергитте умела вести себя так же, как госпожа Харфор.
– Хорошо, что вы вернулись рано, – продолжала полная женщина. – Боюсь, вы будете заняты после обеда. Для начала, с вами хочет говорить мастер Норри. По срочному делу, как он заявляет. – На мгновение она поджала губы. Ей всегда требовалось знать, зачем люди хотят видеть Илэйн, чтобы отделять незначительные проблемы и не давать той в них погрязнуть, однако Первый Клерк никогда не считал нужным хотя бы намекнуть ей о своих делах. Так же как и она не сообщала ему о своих. Оба ревностно относились к своим обязанностям. Покачав головой, она продолжала:
– После него делегации торговцев табаком и ткачей ходатайствовали о встрече с вами, обе просят снижения налогов, поскольку время тяжелое. Моя Леди не нуждается в совете о том, чтобы сообщить им, что время тяжелое для всех. Также ожидается группа иностранных торговцев, достаточно большая. Просто для того, чтобы выразить вам свое почтение, что, конечно, ни к чему их не обязывает – они хотят и вашей поддержкой заручиться, и никому не противодействовать – но я предлагаю предоставить им краткую аудиенцию. – Она положила пухлые пальцы на папку. – Кроме того, отчетности Дворца требуют вашей подписи прежде, чем пойдут мастеру Норри. Я боюсь, они заставят его повздыхать. Не ожидала этого зимой, но в большей части муки полно долгоносиков и мотыльков, а половина ветчины испортилась, также как и большая часть копченой рыбы. – Очень почтительно. И твердо.
Я управляю Андором, однажды сказала Илэйн ее мать, когда они были наедине, но иногда я думаю, что Рин Харфор управляет мной. Ее тон был шутливым, но звучало это похоже на правду. Если подумать, то госпожа Харфор как Страж была бы в десять раз хуже Бергитте.
Встречаться с Хэлвином Норри или с торговцами Илэйн не хотела. Ей хотелось спокойно сесть и подумать о шпионах и о тех, кто захватил Ниан и Элению, и как она могла противодействовать им. Вот только… Именно мастер Норри удерживал Кэймлин на плаву после смерти ее матери. В действительности, насколько она могла судить по старым счетам, он делал это почти с тех пор, как она попала в лапы Равина, хотя сам, похоже, об этом не догадывался. Он казался обиженным событиями тех дней, и она не могла просто оттолкнуть его. Кроме того, он никогда еще не настаивал на неотложности дела. И добрая воля торговцев, пусть даже иностранных, не должна быть осмеяна. И отчетности должны быть подписаны. Долгоносики и мотыльки? Порча ветчины? Зимой? Это было определенно странно.
Они подошли к высоким, покрытым резными львами, дверям ее комнат. И львы, и сами комнаты были меньше, чем в апартаментах ее матери, но ей даже в голову не приходило поселиться там. Это было бы так же самонадеянно, как воссесть на Львиный Трон прежде, чем ее право на Корону Роз будет признано.
Со вздохом она взяла папку.

Предыдущая страница 9 Следующая страница


Сердце Зимы 10

В конце коридора она увидела Солайн Моргейллин и Керейлле Сатовни, спешащих прочь так быстро, как только можно, едва не переходя на бег. На шее угрюмой женщины, сжатой между ними, поблескивало серебро, несмотря на длинный зеленый шарф, который женщины из Родни повязали ей, чтобы спрятать поводок ай'дама. Это вызвало бы пересуды, но рано или поздно все равно выплывет наружу. Было бы лучше, если бы ее и других не водили по Дворцу, но избежать этого нельзя. Родня и Ищущие Ветер Морского народа размещались в комнатах слуг, из-за нехватки места их расселяли по двое-трое на постель, а подвалы во Дворце предназначались для складов, а не для темниц. Как Ранду всегда удается делать все не так? То, что он мужчина, не служило достаточным оправданием. Солайн и Керейлле исчезли за углом со своей пленницей.
– Госпожа Корли просила Вас о встрече сегодня утром, моя Леди, – голос Рин был абсолютно бесстрастным. Она тоже видела женщин, и на ее широком лице было заметно недовольство. Морской Народ был странным, однако она пыталась вписать Госпожу Волн клана с ее окружением в свое мировоззрение, даже если и не знала точно, кто такая Госпожа Волн. Высокопоставленный иностранец был высокопоставленным иностранцем, и от иностранцев можно ожидать странностей. Но она не могла понять, почему Илэйн приютила почти полторы сотни торговок и женщин-ремесленниц. Ни «Родня», ни «Объединяющий Круг» ничего ей не говорили, и она не могла понять некой особой напряженности между ними и Айз Седай. Так же она не понимала и женщин, которых привели Аша'ман, – по сути пленниц, хотя и не заключенных в камеры, – которым никогда не позволяли разговаривать ни с кем, кроме женщин, которые водили их по коридорам. Главная Горничная знала, когда не нужно задавать вопросы, однако ее раздражало незнание того, что происходит во Дворце. Однако голос ее не изменился ни на йоту. – Она сказала, что у нее есть хорошие новости для Вас. В определенном смысле, как она сказала. Все же она не настаивала на аудиенции.
Любые хорошие новости были лучше, чем разбор счетов, и она надеялась, что знает, какие именно это новости. Отдав папку Главной Горничной, она сказала:
– Оставьте это на моем письменном столе, пожалуйста. И сообщите мастеру Норри, что я вскоре приму его.
Несмотря на юбки, она быстрым шагом двинулась в сторону, откуда появились женщины Родни с пленницей. Хорошие новости или нет, с Норри и торговцами нужно встретиться, не говоря уже об отчетностях, которые нужно просмотреть и подписать. Правление – это бесконечные недели кропотливой работы и редкие часы занятий тем, чем хочется. Очень редкие часы. Бергитте была на краю ее сознания, плотный комок раздражения и расстройства. Несомненно, она копалась в бумагах за тем столом. Что ж, ее собственным отдыхом сегодня будет то время, которое потребуется на переодевание и поспешное хватание еды. Так что шла она быстро, путаясь в мыслях и едва смотря себе под ноги. Что Норри считает неотложным? Несомненно, не ремонт улиц. Сколько шпионов? Вряд ли госпоже Харфор удастся поймать их всех.
Только ощущение женщин, способных направлять, возникшее, когда она поворачивала за угол, уберегло ее от столкновения с идущей навстречу Вандене. Они отскочили друг от друга в изумлении. Очевидно, Зеленая также пребывала в глубокой задумчивости. Но, когда Илэйн узнала двух ее спутниц, ее брови удивленно поползли вверх.
Кирстиан и Зария, одетые в простую белую одежду, осторожно шли за Вандене, смиренно сложив руки на талии. Их волосы были попросту собраны сзади, и никаких драгоценностей они не носили. Для послушниц драгоценности запрещены. Раньше они принадлежали к Родне – Кирстиан входила в сам Объединяющий Круг, – но обе бежали из Башни и теперь должны были подчиняться установленным в ней законам – независимо от того, как долго они пропадали. Требуется, чтобы возвращенные беглянки были безукоризненными во всем, что делали, были образцом Принятой, стремящейся к шали, и за небольшую ошибку, которую у других бы не заметили, могли быть наказаны быстро и строго. Когда они достигнут Башни, их ждет более строгое наказание и, кроме того, публичная порка, и даже потом, по крайней мере, год, они должны будут жить так же. Возвращенная беглянка должна всем сердцем понять, что она никогда не убежит снова. Никогда больше! Наполовину обученные женщины были попросту слишком опасны для того, чтобы оставлять их на свободе.
Илэйн пыталась проявлять терпение те несколько раз, когда была с ними, – Родня не была наполовину обученной; они имели столько же опыта обращения с Единой Силой, сколько любая Айз Седай, если не больше – пыталась, но обнаруживала со стороны Родни лишь неодобрение. Никто не хотел упускать вновь обретенную возможность стать Айз Седай – те, которые могли, по крайней мере, – и они выполняли все законы Башни с ужасающим рвением. Ее не удивил подавленный пыл в глазах двух женщин или желание показать, что они будут вести себя хорошо, – они не меньше других хотели получить еще один шанс – просто она не ожидала увидеть их вместе с Вандене. До этого момента, та полностью их игнорировала.
– Я искала тебя, Илэйн, – без приветствия произнесла Вандене. Ее белые волосы, собранные сзади темной зеленой лентой, всегда давали представление о возрасте, несмотря на гладкие щеки. Убийство ее сестры добавило ей угрюмости, придававшей ей вид неумолимого судьи. Раньше она была стройной, но теперь стала костлявой, щеки ее ввалились. – Эти дети… – Она замолчала, слабая гримаса коснулась ее губ.
Так было принято называть послушниц – наихудшим моментом для женщины, пришедшей в Башню, оказывался не тот, когда она обнаруживала, что не может считаться полностью взрослой, пока не заработает шаль, но тот, когда понимала, что, пока носит белый наряд послушницы, действительно является ребенком, который может повредить себе или другим по незнанию или ошибке. Принято, но даже Вандене это должно было казаться странным. Большинство новичков приходили в Башню в пятнадцать или шестнадцать лет, и, до недавних пор, не было никого старше восемнадцати – за исключением некоторых, которым удавалось скрыть свой возраст. В отличие от Айз Седай, Родня использовала возраст для установления иерархии подчинения, и Зарии – она называла себя Гарения Розолинде, но Зария Алкаес было ее именем в книге послушниц, и теперь она отзывалась на него – Зарии, с ее большим носом и широким ртом, было больше девяноста лет, хотя на вид она едва ли достигла средних лет. Ни одна женщина не была вечной, несмотря на годы использования Силы, и красивая, черноглазая Кирстиан выглядела чуть старше, может быть, на тридцать или около того. Ей было больше трехсот лет, больше самой Вандене, как была уверена Илэйн. Кирстиан сбежала из Башни так давно, что, почувствовав себя в безопасности, стала вновь использовать свое подлинное имя или часть его. Да уж, совсем необычные сбежавшие послушницы.
– Эти дети, – продолжала Вандене более твердо, нахмурив лоб, – обсуждали события в Харлонском Мосту. – То место, где была убита ее сестра. И Испан Шефар, но смерть Черной сестры беспокоила Вандене не больше, чем смерть бешеной собаки. – К несчастью, вместо того, чтобы сохранять свои выводы в тайне, они пришли ко мне. По крайней мере, они не болтали на виду у всех.
Илэйн слегка нахмурилась. К этому времени все во Дворце знали об убийстве. – Я не понимаю, – сказала она медленно. И осторожно. Она не хотела давать даже намека этой паре, если они действительно не раскрыли тщательно скрываемый секрет. – Они доказали, что это были Друзья Темного, а не грабители? – Это было слухом, распущенным ими о двух женщинах, найденных в доме на окраине, убитых ради драгоценностей. Только она сама, а также Вандене, Найнив и Лан знали истину. Во всяком случае, так казалось до этого момента. Должно быть, они додумались до этого, иначе Вандене просто отослала бы их прочь.
– Хуже. – Вандене оглянулась вокруг, затем, сделав несколько шагов, встала в центре коридора, сделав Илэйн знак подойти к ней. С этого места они увидели бы любого, идущего по коридору. Послушницы осторожно встали позади Зеленой. Может быть, они уже получили нагоняй, и пыл их поостыл. Несколько слуг находились неподалеку, но никто не приближался достаточно близко, чтобы услышать что-либо. Но Вандене все же понизила голос, хотя это и не скрыло ее недовольства. – Они установили, что убийцей должна быть Мерилилль, Сарейта или Кареане. Неплохое рассуждение с их стороны, я полагаю, но в первую очередь им следует думать не об этом. Они должны заниматься своими уроками так упорно, чтобы у них не было времени на обдумывание чего-либо еще. – Несмотря на хмурый взгляд, брошенный ею на Кирстиан и Зарию, послушницы-переростки, казалось, испытывают радость. За этим ворчанием скрывался комплимент, а Вандене была скупа на похвалу.
Илэйн не стала говорить, что эта парочка, вероятно, занималась бы делом, если бы Вандене пожелала принять участие в их обучении. Сама Илэйн, как и Найнив, имели слишком много других обязанностей, и поскольку они добавили ежедневные уроки для Ищущих Ветер, у них уже не было ни сил, ни времени для занятий с двумя послушницами. Обучение Ата'ан Миэйр походило на пропускание через механизм для глажки белья! Почтения к Айз Седай у них было маловато. И еще меньше к положению среди «сухопутных».
– По крайней мере, они не сказали об этом никому больше, – проворчала она. Хоть это хорошо.
Когда они обнаружили тела Аделис и Испан, стало очевидно, что убийца должна быть из числа Айз Седай. Они были парализованы корнем багряного терна прежде, чем быть убитыми, а Ищущие Ветер просто не могли разбираться в травах, растущих вдали от моря. И даже Вандене была уверена, что среди Родни не было Приспешников Тьмы. Испан сбегала, когда была послушницей, и ей удалось добраться до Эбу Дар, но она была поймана до того, как Родня открыла ей, что они – нечто большее, чем кучка женщин, изгнанных из Башни, решивших помочь беглянке. Под допросом, учиненном Вандене и Аделис, она открыла многое. Каким-то образом ей удалось умолчать о самой Черной Айя, не раскрыв ничего за исключением старых планов, давно уже осуществленных, но она горела желанием рассказать все остальное, когда Вандене с сестрой принялись за нее. Они не проявляли мягкости и старались узнать все, что можно, но она знала о Родне не больше, чем любая другая Айз Седай. Если бы среди Родни были Приспешники Тьмы, Черная Айя должна была бы знать о них все. Так что, как бы ни хотелось им верить в обратное, убийцей могла быть лишь одна из трех женщин, к которым они уже успели привязаться. Черная сестра среди них. Может быть, больше, чем одна. Все, что они могли сделать, это сохранить это в тайне, по крайней мере, пока убийца не будет найден. Весть об этом ввергла бы в панику весь Дворец, а может быть и весь город. Свет, кто еще обсуждал события в Харлонском Мосту? Хватит ли им ума молчать?
– Кто-то должен ими заняться, – твердо заявила Вандене, – чтобы из-за них не было неприятностей. Им нужны регулярные уроки и изнурительная работа. – Пара лучезарных лиц приобрела было немного самодовольное выражение, но тут они несколько сникли. Уроки их были немногочисленны, но очень тяжелы, дисциплина строга чрезмерно. – Выходит, ты, Илэйн, или Найнив.
Илэйн в досаде щелкнула языком. – Вандене, у меня едва выпадает минута для размышлений. Я и так из кожи вон лезу, чтобы дать им час тут, час там. Это должна сделать Найнив.
– Что должна сделать Найнив? – бодро поинтересовалась сама Найнив, присоединяясь к ним. Где-то она добыла длинную шаль с желтой полосой по краям, вышитую листами и яркими цветами, но она держала ее перекинутой через руку. Несмотря на температуру, она носила синее платье с весьма низким для Андора вырезом, однако темная коса тянулась над плечом и ютилась в вырезе платья, не позволяя ей выйти за рамки приличий. Небольшая красная точка – ки'сайн – в середине лба выглядела очень странно. Согласно обычаю Малкир, красный ки'сайн носили женатые женщины, и она настояла на том, чтобы носить его, как только об этом узнала. Праздно поигрывая кончиком косы, она выглядела… довольной… не то чувство, которое обычно ассоциируется с Найнив ал'Мира.
Илэйн вздрогнула, когда заметила Лана, прохаживавшегося вокруг них и наблюдавшего за обоими концами коридора. Высокий, как айилец, в своем темном зеленом плаще, с плечами как у кузнеца, с лицом, словно высеченным из камня, он двигался подобно призраку. Меч его был пристегнут к поясу даже здесь, во Дворце. Его вид всегда заставлял Илэйн дрожать. Смерть пристально глядела из его холодных голубых глаз. Кроме тех случаев, когда он смотрел на Найнив.
Удовлетворенность исчезла с лица Найнив, как только она узнала, что ее пытаются заставить делать. Она перестала крутить пальцем кончик косы и схватила его в кулак. – Теперь послушайте меня. Илэйн может вдоволь забавляться игрой в политику, но у меня полные руки хлопот. Больше половины Родни разбежится, если Алис не будет держать их за шиворот, и, поскольку она сама не имеет надежду на шаль, я не уверена, что она будет удерживать кого-либо долго. Остальные думают, что они могут спорить со мной! Вчера, Сумеко назвала меня… девочкой!
Она заскрежетала зубами, но это была ее собственная ошибка, как ни крути. В конце концов, именно она вбивала в Родню, что они должны выказывать Айз Седай лишь простое уважение, а не пресмыкаться перед ними. Ну что ж, пресмыкаться они, несомненно, перестали. Взамен всем им очень захотелось, чтобы сестры придерживались их Правил. И чтобы это было воспринято с радостью! Это, конечно, не было виной Найнив, но она выглядела всего лишь на двадцать с небольшим, старение замедлилось рано в ее случае, но возраст был важным для Родни, а она решила проводить с ними большую часть своего времени. Она не дергала косу, она вцепилась в нее так, будто решила оторвать.
– И этот проклятый Морской Народ! Гнусные женщины! Гнусные, гнусные, гнусные! Если бы не было этой проклятой сделки!.. И только мне не хватало пары ноющих, блеющих новичков! – Губы Кирстиан на мгновение плотно сжались, а темные глаза Зарии сверкнули негодованием, прежде чем ей удалось снова придать себе смиренный вид. Его подобие. Они достаточно хорошо понимали, что послушницы не спорят с Айз Седай.
Илэйн подавила желание сгладить ситуацию. Ей хотелось отшлепать Кирстиан и Зарию. Они все усложнили, не держа рты на замке. Хотелось ей отшлепать и Найнив. Итак, она, наконец, поставлена в безвыходное положение Ищущими Ветер, не так ли? Сочувствия это не вызывало. – Я ни во что не играю, Найнив, и тебе это прекрасно известно! Я спрашивала твоего совета достаточно часто! – Глубоко вздохнув, она попыталась успокоиться. Слуги, которых она видела за Вандене и послушницами, остановились и таращились во все глаза на группу женщин. – Кто-нибудь должен о них позаботиться, – продолжила она более тихим голосом. – Или Вы думаете, что можете просто приказать им забыть все это? Посмотри на них, Найнив. Предоставленные самим себе, они продолжат попытки обнаружить убийцу. Они не пришли бы к Вандене, если бы не думали, что она позволит им помогать. – Парочка изобразила на лицах невинность, широко раскрытые глаза говорили о несправедливости обвинения. Илэйн не верила им. У них была целая жизнь, чтобы научиться скрывать свои мысли.
– А почему бы и нет? – спустя мгновение сказала Найнив, теребя шаль. – Свет, Илэйн, ты должна помнить, что они не то, что мы обычно ожидаем в послушницах. – Илэйн открыла было рот, желая запротестовать, – что мы обычно ожидаем, видите ли! Сама-то Найнив никогда послушницей не была, а вот именно ноющей, блеющей Принятой была не так давно, – она открыла рот, но Найнив ее перебила. – Вандене может хорошо их использовать, я уверена, – сказала она.
– А если нет, так она может давать им регулярные уроки. Я помню, кто-то говорил мне, что ты учила новичков прежде, Вандене. Так что это решено.
Обе послушницы широко улыбнулись – они чуть руки от удовлетворения не потирали, – но Вандене нахмурилась. – Мне не нужны послушницы, путающиеся у меня под ногами, в то время как…
– Ты такая же слепая, как Илэйн, – перебила ее Найнив. – Они отлично умеют заставить Айз Седай видеть в них не тех, кем они на самом деле являются. Они могут работать под твоим руководством, что даст тебе время, чтобы спать и есть. Мне кажется, ты не делаешь ни того, ни другого, – твердо сказала она. Она подтянулась, накинув шаль на плечи. Выглядело это эффектно. Несмотря на низкий рост – не выше Зарии и заметно ниже Вандене и Кирстиан – она показалась вдруг выше на несколько дюймов. Хотела бы Илэйн научиться этому. Хотя в платье с таким вырезом, как у Найнив, она бы никогда на такое не решилась. Та из него чуть не выскочила, однако это ничуть не умаляло ее стати. Весь ее вид приказывал подчиняться. – Ты сделаешь это, Вандене, – заявила она твердо.
Медленно Вандене перестала хмуриться. Найнив стояла выше в Силе, чем она, и даже если она никогда не задумывалась над этим фактом, глубоко укоренившаяся привычка делала свое дело, хотя и неохотно. Когда она повернулась к двум женщинам в белом, лицо ее было так же спокойно, как в день убийства Аделис. Такое бывает у судьи, когда он не может потребовать исполнение приговора немедленно. Возможно, позже. Ее изможденное лицо было жутко спокойным.
– Да, я учила послушниц какое-то время, – сказала она. – Это не продолжалось долго. Наставница Послушниц посчитала, что я слишком строга с ученицами. – Энтузиазм парочки несколько поутих. – Ее звали Серейлле Бэганд.
– Лицо Зарии стало таким же бледным, как у Кирстиан, а Кирстиан пошатнулась, как при головокружении. Наставница Послушниц, а позже Престол Амерлин, Серейлле была легендой. Такой легендой, которая заставляет просыпаться в середине ночи в поту. – Я ем, – сказала Вандене, – но еда по вкусу, как пепел. – Коротким жестом приказав двум послушницам следовать за собой, она повела их прочь мимо Лана. Те, казалось, пребывали в шоке.
– Упрямая женщина, – проворчала Найнив, хмурясь вслед, но с сочувствием в голосе. – Я знаю дюжину трав, которые помогли бы ей спать, но она не прикасается к ним. Я уж думаю добавить что-нибудь ей в вино.
Мудрый правитель знает, когда говорить, а когда нет, подумала Илэйн. Что ж, это известно каждому. Она не стала говорить, что когда Найнив называет человека упрямым, это все равно, что когда петух зовет фазана гордым. – Ты знаешь, что за новости у Реанне? – спросила она вместо этого. – Хорошие новости – «в определенном смысле» – как я поняла.
– Я не видела ее сегодня утром, – пробормотала Найнив, все еще глядя вслед Вандене. – Я не выходила из своих комнат. – Внезапно она вздрогнула и почему-то нахмурилась, подозрительно покосившись на Илэйн. А затем – на Лана. Невозмутимый, он продолжал нести стражу.
Найнив заявляла, что ее брак прекрасен – она могла быть потрясающе откровенной в этом с другими женщинами, – но Илэйн подумала, что она должна быть разочарована. Весьма вероятно, Лан был готов к бою, готов бороться даже во сне. Это как лежать рядом с голодным львом. Кроме того, его каменного лица было достаточно, чтобы охладить любое брачное ложе. К счастью, Найнив понятия не имела, о чем думала Илэйн. Она улыбалась. Странно веселой улыбкой. Веселой и… снисходительной? Нет, конечно. Воображение разыгралось.
– Я знаю, где Реанне, – сказала Найнив, поправляя шаль на локтях. – Пойдем со мной. Я отведу тебя к ней.
Илэйн точно знала, где была Реанне, так как не была заперта с Найнив, но она вновь промолчала и позволила той вести себя. Своего рода наказание за спор ранее, когда следовало сохранять мир. Лан пошел за ними, его холодные глаза осматривали коридоры. Слуги вздрагивали, кода его пристальный взгляд падал на них. Моложавая, беловолосая женщина подобрала юбки и побежала, натолкнувшись по пути на лампу и оставив ее качаться.
Это напомнило Илэйн о намерении рассказать Найнив об Элении, Ниан и шпионах. Найнив восприняла это спокойно. Она согласилась с Илэйн, что скоро они точно узнают, кто спас двух женщин, и только фыркнула при упоминании сомнений Сарейты. И выразила удивление тем, что их еще давно не выкрали прямо из Арингилла. – Я поверить не могла, что они еще были на месте, когда мы прибыли в Кэймлин. И дураку ясно, что их перевезли бы сюда рано или поздно. Гораздо легче выкрасть их из маленького городка. – Маленького городка. Было время, когда Арингилл показался бы ей огромным городом. – Что же до шпионов… – Она хмуро взглянула на долговязого, седоволосого человека, заполнявшего позолоченную лампу маслом, и покачала головой. – Конечно, шпионы есть. Мне с самого начала было ясно, что они должны быть. Ты просто должна следить за тем, что говоришь, Илэйн. Не говори ничего тому, в ком ты не уверена, если не хочешь, чтобы об этом узнали все.
Когда говорить, а когда промолчать, подумала Илэйн, сжав губы. Иногда разговор с Найнив был сущим наказанием.
Найнив поделилась собственными новостями. Восемнадцать женщин Родни, из числа тех, кто сопровождал их до Кэймлина, исчезли из Дворца. Но они не бежали. Так как ни одна из них не обладала достаточной для Перемещения силой, Найнив сама сплела проход, отправив их глубоко в Алтару, Амадицию и Тарабон – в земли, захваченные Шончан, где они должны были попытаться отыскать своих друзей, которые еще не сбежали сами, и переправить их в Кэймлин.
Было бы лучше, если бы Найнив додумалась сообщить об этом вчера, когда они отправлялись, а еще лучше тогда, когда они с Реанне приняли решение послать их, но Илэйн не стала заострять на этом внимание. Вместо этого она заметила:
– Это очень смело с их стороны. Будет нелегко избежать пленения.
– Смело, да, – раздраженно отозвалась Найнив. Ее рука вновь схватилась за косу. – Но выбрали мы их не поэтому. Алис считает, что именно они вероятнее всего сбежали бы, не займи мы их делом. – Взглянув через плечо на Лана, она убрала руку обратно. – Я не понимаю, как Эгвейн намеревается все это осуществить, – вздохнула она. – Легко сказать – всякая женщина из Родни будет «связана» с Башней каким-нибудь образом, – но каким? Большинство не обладает достаточной силой, чтобы заработать шаль. Многие даже не потянут на Принятую. И они, несомненно, не захотят быть послушницами или Принятыми всю оставшуюся часть своей жизни.
На этот раз Илэйн не сказала ничего, поскольку она не знала, что сказать. Обещание надо сдержать; она сама дала его. От имени Эгвейн, верно, и по распоряжению Эгвейн, но она сама дала слово, и она не нарушит его. Только она не видела, как это сделать, если только Эгвейн не придумает чего-нибудь поистине замечательного.
Реанне Корли была там, где Илэйн и ожидала, в небольшой комнате с двумя узкими окнами, выходящими на небольшой двор с фонтаном в глубине Дворца, правда, в это время года фонтан был сухим, а стеклянные створки делали комнату немного душной. Пол был выложен простой темной плиткой и не был покрыт ковром, а из мебели были только узкий стол и два стула. Когда вошла Илэйн, в комнате помимо Реанне было еще два человека. Алис Тенджиле в простом сером наряде с высоким воротом взглянула на них со своего места на краю стола. На вид средних лет, она обладала приятной, непримечательной внешностью, однако, когда узнаешь ее ближе, оказывалась женщиной весьма примечательной, да к тому же способной быть очень неприятной, когда обстоятельства того требовали. Бросив на вошедших один только взгляд, она вернулась к изучению того, что лежало на столе. Айз Седай, Стражи и Дочери-Наследницы больше не производили на нее впечатления. Сама Реанне сидела за столом, ее лицо было покрыто морщинами, а в волосах белели седые пряди. Одета она была в зеленое платье, более элегантное, чем у Алис; она была изгнана из Башни после неудачи при прохождении испытания на Принятую, и, получив второй шанс, уже приняла цвета выбранной ею Айя. Напротив нее сидела полная женщина в простой одежде из коричневой шерсти, лицо ее выражало упорное пренебрежение, темные глаза застыли на Реанне, избегая серебристого сегментированного ай'дама, лежащего подобно змее на столе между ними. Между тем руки ее поглаживали край стола, а Реанне сидела с уверенной улыбкой, отчего морщины в уголках ее глаз становились заметней.
– Только не говорите мне, что вы заставили кого-нибудь из них внять голосу разума, – сказала Найнив прежде, чем Лан успел закрыть за ними дверь. Она бросила недовольный взгляд в сторону женщины в коричневом, как будто хотела надрать ей уши, если не хуже, затем посмотрела на Алис. Илэйн казалось, что Найнив немного побаивалась Алис. Женщина не была могущественной в силе – она никогда бы не получила шаль – но она умела каким-то образом заставить тебя подчиняться, когда хотела, и заставить всех окружающих с этим смириться. Включая Айз Седай. Илэйн казалось, что она и сама ее побаивалась.
– Они все еще отрицают, что могут направлять, – пробормотала Алис, складывая руки на груди, и хмуро посмотрела на женщину напротив Реанне. – Они и не могут, я полагаю, но я чувствую… что-то. Не то чтобы искра, как у женщины с врожденной способностью, но близко к этому. Как будто она находится на грани овладения Силой, и уже почти переступила черту. Я никогда не чувствовала чего-либо подобного прежде. Что ж. По крайней мере, они больше не пытаются нападать на нас с кулаками. Я думаю, что, по крайней мере, от этого я их отучила! – Женщина в коричневом угрюмо посмотрела на нее, но отвела глаза под пристальным взглядом Алис, рот ее скривился в болезненной гримасе. Когда Алис делала что-то, она делала это на совесть. Руки женщины продолжали поглаживать стол. Илэйн не думала, что та отдавала себе в этом отчет.
– Они все еще отрицают, что видят потоки, но убедить они пытаются самих себя, – сказала Реанне высоким, мелодичным голосом. Ее улыбка не пропадала под пристальным и упорным взглядом. Любая сестра позавидовала бы спокойствию и стати Реанне. Она была Старейшей в Объединяющем Круге, высшая степень среди Родни. Согласно их Уставу, Объединяющий Круг существовал только в Эбу Дар, но она была старшей среди тех, кто был в Кэймлине, на сотню лет старше, чем любая Айз Седай на памяти живущих, и она могла бы соперничать с любой сестрой по части окружающей ее ауры ледяного спокойствия. – Они говорят, что мы обманываем их с помощью Силы, используем ее, чтобы заставить их верить, что ай'дам может удерживать их. Рано или поздно, они сдадутся. – Взяв ай'дам, она ловким движением замкнула его на шее пленницы. – Попробуем еще раз, Мари? – Женщина в коричневом по-прежнему избегала смотреть на серебряный металл в руках Реанне, но она замерла, руки ее дрожали на краю стола.
Илэйн вздохнула. Ну и подарочек прислал ей Ранд! Двадцать девять шончанских сул'дам, легко удерживаемых ай'дамами, и пять дамани – она ненавидела само это слово; оно означает Обузданная, или просто Привязанная – пять дамани, которых они не могли освободить по той причине, что те, в свою очередь, попытались бы освободить шончанских женщин, которые держали их в заключении. Леопарды, перевязанные ленточкой, и то были бы лучшим даром. Леопарды, по крайней мере, не могут направлять. Они были переданы Родне, поскольку ни у кого другого не было на них времени.
Но, несмотря на это, она знала, что нужно делать с сул'дам. Убедить их, что они могут научиться направлять, а затем отпустить к Шончан. За исключением Найнив, только Эгвейн, Авиенда и некоторые из Родни знали ее план. Найнив и Эгвейн сомневались, что это сработает, но, как бы сул'дам ни старались спрятаться по возвращении, кто-нибудь из них обязательно будет раскрыт. Если они вообще не доложат обо всем сразу. Шончан были странными людьми; даже шончанские дамани искренно считали, что любая женщина, которая может направлять, должна быть на привязи ради безопасности всех остальных. Сул'дам, с их способностью управлять женщинами, носящими ай'дам, были очень уважаемы среди Шончан. Известие, что сул'дам сами могут направлять, должно было поразить Шончан в самое сердце, может быть, даже расколоть их. Вначале все казалось так просто.
– Реанне, насколько я поняла, у вас хорошие новости, – промолвила Илэйн.
– Если сул'дам не сломлены, тогда о чем они? – Алис недовольно взглянула на Лана, который стоял перед дверью на страже, – она осуждала, что он знает их планы, – но ничего не сказала.
– Минуточку, с вашего позволения, – проворчала Реанне. На просьбу это вовсе не походило. Найнив слишком хорошо сделала свою работу. – Нет необходимости, чтобы она нас слышала. – Внезапно вокруг нее вспыхнуло свечение саидар. Направляя, она двигала пальцами будто управляя потоками воздуха, что привязали Мари к стулу, а затем сложила ладони, формируя вокруг женщины щит, не позволяющий ей слышать происходящего. Конечно, жесты не участвовали в плетении потоков, но были необходимы для нее, поскольку она так привыкла. Губы сул'дам скривились в презрении. Единая Сила совсем не пугала ее.
– Не торопись, – кисло заметила Найнив, уперев руки в бедра. – Никакой спешки нет. – Реанне вовсе не пугала ее, как Алис.
Однако, Найнив, в свою очередь, вовсе не пугала Реанне. Так что она и не торопилась, изучая свою работу, затем с удовлетворением кивнула перед тем, как встать. Родня всегда ограничивала использование Силы необходимостью, и Реанне испытывала удовольствие, направляя тогда, когда ей хотелось, и кроме того, гордилась хорошей работой.
– Хорошие новости, – сказала она, расправляя и оглаживая свои юбки, – в том, что три дамани вроде бы готовы освободиться от ошейника. Возможно.
Брови Илэйн поднялись, и она обменялась удивленными взглядами с Найнив. Таим передал им пять дамани: одна была захвачена Шончан на Мысе Томан, другая в Танчико. Остальные были шончанками.
– Две женщины Шончан, Марилле и Джиллари, все еще утверждают, что заслуживают ошейника, что их необходимо держать на привязи. – Рот Реанне скривился в отвращении, но она замешкалась лишь на миг. – Они кажутся искренне напуганными перспективой свободы. А вот Аливия это прекратила. Теперь она говорит, что думала так, поскольку боялась, что вновь будет схвачена. Она говорит, что ненавидит всех сул'дам, и она, несомненно, устраивает из этого неплохое представление, рыча на них и проклиная, но… – Она медленно покачала головой в сомнении. – Она была захвачена в тринадцать или четырнадцать лет, Илэйн, и она была дамани в течение четырехсот лет! И помимо этого, она… она… Аливия значительно сильнее, чем Найнив, – закончила она поспешно. Возраст Родня обсуждала открыто, но подход к оценке возможностей в Силе у них был такой же, как и у Айз Седай. – Осмелимся ли мы освободить ее? Шончанский дичок, который мог бы разрушить весь Дворец? – Родня разделяла взгляд Айз Седай на дичков. Большинство.
Сестры, что знали Найнив, научились быть осторожными с этим словом в ее присутствии. Ее раздражало, когда его использовали с унизительным оттенком. В этот раз она лишь уставилась на Реанне. Возможно, она пыталась найти ответ. Илэйн знала, каков был бы ее собственный ответ, но эта ситуация не имела ничего общего с борьбой за трон или Андор. Это было решением Айз Седай, а это означало, что решение будет принимать Найнив.
– Если вы не сделаете этого, – сказал Лан тихо от двери, – тогда можете сразу отдать ее обратно Шончан. – Его нисколько не смутили недовольные взгляды, которыми его одарили все четыре женщины, его глубокий голос звучал подобно похоронному гонгу. – Вам придется наблюдать за ней, но если вы станете держать ее в ошейнике, в то время как она хочет быть свободной, вы будете ничуть не лучше их самих.
– Об этом тебе не судить, Страж, – решительно заявила Алис. Он встретил ее твердый пристальный взгляд с холодным спокойствием, и она хмыкнула, всплеснув руками. – Тебе, Найнив, следует устроить ему хорошую взбучку, когда останешься с ним наедине.
Видимо, Найнив испытывала сильный трепет перед этой женщиной, поскольку залилась краской. – Устрою, уж будьте уверены, – тихо сказала она. Даже не взглянув на Лана. Снизойдя, наконец, до того, чтобы обратить внимание на холод, она натянула шаль на плечи и прочистила горло. – Тем не менее, он прав. По крайней мере, мы можем не беспокоиться о двух других. Я удивлена, что им потребовалось столько времени, чтобы перестать подражать этим идиотам Шончан.
– Я бы не была в этом так уверенна, – вздохнула Реанне. – Кара было своего рода Мудрой на Мысе Томан, знаете ли. Очень влиятельной в своей деревне. Дичок, конечно. Можно подумать, что она должна ненавидеть Шончан, но это не так. Она очень любит сул'дам, которая пленила ее, и заботится, чтобы ни одной из сул'дам мы не причинили вреда. Лемор всего девятнадцать лет, она лишь избалованная дворянка, которой очень не повезло, что искра проявила себя в те дни, когда пал Танчико. Она говорит, что она ненавидит Шончан и хочет заставить их заплатить за то, что они сделали в Танчико, но она откликается на Лари, – имя, которое дала ей сул'дам, – так же, как на свое собственное, она улыбается сул'дам и позволяет им опекать ее. Я доверяю им больше, чем Аливии, но не думаю, что они смогут устоять перед сул'дам. Думаю, что если сул'дам прикажет кому-нибудь из них помочь ей бежать, то они помогут, и я боюсь, они не будут сильно сопротивляться, если сул'дам снова попытается посадить их на привязь.
После того, как она закончила говорить, повисла тишина.
Найнив, казалось, боролась с собой. Она схватила свою косу, потом отпустила, сложила руки на груди. Затем оглядела всех, кроме Лана. Его она не удостоила даже взглядом.
Наконец она глубоко вздохнула, и заставила себя взглянуть на Реанне и Алис. – Мы должны снять ай'дам. Мы будем наблюдать за ними, пока не сможем быть в них уверены, – а за Лемор и впоследствии, поскольку она должна стать послушницей, – и проследим, чтобы они никогда не оставались одни, особенно с сул'дам, но ай'дам снимем! – Она говорила свирепо, ожидая сопротивления, но широкая улыбка одобрения появилась на лице Илэйн. Трех женщин, на которых нельзя положиться, вряд ли можно назвать хорошими известиями, но выбора не было.
Реанне просто кивнула – секунду спустя, – но улыбающаяся Алис обошла вокруг стола, чтобы потрепать Найнив по плечу, и та покраснела. Она попыталась скрыть это, откашлявшись и хмуро взглянув на шончанку, все еще удерживаемую саидар, но это ей едва ли удалось, и к тому же Лан все испортил.
– Тай'шар Манетерен, – мягко сказал он.
Рот Найнив открылся, затем она улыбнулась дрожащей улыбкой. Внезапные слезы заблестели в ее глазах, она повернулась к нему, улыбаясь. Он улыбнулся в ответ, и в его глазах не было и следа холода.
Илэйн постаралась не глазеть. Свет! Может быть, он не так уж и холоден на брачном ложе. Такие мысли заставили ее покраснеть. Пытаясь не смотреть на них, она взглянула на Мари, все еще привязанную к стулу. Шончанка пристально смотрела прямо перед собой, а по щекам ее текли слезы. Прямо перед собой. На плетение, что не давало ей слышать звуки. Теперь она уже не могла отрицать, что видит его. Но когда Илэйн об этом сказала, Реанне покачала головой.
– Они все плачут, если заставить их смотреть на потоки достаточно долго, Илэйн, – сказала она утомленно. И с грустью. – Но как только плетение пропадает, они убеждают себя, что мы обманываем их. Они не могут, понимаете. Иначе они были бы дамани, не сул'дам. Нет, нужно время, чтобы убедить госпожу Гончих, что в действительности она сама гончая. Боюсь, что хороших новостей для вас у меня на самом деле немного, так ведь?
– Да уж, немного, – ответила ей Илэйн. Вообще говоря, ни одной. Просто еще одна проблема добавилась ко всем предыдущим. Сколько плохих новостей надо сложить в кучу, чтобы та обрушилась и похоронила ее под собой? Определенно, ей просто необходимо что-нибудь приятное, и поскорее.

ГЛАВА 9. ЧАШКА ЧАЯ

В гардеробной Илэйн быстро переоделась после верховой езды. Ей помогала Эссанде, седая пожилая женщина, которую Илэйн выбрала себе в горничные. Эта стройная, величественная женщина была немного медлительной, но она прекрасно знала свое дело и не тратила время на пустую болтовню. В действительности она редко говорила вообще что-нибудь, кроме, не считая вопросов о том, какое платье угодно одеть сегодня госпоже и ежедневного замечания о том «как Илэйн похожа на свою мать». Пламя плясало над толстыми поленьями в широком мраморном камине в конце комнаты, но огню не удавалось согреть воздух. Она быстро надела нарядное голубое шерстяное платье с узором из зернышек жемчуга по высокому вороту и понизу рукавов, серебряный поясок с маленьким серебряным кинжалом и всунула ноги в мягкие туфельки, также отделанные серебром. Вероятно, до встречи с купцами больше не будет времени, чтобы переодеться, а она должна поразить их своим видом.
Надо еще удостовериться, что Бергитте будет присутствовать; Бергитте в своей униформе всегда производила на людей особое впечатление. А послушать купцов для Бергитте было парой пустяков. Зуд раздражения, прячущийся где-то в затылке Илэйн означал, что Капитан-Генерал Гвардейцев Королевы в данный момент принимала эти «занудные» доклады. Торопливо одевая жемчужные серьги, она отослала Эссанде греться в комнаты слуг. Илэйн подозревала, что у нее болят суставы, но женщина все же отказалась от Исцеления, когда Илэйн ей предложила. Все. Теперь она готова. Золотой венец Дочери-Наследницы остался лежать на подставочке из золота и слоновой кости, стоящей на туалетном столике. Украшений у нее было не так уж и много: большая часть давно была заложена, а остальные пригодятся, когда кончатся тарелки. Сейчас уже не было смысла беспокоиться об этом. Несколько минут для себя, и придется вернуться к своим обязанностям.
В приемных покоях, обшитых белыми панелями, с широкими карнизами, украшенными резными птицами, было два высоких камина с искусно сделанными решетками: по одному в каждом конце комнаты. Два камина лучше обогревали, чем один в гардеробной, хотя и здесь на белом полу, выложенном плиткой, парочка ковров тоже не помешала бы. К ее удивлению в комнате находился Холвин Норри. Когда она вошла, Главный Клерк поднялся со стула с низкой спинкой, прижимая кожаную папку к узкой груди. Он обошел резной столик, стоящий по середине комнаты и неловко поклонился.
Норри был высоким и худощавым, с длинным носом, его редкие волосы поднималась из-за ушей, как брызги белых перьев. Он всегда напоминал Илэйн цаплю. Под его началом находилось множество клерков, и каждый прекрасно владел пером, но на рукаве его камзола Илэйн разглядела чернильное пятно. Хотя пятно выглядело старым, ей стало интересно, есть ли внутри папки другие кляксы. Он принял эту папку, которую прижимал к груди, вместе с формой, которую теперь не снимал, на два дня позже Госпожи Харфор. Сделал ли он это в качестве выражения преданности правящему Дому или просто потому, что это сделала Первая Дама, было все еще под вопросом.
– Простите меня за мою поспешность, миледи, – сказал он, – но я уверен, что у меня есть дела большей важности, если не сказать поспешности, чтобы представить их Вам на рассмотрение немедленно. – Важным было сообщение или нет, но вещал он очень занудным тоном.
– Конечно, господин Норри. Не стоит торопиться. Он моргнул удивленно, и Илэйн сдержала вздох. Она заподозрила, что он возможно немного глуховат, потому, как он наклонял голову туда сюда, как будто чтобы лучше слышать. Возможно поэтому его голос почти никогда не менял тональность. Она решила говорить немного громче. И все-таки он зануда. – Садитесь и расскажите мне об этих важных делах.
Она отодвинула от стола один из резных стульев и указала ему на другой, но он продолжал стоять. Он всегда стоял. Илэйн закинула ногу на ногу, расправила юбки и приготовилась слушать. Он даже не заглянул в папку. Все, что было на бумаге, было у него в голове, бумаги были только на случай, если она пожелает посмотреть их своими собственными глазами.
– Самое неотложное и, возможно, наиболее важное, это то, что были обнаружены большие залежи квасцов в Ваших владениях в Данабаре. Первосортные квасцы. Я уверен, банкиры, когда они узнают об этом, будут меньше раздумывать над моими запросами от Вашего имени, миледи. – Он слегка улыбнулся, на мгновение скривив тонкие губы, что для него это было почти что радостный смех.
Как только он упомянул квасцы Илэйн подалась вперед и широко улыбнулась. Она сама была готова радостно расхохотаться. Если бы у нее был другой собеседник, а не Норри – ее ликование было гораздо сильнее. Илэйн почувствовала себя такой счастливой, что даже раздражение Бергитте стало понемногу убывать. Дубильщики и ткачи, стеклодувы и мастерские по изготовлению бумаги – все расходовали квасцы. А единственным источником первоклассных квасцов был Гэалдан – или был до настоящего момента. Одних налогов от торговли квасцами было достаточно для поддержания трона Гэалдана в течение многих поколений. Те, что приходили из Тира и Арафела, даже близко не стояли по своему качеству, но все равно приносили прибыль в государственную казну этих стран, помимо денег от торговли оливковым маслом или драгоценностями.
– Это важная новость, господин Норри. Лучшая на сегодня. Лучшая из тех, что мне приходилось слышать за сегодняшний день. – Вполне возможно, лучшая со времен прибытия в Кэймлин, но за этот день – точно самая приятная. – Как скоро вы сможете справиться с «сомнениями» банкиров? – Их поведение выглядело так, как будто перед ее носом постоянно захлопывали дверь, может не настолько грубо. Банкиры точно знали, сколько мечей она имеет за спиной, и сколько у ее противников. Несмотря на это, у нее не было ни малейших сомнений, месторождение квасцов заставит их изменить свое отношение. Норри тоже в этом не сомневался.
– Довольно скоро, миледи, и, я уверен, на очень хороших условиях. Я скажу им, что если лучшие предложения окажутся неудовлетворительными, я обращусь к Тиру или Кайриэну. Они не рискнут потерять клиента, миледи. – Все было произнесено ровным, сухим тоном, без намека на то удовольствие, с которым это проделал бы другой человек. – Они не откажутся дать нам ссуду, а мы потом возместим за счет залежей. Правда, будут кое-какие издержки. Надо будет строить шахты. Затем – дороги. Данбар – холмистая местность на некотором расстоянии от Лугардской Дороги. Но все же доходов будет достаточно, чтобы удовлетворить ваши запросы на счет Гвардии, а также содержания Академии.
– Достаточно «мало», вот правильное слово, мастер Норри, если Вы пытаетесь заставить меня забросить мои планы на счет Академии, – сказала она, почти смеясь. Он так же трясся над казной Андора, как курица над яйцом, и он был абсолютно против того, что она приняла на себя опеку над Академией, которую основал Ранд в Кэймлине. При каждом удобном случае он снова и снова возвращался к своим аргументам до тех пор, что девушке уже казалось, его голос звенел в ее черепе. До настоящего времени Академия состояла только из нескольких дюжин ученых со студентами, разбросанными по разным гостиницам в Новом Городе. Но даже зимой новые люди все прибывали и пребывали, а места уже не хватало. Она, конечно, не собиралась отдавать им Дворец, хотя нужно было что-нибудь подыскать. Норри пытался экономить золото Андора, но она рассчитывала на будущее. Тармон Гай'дон стремительно приближался, но у страны должно быть будущее, разломает Ранд снова Мир или нет. Иначе и вовсе не было смысла что-либо затевать, а она не могла просто сидеть и ждать. Даже, если бы она знала, что Последняя Битва была бы концом для всего, она не бы не смогла просто сидеть сложа руки. Ранд начал основывать школы на случай, если он не сможет избежать разрушения мира, надеясь спасти что-нибудь, но эта школа будет школой Андора, а не Ранда ал'Тора. Академия Роз, посвященная памяти Моргейз Траканд. Будущее никуда не денется, а потомки будут помнить ее мать. – Или Вы решили, что золото Кайриэна, в конце концов, утечет к Дракону Возрожденному?
– Я уверен, что риск все еще не велик, миледи. Но нельзя не принимать во внимание известия, которые я только что получил из Тар Валона. – Его тон не изменился, но было ясно, что он взволнован. Его пальцы застучали по кожаной папке, как будто заплясали пауки, потом вновь замерли. – Мм, … Белая Башня публично признала …ммм… лорда Ранда… Драконом Возрожденным и предложила ему… защиту и покровительство. Объявляется также анафема всякому, кто обратиться к нему не через Башню. Как Вы сами знаете, глупо пренебрегать гневом Тар Валона, миледи. – Он подозрительно покосился на кольцо Великого Змея на ее руке, покоящейся на резном подлокотнике стула. Он знал о расколе в Башне. Наверное, только фермер в Селейзине не знал сейчас о расколе в Башне. Однако Норри был слишком тактичным, точнее сказать, благоразумным, чтобы спрашивать Илэйн, кому она отдает предпочтение. Хотя, он точно хотел сказать «Престол Амерлин» вместо «Белой Башни». И только Свет знает, что на вместо «Лорда Ранда». Она не обвиняла его. Он был осторожным человеком – качество, которое важно для человека с такой должностью.
Но выходка Элайды ее ошеломила. Нахмурившись, она задумчиво взглянула на кольцо. Элайда носила это кольцо дольше, чем жила она. Эта женщина была надменной, упрямой, она не замечала прочих мнений, кроме своего собственного, но она не была глупой. Далеко не глупой. – Неужели она серьезно думает, что он примет такое предложение? – вслух размышляла Илэйн.
– Защиту и покровительство? Не могу придумать лучшего способа отпугнуть его окончательно! – Покровительство? Никто не сможет силой навязать Ранду свое покровительство.
– Если верить моим источникам в Кайриэне, он, вполне возможно, уже принял его, миледи. – Норри бы долго возмущался, если б кто-то посмел предположить, что он руководит шпионажем. Ну, во всяком случае он скривился бы в отвращении. Старший Клерк заведовал казной, контролировал прочих клерков, которые работали с капиталом, и давал советы трону по государственным вопросам. Конечно же, у него не было шпионской сети, как у Айя или некоторых сестер. Но он регулярно обменивался письмами со знающими людьми в других столицах, часто обладающими широкими связями в высшем свете, поэтому его советы всегда были своевременными. – За неделю она прислала всего лишь одного голубя, а это довольно странно, учитывая то обстоятельство, что совсем недавно Солнечный Дворец был атакован Единой Силой.
– Силой? – воскликнула Илэйн, в шоке резко подавшись вперед.
Норри кивнул. Спокойно, словно он докладывал о состоянии дел по ремонту дорог. – Так мне говорили, миледи. Айз Седай… возможно, Аша'ман или даже Отрекшиеся. Боюсь, до меня дошли всего лишь слухи. Крыло, в котором находились покои Дракона Возрожденного, было полностью уничтожено, а сам он исчез. Многие убеждены, что он отправился в Тар Валон – преклонить колени перед Престолом Амерлин. Кое-кто верит, что он погиб во время этой атаки, но не очень многие. Я бы посоветовал ничего не предпринимать, пока картина не прояснится. – Он замолчал, покачивая головой в такт своим мыслям – Я не так хорошо знаю его, – задумчиво произнес Норри, – но ни за что не поверил бы в смерть этого человека, если б не просидел три дня рядом с трупом.
Илэйн смотрела во все глаза. Это была почти что шутка. По меньшей мере, примитивная острота. От Холвина Норри! Она тоже не верила, что Ранд мертв. Тем более, в то, что он преклонил колени перед Элайдой. Слишком упрям для этого. Как много проблем было бы решено, если б Ранд просто доверил себя Эгвейн; но нет, он никогда этого не сделает, а ведь Эгвейн – подруга его детства. После такого заявления у Элайды осталось столько же шансов подчинить его, сколько у обыкновенной козы. Кто же атаковал его? Шончан не могли бы добраться до Кайриэна. Если Отрекшиеся решили действовать в открытую, мир погрузится в еще больший хаос, нежели сейчас. Но Аша'маны – это хуже всего. Если его собственные создания повернули против него… Нет! Она не сможет защитить Ранда, как бы сильно ей этого не хотелось. Ему придется сражаться самому.
Дурак. Глупый мужчина! – Прошептала она про себя. Возможно, он сейчас марширует где-нибудь со своими глупыми знаменами, будто никто совсем не пытался убить его. – Нет, Ранд ал'Тор, лучше сам о себе позаботься, иначе я тебе уши оборву, как только доберусь!
– Что еще Ваши осведомители могут сказать, мастер Норри? – спросила она громко, отгоняя мысли о Ранде. Пока что у нее нет возможности оборвать ему уши, поэтому нужно сосредоточиться на делах Андора.
Его осведомители могли многое рассказать, хотя часть информации была уже устаревшей. Не все использовали голубей, а письмам, переданным с проверенными купцами, требовались месяцы, чтобы пересечь страну в кротчайшие сроки. Ненадежные купцы брали деньги за доставку и никогда не заботились о доставке писем. Немногие могли себе позволить нанять курьеров. У Илэйн была мысль основать Королевскую Почту, если позволит ситуация. Норри страшно огорчало, что письма с последними вестями из Эбу Дар и Амадора были опережены слухами.
Хотя не все новости были важными. Его адресанты не были настоящими шпионами; они просто передавали новости о своей стране, сплетни и слухи. Новости из Тира были об увеличивающемся количестве кораблей Морского Народа, прошли через Пальцы Дракона без тайренского лоцмана, и сейчас заполнили все причалы в городе. Слух о том, что суда Морского Народа сражались в море с Шончан, был просто слухом. Иллиан был спокоен и наполнен солдатами Ранда, отдыхающими после битвы с Шончан. Более из Иллиана не было никаких новостей, даже был ли Ранд в городе, было под вопросом. Королева Салдэйи все еще была в длительной поездке по стране, о чем Илэйн уже знала, но, оказалось, что а Этениелле Кандорскую не видели в Чачине уже несколько месяцев, и король Шайнара также предположительно был все еще инспектировал границы Запустенья, хотя также сообщалось, что Запустение спокойнее, чем когда бы то ни было. В Лугарде, король Роэдран собирал под знамена всех дворян, кто может привести с собой солдат и город уже был обеспокоен двумя армиями, которые расположились лагерем у границ Андора. Одна, состояла из солдат Айз Седай, другая – из андорцев, и сейчас все были обеспокоены тем, что предпримет этот транжира Роэдран?
– Что ты посоветуешь? – спросила Илэйн, когда он закончил, хотя ей совершенно не нужно было это знать. Ей по сути дела и остальное знать было не обязательно. Оно происходило слишком далеко, чтобы как-то повлиять на жизнь Андора, либо было незначительным. Просто окошко во внешний мир. Но от нее ожидали вопросов, даже когда они оба знали, что ответы у нее уже есть – «ничего не предпринимать», – а мастер Норри должен был быстро давать эти самые ответы. Муранди не назовешь далекой страной, а события в ней – не имеющими значения. Норри почему-то заколебался и прикусил губу. Он был неторопливым и расчетливым, но не колебался никогда.
– Ничего миледи, – наконец сказал он. – Я мог бы посоветовать послать эмиссара к Роэдрану, чтобы выяснить его намерения. Он может опасаться событий к северу от Муранди или айильских набегов, о которых мы столько слышали. У него также могут быть свои интересы в северной Алтаре. Или в Андоре. К сожалению… – Он прижал папку к груди одной рукой, а вторую медленно отвел в сторону и вздохнул, возможно извиняясь, а может от боли.
К сожалению, она еще не была королевой, и ее эмиссара не пустят к Роэдрану. Если Илэйн не удастся занять трон, а у Роэдрана будет находиться ее человек, претендент, которому повезет больше, получит возможность отхватить приличный кусок от Муранди, чтобы преподать королю урок. Лорд Луан и прочие уже давно поделили между собой территории. Илэйн, однако, была осведомлена лучше Первого Клерка: ее информировала Эгвейн. Девушка не видела пока необходимости открывать свои источники, но решила все же облегчить душевные страдания Норри. Он знал, «что» нужно делать, но не знал «как», и это его ужасно огорчало.
– Я знаю планы Роэдрана, мастер Норри. Он хочет получить Муранди для себя. Андорцы приняли присягу от дворян Муранди на севере, заставив остальных понервничать. Есть еще большая группа наемников – в действительности Принявших Дракона, но Роэдран думает, что они наемники, которых он тайно нанял, чтобы они сохранили угрозу, после того, как уйдут прочие две армии. Он планирует использовать эту угрозу, чтобы посильнее привязать к себе дворянство, чтобы каждый боялся сбежать первым, после того как все угрозы исчезнут. В будущем, если ему удастся осуществить свой план, он может стать большой проблемой, так как наверняка захочет вернуть себе северные земли. Но сейчас для Андора он не представляет угрозы.
Норри вытаращил глаза и наклонил голову сначала вправо, а потом влево, разглядывая девушку. Он провел языком по губам, прежде чем начать говорить.
– Это многое бы объяснило, миледи. Да. Да, очень многое. – Он снова облизнул губы. – Было еще кое-что, о чем сообщил мой осведомитель в Кайриэне, о чем я… мм... забыл упомянуть. Как Вы возможно знаете Ваше намерение потребовать Трон Солнца хорошо там известно и даже имеет некоторую поддержку. Кажется, многие жители Кайриэна открыто говорят о походе в Андор, чтобы помочь Вам завоевать Львиный трон, чтобы Вы поскорее смогли принять трон Солнца. Я думаю, Вам не нужен мой совет по этому вопросу?
Илэйн грациозно кивнула. Помощь из Кайриэна была бы даже хуже помощи наемников: слишком часто в прошлом Андор воевал с Кайриэном. Холвин Норри не забыл. Он никогда ничего не забывал. Так почему же он рассказал ей об этом, а не стал просто дожидаться как она удивится, когда прибудут люди из Кайриэна? Проявление ли осведомленности Илэйн впечатлило его? Или он испугался, что она решит, будто он скрывает от нее что-то? Он выжидающе смотрел на нее, ужасно напоминая старую цаплю, поджидающую… рыбку?
– Мастер Норри, приготовьте письма главам всех могущественных Домов Кайриэна, я подпишу их и поставлю свою печать. Начните с моих притязаний на Солнечный Трон как дочери Тарингейла Дамодреда и сообщите, что я займусь Кайриэном, как только в Андоре настанут более спокойные времена. Укажите также, что я не приведу с собой солдат, так как присутствие Гвардии Андора на земле Кайриэна заставило бы подняться против меня всех жителей страны. Закончите благодарностью за поддержку и выразите надежу, что все старые конфликты между нашими государствами будут улажены. – Умный разглядит написанное между строк и, если повезет, разъяснит его смысл остальным, не таким проницательным.
– Искусный ответ, миледи, – сказал Норри, сгорбившись в подобии поклона.
– Я все сделаю. Могу ли я спросить, миледи, было ли у Вас время подписать счета? Ах. Не имеет значения. Я пришлю кого-нибудь за ними позже. – Поклонившись как следует, чуть менее неловко, чем до того, он собрался было уйти, но задержался. – Простите меня за дерзость, госпожа, но Вы мне очень сильно напоминаете Вашу мать – последнюю королеву.
Глядя ему вслед она гадала, можно ли его тоже причислить к «своим». Управление Кэймлином намного меньшим чем Андор, без клерков было невозможно, и Старший Клерк имел возможность даже королеву поставить на колени, если его не проверять. А комплимент и заверения в преданности – не одно и то же.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Времени на размышления оказалось немного – всего несколько секунд. В комнату вошли три служанки с серебряными подносами и поставили их в ряд на столе у стены.
– Первая Дама сказала, что миледи забыли послать за своим обедом, – сказала полная, седовласая женщина, делая реверанс, когда жестом показала своей молодой помощнице снять высокие крышки, – поэтому, она прислала несколько блюд на выбор.
Выбор. Покачав головой при виде подносов, Илэйн вспомнила сколько времени прошло с момента завтрака, который она съела с восходом солнца. Там была нарезанная говядина в горчичном соусе, каплун, зажаренный с высушенным инжиром, сладкие хлебцы с кедровыми орешками, сочный лук-порей с картофельным супом, капустные булочки с изюмом и перцем, фруктовый пирог, не говоря уже о маленькой тарелочке яблочных пирожных и другой тарелочке с пропитанным кремом бисквитом, украшенным взбитыми сливками. Клубы пара поднимались от двух низких серебряных кувшинов с вином, на случай, если она предпочтет тот или иной сорт. В третьем был горячий чай. И стыдливо отставленное в угол одного из подносов блюдо, которое она всегда заказывала на обед: прозрачный бульон и хлеб. Рин Харфор его не одобряла. Она заявляла, что Дочь-Наследница «тощая, как жердь».
Наверное, Первая Дама всех во Дворце заразила своим мнением. Седовласая служанка состроила укоризненную мину, когда сервировала стоящий посреди комнаты стол хлебом, бульоном и чаем, добавив ко всему белую льняную салфетку, тонкую голубую фарфоровую чашку с блюдцем, и серебряный горшочек с медом. И еще несколько фиг на подносе. «От переполненного желудка в полдень тупеешь днем», – так говорила Лини. Однако, похоже ее мнение никто не разделял. Все горничные были пышными женщинами, и даже молоденькая выглядела разочаровано, когда Илэйн отказалась от остальных блюд.
Бульон был очень хорош: горячий и слегка сдобренный специями, а чай приятно пах мятой. Но Илэйн так и не удалось остаться наедине со своим обедом и мыслями о том, что, возможно, маленький кусочек пропитанного кремом бисквита совсем не повредил бы. Не успела девушка проглотить вторую ложку бульона, как в комнату вихрем, тяжело дыша ворвалась Дайлин в зеленом платье для верховой езды. Отложив ложку, Илэйн предложила ей чаю, до того как поняла, что на столе стояла только одна чашка, которой она всегда пользовалась. Но Дайлин, нахмурившись, отмахнулась от ее предложения.
– В Браемском Лесу стоит армия, – объявила она. – Такого не видели со времен Айильской Войны. Купец из Нового Браема привез новости этим утром. Его зовут Тормон, он иллианец; серьезный человек, не имеющий привычки поднимать шум по пустякам. Он говорит, что видел кандорцев, арафелцев и шайнарцев. Тысячи. Десятки тысяч. – Она рухнула на стул и принялась обмахивать себя одной рукой, как веером. Ее лицо было красным, как будто женщина бежала всю дорогу. – Света ради, что могло понадобиться объединенной армии Пограничья у рубежей Андора?
– Это все Ранд, готова поспорить, – сказала Илэйн. Она прикрыла ладонью зевок и сделала еще один глоток. Утро было напряженным, но чашка чая должна ее взбодрить.
Рука Дайлин замерла в воздухе, женщина выпрямилась.
– Думаешь, он послал их тебе? Чтобы… помочь, да?
Такая идея не приходила Илэйн в голову. Порой она жалела, что Дайлин известно о ее чувствах к Ранду.
– Я не думаю, что он… настолько… так глуп.
Свет, как же она устала! Иногда Ранд вел себя так, будто был королем Мира, но он, конечно же, не станет… нет, не станет… Она так и не смогла сообразить, что не стал бы делать Ранд.
Она снова подняла ладонь, прикрывая зевок, но вдруг увидела чашку в своей руке. Освежающий вкус мяты. Илэйн попыталась, как можно осторожней, поставить ее на стол. И едва не перевернула соусницу вместе с кружкой. По столу растеклась лужица. Отвар из корня вилочника. Уже зная, что это бесполезно, девушка потянулась к Истинному Источнику, стремясь наполнить себя радостью саидар, но с тем же успехом она могла бы ловить ветер сачком. В уголке сознания по-прежнему теплился ослабевающий гнев Бергитте. В отчаянии Илэйн попыталась передать Стражу свой страх и панику. Голову как будто набили шерстью, комната в глазах плыла и раскачивалась. – Помоги мне, Бергитте! – заметалась мысль, каким-то чудом еще сохранившая подвижность. – Помоги!
– Что случилось? – насторожилась Дайлин. – Тебе в голову пришло что-то ужасное? На тебе лица нет.
Илэйн вытаращилась на нее. Она и забыла о присутствии второй женщины.
– Иди, – промямлила она. Затем сглотнула, попыталась прочистить горло. Язык, казалось, увеличился вдвое. – Приведи помощь. Меня… отравили. – Нет, объяснять слишком долго. – Иди!
Дайлин несколько секунд смотрела на нее круглыми глазами, потом вскочила, схватившись за рукоять поясного ножа.
Дверь открылась, и слуга нерешительно просунул внутрь голову. Илэйн почувствовала прилив облегчения. Дайлин не заколет ее при свидетеле. Мужчина облизнул губы, метнув взгляд на двух женщин. Затем он вошел, вытаскивая из-за пояса нож с длинным лезвием. За ним, обнажая длинные ножи, вошли еще двое мужчин в красно-белых ливреях.
– Я не хочу умирать, как котенок в мешке, – горько подумала Илэйн. Приложив нечеловеческое усилие, она заставила себя подняться на ноги. Колени подгибались, одной рукой ей пришлось опереться о стол, но второй она смогла нащупать кинжал. Клинок был едва ли длиннее ее ладони, но этого хватит. Хватило бы, если б пальцы не казались деревянными. Кинжал у нее заберет и ребенок. – Я не сдамся без боя, – подумала она. Мысли шевелились, как мухи в густом сиропе. – Не сдамся без боя!
Странно, но время текло не так медленно, как она предполагала. Дайлин только успела повернуться к вошедшим, а последний из них еще закрывал дверь.
– Убийство! – закричала Дайлин. Подняв стул, она со всей силы бросила его в мужчин. – Стража! Убийство! Стража!
Трое вошедших попытались увернуться от стула, но один был слишком медлителен, и стул ударил его по ногам. С криком он упал на соседа и они рухнули оба. Другой, стройный, светловолосый молодой человек с ясными голубыми глазами, прыгнул с ножом вперед.
Дайлин встретила его своим собственным ножом, нанося сильный удар, но он двигался, как хорек, легко отразив ее нападение. Его собственное лезвие достигло цели, и Дайлин с криком отступила назад, зажав одну руку возле локтя. Он легко прыгнул вперед, нанося удар, и она закричала и упала, словно тряпичная кукла. Он перешагнул через нее, направляясь к Илэйн.
Ничего больше не существовало для нее, кроме него и ножа в его руке. Он не напал на нее. Точнее сказать, осторожно крался, изучая ее тревожным взглядом. Конечно. Он ведь знал, что она Айз Седай. И теперь сомневался, подействовал ли яд, как нужно. Илэйн попыталась выпрямиться, смотреть на него в упор, чтобы выиграть несколько мгновений, но он словно сделал для себя какой-то вывод, кивнул и немного расслабился. Если бы она могла что-то сделать, давно бы уже сделала. На его лице не было издевки. Он просто выполнял свою работу.
Вдруг он резко остановился, уставившись в изумлении вниз. Илэйн тоже посмотрела. Это был кончик стали, выпирающий из его груди. Кровь пузырилась у него на губах, когда он упал на стол, резко его оттолкнув.
Илэйн тоже зашаталась, упала на колени и ухватилась за край стола, чтобы не рухнуть лицом вниз. Пораженная, она смотрела на кровь, впитывающую в ковер. Из спины мужчины торчал меч. В голове бродили мрачные мысли. Эти ковры потом не отстираешь от крови. Она медленно подняла глаза, посмотрела на неподвижную фигуру Дайлин. Похоже, она не дышала. Затем перевела взгляд на дверь. Открытую дверь. Еще один из убийц лежал перед ней, его голова лежала как-то неестественно, только половина ее держалась на шее. Оставшийся из убийц дрался с другим человеком в бело-красной форме, они рычали и катались по полу, оба боролись за один кинжал. Незадачливый убийца пытался отвести от своего горла руку противника, сжимающую нож. А кто его противник? Мужчина с жестким лицом, в форме Королевской Гвардии.
Поторопись, Бергитте, – мысли тонули в тумане. – Пожалуйста, поспеши. Темнота поглотила ее.

ГЛАВА 10. ИСПОЛНЕНИЕ ПЛАНА

Илэйн смотрела в темноту, глядя на тусклые тени, танцующие на какой-то бледно-туманной поверхности. Ее лицу было холодно, а тело горячее и потное, и что-то удерживало ее руки и ноги. На мгновение в ней вспыхнула паника. Но она сразу ощутила присутствие в комнате Авиенды – просто успокаивающее понимание, а также Бергитте – кулак спокойного, сдерживаемого гнева в ее голове. Они успокаивали ее своим присутствием. Она находилась в собственной спальне, под одеялами в собственной кровати с грелками, уложенными по бокам, и таращилась на тугой льняной навес над кроватью. Тяжелые зимние шторы плотно закрывали резные ставни, и единственный свет в комнате поступал от крошечного мерцающего огня в камине, едва достаточного, создать тот танец теней, но слишком слабого чтобы их рассеять.
Непроизвольно она попыталась дотянуться до Источника и нашла его. Чувствовать саидар, даже не направляя, было чудесно. Борясь с сильным желанием притянуть силу, она неохотно отступила. Очень неохотно, и не только из-за желания наполнить себя саидар до предела – опасное желание, которое обязательно должно контролироваться. Больше всего ей было страшно в течение этих бесконечных минут ужаса, не от присутствия Смерти, а от того, что она никогда больше не будет прикасаться к Источнику вновь. Как только она додумалась до эдаких глупостей!
Внезапно, к ней вернулась память, и она, покачнувшись, села. Одеяла скользнули на талию. Незамедлительно она натянула их назад, придержав руками. Воздух был очень холоден для ее обнаженного тела, смоченного потом. А они даже ночнушки ей не оставили, и пытайся-непытайся копировать поведение Авиенды, которая могла невозмутимо стоять перед толпой полностью обнаженной, с холодом она поделать ничего не могла.
– Дайлин, – спросила она с тревогой, надежнее укутываясь в одеяла. Получилось довольно неуклюже, она чувствовала тошноту и головокружение. – И Гвардеец. Что с ними…?
– На мужчине ни царапины, – сказала Найнив, шагнувшая из тени. Она положила руку на лоб Илэйн и удовлетворенно кивнула, почувствовав его прохладу. – Я Исцелила Дайлин. Хотя, ей потребуется много времени, чтобы полностью восстановить силы. Она потеряла много крови. Ты тоже поправляешься. Недавно я подумала было, что ты подцепила лихорадку. Она может внезапно проявиться, если вы ослаблены.
– Она дала тебе травы вместо Исцеления, – кисло сказала Бергитте со своего стула в футе от кровати. В полумраке комнаты, она казалась низкой и зловещей.
– Найнив ал'Мира достаточно умна, чтобы знать, что ей делать не следует, – сказала Авиенда ровным тоном. Была видна только ее белая блуза низко рядом со стеной и блеск полированного серебра. Как обычно между стулом и полом она выбрала пол. – Она узнала вкус этого «корня вилочника» в чае и не знала как против этого сработает Исцеление, так что она не стала тратить время на глупые попытки.
Найнив резко фыркнула. Без сомнения больше на слова Авиенды в ее защиту, чем на кислый тон Бергитте. Найнив есть Найнив, вероятно она с большим удовольствием прыгнула бы с обрыва с закрытыми глазами, не зная куда и без возможности что-либо сделать. И сегодня она была больше чем обычно раздражительна из-за Исцеления. С тех пор, как выяснилось, что некоторые из Семьи обладали большим опытом.
– Ты должна была сама понять, Илэйн, – сказала она резким голосом. – По крайней мере, листвянка и овечьи язычки заставили тебя спать, но они незаменимы при болезнях желудка. Я решила, что ты предпочитаешь сон.
Вытаскивая грелки из рыбьей кожи из-под одеял и укладывая их на ковер, чтобы не изжарится совсем, Илэйн содрогнулась. Те дни, когда Ронде Макура потчевала ее и Найнив корнем вилочника, были ужасом, который она пыталась забыть. Что бы это ни было, те травы, которые дала ей Найнив, она чувствовала слабость не меньшую, чем от корня вилочника. Она считала, что могла бы уже ходить, если не нужно идти далеко или долго стоять. И она может ясно мыслить. Сквозь створки окна и шторы пробивался только тонкий лучик лунного света. Сколько же уже времени?
Снова обратившись к Источнику, она сплела четыре нити Огня, чтобы зажечь сначала одну из ламп у кровати, затем вторую. Небольшой, мерцающий огонь показался очень ярким после темноты в комнате, и Бергитте даже сперва подняла руку защищая глаза от света. Облачение Капитан-Генерала действительно было ей к лицу, она без конца восхищала торговцев.
– Тебе еще нельзя направлять, – засуетилась Найнив, покосившись на свет ламп. Она все еще носила то же самое укороченное синее платье, в котором Илэйн видела ее ранее, с накинутой на плечи шалью с желтой каймой. – Несколько дней, чтобы восстановить силы, и много сна. – Она нахмурилась, взирая на грелки, сброшенные на пол. – И тебе необходимо сохранять тепло. Лучше уберечься от лихорадки сейчас, чем потом пробовать ее вылечить.
– Я думаю, что Дайлин доказала сегодня свою верность, – Сказала Илэйн, перекладывая подушки, так чтобы она могла откинуться назад на кровать, и Найнив всплеснула руками в отвращении. На маленьком серебряном подносе на одном из боковых столиков возле кровати стоял единственный серебряный кубок, наполненный темным вином, на которое Илэйн бросила один короткий, недоверчивый взгляд. – Трудный способ доказать это. Я думаю, что у меня к ней тох, Авиенда.
Авиенда пожала плечами. По прибытию в Кэймлин она возвратилась к предметам одежды Айил с смехотворной поспешностью, оставив шелка ради блуз из алгода и широких шерстяных юбок, словно внезапно испугавшись роскоши мокроземцев. С темной шалью, повязанной вокруг талии и темным платком, удерживающим сзади ее длинные волосы, она была образцом для ученицы Хранительниц Мудрости, хотя ее и вырывало из образа наличие единственной драгоценности – сложное серебряное ожерелье, созданное из переплетающихся дисков – дар от Эгвейн. Илэйн никак не могла понять такой спешки. Мелэйн и другие, казалось, могли позволить ей пойти собственным путем, пока она носила одежду мокроземки, но теперь они ухватились за нее также сильно как поступают с любым новичком, попавшим в руки Айз Седай. Единственная причина, по которой они вообще разрешили ей оставаться на любое время во Дворце и в городе, было то, что она и Илэйн были первыми сестрами.
– Если ты так считаешь, значит ты его исполнишь. – Ее наставительный тон перешел в нежный упрек. – Но маленький тох, Илэйн. У тебя были причины сомневаться. Ты не можешь нести ответственность за все свои подозрения, сестра. – Она улыбнулась, словно вдруг услышала замечательную шутку. – Этот путь ведет к слишком огромной чести, и я должна буду разделить эту честь с тобой, вот только Хранительницы Мудрости не позовут тебя ее подсчитать.
Найнив театрально закатила глаза, но в ответ Авиенда просто кивнула головой, устав бороться с невежеством женщины. С Хранительницами Мудрости она изучала не только обращение с Силой.
– Вот и хорошо. А то нам не хотелось бы, чтобы ваша парочка стала слишком гордой, – сказала Бергитте, что прозвучало подозрительно похоже на скрываемое веселье. Ее лицо было слишком гладким, почти каменным от усилий сдержать смех.
С одеревеневшим лицом Авиенда осторожно взглянула на Бергитте. Так как она и Илэйн приняли друг друга, то Бергитте как бы автоматически тоже ее приняла. Не как Страж, естественно, но почти как старшая сестра к младшим, что она часто показывала по отношению к Илэйн. Авиенда была не очень уверена, что с этим теперь делать, и как ответить. И даже присоединение к крошечному кругу посвященных в то, кем Бергитте является в действительности, тоже не помогло. Она колебалась между страстным желанием показать, что Бергитте Серебряный Лук не вызывает в ней благоговение и потрясающей кротостью, ненадолго повисая в нерешительности посредине.
Бергитте улыбнулась ей, удивленной улыбкой, но улыбка сразу увяла, едва она подняла с колен узкий сверток и принялась осторожно разворачивать ткань. Через некоторое время она показала кинжал с длинным лезвием и рукояткой, обернутой кожей. Выражение ее лица было серьезно, и через узы пульсировал сдерживаемый гнев. Илэйн немедленно узнала кинжал. Его близнеца она недавно видела в руке главаря убийц.
– Они не пытались похитить тебя, сестра, – мягко сказала Авиенда.
Тон Бергитте был мрачен.
– После того, как Меллар убил первых двоих – второго метнув в него меч через всю комнату как копье в каком-нибудь рассказе проклятого барда, – она держала кинжал за самый кончик рукоятки, – он отобрал это у последнего парня и этим же убил. У них имелось четыре похожих кинжала. Но этот отравлен.
– Коричневое пятно на лезвии – серый фенхель, смешанный с толченым зернышком персика, – сказала Найнив, присаживаясь на край кровати, и скривившись в отвращении. – Едва взглянув в его глаза и на язык, я знала, что убил его не нож.
– Хорошо, – Через секунду спокойно сказала Илэйн. Действительно, хорошо.
– Корень вилочника, чтобы я не смогла направлять, или встать, может и так. А два человека должны удерживать меня стоя, чтобы третий смог пырнуть меня отравленным кинжалом. Сложный план.
– Мокроземцы любят сложные планы, – сказала Авиенда. Тяжело глядя на Бергитте, она отодвинулась от стены и добавила, – Некоторые.
– Все гораздо проще – сказала Бергитте, повторно бережно заворачивая нож.
– До тебя легко добраться. Каждый знает, что ты обедаешь одна. – Ее длинная коса качалась, поскольку она постоянно кивала головой. – Если бы не удача, первый же достигший тебя укол вот этим, и ты была бы мертва. Удачно, что Меллар шел мимо и услышал мужскую брань в твоих комнатах. Удачи достаточно для та'верен.
Найнив фыркнула.
– Ты могла бы умереть даже от небольшой царапины на руке. Зерно персика – очень ядовито. У Дайлин не было бы никаких шансов, если бы остальные кинжалы были отравлены.
Илэйн посмотрела на друзей, на невеселые лица и вздохнула. Очень сложный план. Как будто не достаточно шпионов во Дворце. – Маленький телохранитель, Бергитте, – наконец сказала она. – Что-нибудь… Незаметное. – Она могла бы догадаться, что женщина была к этому готова. Лицо Бергитте ни капли не изменилось, но самое крошечное удовлетворение вспыхнуло через совместные узы.
Для начала подойдут женщины, которые охраняли тебя сегодня, – сказала она, даже не притворившись, что только что это придумала, – еще нескольких я должна будут подобрать. Двадцать или около того. Очень малое количество не сможет защищать тебя день и ночь, а ты, проклятье, должна быть в порядке, – твердо закончила она, хотя Илэйн и не протестовала. – Женщины могут охранять тебя там, где мужчины не смогут, и они будут осторожны просто потому, что они те, кто они есть. Большинство будет думать, что они просто декорация, просто твои собственные церемониальные Девы Копья, и сделаем все что возможно, чтобы усилить такое впечатление, быть может дадим специальные ремни. – Чем заслужила острый взгляд со стороны Авиенды, который она не заметила. – Проблема в руководстве, – сказала она, нахмурясь в задумчивости.
– Два-три дворянина, из Охотников за Рогом, уже заявляли о своей «компетентности, подходящей для данного поста». Проклятые женщины знают, как правильно отдавать приказы, но я не уверена, что знают какие проклятые правильные приказы отдавать. Я могла бы выдвинуть Казейлл на должность лейтенанта, но я думаю, она в душе больше знаменосец. – Бергитте пожала плечами. – Возможно кто-то из новых окажутся более способными, но я думаю, что они – больше последователи, чем лидеры.
О, да, все уже решено. Двадцать или около того? За Бергитте нужен глаз да глаз, иначе скоро количество вырастет до пятидесяти. И даже больше. Возможность ее охранять там, где мужчины не могут. Илэйн вздрогнула. Это по крайней мере означало охрану, наблюдающую за тем как она принимает ванну.
– Казейлл конечно подойдет. Знаменосец может справиться с двадцатью. – Она решила, что сможет уговорить Казейлл сохранить численность неизменной. И в отсутствии необходимости в охране во время купания. – Мужчина, который вовремя нас выручил. Меллар? Что ты знаешь о нем, Бергитте?
– Дойлин Меллар, – медленно произнесла Бергитте, лучи ее бровей опустились под острым углом. – Чрезвычайно хладнокровный товарищ, хотя улыбается он часто. Главным образом женщинам. Он увивается за служанками и заполучил троих за четыре дня, это только те о которых я знаю. Он хвастается своими «победами», но еще не нашлось никого, кто сказал бы «нет». Он болтал, что был охранником у какого-то купца, затем наемником, а теперь Охотником за Рогом, и у него конечно есть опыт. Достаточный, чтобы я произвела его в лейтенанты. Он – андорец, откуда-то с запада, из района Байрлона, и говорит, что был на стороне вашей матери во время борьбы за Наследование, хотя в то время он должен был быть всего лишь мальчишкой. Так или иначе, он знает правильные ответы, я проверила, так что возможно он тот за кого себя выдает. Наемники обычно о своем прошлом лгут не задумываясь.
Скрестив руки на груди Илэйн представила Дойлина Меллара. Она помнила только впечатление от гибкого мужчины с острым лицом, душившего одного из ее врагов, во время борьбы за отравленный кинжал. Мужчина с приличным для солдата опытом, чтобы Бергитте сделала его офицером. Ей хотелось чтобы столько, сколько возможно офицеров были, по крайней мере, андорцами. Прибывшее вовремя спасение, один против троих, и меч отправленный через всю комнату вместо копья как в сказках бардов.
– Он заслуживает подходящую награду. Продвижение по службе до капитана, и принять командование над моими телохранителями, Бергитте. Казейлл будет его заместителем.
– Ты спятила? – вспыхнула Найнив, но Илэйн шикнула на нее.
– Я буду чувствовать себя в большей безопасности, зная, что он там, Найнив. Он не будет пытаться ухлестывать за мной. Не с Казейлл под боком и двадцатью телохранителями в придачу. С его репутацией, они будут зорко как ястребы следить за ним. Ты говорила двадцать, Бергитте? Я остановлюсь на этой цифре.
– Двадцать, – рассеянно сказала Бергитте. – Или около того. – Однако взгляд, который она обратила на Илэйн был крайне внимательный. Она наклонилась вперед, уперев руки в колени. – Я полагаю, что ты знаешь, что делаешь. – Хорошо. Она собралась для разнообразия вести себя как подобает Стражу, вместо пререкания. – Лейтенант Гвардии Меллар станет Капитаном Гвардии, за спасение жизни Дочери-Наследницы. Это прибавит ему самодовольства. Если ты не считаешь, что лучше сохранить все в тайне.
Илэйн покачала головой.
– О, нет; нисколько. Пусть весь город знает. Кто-то пытался убить меня, и Лейтенант… Капитан Меллар спас мою жизнь. Однако, мы сохраним в тайне между нами подробности о яде. На всякий случай, если кто-то распустит свой язык.
Найнив заерзала и искоса посмотрела в ее сторону.
– Однажды ты станешь слишком умной, Илэйн. У тебя будет такой острый ум, что ты сама порежешься.
– Она умная, Найнив ал'Мира, – мягко встав на ноги, Авиенда разгладила свои тяжелые юбки, а затем погладила роговую рукоять ножа на поясе. Он был не таким большим как тот, что она носила Девой, но тоже был добрым оружием.
– И у нее есть я, чтобы прикрыть ей спину. А теперь я прошу разрешения остаться с ней наедине.
Найнив сердито открыла рот. И к удивлению присутствующих, тут же закрыла его, поправляя свои юбки, явно успокаивая себя. – На что вы все уставились? – пробормотала она. – Если Илэйн нужен этот парень, чтобы приставать к ней при всяком удобном для него случае, кто – я такая, чтобы спорить? – Рот Бергитте остался открытым, а Авиенда похоже подавилась. При этом глаза ее вылезли из орбит.
Слабый звук гонга сверху самой высокой башни Дворца, пробившей час, заставил ее вздрогнуть. Было позже, чем она думала.
– Найнив, Эгвейн может уже ждет нас. – Одежда нигде не было видно. – Где мой кошелек? В нем мое кольцо. – Ее кольцо Великого Змея было на пальце, но не его она имела в виду.
– Я увижусь с Эгвейн сама, – твердо сказала Найнив. – Ты не в том состоянии, чтобы идти в Тел'аран'риод. В любом случае, ты проспала с полудня до ночи. Могу поспорить, что снова ты спать захочешь не скоро. И я знаю, что у тебя не получается входить в транс для посещения его без сна. – Она самодовольно улыбнулась, не сомневаясь в своей победе. После урока Эгвейн, на котором та пыталась научить их входить в такой транс, она проснулась косоглазая и с сильным головокружением.
– Ты хочешь поспорить, не так ли? – пробормотала Илэйн. – Ну что будешь держать пари? Потому что я собираюсь выпить вот это, – и она поглядела на серебряный кубок на краю стола, – Спорим, что я сразу усну? Конечно, если ты не подмешала чего-нибудь в это питье, пытаясь обманом заставить меня выпить это… Ну конечно, ты бы так со мной не поступила. Так, что будем спорить?
Та гнусная улыбка внезапно пропала с лица Найнив, сменившись пятнами яркого цвета на щеках.
– Прекрасный поступок, – сказала, вставая, Бергитте. Уперев руки в бока, она встала прямо в ногах кровати, ее лицо и голос были обвиняющими. – Женщина спасает тебя и твой желудок от мучений, а ты еще и издеваешься над ней как самая настоящая ханжа. Возможно, если ты выпьешь этот кубок и пойдешь спать, забыв о приключениях в Мире Снов на сегодня, я решу, что ты уже достаточно выросла, чтобы я смогла доверить тебя меньше, чем сотне охранников, чтобы не бояться за твою жизнь. Или мне нужно зажать тебе нос, чтобы заставить выпить? – Отлично, Илэйн и не ожидала, что она и дальше будет продолжать сдерживаться. Не меньше сотни, говорите?
Авиенда шагнула, вставая прямо перед Бергитте до того, как та закончила, и ждала лишь последнего слова, прозвучавшего из рта другой женщины.
– Ты не должна говорить с нею таким тоном, Бергитте Трахелион, – сказала она, выпрямляясь, чтобы получить преимущество в росте. Что из-за высоких каблуков на сапогах Бергитте оказалось несущественным, но с шалью, стянувшей ее грудь, она выглядела скорее Хранительницей Мудрости, нежели ученицей. У некоторых лица выглядели не намного старше её. – Ты – её Страж. Спроси Ааналлейна, как себя вести. Он – великий человек, но все же он повинуется Найнив. – Ааналлейн это Лан, Один Человек, его история, известная и очень восхищавшая всех Айил.
Бергитте оглядела ее сверху донизу как будто измеряя ее, и приняла свободную позу, почти потеряв дополнительный рост от каблуков. С усмешкой, она открыла рот, явно готовая уколоть надувшуюся Авиенду, если бы смогла. Обычно могла. Прежде, чем она сказала хоть слово, Найнив спокойно и весьма твердо произнесла.
– О, из любви к Свету, перестань, Бергитте. Если Илэйн сказала, что идет, то она пойдет. И не надо спорить. – Она уставила палец на другую женщину. – Или ты и я побеседуем позже.
Бергитте посмотрела на Найнив, ее рот, беззвучно открывался, узы Стража доносили яркую смесь раздражения и расстройства. Наконец, она откинулась назад на стуле, вытянув ноги, установив сапоги на шпорах, выполненных в виде голов львов, и принялась что-то угрюмо бормотать себе под нос. Если бы Илэйн не знала ее лучше, она могла поклясться, что та обиделась. Ей захотелось узнать, как Найнив это сделала. Когда-то Найнив боялась Бергитте даже сильнее, чем Авиенда теперь, но все изменилось. Полностью. Теперь Найнив издевается над Бергитте как никто другой. И гораздо успешнее, чем кто бы то ни было. «Она – тоже женщина, точно так же как любая другая», – сказала Найнив: «Она просто сказала мне это, и я поняла, что она права». Как будто это что-нибудь могло объяснить. Бергитте все та же Бергитте.
– Мой кошелек? – обратилась Илэйн ко всем присутствующим, и Бергитте ушла в гардеробную за вышитым золотом красным кошелем. Хорошо, Стражи выполняют подобные поручения, но Бергитте всегда все свои действия сопровождала комментариями. Хотя, возможно, одним из них предполагалось сопроводить ее возвращение. Она передала Илэйн кошель с цветистым поклоном. И скривив губы в сторону Найнив и Авиенды. Илэйн вздохнула. В действительности женщины не ненавидели друг друга. Они могли действовать очень дружно, если Вы не замечаете их небольшие недостатки. Только иногда они сцеплялись друг с другом.
Странно искривленное каменное кольцо, висевшее на кожаном шнурке, покоилось на дне кошеля под горсткой монет, рядом с тщательно свернутым шелковым носовым платком, полном перышек – это были ее самые большие сокровища. Тер'ангриал, на первый взгляд казался каменным, но его было также трудно поцарапать как сталь, а еще слишком тяжелый для камня. Повесив кольцо на шею и расположив его поудобнее на груди она затянула завязки кошеля и положила его на стол, взяв вместо него серебряный кубок. Пахло обычным хорошим вином, но она, выгнув бровь, улыбнулась Найнив.
– Я пойду в свою комнату, – вымученно сказала Найнив. Встав с кровати, она разделила строгий взгляд между Бергитте и Авиендой. Ки'сайн на ее лбу заставлял его казаться еще более бескомпромиссным. – Вы двое остаетесь и будете держать глаза открытыми! Пока у вас нет этих телохранителей женщин возле нее, она по прежнему в опасности. И даже после того, я надеюсь, что мне не нужно будет напоминать вам об этом.
– Ты думаешь, я не знаю? – возразила Авиенда одновременно с рычанием Бергитте:
– Я – не дура, Найнив!
– Да что вы говорите? – ответила обеим Найнив. – Я надеюсь, это поможет Илэйн. И вам самим. – Поправив шаль, она выскользнула из комнаты, столь же величественная как любая Айз Седай. Она справлялась с этим все лучше и лучше.
– Можно подумать, что она какая-нибудь проклятая королева, – пробормотала Бергитте.
– Она – просто сверх самодовольна, Бергитте Трахелион, – проворчала Авиенда. – Такая же как Шайдо с одним козлом. – Они кивнули друг другу в полном согласии.
Но Илэйн заметила, что прежде чем начать обсуждение они подождали, пока за Найнив не закрылась дверь. Женщина, которая так сильно отвергала свое желание стать Айз Седай, превращалась в истинную Айз Седай. Возможно, Лан имел к этому какое-то отношение. Может он передает ей свой опыт. Ей все еще трудно сохранять сдержанность, иногда, но начиная с ее странной свадьбы у нее с каждым днем получается лучше.
Первый глоток не отличался от обычного вина, очень хорошего вина, но Илэйн нахмурилась и засомневалась. Пока она не поняла, что сделала и почему. Память о корне вилочника, скрытом в чае была все еще сильна. Что Найнив подмешала сюда? Не корень вилочника, конечно, но что? Поднять кубок, чтобы выпить целый глоток казалось очень трудным. Внезапно она залпом выпила вино. – Я просто измученна жаждой, вот и все, – думала она, протягивая руку, поставить кубок назад на серебряный поднос. – И конечно я не пытаюсь что-нибудь кому-то доказать.
Другие две женщины наблюдали за ней, но поскольку она стала устраиваться поудобнее для сна, они повернулись друг к другу.
– Я буду в гостиной, – сказала Бергитте. – У меня там колчан и стрелы. Ты остаешься здесь на случай, если ей что-нибудь понадобиться.
В знак согласия Авиенда вынула нож из-за пояса и положила себе на колени, готовая вскочить на встречу любому вошедшему сквозь дверь прежде, чем ее увидят.
– Стучи дважды, затем один раз, и назовись прежде чем войти, – сказала она. – Иначе я буду думать, что это – враг. – И Бергитте кивнула, словно это была сама разумная мысль в мире.
– Это – глу…– Илэйн, прикрыла зевок ладошкой. – Глупо, – закончила она, когда смогла снова говорить. – Никто не собирается у…– Следующий зевок, и она легко могла бы сунуть в рот кулак! Свет, что же такое Найнив подмешала в то вино? – убивать меня… сегодня ночью, – вяло сказала она, – и вы обе это знаете… – Ее веки налились свинцом и опускались вниз несмотря на все усилия держать глаза открытыми. Неосознанно она прижалась щекой к подушке и попробовала закончить свою мысль, но….
Она очутилась в Большом Тронном Зале Дворца. Точнее в отражении зала в Тел'аран'риоде. Здесь каменное кольцо, которое было слишком тяжелым в обычном мире, казалось достаточно легким чтобы плыть меж ее грудей. Свет как всегда казалось светил одновременно отовсюду и неоткуда. Он не был похож на солнечный или свет ламп, даже в ночное время здесь было достаточно светло чтобы все видеть. Как во сне. А вот постоянное чувство присутствия невидимых наблюдателей было не из снов – скорее из кошмара – но к нему она уже привыкла.
В зале проводились аудиенции для важных гостей, официальные приемы иностранных послов, заключение важных соглашений и объявления войны, оглашение указов придворным, и эта грандиозная палата вполне оправдывала свое название и функцию. Безлюдная зала, исключая ее, она походила на пещеру. Два ряда толстых сверкающих белых колон, в десять спанов, размещались по всей длине комнаты. В одном ее конце был Трон Льва, установленный поверх мраморного постамента, застеленного красными коврами, поднимающимися на его белые ступени с красных-белых плиток пола. Трон был предназначен для женщины. Он стоял на массивных, резных и вызолоченных львиных лапах, с Белым Львом составленным из лунников на поле из рубинов в верхней части спинки, объявляя всем что кто бы на нем ни сидел, он управляет обширной страной. Из больших цветных витражей окон высоко сверху вниз, смотрели королевы, прославившие Андорскую землю, чередующиеся с образом Белого Льва и сценами сражений. Они боролись за то, чтобы вырастить целую страну из единственного города во время падения империи Артура Ястребиное Крыло. Многие страны, созданные во время Войны Сотни Лет перестали существовать, но все же Андор пережил с тех пор тысячу лет и процветал. Иногда Илэйн чувствовала как эти изображения судят ее, взвешивая достижения своего потомка, стоявшего у их ног.
Едва она очутилась в Большом Тронном Зале, как появилась другая женщина, усевшаяся на Троне Льва. Темноволосая молодая женщина в одеждах красного шелка, вышитой серебряными львами на манжетах рукавов и понизу, с ожерельем огневиков размером с яйца голубя вокруг шеи и Короной Роз на голове. Одна ее рука легка опиралась на львиноголовый подлокотник трона. Она пристально оглядела Зал. Когда ее взгляд пал на Илэйн, она ее с замешательством узнала. Корона, ожерелье и шелковая одежда исчезли, сменившись на обычную шерстяную и длинный фартук. Секундой позже молодая женщина тоже пропала.
Илэйн, развеселившись, улыбнулась. Даже посудомойки мечтают о Троне Льва. Она понадеялась, что молодая женщина не проснулась, испугавшись увиденного, или по крайней мере, на то, что она ушла к другому приятному сну. Более безопасному чем Тел'аран'риод.
В комнате вновь произошли изменения. Зажглись прекрасные лампы, стоящие в ряд между колоннами, и на потолке, полу и стенах задрожали блики от пламени. Огромные арочные двери – не успеешь и глазом моргнуть – попеременно открывались и закрывались. В Мире Снов неизменными оставались только вещи, постоянно находящиеся на одном месте.

Предыдущая страница 11 Следующая страница


Сердце Зимы 12

Илэйн представила себе зеркало, и оно моментально пред ней появилось, отражая ее образ в плате из зеленого шелка с высоким воротом, украшенным серебряной вышивкой по лифу, с большими изумрудами в ушах и камнями меньшего размера в золотых кудрях. Она заставила изумруды из прически исчезнуть и кивнула. В самый раз для Дочери-Наследницы, но не слишком вызывающе. Здесь нужно быть очень осторожным со своим воображением, а то может случиться… Ее скромное зеленое шелковое платье превратилось в обтягивающее тарабонское платье, затем в почти прозрачные шаровары Морского Народа с босыми ногами в придачу к тяжелым золотыми серьгам, кольцу в носу и цепочке, полной медальонов. На ее руках даже появились темные татуировки. Кроме того она оказалась без блузы, также как Ата'ан Миэйр ходят в море. Покраснев, она торопливо вернула все как было, затем сменила серьги с изумрудами на простые серебряные кольца. Чем проще воображаемая вами одежда, тем проще ее сохранять.
Разрешив зеркалу исчезнуть, ей просто было нужно перестать о нем думать, она взглянула на строгие лица наверху.
– Женщины приняли трон такими же молодыми как и я, – сказала она им. Не многие, однако; всего семеро из них поносили Корону Роз достаточно долго. – Женщины моложе меня. – Трое. И одна из них продержалась всего год. – Я не обещаю что, стану столь же великой как и вы, но и стыдиться меня вам не придется. Я буду хорошей королевой.
– Разговариваешь с окнами? – сказала Найнив, заставив Илэйн подпрыгнуть от неожиданности. Используя копию кольца Илэйн, висевшего на груди, она казалась туманной, почти прозрачной. Нахмурившись, она попробовала шагнуть к Илэйн и споткнулась, запутавшись в юбке темно-синего тарабонского платья еще более обтягивающего чем до того Илэйн представляла себе. Найнив взглянула вниз на свой наряд и внезапно очутилась в шелковом платье андорского покроя того же цвета, вышитом золотом на рукавах и груди. Она по-прежнему считала, что «хорошая, крепкая двуреченская шерсть» для нее намного лучше всех других, но даже здесь, где она могла бы появляться в том в чем желала, она почти никогда этого не делала.
– Что ты подмешала в то вино, Найнив? – спросила Илэйн. – Я отключилась как задутая свеча.
– Не пытайся сменить тему. Если ты разговариваешь с окнами, тебе действительно нужно поспать. Я думаю, что мне даже стоит приказать тебе…
– Пожалуйста, не надо! Я – не Вандене, Найнив. Свет, я даже вполовину не знаю так много обычаев как Вандене, и того, что прочие считают само собой разумеющимся. Но я не желаю выслушивать такое от тебя, так что не делайте этого, пожалуйста.
Найнив с негодованием посмотрела на нее, сильно дернув себя разок за косу. Детали ее платья изменились, юбки чуть выросли стали пышнее, изменился рисунок вышивки, вырез декольте увеличился и украсился каймой. Ей всегда было сложно сосредотачиваться. Однако, красная точка на ее лбу никогда изменялась.
– Очень хорошо, – сказала она спокойно, вся ее хмурость исчезла. На ее плечах появилась шаль с желтой каймой, и в лице появилось нечто от безвозрастности Айз Седай. Появились белые пряди на висках. Ее слова являлись полной противоположностью ее облику и голосу. – Позволь мне вести разговор, когда Эгвейн здесь появится. Я имею в виду то, что случалось сегодня. Вы всегда начинаете болтать словно вы расчесываете друг дружке волосы перед сном. Свет! Я не хочу чтобы она, разговаривая со мной, превращалась в Амерлин, и ты знаешь, что случиться, если она выяснит…
– Если я выясню что..? – спросила Эгвейн. Найнив оглянулась вокруг, с охваченным паникой взглядом и на мгновение ее шаль и шелковое платье сменились на белый наряд Принятой. Даже ки'сайн исчез. Только на секунду, и все снова было на месте, за исключением седины в волосах, но этого было достаточно, чтобы виновато смотреть в лицо Эгвейн. Она-то знала Найнив очень хорошо. – Если я выясню что, Найнив? – твердо повторила она.
Илэйн глубоко вздохнула. Точнее, она не смогла сдержать вздоха. Ничего важного для Эгвейн.
Но в таком состоянии Найнив скорее всего будет что-то нервно лепетать себе под нос или же упрется и станет все категорически отрицать. Что только заставит Эгвейн копать глубже.
– Кто-то днем подсыпал в мой чай корень вилочника, – сказала она, и кратенько поведала о мужчинах с их кинжалами и случайном появлении Дойлина Меллара, и о том, кем оказалась Дайлин. Для ровного счета она прибавила новость о Элении и Ниан, и о поисках Первой Дамой шпионов во Дворце, и даже о Зарии и Кирстиан, приставленных к Вандене, и о нападении на Ранда и о его исчезновении. Эгвейн, казалось, рассказ ничуть не взволновал – она даже прерывала Илэйн, несколько раз во время рассказа о Ранде, упомянув что уже знает об этом, – а услышав что Вандене не продвинулась со своим расследованием о Черной Сестре среди них она разочарованно покачала головой, и это с ее стороны было самым сильным проявлением интереса. – О, да… Еще у меня скоро будут телохранители, – закончила Илэйн. – Двадцать женщин, под командованием Капитана Меллара. Не думаю, что Бергитте найдет для меня хотя бы одну, но она собирается постараться.
Позади Эгвейн появилось кресло, в которое она не глядя села. Здесь она была намного опытнее Илэйн или Найнив. Она была одета в прекрасно сшитое шерстяное платье для верховой езды, но без какого-либо орнамента или украшений, вероятно в нем она ходила весь день. В нем и осталась даже после того как попала в Мир Снов.
– Я хотела сказать вам, чтобы вы присоединились ко мне в Муранди завтра… а точнее уже сегодня ночью, – сказала она, – если только прибытие Семьи не разожжет пожар среди Сестер.
Найнив пришла в себя, хотя она и без необходимости постоянно расправляла юбки. Теперь на ней ее платье была серебряная вышивка.
– Я думала, что теперь Совет Башни у тебя под каблуком.
– Скорее похоже, что под каблуком гадюка, – сухо ответила Эгвейн. – Она крутится и корчится, собираясь укусить за ногу. О, они делают все что я им говорю, когда это касается войны с Элайдой – этого они не могут обойти, однако они много ворчат по поводу расходов на увеличение численности войска! Но сделка с Семьей или разглашение им сведений, что Башня знала о них с самого начала, никак не относится к войне. Или думают, что не относится. Весь Совет хватит удар едва они выяснят сколько им неизвестно. Они старательно пытаются найти возможность прекратить прием Новичков.
– Они не могут, ведь правда? – удивилась Найнив. Она тоже вызвала для себя кресло, но когда она обернулась посмотреть на месте ли оно, то оно оказалось копией кресла Эгвейн. Когда она села в него оно превратилось в трехногий стул с плетеной спинкой и подлокотниками. В ее платье тоже произошли изменения – юбка преобразилась из обычной в юбку для верховой езды с широкими простроченными штанинами. – Ты объявила при всех во всеуслышанье. Любая женщина любого возраста, если пройдет испытания. Все, что тебе нужно только решить вопрос с Семьей. – Илэйн создала себе копию кресла из своей гостиной. Его оказалось гораздо проще себе представить.
– О, любое заявление Амерлин приравнивается к закону, – сказала Эгвейн. – Пока Совет Башни не найдет способа его обойти. Очередное возражение, что у нас всего шестнадцать Принятых. Даже Фаолайн и Теодрин по прежнему многие Сестры считают Принятыми. Но даже восемнадцать Принятых не достаточно чтобы давать уроки Новичкам, как всегда было принято в Башне. Приходится этим заниматься Сестрам. Я думаю, многие думали, что плохая погода удержит многих дома. Но они ошибались, – внезапно она улыбнулась, искорка смеха мелькнула в ее темных глазах. – С одной из Новичков я бы хотела тебя познакомить, Найнив. Шаринэ Меллоу. Бабка. Я думаю, ты согласишься, что она примечательная женщина.
Кресло Найнив полностью исчезло, и она со шлепком грохнулась оземь. Похоже, что она даже не заметила своего падения – сидела себе на полу с открытым ртом, уставившись на Эгвейн.
– Шаринэ Меллоу? – повторила она прерывающимся голосом. – Новичок? – Ее платье превратилось в нечто, ранее еще не виданное Илэйн: рукава и глубокий вырез украсились яркими цветами, обшитыми жемчугом. Волосы упали до пояса. Голова украсилась шапочкой с лунниками и сапфирами поверх ажурного золотого каркаса не толще волоса. А на ее левом указательном пальце появилась гладкая золотая полоска кольца. Только ки'сайн и Кольцо Великого Змея остались прежними.
Эгвейн удивленно моргнула.
– Тебе знакомо это имя?
Поднявшись на ноги Найнив уставилась на свое новое платье. Затем подняла левую руку и с сомнением взглянула на кольцо. Как это ни странно, но она оставила все как есть.
– Это не может быть та же женщина, – пробормотала она себе под нос. – Не может быть! – Сделав себе еще одну копию кресла Эгвейн, она взглянула на него так, словно приказывала ему оставаться на месте, но все равно к тому времени, когда она повернулась чтобы сесть, оно удлинило спинку и время от времени подрагивало. – Шаринэ Меллоу была там… Во время моего испытания на Принятую, – поспешно выпалила она, – я не должна была вам говорить об этом, вы же знаете правила!
– Конечно, нет, – сказала Эгвейн, взгляд, которым она наградила Найнив, показался Илэйн очень странным, наверное таким же как она посмотрела на Найнив. Но ничего нельзя было поделать, если Найнив решила заупрямиться – она может даже поучить этому ослов.
– Ты что-нибудь придумала что делать с Клятвенным Жезлом, – спросила Илэйн – С тех пор как появилась Семья?
Эгвейн подняла руку, как бы пытаясь остановить Илэйн, но ее ответ был спокойным и уравновешенным.
– Тут не о чем думать Илэйн. Три Клятвы, принесенные на Клятвенном Жезле, вот то, что превращает нас в Айз Седай. Я не видела этого вначале, но теперь поняла. В первый же день, когда мы вернем Башню я принесу все Три Клятвы на жезле.
– Но это безумие! – закричала Найнив, подавшись вперед в своем кресле. В том же кресле. И все еще в том же платье. Очень удивительно. Ее руки, лежащие на коленях, сжались в кулаки. – Тебе известно к чему это приведет, Семья тому пример! Сколько Айз Седай прожили три сотни лет? Или хотя бы дожили? И не говори мне, что я не должна думать о возрасте. Это всего лишь дурацкий обычай и ты об этом знаешь! Эгвейн, Реанне называют Старейшей потому, что она Старейшая из Семьи в Эбу Дар. Старейшая среди всех женщина, которую зовут Элоиза Немосни, торговка маслом в Тире. Эгвейн, ей почти шесть… сот… лет!!! Спорим, что когда Совет узнает об этом, они немедленно положат Клятвенный Жезл на полку?
– Свет знает, триста лет долгий срок, – вставила Илэйн, – но не могу сказать, Эгвейн, что буду счастлива от перспективы умереть посреди жизни. И чего стоят Клятвенный Жезл и твое обещание Семье? Реанне желает стать Айз Седай, но что произойдет когда она даст клятву? А что станет с Элоизой? Может они сразу упадут замертво? Ты не можешь просить их поклясться, не будучи уверенной в последствиях.
– Я не собираюсь ничего просить, – лицо Эгвейн было все еще мягким, но ее спина выпрямилась, а от голоса повеяло холодом и твердостью. Ее глаза превратились в буравчики. – Каждая женщина, желающая стать Сестрой поклянется. И каждая отказавшаяся и по-прежнему называющая себя Айз Седай почувствует всю тяжесть правосудия Белой Башни.
Илэйн с трудом проглотила вздох под этим пристальным взглядом. Лицо Найнив густо покраснело. Никакого сомнения в том, кого имела в виду Эгвейн у них не было. Только что они слышали речь не подруги, а Престол Амерлин. А как известно во время вынесения приговора у Престол Амерлин нет подруг или друзей.
Очевидно, увидев что ее поняли, Эгвейн расслабилась.
– Мне известны все сложности, – сказала она обычным тоном. Более нормальным, но все еще не приемлющим никаких возражений. – Книга Новичков открыта для любой женщины, откуда бы она не прибыла, чтобы попытаться если сможет надеть шаль и служить Айз Седай, но мне не нужны из-за этого смерти, если этого можно избежать. Едва Совет узнает о Семье – едва они сделают хоть шаг – я уверенна, что уговорю их согласиться принять отставку у любой из Сестер, желающих отказаться от службы. С отменой клятв, разумеется. – Еще давно они решили, что если Жезл используется для принесения клятв, то с его помощью возможно их отменить. Иначе как Черные смогли бы солгать?
– Я думаю, что все будет в порядке – примирительно сказала Найнив. Илэйн просто кивнула, она считала, что будет продолжение.
– Уйдут в отставку в Семью, Найнив, – тихо сказала Эгвейн. – Вот способ, которым Семья тоже может послужить Башне. Семья, конечно, идет своим путем, придерживается своих правил, но они согласятся, что их Круг находится в ведении Престола Амерлин или Совета, а женщины Круга подчиняются Сестрам. Я хочу чтобы они стали частью Башни, а не стояли в сторонке. Я думаю они согласятся.
Найнив снова кивнула, удовлетворенно, но ее улыбка исчезла едва смысл сказанного дошел до ее ума. От возмущения она зашипела:
– Но…! Остаться в Семье это же на века! Ты думаешь Сестры согласятся получать приказы от женщин никогда в жизни не достигших даже уровня Принятых!?
– Бывшие Сестры, Найнив, – палец Эгвейн, украшенный Кольцом Великого Змея, погрозил Найнив и та слабо вздохнула. – Даже женщина из Семьи, получившая кольцо, не наденет его. Поэтому мы должны будем сделать это. Мы станем членами Семьи, а не Айз Седай. – Ее голос прозвучал так, словно она чувствует приближение этого отдаленного дня, отдаленных потерь, но она отняла руку от кольца и тяжело вздохнула. – Так. Есть что-нибудь еще? У меня впереди трудная ночь, и прежде чем я снова сцеплюсь с Восседающими, мне хотелось бы по настоящему поспать.
Нахмурившись Найнив сжала кулак и положила другую руку поверх него, закрывая свое кольцо, но похоже она была готова уступить в споре о Семье. Сегодня.
– Тебя все еще беспокоят твои головные боли? Я думала, что массажи этой женщины избавили тебя от них.
– Массажи Халимы творят чудеса, Найнив. Без них я вообще не смогла бы уснуть. А теперь…? – она умолкла, глядя на двери у входа в зал, и Илэйн обернулась тоже посмотреть.
Там стоял мужчина, наблюдая за ними. Столь же высокий как айилец, с темно-рыжими волосами с прядями белого цвета, но его синий кафтан с высоким воротником никогда не стал бы носить ни один айилец. Плотного, мускулистого телосложения с твердым, странно знакомым лицом. Заметив, что его присутствие обнаружено незнакомец повернулся и бросился наутек из комнаты в коридор.
На секунду Илэйн удивилась. Он не просто спал в настоящий момент и случайно попал в этот зал в Тел'аран'риод, она все еще удаляющийся слышала звук его сапог. Либо он был ходящим по снам – очень редкий дар среди мужчин – либо он обладал собственным тер'ангриалом.
Вскочив на ноги она бросилась за ним вслед, но как бы быстро она не бежала, Эгвейн оказалась быстрее. Мгновение назад Эгвейн была позади, через секунду – уже впереди стояла в проеме дверей и смотрела в коридор по которому ушел мужчина. Илэйн постаралась представить себя, стоящей рядом с Эгвейн, и моментально очутилась возле нее. Коридор был пуст и тих, и только колеблющаяся пламя ламп на стенах и гобеленах свидетельствовало о том, что здесь только что кто-то пробежал.
– Как вы это сделали? – потребовала Найнив, подбегая к ним, подобрав юбки выше колен. Она была в красных шелковых чулках! Торопливо отпустив юбки, поняв, что Илэйн заметила ее чулки, она посмотрела в сторону коридора. – Куда он делся? Он ведь мог все слышать! Вы его узнали? Он напомнил мне кого-то, не знаю кого…
– Ранда, – подсказала Эгвейн. – Он мог бы быть дядей Ранда.
– Ну конечно! – подумала Илэйн. Если бы у Ранда был дядя.
Из другого конца зала донеслось эхо металлического щелчка. Закрылась дверь в гардеробную позади возвышения, на котором стоял трон. Иногда двери в Тел'аран'риод сами открывались и закрывались.
Но закрывшись они не дрожали.
– Свет! – пробормотала Найнив. – Сколько же людей нас подслушивали? Не говоря уж о том кто, и почему?
– Кто бы они ни были, – спокойно ответила Эгвейн, – очевидно они не знают Тел'аран'риод также хорошо как мы. Но это не друзья, скажем так, иначе им не нужно было бы подслушивать. И похоже они не дружат друг с другом, иначе зачем им подслушивать на разных концах комнаты? Тот человек был в одежде Шайнара. В моей армии есть шайнарцы, но их вы все знаете. Из них никто не похож на Ранда.
Найнив фыркнула.
– Пусть его, кем бы он ни был, но мне не нравится, что здесь так много людей подслушивает по углам. Вот, что я думаю. Я хочу вернуться в собственное тело, где все из-за чего мне нужно волноваться – это шпионы и отравленные кинжалы.
– Шайнарец, – подумала Илэйн. – Приграничники. Как же это я упустила этот факт? – Ладно, здесь еще можно сослаться на корень вилочника.
– Есть еще одно дело, – сказала она громко, хотя и чрезвычайно осторожно, чтобы дрожащим голосом не выдать своего волнения, и пересказала новость, принесенную ей Дайлин о Приграничниках в лесу Браема. Также она передала содержание писем Мастера Норри, пытаясь одновременно с этим смотреть в обе стороны: в сторону коридора и в сторону трона. Ей не хотелось быть пойманной врасплох еще одним шпионом. – Я считаю, что и правители находятся в Браемском лесу, – закончила она, – все четверо.
– Ранд, – выдохнула Эгвейн, показывая раздражение. – Даже когда его не удается найти, он всем усложняет жизнь. У вас есть идеи о том за чем они прибыли – предложить ему союз или схватить его, чтобы передать Элайде? Мне ничего больше не приходит на ум, для чего бы им потребовалось совершить такой переход в тысячу лиг. В настоящий момент они уже должны варить суп из своих сапог! Вы знаете как трудно содержать армию на марше?
– Думаю, я могу представить, – ответила Илэйн. – Я имею в виду, из-за чего они здесь. И в тоже время… Ты подсказала мне одну идею, Эгвейн. – Она не смогла сдержать улыбки. Сегодня должно было произойти хоть что-то хорошее. – Думаю, что смогу их использовать чтобы удержать за собой Львиный Трон.

***

Асне взглянула на высокую рамку с вышивкой перед ней и вздохнула. Вздох обернулся зевком. Висячие светильники давали мало света, но ее птички казались бледными не по этой причине. Ей хотелось спать, она терпеть не могла вышивать. Но она должна бодрствовать. Это единственный способ избежать долгой беседы наедине с Чесмал. То, что Чесмал называла беседой. Самодовольная, высокомерная Желтая была поглощена собственной вышивкой на другом конце комнаты и она считала, что любой, кто взялся за иглу должен акцентироваться на работе. С другой стороны, Асне знала, что если она встанет со стула Чесмал станет развлекать ее рассказами о собственной важности. За месяц после исчезновения Могидин она выслушала историю о Тамре Оспении раз двадцать, а о том как она подговорила Красных убить Сиерин Вайю прежде чем та успела отдать приказ о ее аресте раз пятьдесят. Послушать Чесмал, так она спасла всю Черную Айя одной правой. И она снова расскажет об этом – дай ей только шанс. Такая беседа не просто доканывала, она была опасной. Даже смертельна, если о ней узнает Совет. Поэтому Асне подавила еще один зевок и вернулась к работе, протолкнув иголку сквозь сильно натянутую материю. Возможно, если бы красные птички были побольше, у них даже были бы крылья.
Щелчок замка заставил обеих женщин повернуть головы. Оба слуги знали, что их не стоит беспокоить, во всяком случае женщина. Ее муж должен уже спать. Асне обняла саидар, свивая копье, которое вопьется пришельцу в кости, Чесмал тоже окутало сияние. Если через порог переступит не тот человек, он пожалеет об этом прежде чем умереть.
Это оказалась Элдрит, с перчатками в руке и темным плащом, висящим за спиной. Платье пухлой Коричневой было тоже темным и без украшений. Асне было крайне неприятно носить обычную шерсть, но они пытались всячески избежать огласки. Простая одежда полностью удовлетворяла Элдрит.
Увидев их она остановилась, моргая, на ее круглом лице отразилось замешательство.
– О! – сказала она. – Вы думали это кто?
Бросив перчатки на маленький столик рядом с дверью, она внезапно увидела свой плащ и нахмурилась, словно только что узнала, что носила его наверху. Аккуратно отстегнув серебряную брошь она сняла плащ и бросила его на стул в образовавшуюся кучу.
Свечение саидар мигнуло вокруг Чесмал, от того, что она повернула свою рамку для вышивания так чтобы она могла стоять. Ее строгое лицо делало ее выше, хотя она и так была высокой женщиной. Яркие цветы, вышитые ей, легко могли расти в каком-нибудь саду.
– Где ты была? – требовательно спросила она. Элдрит была выше их по старшинству, и кроме того Могидин оставила ее за старшую, но Чесмал уже забыла об этом. – Ты должна была вернуться к полудню, а уже прошло полночи!
– Я потеряла счет времени, Чесмал. – рассеяно ответила Элдрит, ища потерянную мысль. – Прошло достаточно много времени с тех пор как я в последний раз была в Кэймлине. Внутренний город очарователен, и я вкусно поела в таверне, которую вспомнила. Хотя нужно сказать, тогда было меньше Сестер. Однако, никто меня не узнал. – Она посмотрела на брошь в руке, словно задавшись вопросом – откуда та взялась в ее руке – и, затем, опустила ее в кошель на поясе.
– Ты потеряла счет времени, – категорично сказала Чесмал, заткнув пальцы за поясок платья на талии. Возможно убрала их подальше от горла Элдрит. Ее глаза сверкали гневом – Ты потеряла счет времени!
Элдрит снова заморгала, пораженная упреком.
– О. Вы опасались, что Кеннет снова меня нашел? Ручаюсь, начиная с Самары я была очень осторожна и постоянно скрывала связь.
Время от времени Асне задавала себе вопрос: «Сколько из очевидной рассеянности Элдрит настоящее?» Никто так долго не воспринимал мир, окружающий его, столь несерьезно, и никто так долго при этом не избегал гибели. С другой стороны, она была сосредоточена недостаточно, позволив исчезнуть маске, скрывавшей связь со Стражем, достаточно надолго, чтобы тот смог их выследить прежде чем они смогли добраться до Самары. Слушаясь приказа Могидин ожидать ее возвращения в этом городе они скрывались в восстаниях после ее исчезновения, в то время как толпы приверженцев так называемого Пророка отправились на юг захватывать Амадицию. Оставались там они даже после того как несчастный город был разрушен, тогда Асне окончательно убедилась, что Могидин их совсем бросила. Ее губы скривились при этом воспоминании. Решение покинуть город вспыхнуло после того как туда прибыл Кеннет Страж Элдрит, уверенный что она убийца и Черная Айя, решительно настроенный убить всех независимо от последствий для собственной персоны. Единственной альтернативой было сбежать из города. И снова Элдрит указала на Кэймлин как на единственный путь спасения.
– Ты что-нибудь узнала, Элдрит? – спросила Асне вежливо. Чесмал дура. Однако, из-за раздираемого на части мира, в данный момент казалось, что дела движутся самостоятельно. Тем или иным способом.
– Что? О! Только, что перцовый соус уже не так хорош как раньше. Правда, это было пятьдесят лет назад.
Асне подавила вздох. Возможно, приспело время для несчастного случая с Элдрит.
Дверь открылась вновь и Тимайл так скользнула в комнату, что застала всех врасплох. Одежда, вышитая львами на плечах, крошечной Серой с лисьей мордочкой была в беспорядке, открывая внизу кремово-розового цвета шелковую ночную рубашку, что применительно к ней выглядело крайне неприлично. Поверх одной из рук был одет браслет из двух переплетенных стеклянных колец. Кольца только по виду и на ощупь выглядели как стекло. Но ни один молоток не смог бы причинить им никакого вреда.
– Ты была в Тел'аран'риод, – сказала Элдрит, взглянув на тер'ангриал. Однако, она говорила без малейшего упрека. Они все немного опасались Тимайл после того, как Могидин заставила их смотреть как сломалась Лиандрин. Асне давно потеряла счет количеству замученных и убитых за сто тридцать с лишним лет с тех пор как получила шаль, но ей редко встречался кто-то, кто бы проделывал все это с таким… энтузиазмом как Тимайл. Глядя на Тимайл и даже не пытаясь ни на что претендовать Чесмал неосознанно облизывала губы. Асне поспешно убрала свой язык обратно за зубы, убедившись, что ее замешательства никто не заметил. Элдрит конечно не заметила. – Мы договорились его не использовать, – сказала она тоном, слабо отличающимся от просительного. – Я уверена это Найнив ранила в тот раз Могидин, а если она лучше Избранного освоилась в Тел'аран'риод представляешь, что может произойти? – Перенеся внимание на остальных она изменила тон на гневный. – Вы двое знали об этом? – ей удалось придать голосу злость.
Чесмал встретила взгляд Элдрит с удивлением, а Асне придала своему лицу невинность. Они знали, но кто собирался мешать Тимайл? Она очень сомневалась, что сама Элдрит смогла бы сделать больше, чем просто символический протест, будь она на их месте.
Тимайл точно знала результат своего влияния. Она должна была опустить голову на выговор Элдрит, повиниться, как обычно, и принести свои извинения за то, что пошла против ее приказов. Вместо этого она улыбнулась. Эта улыбка никогда не касалась ее глаз, больших, темных и вместе с тем очень светлых.
– Ты оказалась права предположив, что Илэйн прибудет сюда и Найнив вместе с ней. Они были вместе, и ясно, что они обе во Дворце.
– Да, – сказала Элдрит, слегка смутившись под пристальным взглядом Тимайл. – Хорошо, – она переступила с ноги на ногу, облизнув губы. – Даже в таком случае мы не знаем как до них добраться из-за всех этих дичков…
– Они дички, Элдрит, – Тимайл опустилась на стул, небрежно вытянув ноги. Ее голос окреп, недостаточно, чтобы быть приказным, но уже больше чем просто твердый. – Есть всего три Сестры, о которых стоит беспокоиться, и мы сможем ими заняться. Мы захватим Найнив и возможно Илэйн вместе с ней. – Внезапно она наклонилась вперед на стуле, уперев руки в подлокотники. В беспорядке одежда или нет, но теперь в ней не было ничего забавного. Элдрит отступила на шаг назад под напором этого взгляда. – А для чего еще мы здесь, Элдрит? Ведь это цель нашего приезда.
Никто не смог на это ничего возразить. Позади осталась вереница неудач – в Тире, в Танчико – каждая из которых могла стоить им жизни, если Высший Совет сможет до них добраться. Но если бы их возглавил один из Избранных, и если Могидин так сильно хотелось заполучить Найнив, то и другим тоже будет интересно ее получить. Настоящей проблемой было найти другого Избранного, чтобы отдать их дар ему. Никто кроме Асне еще не рассматривал эту часть дела.
– Там были и другие, – продолжила Тимайл, откидываясь назад. Это прозвучало почти буднично. – Наблюдали за нашими двумя Принятыми. Мужчина, который позволил себя обнаружить, и еще кто-то, кого я не смогла разглядеть, – она криво усмехнулась. По крайней мере ее губы усмехнулись, но ее глаза остались прежними. – Мне пришлось остаться за колонной, чтобы девочки не обнаружили и меня. Таким было твое распоряжение, Элдрит. Вот они меня и не увидели. Ты довольна?
От такой радости Элдрит, выходя, чуть не споткнулась. Асне позволила себе почувствовать своих четверых Стражей, подобравшихся гораздо ближе. Она перестала маскировать связь едва они оставили Самару. Из них только Поул был Другом Тьмы, но остальные полностью ей доверятся и будут делать то, что она им скажет. Было необходимо скрываться, но ей просто необходимо было иметь под рукой вооруженных мужчин. Мускулы и сталь очень полезны. И если плохие дела станут совсем отвратительными она всегда может достать длинную, резную палку, которую Могидин спрятала не столь надежно, как она надеялась.

***

Предрассветный свет в окнах гостиной был серым, еще было слишком рано, Леди Шиайн встает обычно гораздо позже, но в это утро она была уже одета, когда было еще совсем темно. Леди Шиайн, так она думала о себе теперь. Мили Скейн, дочь седельщика почти полностью была забыта. В любом случае она действительно была Леди Шиайн Аварин уже несколько лет. Лорд Виллим Аварин был обедневшим, неспособным сохранить то, чем он когда-то правил, и жил в обычном фермерском доме, который тоже не мог содержать в исправном состоянии. Он и его единственная дочь были единственными представителями прервавшегося рода в стране, и жили достаточно далеко, чтобы кто-то о них вспоминал, поэтому теперь от них остались только их обгоревшие кости, захороненные в лесу неподалеку от дома. А она теперь была Леди Шиайн, и если тот высокий, прекрасно выстроенный дом и не был поместьем в прямом смысле, но очень походил на дом зажиточного торговца. Она тоже долго была мертвой, отписав все свое наследство «Ее высочеству». Прекрасная мебель, дорогие ковры, гобелены и даже подушки, обшитые золотой канителью, и огонь в широком синем мраморном камине. Она даже заказала герб Аваринов – Сердце и Руку вырезанный из дуба.
– Еще вина, девушка, – коротко сказала она, и Фалион бросилась к ней с серебряным кувшином с высоким горлышком в руках, наполнять ее кубок горячим пряным вином. На девице была ливрея с Красным Сердцем и Золотой Рукой на груди, которая очень ей шла. С лицом жестким как маска она быстро заменила кувшин, стоящий на высоком резном сундуке, и заняла свое место за дверью.
– Вы играете в очень опасную игру, – сказала Мариллин Гемалфин, перекатывая собственный кубок между ладонями. Тощая женщина с безжизненными бледно каштановыми волосами, Коричневая была совсем не похожа на Айз Седай. Ее узкое лицо и широкий нос больше подошли бы к ливрее Фалион, чем это синее платье из хорошей шерсти, которым не побрезговала бы состоятельная купчиха.
– Я знаю, она как-то ограждена, но едва она сможет снова направлять, она заставит вас за это взвыть, – ее тонкие губы скривились в подобии улыбки. – И вам может понравиться выть.
– Так для нее пожелал Моридин, ответила Шиайн. – Она потерпела неудачу в Эбу Дар, и он ее наказал. Я не знаю деталей и не хочу знать, но если Моридин захочет чтобы она рыла носом землю, я буду ее так подталкивать в зад, чтобы она загребала грязь поглубже и год с этого момента дышала землей. Или вы предлагаете ослушаться одного из Избранных? – она с трудом подавила дрожь от одной только мысли об этом. Мариллин постаралась скрыть выражение своего лица за кубком с вином. – А что ты думаешь, Фалион? Станешь ли ты любить Моридина, если он заберет тебя отсюда подальше? Он может найти для тебя что-нибудь полегче. – А ослы запоют как соловьи.
Фалион даже не колебалась. С совершенно прямой спиной она как хорошая служанка сделала реверанс, ее лицо стало даже еще бледнее чем было.
– Нет, Госпожа, – сказала она торопливо. – Я довольна моей судьбой, Госпожа.
– Видишь? – сказала Шиайн Айз Седай. Она очень сомневалась, что в словах Фалион была хоть крупица правды, но женщина вытерпит все, что бы то ни было, чем согласится еще раз взглянуть в недовольное лицо Моридина. По той же причине Шиайн управляла бы Фалион очень твердой рукой. Никогда не знаешь о чем сможет узнать один из Избранных и решить, что это не правильно. Она подумала, что ее собственный просчет похоронен очень глубоко, но у нее не было бы и шанса. – Когда она снова сможет направлять, она не будет служанкой, Мариллин. – Все равно, Моридин сказал, что Шиайн может убить ее, если желает. Всегда можно это сделать, если она станет слишком надоедать. Он сказал, что при желании она может убить обеих Сестер.
– Да будет так, – мрачно ответила Мариллин. Она бросила косой взгляд на Фалион и скривилась. – Могидин проинструктировала меня помогать Вам, и я думаю я смогу вам помочь, но я хочу сообщить вам прямо сейчас, что я ни за что не войду в Королевский Дворец. На мой взгляд в городе слишком много Сестер, а Дворец доверху наполнен дичками. Я не смогу пройти и десяти футов чтобы кто-нибудь не узнал, что я внутри.
Вздохнув, Шиайн откинулась назад и закинула ногу на ногу, праздно постукивая по коленке пальцами. Почему люди всегда думают, что вам не известно столько же, сколько им? Мир был полон глупцов!
– Могидин приказала, чтобы вы мне повиновались, Мариллин. Я знаю, потому что Моридин мне сказал. Он не говорил так прямо, но я думаю, когда он щелкает пальцами, Могидин прыгает. – Так говорить об одном из Избранных было опасно, но она должна была прояснить ситуацию. – Хочешь еще раз сказать мне, что ты не станешь делать?
Узколицая Айз Седай облизала губы, устремив еще один взгляд в сторону Фалион. Женщина боится, что она закончит также? Сказать по правде, Шиайн сменила бы Фалион на эту женщину с легкостью щелчка пальцами. Ладно, пока она может оказать услуги другого рода. Вероятно, они обе умрут, когда все закончится. Шиайн не любит оставлять концы без присмотра.
– Я не лгу, – медленно сказала Мариллин. – Я действительно не смогу пройти и десяти футов. Но во Дворце уже есть одна женщина. Она сможет сделать то, в чем вы нуждаетесь. Правда, может потребоваться время, чтобы вступить с ней в контакт…
– Только удостоверитесь, что это время будет слишком длинным, Мариллин. – Так. Одна из Сестер во Дворце была из Черной Айя, не так ли? Она должна была бы быть Айз Седай, не просто Приспешницей Тьмы, для такого дела, за которое собиралась взяться Шиайн.
Открылась дверь и в нее вопросительно заглянул Муреллин, его тяжелое мускулистое тело заполнило почти весь дверной проем. За ним она смогла увидеть и другого мужчину. В поклоне, Муреллин отступил в сторону позволяя войти Дэвиду Ханлону, закрыв дверь позади него. Ханлон был закутан в темный плащ, но проходя мимо ухитрился ущипнуть Фалион пониже спины. Она горько взглянула на него, но не сдвинулась с места. Ханлон был частью ее наказания. Однако, у Шиайн не было никакого желания наблюдать как он ласкает женщину.
– Это позже, – приказала она. – Все прошло нормально? – Широкая улыбка разделила его топоро-подобное лицо.
– Все прошло в точности по плану, поскольку все спланировал я сам. – Он отбросил одну полу темного плаща на плечо, показывая золотые узлы ранга на его красном камзоле. – Вы разговариваете с Капитаном Телохранителей Королевы.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

ГЛАВА 11. ВАЖНЫЕ РЕШЕНИЯ

Ранд не глядя шагнул в темную комнату через проход. Напряжение от удерживаемых потоков пульсирующей саидин, заставляло его дрожать. Его мутило и в глазах двоилось. Сохранять спокойствие было страшно тяжело. Небольшая щель в ставнях на маленьком окошке в стене давала недостаточно света, но Сила позволяла ему видеть все гораздо отчетливее. Мебель и огромный кусок такни, покрывающий ее, занимали почти половину пространства помещения, заполненного разбросанными бочками, используемыми для хранения глиняной посуды, и сундуками всех форм и размеров. Свободным для прохода оставалось небольшое пространство шириной в один или два шага. Ранд был уверен, что не увидит здесь слуг, убирающих грязь или спешащих куда-нибудь по своим делам. Верхний этаж Королевского дворца был заполнен всякими кладовками и хранилищами, похожими на огромный чердак заброшенного деревенского дома. Кроме того, он был та'верен. Хороший повод для того, чтобы никого здесь не застать в момент создания прохода. Проход одним краем срезал угол пустого сломанного сундука с гниющей кожаной обивкой, а другим – край длинного полированного стола, уставленного вазами и коробочками. Возможно лет сто-двести назад королевы Андора обедали за этим столом.
– Сто или двести лет, – Льюс Тэрин тонко усмехнулся в его голове, – очень долгий срок. Из любви к Свету, вперед! В Сердце Мрака! – Голос удалялся как будто человек уходил в глубину разума Ранда.
В этот раз у него были свои причины прислушиваться к стенаниям Льюса Тэрина. Он поспешно посторонился пропуская Мин, последовавшую за ним из леса, и, отпустив саидин, дал проходу закрыться в быстрой сверкающей полоске света. К счастью тошнота ушла вместе с Силой. Голова все еще чуточку кружилась, но уже не казалось будто небо вместе с ним упадет на землю. Это чувство появлялось и обволакивало его от оставленной Темным порчи. Перекинув ремень кожаной сумки с одного плеча на другое он попытался таким образом скрыть как он вытер испарину, выступившую у него на лбу. В конце концов не должен же он обращать ее внимание на всякие пустяки.
Синие ботинки Мин на высоком каблуке при первом шаге разметали пыль на полу, а следующий заставил ее взметнуться вверх. Она вытащила из-за отворота рукава украшенный тесьмой носовой платок как раз вовремя, чтобы поймать сильный чих, сопровождаемый вторым и третьим, каждый следующий сильнее предыдущего. Ему было жаль, что она не пожелала остаться в платье. Вышитые белые цветы украшали рукава и отвороты ее синей куртки, а более светлые бледно-синие брюки обтягивали ее ноги. С синими перчатками, заткнутыми за пояс и украшенными ярко-желтой вышивкой, и плащом, также с желтым орнаментом, поддерживаемым золотой брошью в форме розы, она выглядела так, как будто она прибыла более нормальным способом. Она будет притягивать к себе взгляды. Он был в грубой коричневого цвета шерстяной крутке, которую мог бы носить любой рабочий. В большинстве мест, где он появлялся в последние несколько дней он был в одежде кричащей о его присутствии; на сей раз он не хотел чтобы кто-то знал о нем до тех пор пока он не уйдет, за исключением нескольких нужных людей.
– Почему ты ухмыляешься мне и как полоумный теребишь свое ухо? – спросила она, запихивая носовой платок назад в рукав. Подозрение заполнило ее большие, темные глаза.
– Я просто думал какая ты красивая, – сказал он спокойно. Это была правда. Он не мог смотреть на нее без того, чтобы так не думать. Или без того, чтобы не сожалеть, что он слишком слаб, чтобы отослать ее в безопасное место. Она глубоко вздохнула и чихнула прежде, чем смогла даже прикрыть рот рукой, затем впилась в него взглядом, как будто это была его ошибка.
– Я бросила мою лошадь ради тебя, Ранд ал'Тор. Я завила свои волосы. Я ради тебя бросила свою жизнь! Я не буду бросать мою куртку и штаны! Кроме того, никто здесь никогда не видел меня в платье дольше, чем мне потребовалось бы времени сменить его на брюки. Ты знаешь, что план не сработает, если меня не узнают. Конечно, с таким лицом ты не можешь просто притвориться, что случайно сюда забрел.
Не думая он провел рукой по лицу, чувствуя собственное лицо, но Мин видела совсем другое. Любой наблюдатель увидел бы человека ниже и старшее чем Ранд, с длинными черными волосами, унылыми карими глазами и бородавкой на носу. Только кто-то, кто касался его, мог проникнуть за Маску Зеркал.
Даже Аша'ман не увидел бы ничего за инвертированными потоками. Хотя, если во Дворце был Аша'ман, это могло бы означать, что его дела пошли хуже чем он думал. Это посещение не могло, не должно было превратиться в убийство. В любом случае, она права.
Это было не то лицо, с которым будет позволено гулять без сопровождения в Королевском Дворце Андора.
– Пока что мы можем все быстро закончить и уйти, – сказал он. – Прежде, чем у кого-то будет время подумать о том, что если ты здесь, то возможно и я здесь.
– Ранд, – сказала она мягким голосом, и он осторожно посмотрел на нее. Положив руку ему на грудь, она посмотрела на него с серьезным взглядом. – Ранд, ты действительно должен повидаться с Илэйн. И, я думаю, с Авиендой. Ты знаешь, что она наверно тоже здесь. Если ты… – Он покачал головой и было не ясно, что он имеет в виду. Головокружение все еще не полностью прошло.
– Нет! – ответил он кратко. Свет! В независимости от того, что Мин рассказала, он даже не мог предположить, что Илэйн и Авиенда обе его любили. Или то, что этот факт, если это факт, не расстраивал Мин. Женщины не могут быть настолько странными! У Илэйн и Авиенды была причина ненавидеть его, а не любить. И Илэйн, по крайней мере, ясно дала это понять. Хуже, что он любил их обеих, также как Мин! Он должен быть тверд как сталь, но он может сломаться, если столкнется сразу с тремя. – Мы находим Найнив и Мэта, и уходим так быстро как сможем. – Она открыла рот, но он не дал ей шанса ответить. – Не спорь со мной, Мин. Для этого нет времени!
Склонив голову на бок, Мин удивленно улыбнулась. – Когда это я когда-нибудь спорила с тобой? Разве я всегда не делаю все точно так, как ты мне говоришь? – Если этого ему не хватило, она добавила, – Я собиралась сказать что, если ты спешишь – то почему мы целый день торчим в этом пыльном складе? – Для верности, она снова чихнула.
Даже в этой одежде она привлекала к себе меньше внимания и не вызвала бы никаких замечаний, поэтому она первой выглянула из комнаты. Очевидно склад не был заброшен полностью – петли тяжелой двери едва слышно скрипели. Быстрый взгляд в обе стороны, и она поспешила выйти, жестом предложив следовать за ней. Та'верен или нет, но путь был свободен. Даже самый робкий служащий мог задать резонный вопрос, глядя как они появляются из складского помещения на чердаке Дворца. Однако достаточно скоро они столкнутся с людьми. Королевский Дворец не нуждался в таком объеме слуг как Дворец Солнца или Твердыня Тира, но здесь их тоже были сотни. Шагая рядом с Мин, он попробовал подволакивать ногу и пялиться по сторонам на яркие гобелены, резные барельефы и сверкающую мебель. Здесь наверху они пока никого не встретили, но поскольку они собираются спуститься, то он как обычный рабочий должен был глазеть во все глаза на разные диковины.
– Мы должны спуститься вниз как можно быстрее, – пробормотал он. Все еще никого не было в поле зрения, но за следующим углом они могли встретить десять человек. – Помни, только спросить первого же слугу, где найти Найнив и Мэта. Не вдавайся в подробности, ты не должна ничего объяснять.
– Ну, благодарю за напоминание, Ранд. Я знала, что кое-что упустила из вида… Вот только не могла сообразить что. – Ее небольшая улыбка выглядела слишком напряженной. Ранд вздохнул. Для нее было слишком важно играть в игры, и если он позволит это ей, она будет продолжать. Не то чтобы она все видела в таком свете. Иногда ее представления о важности дела сильно отличались от его. Очень сильно. Ему нужно тщательнее за ней присматривать.
– Ну и ну, госпожа Фаршав! – позади них раздался голос женщины. – Ведь это – госпожа Фаршав, не так ли?
Сверток сильно ударил Ранда по спине и по боку, так быстро он обернулся. Пухлая седая женщина, уставившаяся в удивлении на Мин была возможно последним человеком, которого он хотел бы встретить, кроме Илэйн или Авиенды. Удивившись, почему это она носит красный камзол с большим Белым Львом на груди, он ссутулился и отвел глаза в сторону, избегая глядеть прямо на нее. Всего лишь рабочий, выполняющий свою работу. Нет причин смотреть на него дважды.
– Госпожа Харфор? – воскликнула Мин, восхищенно просияв. – Да, это – я. И вы – именно та женщина, которую я ищу. Я боюсь, что я заблудилась. Вы не можете сообщить мне, где найти Найнив ал'Мира? И Мэта Коутона? Этого парня просили кое-что передать Найнив.
Первая Дама слегка нахмурилась, глядя на Ранда, затем опять обернулась к Мин. Она подняла бровь, разглядывая одежду Мин, или возможно пыль на них, но она не сказала об этом ни слова.
– Мэт Коутон? Не думаю, что знаю его. Если только он не один из новых слуг или Гвардейцев? – добавила она с сомнением. – Что касается Найнив Седай, то она очень занята. Я полагаю, что все будет в порядке, если я возьму то, что у вас есть и доставлю в ее комнату.
Ранд вздрогнул. Найнив Седай? Почему другие – настоящие Айз Седай позволяют ей продолжать выдавать себя за одну из них? И Мэта здесь нет? И по всей видимости никогда не было. Цвета, которые кружили в его голове, почти сложились в образ, который он мог различить. Со следующим ударом сердца все пропало, но он колебался. Госпожа Харфор нахмурившись поглядела на него снова, и фыркнула. Вероятно подумала что он пьян. Мин тоже нахмурилась, задумавшись на секунду, уперев палец в подбородок.
– Я думаю Найнив… Седай захочет его увидеть. – Сомнение было всего лишь видимостью. – Вы могли бы показать ему как пройти к ее комнатам, Госпожа Харфор? У меня есть другие дела прежде, чем я уйду. Следи за своим поведением, Нули, и делай что скажут. Он хороший парень, Госпожа Харфор.
Ранд открыл рот, но прежде, чем он смог вымолвить слово, она умчалась вниз по коридору, почти бегом. Ее плащ вспыхнул позади нее, она перемещалась очень быстро. Испепели ее Свет, она собиралась найти Илэйн! Она может все разрушить!
– Твои планы терпят неудачу, потому что ты хочешь жить, сумасшедший! – Голос Льюса Тэрина перешел в шепот. – Смирись с тем, что ты мертв. Прими это, и прекрати мучить меня, безумец! – Ранд подавил голос до приглушенного гула, гудящего в глубине его головы. Нули? Что за имя – Нули?
Госпожа Харфор смотрела во след Мин, пока она не исчезла за углом, затем рывком одернула камзол, расправляя складки которых не было.
Она перенесла свое неодобрение на Ранда. Даже с Маской Зеркал она видела человека, который возвышался над нею, но Рин Харфор не была женщиной, которая позволяла таким пустякам отвлекать ее от главных дел хотя бы на мгновение. – Мне не нравится твой взгляд, Нули, – сказала она, резко нахмурив брови, – так что следи за каждым своим шагом. Ты будешь очень внимательным, если у тебя вообще есть хоть какие мозги.
Поправив лямки свертка одной рукой, он пригладил волосы другой. – Да, Хозяйка, – пробормотал он грубо. Первая Дама могла бы узнавать его настоящий голос. Мин, как предполагалось, должна была вести все разговоры, пока они не нашли Найнив и Мэта. Что, о Свет, он будет делать, если она притащит Илэйн? И еще Авиенду? Она ведь тоже здесь, наверно. Свет!
– Прошу прощения, Хозяйка, но мы должны спешить. Это срочно, я должен видеть Найнив как можно скорее. – Он слегка приподнял сверток. – Она хотела получить эту важную вещь.
Если бы он все сделал до того как Мин вернулась, он смог бы избежать неприятностей прежде, чем он должен был бы столкнуться с двумя другими.
– Если Найнив Седай думает, что это срочно, – сказала ему едко пухлая женщина, делая акцент на титуле, что он опустил, – она передала бы, что ждет вас. Теперь, следуй за мной, и держи свои комментарии и мнение при себе.
Она пошла, не дожидаясь ответа и не оглядываясь назад, скользя с величественным изяществом. В конце концов, что он мог бы сделать, кроме того что ему сказали? Как он помнил, Первые Дамы привыкли, что каждый делает то, что ему приказали. Шагнув к ней он успел сделать только один шаг в ее сторону прежде, чем ее пораженный взгляд заставил его отступить назад, взъерошив волосы пятерней и бормоча извинения. Он не привык ходить позади других. Не планировалось ухудшение его настроения. Конец головокружению, а также грязи от порчи. Он, казалось, был в плохом настроении чаще чем обычно в последние дни пока Мин была с ним. Прежде, чем они отошли достаточно далеко стали появляться слуги в проходах, полируя, чистя и неся, несясь каждый своей дорогой. После полного отсутствия людей, когда он и Мин покинули склад. Снова та'верен. Внизу узкой лестницы, вделанной в стену их было даже больше. И кое-что еще, очень много женщин, одетых в ливреи. Меднокожие доманийки, невысокие бледные кайриэнки, женщины с оливковой кожей и темными глазами, были конечно андорками. Они заставили его улыбнуться, напряженной удовлетворенной улыбкой. Ни у одного не было того, что он мог бы называть «нестареющим лицом», и у некоторых даже были морщины, которые никогда не украсили бы лицо Айз Седай, но иногда мурашки плясали на его коже, когда он проходил мимо одной из них. Они направляли, или по крайней мере удерживали какую-то часть силы. Госпожа Харфор вела его мимо закрытых дверей возле которых возникало покалывание. За дверями были женщины которые должны направлять.
– Простите, Хозяйка, – сказал он грубым голосом, что он принял для Нули.
– Сколько Айз Седай здесь во Дворце?
– Это тебя не касается, – ответила она. Взглянув на него через плечо она, тем не менее, вздохнула и смягчалась. – Не думаю, что кто-то пострадает, если я скажу тебе. Пять, считая Леди Илэйн и Найнив Седай. – В ее голосе слышалась легкая гордость. – Уже долгое время так много Айз Седая не гостили здесь в одно время.
Ранд от облегчения чуть не засмеялся. Пять? Нет, это включая Найнив и Илэйн. Три настоящие Айз Седай. Три! Кто бы ни были остальные – это не имело значения. А он уже подумал, что слухи о сотнях Айз Седай, двигавшихся к Кэймлину с армией, подразумевали, что есть много желающих последовать за Возрожденным Драконом. Вместо этого, даже его первоначальная надежда на небольшую горстку была слишком оптимистична. Слухи оказались лишь слухами. Возможно какая-то интрига Элайды. Свет, но где же Мэт? Цвет, вспыхнул в его голове в следующую секунду, он подумал, что это было лицо Мэта – и он споткнулся.
– Если ты пришел сюда пьяным, Нули, – сказала твердо Госпожа Харфор, – ты очень горько пожалеешь об этом. Я сама за этим прослежу!
– Да, Хозяйка, – пробормотал Ранд, дергая себя за волосы. Внутри его головы, Льюс Тэрин кудахтал в безумном плачущем смехе. Он был должен прибыть сюда – это было необходимо – но он уже начинал сожалеть о этом.

***

Окруженные свечением саидар, Найнив и Талаан столкнулись друг с другом в четырех шагах перед камином, где живое пламя смогло вытянуть весь холод из воздуха. Или возможно это сила согрела ее, ожесточенно подумала Найнив. Этот урок длился уже час, судя по декоративным часам на резной каминной доске. Направляя без отдыха час любой бы согрелся. Сарейта, должна была быть здесь, а не она. Но Коричневая выскользнула из Дворца, оставив записку о некоем срочном поручении в городе. Кареана отказалась взять два дня подряд, а Вандене все еще отказывалась от любых занятий, Кирстиан и Заря не оставляли ей свободного времени.
– Вот так, – сказала она, хлестнув потоком Духа по слабой ответной попытке ученицы из Морской Народа отразить ее. Добавляя силу ее собственного потока, она выдвинула девочку еще дальше и в то же самое время направила Воздух тремя отдельными плетениями. Один щекотал ребра Талаан сквозь синюю льняную блузу. Простой трюк, но девочка задохнулась от неожиданности, и на секунду ее поток уменьшился на волосок, самая слабая вспышка в заполняющей ее Силе. В это мгновение Найнив перестала ее толкать, что она только что делала другим потоком и повернула ее собственный поток назад, направив его к первоначальной цели. Поставленный на Талаан щит почувствовал множество ударов как будто о стену, но кроме покалывания, равномерно распространившегося по всему телу больше эффекта от этого не было. Едва установился щит как тепло саидар исчезло также, как последние два потока Воздуха, поймавшие руки Талаан по бокам и связавшие ее колени.
– Очень аккуратно получилось, – подумала Найнив. Девочка была очень проворна, очень ловкая с плетениями. Кроме того, попытка отсечь кого – то, кто удерживал Силу была очень рискованна в лучшем и бесполезна в худшем случае, если Вы не были более сильны чем противник, если Вы были – а Талаан была сильна почти также как она. Практически они были равны. Это помогло сдержать удовлетворенную улыбку. Казалось совсем недавно сестры пугались ее силы и верили, что только некоторые из Отрекшихся обладали большей. Лицо Талаан еще не стало безвозрастным, все же; она была немногим старше ребенка. Пятнадцать? Возможно даже моложе! Свет знает, каков будет ее потенциал. По крайней мере, ни одна из Ищущих ветер ничего не сказала об этом, а Найнив не собиралась спрашивать. Ей было не интересно насколько более сильной чем она будет этот ребенок Морского Народа. Совсем.
Талаан, сдвигая узорчатый зеленый ковер голыми ногами, сделала еще одну бесполезную попытку сломать щит, который легко поддерживала Найнив, затем побеждено вздохнула и опустила глаза. Даже когда она правильно выполняла другие инструкции Найнив, она вела себя, как будто терпела неудачу, а теперь она резко поникла, как будто потоки Воздуха были все, что удерживало ее прямо.
Разрешив ее потокам рассеется Найнив поправила свою шаль и открыла рот, чтобы сказать Талаан, что она сделала не правильно. И указать на то, что она повторяла снова и снова, что бесполезно пробовать пробить щит, если вы не сильнее того, кто оградил вас. Морской Народ казалось вообще едва верил чему-либо из того, что она им рассказывала, пока она не сказала это им раз десять и не показала двадцать.
– Она использовала твою собственную силу против тебя, – сказала Сенин дин Риал сразу перед тем как Найнив смогла сказать хоть слово. – И снова отвлечение. Это похоже на борьбу, девочка. А ты знаешь как бороться.
– Попробуй снова, – скомандовала Зайда оживленным жестом темный татуированной руки. Все стулья в комнате были расставлены вдоль стены, хотя не было действительно никакой нужды в свободном месте, и Зайда сидела, наблюдая урок между шестью Ищущими Ветер, взрыв красного, желтого и синих шелков, звон серег, колец и загруженных медальонами цепочек. Это был постоянный прием, каким один из двух учеников использовался для фактического урока – и Мирелле, как слышала Найнив, фактически вынудили взять одного ученика, пока она сама не стала учить. В это время Зайда с одной или другой группой из Ищущих Ветер наблюдали за занятиями. Госпожа Волн не могла направлять, хотя она всегда присутствовала и ни одна из Ищущих не принимала участия в занятиях лично.
Нет, больше не смогу. По прикидкам Найнив, сегодняшняя группа была очень странной, даже учитывая общую странность всего Морского Народа. Собственная Ищущая Ветер Зайды, Шиелин, сидевшая справа, стройная, сохранявшая спокойствие женщина, почти столь же высокая как Авиенда и выше Зайды. Это было правильно, насколько поняла Найнив, но слева от Зайды сидела Сенин, а она служила на одном из мелких судов Морского Народа, и на одном из самых маленьких среди них – гонщике. Конечно, пожилая женщина с морщинистым лицом и седыми волосами носила в прошлом гораздо больше теперешних шести серег, и больше золотых медальонов на цепочке поперек ее темной левой щеки. Она была Ищущей Ветер Госпожи Судов прежде, чем Неста дин Рис была избрана на пост, но в соответствии с их обычаем, когда Госпожа Судов или Волн умирала, ее Ищущая должна была начинать снова с самого низкого уровня. Однако по-прежнему Сенин оказывали большое уважение, догадалась Найнив. Райнин – румяная молодая женщина – заняла стул рядом с Сенин, а рядом с Шиелин сидела подобно черному изваянию каменнолицая и узкоглазая Курин. Это отодвигало Кайри и Тибрейл к самым дальним стульям, а они были Ищущими самой Госпожи Волн, с четырьмя толстыми серьгами в каждом ухе и почти с таким же количеством медальонов как у самой Зайды. Возможно это было нужно чтобы держать надменных сестер порознь. Они ненавидели друг друга со страстью, которая может вспыхнуть только между родственниками. Возможно так оно и было. Понять Морской Народ было труднее чем обычных людей. Пытаясь это сделать женщина может сойти с ума.
Бормоча про себя, Найнив дернула шаль и приготовилась сплетать потоки. Чистая радость от обладания саидар могла едва соперничать с неприятностью. Попробуй снова, Найнив. Еще раз, Найнив. Сделай еще, Найнив. По крайней мере Ренейлы нет. Часто они хотели, чтобы она обучала вещам, которых она не знала, а также слишком часто, вещам которые едва знала. Она пыталась сопротивляться; она действительно мало занималась в Башне – и всякий раз, когда она выдавала по крупицам знания, Ренейла приходила в восторг выжимая ее до пота. Другие, заставляли ее попотеть тоже, но они, кажется, не получали так много удовольствия. Во всяком случае, после этого часа она сильно устала. Проклятая Сарейта с ее заданием!
Она нажала вновь, но в этот раз встречный поток Духа Талаан был более мягким чем она ожидала, и ее собственный поток сразу продвинулся вперед. Резко из девушки выстрелило в Найнив сразу шесть потоков Воздуха, и она быстро разрезала их Огнем. Рассеченные потоки отлетели к Талаан, заставив ее вздрогнуть, но прежде, чем они исчезли, появились еще шесть быстрее чем прежде. Найнив отрезали. Она видела как потоки Духа, мерцая сворачивались вокруг нее, отрезая саидар. Ее отрезали! Ее отрезала Талаан! Ко всему прочему потоки, примяв ее юбки, прочно оплели ноги и ее руки. Если бы она не была так возмущена поведением Сарейты, этого бы никогда не произошло.
– Девушка сделала ее, – удивленно сказала Кайри. Никто бы не подумал, что она мать Талаан – таким холодным взглядом она смотрела на нее. На самом деле, Талаан казалась была сама смущена собственным успехом, немедленно расплела потоки и опустила глаза в пол.
– Очень хорошо, Талаан, – сказала Найнив, поскольку никто больше не сказал ни слова похвалы или одобрения девушке.
Нервно она встряхнула шаль и аккуратно разместила на плечах. Нет надобности говорить девушке, что ей просто повезло. Да, она была быстрой, но Найнив несомненно направляла значительно дольше. Она была сегодня просто не в форме.
– Боюсь, это все на сегодня, и так…
– Попробуй еще раз. – Приказала Зайда, наклонившись вперед и пристально глядя на нее. – Я хочу что-нибудь увидеть.
Это было даже не объяснением или чем-нибудь вроде извинения – просто констатация факта. Зайда никогда не объясняла и не извинялась. Она ждала только подчинения.
Найнив думала сначала сообщать женщине, что она все равно не могла бы ничего увидеть из того, что они делали в любом случае, но она немедленно отвергла эту мысль. Не с шестью Ищущими Ветер в комнате. Двумя днями ранее она свободно высказала свое мнение, и она без сомнения не хотела повторения случившегося. Она старалась думать об этом как о раскаянии за не обдуманные слова, но это не очень-то помогло. Она захотела чтобы она никогда не учила их объединению.
– Еще один раз, – глухо сказала она, поворачиваясь к Талаан, – затем я должна идти.
На этот раз она была готова к хитрости девушки. Направляя, она встретила потоки Талаан более ловко и без таких усилий. Девушка ей неуверенно улыбнулась. Она думала на этот раз Найнив не захотела отвлекать ее внешними потоками Воздуха? Потоки Талаан принялись кружиться вокруг нее, и она закрутила свой, чтобы его поймать. Она была готовой к моменту, когда женщина создаст свой поток Воздуха. Или может быть не Воздух, на этот раз. Несомненно ничего опасного. Это был всего лишь урок. Как только поток Духа Талаан перестал вращаться, как поток Найнив широко развернулся, и плетения Талаан, направленные прямо заперли Найнив. Снова саидар, мигнув, ее оставила, затем на нее обрушился Воздух, стягивая к бокам руки и связывая вместе колени.
Она глубоко вздохнула. Она должна бы поздравить девушку. Из этого положения не было способа выбраться. Если бы у нее была свободна рука, она бы дернула себя за косу.
– Держи! – скомандовала Зайда, встав и грациозно шагая к Найнив. Ее красные шелковые штаны, стянутые красным кушаком, мягко колыхались вокруг ног. Ищущие Ветер стояли за ней по старшинству. Кайри и Тибрейл, проигнорировав друг друга, поспешили подойти поближе к Госпоже Волн, тогда как Сенин и Райнин подались назад.
Послушно Талаан удерживала щит над Найнив и потоки, оставив ее стоять словно статую. А также медленно закипающую как чайник. Она не могла двигаться – словно сломанная кукла – все что ей оставалось это стоять как прежде. Кайри и Тибрейл изучали ее с холодным пренебрежением, Курин с призрением, с котором она смотрела на всех сухопутных. Женщина с каменными глазами никогда не улыбалась и не меняла выражения своего лица, так что вы не имели понятия о каком-либо изменении в ее настроении. Только Райнин изобразила минимальное к ней сочувствие, через легкую унылую улыбку.
Глаза Зайды встретились с глазами Найнив. Они были почти одинакового роста.
– Она связана так плотно, как ты только можешь, ученица?
Талаан глубоко поклонилась параллельно пола, коснулась лба, губ и сердца.
– Как Вы приказали, Госпожа Волн, – она почти шептала.
– Что все это значит? – потребовала ответа Найнив. – Немедленно освободите меня. Вы можете так распрощаться со сделкой с Мерилль, но если Вы подумали хотя бы на секунду…
– Ты сказала «нет способа сломать этот щит, если только ты не значительно сильнее», – отрезала Зайда. Ее тон был не строгий, но она хотела быть услышанной, а не слушать самой. – Благодаря Свету, мы узнаем, сказала ли ты нам правду. Мы хорошо знаем как поступает Айз Седай: истина вращается подобно водовороту. Ищущие Ветер, вы образуете круг. Курин, ты будешь старшей. Если она освободиться, смотри чтобы она не причинила никакого вреда. А для стимуляции… Ученица, приготовься. Сейчас ты перевернешь ее вверх тормашками на счет «пять». Один.
Свет саидар окружил всех Ищущих Ветер – они соединились. Курин стояла широко расставив ноги, положив руки на ее бедра, словно на палубе корабля. Она не удивилась. Казалось она была уже убеждена, что сейчас они должны будут раскрыть обман, если не прямую ложь. Талаан глубоко вздохнула, и на этот раз стояла очень прямо, глядя не моргая на Зайду озабоченными глазами.
Найнив моргнула. Нет! Они не могли сделать этого с ней! Снова!
– Я говорю вам, – сказала она более мягко, чем она себя чувствовала, – нет способа сломать этот щит. Талаан слишком сильна.
– Два, – сказала Зайда, складывая руки на груди и пристально глядя на Найнив, словно она действительно могла увидеть плетение.
Найнив толкнулась в щит в порядке эксперимента. Она могла с таким же успехом толкать каменную стену.
– Послушай, За… Э… Госпожа Волн. – Несомненно не было необходимости далее противоречить этой женщине. Они были союзниками независимо от происхождения. Союзники по слишком многим вопросам. – Я не сомневаюсь, что Мерилль говорила вам, по крайней мере что-то о щите. Она клялась на Клятвенном жезле. Она может лгать. – Может быть Эгвейн не была так уж не права насчет Клятвенного жезла?
Зайда даже не поколебалась и выражение ее лица не изменялось.
– Три.
– Слушай меня, – сказала Найнив, не смотря на то, что прозвучало это немного отчаянно. Может быть больше, чем просто немного. Она толкнулась в экран гораздо сильнее, как только она могла. Она могла бы просто удариться головой о камень. Инстинктивно и абсолютно бесполезно, она попыталась освободиться от плетений Воздуха, удерживающего ее, и попыталась сдвинуть шаль, обернувшуюся вокруг нее. У нее было столько же шансов разорвать путы, сколько при попытке прорыва сквозь щит. Только не это! Она не могла с этим смириться!
– Ты должна выслушать меня!
– Четыре.
Нет! Нет! Обезумев она царапалась в щит. Он был твердым как камень, но она чувствовала его скорее стеклянным, гладким и скользким. Она могла чувствовать за ним Источник, почти видеть его, подобного свету и теплу, сразу на краешке взгляда. В отчаянии, вздохнув, она продолжила свой путь по гладкой поверхности. У нее был край, подобно кругу одновременно достаточно маленький на расстоянии руки и достаточно большой, чтобы охватить весь мир. Но когда она попыталась скользнуть вдоль края, она обнаружила себя снова прямо в центре жесткого круга. Бесполезно. Она знала, попытавшись сделать это гораздо раньше. Ее сердце сильно колотилось, пытаясь выпрыгнуть из-за ребер. Тщетно пытаясь сохранить спокойствие, она поспешно проследовала обратно на край, прошлась вдоль, чтобы опять попасть в круг. Было одно место, где она вдруг почувствовала… слабину. Прежде она никогда не обращала на нее внимание. Мягкая точка – небольшой выступ? казался почти не отличимым от остальных, но он был не значительно мягче, и она бросилась на нее. И опять обнаружила себя в центре. В исступлении, она швыряла всю свою силу на это место, снова и снова, оказывалась в центре, даже не останавливаясь перед очередной попыткой. Снова. Ох, Свет! Пожалуйста! Она должна это сделать, до того как…!
Внезапно она поняла что Зайда все еще не сказала «пять». Глотая воздух словно пробежала десять миль она пристально вгляделась. Пот покрыл ее лицо и спину. Он тек меж грудей, соскальзывая вниз на живот. Ее ноги были ватными. Госпожа Волн внимательно смотрела прямо в ее глаза, подперев полные губы тонким пальцем. Свечение все еще мерцало вокруг шести Ищущих Ветер, Курин все еще была как каменная статуя, но Зайда так и не сказала «пять».
– Она действительно старалась так сильно как это казалось, Курин, – наконец спросила Госпожа Волн, – или все эти метания и хныканья просто представление?
Найнив попыталась возмутиться. Она не хныкала! Или хныкала? Она нахмурилась, но это произвело впечатления на Зайду не больше, чем дождь на камень.
– С такой силой, Госпожа Волн, – неохотно сказала Курин, – она могла бы перенести корабль на обратную сторону Земли. – Плоские черные камешки ее глаз все еще смотрели презрительно. Только те, кто жил в море мог рассчитывать на какое-то уважение от нее.
– Отпусти ее, Талаан, – приказала Зайда и отправилась назад к стулу, не глядя на Найнив. Щит вместе с путами исчезли, как только ее перевернули на ноги. – Ищущие Ветер, у меня будет к вам несколько вопросов после того, как она уйдет. Я увижу вас завтра в тот же час, Найнив Седай.
Разглаживая мятые юбки и встряхнув снова шаль Найнив попыталась собрать остатки достоинства. Это было не легко, дрожа и покрывшись потом. Очевидно она не хныкала! Она постаралась не смотреть на женщину, которая отрезала ее. Дважды! Стоя смиренно как масло в стороне, установив глаза в ковер. Ха! Найнив встряхнула шаль и обернула вокруг плеч.
– Сарейта Седай примет вас завтра, Госпожа Волн. – По крайней мере голос был ровным. – Я буду занята до…
– Твои уроки поучительнее, чем у других, – сказала Зайда, даже не побеспокоившись посмотреть в ее сторону. – Завтра в тоже время, или я отправлю своих учениц принести тебя. Теперь ты можешь идти. И это прозвучало как: «Ты сейчас же уйдешь».
С усилием, Найнив проглотила ее слова. У них был горький вкус. Поучительнее? Чтобы это значило? Она не думала, что действительно хотела знать.
Пока она действительно не покинула комнату, она все еще была учителем – законы Морского Народа были твердыми. Найнив полагала, что слишком мягкие законы на корабле могли бы провести к проблемам, но она бы не хотела, чтобы они выполняли их все – они были не на корабле – но она все еще была учителем, и, значит, она могла бы просто гордо выйти, куда она хотела. Хуже всего что, их законы были совсем специфическими относительно сухопутных учителей. Она могла бы просто отказаться сотрудничать, но если бы она нарушила условия сделки хоть на волосок, эти женщины расскажут об этом от Тира до Свет знает где еще! Целый мир узнает, что Айз Седай нарушили слово. Не хотелось даже думать о том, ЧТО это сделает с Айз Седай. Кровь и кровавый пепел! Эгвейн, сожги ее за это Свет, была права!
– Благодарю Вас, Госпожа Волн, что вы позволили мне учить Вас, – сказала она, поклонившись и касаясь пальцами лба, губ и сердца. Не очень глубокий поклон, только быстрый кивок было все что сегодня им досталось. Хорошо, два. Ищущие Ветер тоже должны получить один. – Благодарю Вас, Ищущие Ветер, что позволили мне учить Вас. – Сестры, которые наконец-то ушли к Ата'ан Миэйр взорвутся, когда узнают, что их ученики сами сообщают чему и когда учить, даже порядок когда учить, а когда нет. На корабле Морского Народа сухопутный учитель был старше чем простой Господин Палубы, но только и всего. А сестры даже не получат толстых кошельков золота, используемого для искушения прочих учителей.
Зайда и Ищущие Ветер вели себя как будто самый ничтожный матрос заявил о своем уходе. То есть, они стояли группкой просто ожидая когда она выйдет и не очень об этом беспокоились. Только Райнин удостоила ее взглядом. Нетерпеливым взглядом. Она была Ищущей Ветер, после всего что уже сказано и сделано. Талаан все еще стояла там где ее оставили, смиренная фигура, пристально разглядывающая на ковре свои ноги.
Подняв высоко и прямо голову Найнив, оставила комнату с каждым клочком достоинства, которого она смогла выжать из себя. С потными и мятыми клочками достоинства. В холле, она схватилась за дверь рукой и хлопнула ей так сильно как смогла, удовлетворенно услышав громкое эхо.
Она всегда могла сказать, что та выскользнула из рук, если бы кто пожаловался. И правда она выскользнула, как только получила хорошенькое ускорение.
Повернувшись спиной к двери, она с удовлетворением отряхнула руки. И увидела кто ждет ее в коридоре.
В простом темно-синем платье обычном для одной из Круга, Аливия выглядел совсем обычной на первый взгляд – женщина немного выше чем Найнив, с тонкими морщинками в уголках ее синих глаз и седыми нитями в ее золотых волосах. Эти синие глаза пронзительно глядели подобно глазам ястреба следящего за добычей.
– Госпожа послала меня сообщать Вам, что она хотела бы видеть Вас за обедом сегодня вечером, – произнес синеглазый ястреб с акцентом Шончан, растягивая слова. – Госпожа Каристофан, Госпожа Арман, и Госпожа Юрде тоже там будут.
– Что ты делаешь здесь одна? – потребовала ответа Найнив. Она захотела быть похожей на большинство своих сестер, незаметно применяющих другую сторону женской силы, но это было нечто на что у нее не было времени попрактиковаться. Может быть некоторые Отрекшиеся превосходили Аливию в Силе, но несомненно больше никто. А она была Шончанкой. Найнив хотела чтобы здесь был еще кто-нибудь кроме их двоих. Даже Лан, но она приказала ему держаться подальше от Морского Народа. Она была не уверена, что он тогда поверил ее рассказу о падении с лестницы. – Ты не должна ходить куда-либо без охраны!
Аливия пожала плечами – всего лишь легкое движение плечей. Несколько дней тому назад, она была пучком ухмылок, делавших ее полной. Теперь она никому не ухмылялась.
– Свободных никого не было, так что я ушла одна. Во всяком случае, если вы постоянно будете охранять меня, вы никогда мне не начнете верить, и я никогда не смогу начать убивать сул'дам. – Это звучало ужасно, так как было сказано будничным тоном. – Вы должны обучаться у меня. Те Аша'маны говорят, что они оружие, и они не плохи, я это знаю, но я лучше.
– Все может быть, – остро ответила Найнив, поправляя шаль. – И может быть мы знаем больше, чем ты думаешь мы знаем. – Она была не прочь продемонстрировать этой женщине несколько плетений, которые узнала от Могидин. Включая те несколько о которых все согласились, что они были слишком ужасными, чтобы применять к человеку. Однако… Ей было предельно ясно, что другая женщина могло бы легко ее осилить. Стоять твердо на ногах под таким пристальным взглядом было не легко. – До тех пор, пока, мы не решим иначе, я не должна видеть тебя без двух или трех из Круга.
– Как скажете, – сказала Аливия, нисколько не смущаясь. – Что Вы хотите, чтобы я передала Госпоже Корли?
– Скажи Госпоже Корли, что я должна отклонить ее любезное приглашение. И запомните то, что я сказала тебе!
– Я передам, – медленно сказала Шончанка, полностью игнорируя замечание.

Предыдущая страница 13 Следующая страница


Сердце Зимы 14

– Но я не думаю что это было приглашением. Через час после темноты, она сказала. Вы должны запомнить это. – С легкой улыбкой она прошла прочь, не спеша вернуться туда, где должна быть.
Найнив сверлила спину женщины, и не потому что ей не досталось реверанса. Ну хорошо, не только поэтому. Какая жалость, что она хотя бы не навесила на себя свою ухмылочку, которой еще недавно смотрела на сестер. Взглянув на дверь, что скрывала Ата'ан Миэйр Найнив хотела было последовать за Аливией, чтобы убедиться что она сделать так как ей сказали. Вместо этого она пошла в противоположном направлении. И она не торопилась. Было бы неприятно если бы Морской Народ внезапно появились и решили, что она подслушивала, но все равно она не спешила. Ей просто захотелось пройтись. Вот и все.
Ата'ан Миэйр были не единственными во Дворце встречи с кем ей бы хотелось избежать. Определенно не приглашение? Сумейко Каристофан, Хилари Арман и Фамелле Юрде были связаны в Круге с Реанне Корли. Обед был только предлогом. Они должно быть хотели поговорить об Ищущих Ветер. Точнее говоря, об отношениях во Дворце между Айз Седай и «дичками» Морского Народа. Они не могли упрекать ее за то, что она не может поддерживать достоинство Белой Башни. Так далеко они еще не зашли, но кажется, подходят все ближе. Но весь обед будет полон острых вопросов и комментариев. Она могла бы просто сказать, чтобы они прекратили. Она сомневалась, что их будет меньше чем вся команда. И они были способны сами придти и найти ее, если она к ним не пойдет. Пытаться учить их показывать характер было страшной ошибкой. По крайней мере не единственной, но все же Илэйн умело удавалось избегать наихудшего. Ох, как же с нетерпением она ждала увидеть их в белых платьях послушниц или Принятых. С нетерпением она ждала увидеть в них Ата'ан Миэйр!
– Найнив! – до нее дошел приглушенный крик. С акцентом Морского Народа. – Найнив!
Заставляя себя убрать руку от косы Найнив повернулась на каблуке, готова дать нагоняй. Она теперь не учитель, они были не на корабле, и, проклятье, они могли бы оставить ее в покое!
Талаан резко остановилось перед ней, проскальзывая босыми ногами по темным секциям красного пола. Задыхаясь, молодая женщина оглянулась как будто испугалась, что кто-нибудь крадется за ней. Она вздрогнула, увидев краем глаза слугу, и задышала снова только после того как она увидела, он был просто слугой.
– Могу я отправиться в Белую Башню? – попросила она почти неслышно, скручивая свои руки и переминаясь с ноги на ногу. – Меня никогда не изберут. Жертва, как они называют это, оставляя море навсегда, но я мечтаю о платье послушницы. Я буду ужасно скучать о матери, но… Пожалуйста. Вы должны отправить меня в Башню. Вы должны!
Найнив моргнула под таким напором. Многие женщины мечтали стать Айз Седай, но она никогда прежде не слышала ни об одной, кто мечтал бы стать послушницей. Однако…
Ата'ан Миэйр отклоняли все попытки Айз Седай плавать на любом их судне, где могли направлять Ищущие Ветер, но не могли удержать сестер от попыток взглянуть глубже на каждого новичка, приходящего в Белую Башню. Эгвейн сказала, что в настоящее время были только три сестры из Морского Народа и все слабые в Силе. Три тысячи лет, которых было достаточно, чтобы убедить Башню, что такая способность была редкой и слабой у женщин Ата'ан Миэйр, что они не стоили исследования. Талаан была права; никому с такой силой как у нее никогда не позволят уйти в Башню, даже теперь, когда их ухищрения вышли наружу. Фактически, это было частью сделки, что сестры Ата'ан Миэйр могут быть Айз Седай и вернуться к кораблям. Совет Башни будет рвать и метать!
– Хорошо, но подготовка очень жесткая, Талаан, – сказала она осторожно, – и тебе должно быть как минимум пятнадцать. Однако… – Но нечто другое, что сказала молодая женщина вдруг ее остановило. – Ты будешь скучать? – спросила она недоверчиво, не интересуясь как это прозвучало.
– Мне девятнадцать! – ответила Талаан. Глядя на это юное лицо и тело, Найнив не была уверена, что поверила. – И конечно я буду скучать о свое матери. Я выгляжу неестественно? Ох; я понимаю. Вы не поняли. Мы – очень нежные между собой, но она должна избегать любого признака предпочтения на публике. У нас это серьезное преступление. Это могло бы лишить мою мать звания, и мы оба висели бы вверх ногами на мачте.
Найнив поморщилась. На мачте вверх ногами.
– Конечно я понимаю почему вы должны избегать этого, – сказала она. – Но даже так…
– Каждый старается не показать даже намека на симпатию ко мне, но для меня это хуже всего, Найнив! – Действительно, девушка – женщина – молодая женщина должна была знать, может быть спросила у сестер, как становятся послушницами. Нет она не могла, конечно. Найнив попыталась перехватить инициативу, но слова лились из Талаан потоком. – Моя бабушка – Ищущая Ветер Госпожи Волн клана Россейн, моя прабабушка – Ищущая Ветер в клана Дакан, а ее сестра в клане Такана. Моя семья в почете, потому что пять из нас поднялись так высоко. И все ждут того, что Гелин злоупотребит своим влиянием. Все верно, я понимаю, что нельзя отдавать никому предпочтения – но держать свою сестру в учениках на пять лет дольше чем положено, а моего двоюродного брата – шесть! Совершенно верно, никто не сможет предъявить претензии что они были любимчиками. Когда я смотрю на звезды и правильно определяю наше положение, я наказываюсь за медлительность даже когда у меня есть ответ быстрее чем у Ищущей Ветер Эвон! Когда я чувствую море и называю берег к которому мы приближаемся меня наказывают поскольку то, что я чувствую совсем не то, что чувствует Ищущая Ветер Эвон! Я дважды вас отрезала, но сегодня вечером меня подвесят за пятки потому что не сделала этого раньше! Я наказываюсь за недостатки незамеченные у других, за проступки которые я не совершала, просто потому что я могла! Быть послушницей труднее чем это, Найнив?
Быть послушницей… – слабо повторила Найнив. Она захотела, чтобы женщина не воспитывали, подвешивая за ноги. – Да. Хорошо. Ты действительно не захочешь слушать об этом. – Четыре поколения женщин с даром? Свет! Родная дочь, следующая за матерью, были уже достаточной редкостью. Башня действительно захочет Талаан. Этого не должно было произойти. – Я полагаю Кайри и Тибрейл на самом деле любят друг друга? – она спросила, пытаясь сменить тему.
Талаан усмехнулась. – Моя тетя хитрая и лживая. Она радуется любому унижению, которое она может причинить моей матери. Но моя мать опустит ее на самый низ, как она того заслуживает. Однажды, Тибрейл обнаружит себя на самом мелком гонщике под командой с капитана с железной рукой и больными зубами! – Она удовлетворенно кивнула в задумчивости. И затем подпрыгнула, с широко раскрытыми глазами как молодой олень, когда слуга прошел за спиной. Это вернуло ее мысли назад. Она опять старалась смотреть сразу во все стороны и при этом поспешно заговорила.
– Вы, конечно, не можете сказать об этом во время занятия, но в любое другое время можно. Заявите, что я должна пойти в Башню, и они не посмеют вам помешать. Вы Айз Седай!
Найнив таращилась на девушку. И они забудут обо всем к следующему занятию? Глупая, она же видела что они сделали с ней!
– Я вижу на сколь сильно ты желаешь пойти, Талаан, – сказала она, – но…
– Спасибо вам, – Талаан переломилась в быстром поклоне. – Благодарю Вас!
И она помчалась по коридору, по которому только что прибежала.
– Постой! – закричала Найнив, пробежав несколько шагов за ней. – Вернись! Я ничего не обещала!
Слуги оглянулись, чтобы посмотреть на нее, и продолжали стрелять удивленными взглядами в ее направлении даже вернувшись к своей работе. Она могла бы побежать за идиоткой, если бы не опасалась снова встретиться с Зайдой и другими. И эта дурочка наверняка всем разболтает, что Найнив пообещала отправить ее в Башню. Свет, вероятно, ей придется сказать им в любом случае!
– Ты выглядишь словно только что проглотила гнилую сливу, – сказал Лан, появившись из-за спины, в хорошо сидящем зеленом наряде. Она гадала как давно он был здесь. Казалось невозможным, чтобы такой большой человек, такой внушительный, мог стоять так тихо, что вы не обращали на него внимания, даже без плаща Стража.
– Целую миску, – пробормотала она, прижимаясь лицом к широкой груди мужа. Это было прекрасно просто на секунду прижаться к нему, несмотря на его силу, чувствовать как он мягко гладит ее волосы. Если бы еще она могла передвинуть рукоять его меча от своих ребер. И каждый, кто хотел бы поглазеть на такое проявление любви в общественном месте мог здесь застрять надолго. Она видела, что несчастье громоздится на несчастье. Даже если бы она сообщила Зайде и прочим – у нее все равно не было желания забирать Талаан куда бы то ни было, они просто сдерут с нее кожу за это. А это уж точно не утаить от Лана. Если конечно ей удалось это в тот раз. Реанне и другие узнают об этом. И Элис! Они начнут обращаться с ней так как они поступали с Мерилилль, игнорируя ее распоряжения, обращая на нее внимания ровно столько, сколько Ищущие Ветер уделяли Талаан. Как-нибудь она справиться с охраной Аливии, и возможно некоторых бед удастся избежать, а некоторые принесут унижение. Казалось все что она пыталась делать за последнее время приносило ей только унижение. А каждый четвертый день она еще должна была встречаться с Зайдой и Ищущими Ветер.
– Ты помнишь как не выпускал меня из комнаты вчера утром? – прошептала она, пытаясь скрыть улыбку, сменившую беспокойство на ее лице. Конечно он помнил. Она покраснела. Болтать с подругами одно, а оказаться перед лицом собственного мужа совсем другое. – Вот и хорошо. Я хочу, чтобы ты отправился со мной туда прямо сейчас и держал меня там без клочка одежды целый год! – Сперва она была этим слегка взбешена. Но у него был способ заставить ее забыть о раздражении.
Он закинул голову и рассмеялся громким глухим смехом, и через мгновение она присоединилась к нему. Ей хотелось рыдать. Она не шутила.
Иметь мужа значило, что она не должна делить комнату с другой женщиной, или двумя, и ей выделили отдельную. Она была небольшой, но все же казалась весьма уютной, с хорошим камином, с небольшим столом и четырьмя стульями. В общем все, что им с Ланом нужно. Ее надежды на интимность растаяли как только они вошли в свою комнату. Первая Дама ожидала их посреди комнаты, величественная как королева, как всегда опрятно одетая с иголочки как будто она только что одела все новое. А рядом с ней в углу стоял какой-то неряха-парень с ужасной бородавкой на носу и свертком на плече.
– У этого человека к вам какое-то срочное дело, – сказала госпожа Харфор как только сделала реверанс. Очень маленький, если вообще реверанс; она вообще не раздавала их каждому встречному, кроме Илэйн. Слова прозвучали одинаково осуждающе и Найнив и парня с бородавкой. – Я не собиралась говорить вам, но мне он не нравится.
Такой уставшей как была Найнив обнять Источник было почти выше ее сил, но она справилась с этим, с мелькнувшей у нее мыслью об убийцах и Свет еще знает о чем. Лан должно быть уловил некоторое изменение в выражении ее лица, поскольку шагнул к парню. Он не касался меча, но казалось еще мгновение и меч окажется в его руке уже обнаженным. Как ему удавалось читать ее мысли, когда другая удерживала его узы, она не могла представить, но была ужасно рада. Ей удалось сегодня померяться с Талаан – силой, по крайней мере – но сейчас она была не способна даже сдвинуть стул с места.
– Я никогда… – начала она.
– Прощения просим, Госпожа, – пробормотали поспешно парень, приглаживая грязную челку. – Госпожа Тейн сказала, что Вы немедленно захотели видеть меня. Дело Круга Женщин, она сказала. Что-то о Кене Буйе.
Найнив вздрогнула и через мгновение вспомнила, что забыла закрыть рот.
– Да, – произнесла она медленно, пристально глядя на парня. Видеть что-либо кроме ужасной бородавки была трудно, но она определенно никогда не видела его прежде. Дело Круга Женщин. Никто из мужчин не может быть туда допущен. Все было секретно. Она все же не отпустила саидар. – Я… кажется припоминаю. Благодарю вас, госпожа Харфор. Думаю у вас есть все дела о которых вы должны позаботиться.
Несмотря на намек, Первая Дама засомневалась, взглянув на ее подозрительно. Этот хмурый взгляд скользнул вокруг по неряшливому парню, затем добрался до Лана и пропал. Она кивнула себе, как будто ее присутствие что-либо меняло! – Я оставляю вас. Я уверена Лорд Лан может позаботиться об этом парне.
Сдерживая негодование Найнив едва дождалась пока закроется дверь, чтобы не обернуться к парню и его бородавке.
– Кто ты? – потребовала она ответа, – Откуда знаешь эти имена? Ты не из Двуре…
Парень… расплылся. Не было никакого другого слова для того, что с ним творилось. Он запульсировал и вытянулся вверх, и вдруг стал Рандом, сморщившись и улыбаясь, в мятой шерстяной куртке, с теми ужасными головами, блестящими красным и золотым на тыльных сторонах его ладоней и кожаным свертком на плече. Как он узнал это? Кто научил его? Она отбросила мысль замаскировать себя, чтобы показать ему что она тоже так смогла бы.
– Я вижу ты не следуешь собственному совету, – обратился Ранд к Лану, будто ее здесь не было. – Но почему ты позволяешь ей называться Айз Седай? Даже если истинные Айз Седай позволяют ей, ей может придтись плохо.
– Она Айз Седай, пастух, – тихо ответил Лан. Он не смотрел на свою любимую! И он все еще за удар сердца был готов выхватить свой меч. – Что до остального…. Иногда, она сильнее тебя. Ты понимаешь?
Ранд взглянул на нее. Чтобы недоверчиво нахмуриться. Даже когда она нарочно поправила шаль с желтой каймой. Все что он сказал, медленно кивнув, было – Нет. Ты прав. Иногда ты слишком слаб, чтобы сделать то, что должен.
– О чем это вы, два пустомели? – спросила она строго.
– Просто вещи, о которых говорят мужчины – ответил Лан.
– Ты не поймешь, – сказал Ран.
Она фыркнула. Сплетни и пустая болтовня вот, что было мужскими разговорами в девяти случаях из десяти. В лучшем случае. Утомленно она отпустила саидар. Неохотно. Ей не нужно защищаться от Ранда, но она должна воздерживаться от искушения удерживать Источник постоянно, всегда касаться его.
– Мы знаем о Кайриэне, Ранд, – сказала она, падая на стул. Этот проклятый Морской Народ просто замучил ее! – Но почему ты здесь и так странно одет? Если ты пытаешься спрятаться от кого бы ни было…
Он выглядел утомленным. Сильнее чем она помнила, очень уставшим. Он оставался прежним, но все же. Удивительно, но он казался очень похожим на Лана, готовым достать меч, который теперь не носил. Может быть этого покушения было достаточно, чтобы заставить его увидеть чувства.
– Ранд, Эгвейн может помочь тебе.
– Я не совсем прячусь. По крайней мере, пока я не убью некоторых мужчин, которых должен. – Свет, да он был такой же как Аливия! Почему он и Лан продолжают смотреть друг на друга так как никогда раньше? – И как мне сможет помочь Эгвейн? – продолжил он, кладя сверток на стол. Он при этом издал мягкий, но характерный твердый звук тяжелого предмета, – полагаю, что она тоже Айз Седай? – Он забавлялся! – Она здесь? Вас трое и двое настоящих Айз Седай. Всего двое! Нет. У меня для этого нет времени. Мне нужно чтобы ты сохранила кое-что пока…
– Эгвейн – Амерлин, ты, глупый баран, с шерстью вместо мозгов – прорычала она. Неплохо было прервать хоть кого-нибудь для разнообразия. – Элайда – узурпатор. Я надеюсь ты не настолько глуп, чтобы приближаться к ней! Ты не уйдешь со свидания на собственных ногах! Здесь пять настоящих Айз Седай, включая меня, и еще триста с Эгвейн и армией, готовой стащить Элайду вниз. Посмотри на себя! Несмотря на то как смело ты сейчас говоришь, кто-то почти что убил тебя и ты теперь крадешься, переодевшись конюхом! Чем плохо быть с Эгвейн? Даже твои Аша'маны не осмеливаются пойти против трехсот сестер!
О, очень мило. Он попытался скрыть свое удивление, пристально глядя на нее, но у него ничего не получилось.
– Ты бы удивилась, на что осмеливаются мои Аша'маны, – сказал он сухо через минуту. – Я полагаю Мэт с армией Эгвейн? – Подняв руку к голове, он покачнулся.
Всего полшага, но она уже слетела со стула прежде, чем он смог выпрямиться. Обняв с усилием саидар она сжала его голову, прижав его руки своими руками и быстро соткала щуп внутрь него. Она пробовала найти способ узнать все о пациенте другим методом, но пока без успеха. Достаточно. Она все сделала прежде, чем он сумел восстановить дыхание. Она знала о неизлечимой ране на боку, сопротивляющейся Исцелению похожему на очаг зла в живом теле. Теперь была еще другая полузажившая рана поверх старой, и тоже пульсирующая злом. Зло другого рода, подобно отражению прежнего, но такое же яростное. И она не могла коснуться его Силой. В действительности она хотела – просто даже мысль об этом заставила защипать ее кожу мурашками. И еще нечто невидимое отталкивало ее прочь. Словно барьер. Барьер, который она не могла видеть. Барьер саидин?
Это заставило ее остановиться и отступить. Она цеплялась за Источник не смотря на то что устала, но должна была заставить себя отпустить. Ни одна сестра не могла без страха думать о мужской половине Силы. Он холодно на нее взглянул, что заставило ее вздрогнуть. Он казался другим человеком полностью непохожим на Ранда ал'Тора, который вырос на ее глазах. Она была рада, что Лан был здесь. Вдруг она поняла что он ослабил внимания. Он мог болтать с Рандом словно два мужчины за пивом и табочкой табака, но он считал, что Ранд опасен. И Ранд смотрел на Лана словно знал это и был с ним согласен.
– Все это сейчас не важно, – сказал Ранд, поворачиваясь к свертку на столе. Она не знала имеет ли он в виду свои раны или где находится Мэт. Из свертка он достал две статуэтки в фут высотой. Бородатый мужчина и женщина – у каждого руке кристаллическая сфера. Глядя на то как он их держит было ясно, что они тяжелее чем. – Я хочу, чтобы ты сохранила их для меня пока я не пришлю за ними, Найнив. – он помолчал. – И за тобой. Ты мне понадобишься, когда я решу их использовать. Когда мы используем их. После того, как я позабочусь о тех мужчинах. Это нужно сделать в первую очередь.
– Использовать их? – с подозрением спросила она. Почему это убийство нужно совершить в первую очередь? Вряд ли это был важно, но все же. – Для чего? Это тер'ангриалы?
Он кивнул. – С этим ты сможешь коснуться величайшего са'ангриала когда-либо созданного для женщины. Я думаю, он погребен на Тремалкине, но это не имеет значения. – Его рука переместилась на фигуру человека. – С этим я смогу прикоснуться к его мужскому двойнику. Мне однажды… кое-кто… сказал, что мужчина и женщина, использующие эти са'ангриалы смогут потягаться на равных с самим Темным. Они наверное и должны были так использоваться однажды, но я надеюсь, что они достаточно мощные, чтобы очистить мужскую половину Силы.
– Если можно сделать, почему это не сделали в Век Легенд? – тихо спросил Лан. Со спокойствием стали, выскальзывающей из ножен. – Однажды ты сказал, что однажды я могу причинить ей боль. – Казалось это невозможно, но его голос с каждым словом становился тверже. – Ты можешь убить ее, пастух. – И то, каким тоном это было сказано говорило, что он этого не допустит.
Ранд встретил холодный взгляд Лана своим пристальным и холодным.
– Я не знаю почему они этого не сделали. Мне все равно. Я должен попытаться.
Найнив прикусила нижнюю губу. Она подозревала, что Ранд, воспользовавшись случаем, сменил тему разговора с личной на общую, но все равно и та и другая заставляли ее дрожать. И все равно она была рада, что Лан не заметил такого резкого поворота в беседе. С чем-чем, а с поддержанием разговора у него были трудности, но тем ни менее она любила этого прямого человека. Ей было нужно подумать. Не о решении. Она его уже приняла. О том, как его осуществить. Ранду оно могло не понравиться. Лану оно несомненно не понравиться. Ну что ж, мужчины всегда хотят все делать по-своему. Иногда просто нужно научить их как лучше поступить.
– Я думаю это замечательная мысль.
Это было не совсем не правдой. Это было прекрасно, по сравнению с альтернативой.
– Но я не понимаю почему это я должна сидеть здесь, ожидания пока ты позовешь меня как какую-нибудь служанку. Я все сделаю, но мы все пойдем вместе.
Она оказалась права. Они явно не были в восторге от ее предложения.

ГЛАВА 12. ЛИЛИЯ ЗИМОЙ

Еще один слуга почти ткнулся носом в пол, кланяясь, и Илэйн вздохнула, скользя мимо по коридору. По крайней мере, она пыталась скользить. Дочь-Наследница Андора – величественная и безмятежная. Ей хотелось бежать, но темно-синие юбки обязательно будут путаться в ногах. Пробовала уже. Она ощущала на себе и своих спутниках провожающие их взгляды. Не имеет значения – это мелочь словно песчинка в туфле. А Ранд, знающий-что-лучше-для-других, проклятый ал'Тор – неизлечимая чесотка на спине! Если ему удастся сбежать от нее и в этот раз…!
– Только помните, – твердо сказала она. – Он не ничего не знает о шпионах и корне вилочника, и обо всем таком! – Меньше всего ей нужно, чтобы он решил ее «спасать». Мужчины всегда норовят делать подобные глупости.
Найнив называет это «думать волосами на груди». Свет, наверное, он сразу вернет айильцев и салдэйцев в город! Да прямо во Дворец! Она злилась потому, что вынуждена была признать, что не смогла бы его остановить, если бы он попытался. Это конечно еще не война, но и этого может быть достаточно.
– Я не расскажу ему о том, о чем он знать не должен, – сказала Мин, хмуро глядя на долговязую служанку, которая делая реверанс совсем села на красно-коричневые плитки пола. Искоса глядя на Мин, Илэйн припомнила как сама некоторое время назад носила штаны и подумала не пробовать ли снова. В них она чувствовала себя свободнее, чем в юбках. Но только без туфель на высоких каблуках, решила она благоразумно. В них Мин стала почти такой же высокой как Авиенда, но даже Бергитте, с ее тягой ко всему вызывающему, находила сочетание брюк Мин с курткой, едва прикрывающей бедра, слишком скандальным.
– Ты ему лжешь? – Подозрительно поинтересовалась Авиенда. Даже то, как она поправила свою темную шаль выражало неодобрение. После Мин она перевела взгляд на Илэйн.
– Конечно нет, – резко обернувшись ответила Мин. – Если этого не требуется. – Авиенда захихикала, затем заметив, что она делает, нацепила строгое лицо.
Что ей делать с ними? Они нравились друг другу. Но так было раньше. Теперь эти двое, встречаясь, глядели друг на друга как две дикие кошки в тесной комнате. О, они согласны на все – у них действительно нет выбора, ведь никто из них не сможет предсказать, когда они снова увидят этого мужчину – но она все же надеялась, что они не будут снова соревноваться друг с другом в искусстве владения ножами. Очень впечатляюще и всегда готовы. С другой стороны, Авиенду поразило количество ножей, которое носит с собой Мин.
Молодой слуга – наверное из принятых недавно – переносивший поднос с высокими абажурами для ламп, как безумный принялся кланяться. К сожалению, при этом он забыл про свою ношу. Грохот от бьющегося на полу стекла наполнил коридоры.
Илэйн снова вздохнула. Хотелось верить, что скоро все встанет на свои места. Ни она, ни Авиенда, ни даже Мин вовсе не причина останавливаться и разевать рот. Хотя Мин, вероятно все же, заставляет некоторых остолбенеть. Нет, это идущие позади них Касейлле и Дени вызвали задержку и поклоны слуг. У нее теперь восемь телохранителей, и, когда она проснулась, эти двое стояли на страже возле ее дверей.
Вероятно, многих поражало не столько то, что Илэйн сопровождали телохранители, сколько, что они были женщины. Раньше ни у кого такого не было. Но Бергитте обещала, что она попытается придать им вид церемониальной стражи, и это ей удалось. Должно быть, она засадила за работу каждую швею во Дворце, сразу как прошлой ночью оставила комнату Илэйн. Каждая из женщин носила ярко-красную шляпу с длинным белым плюмажем, лежащим на широких полях, широкий красный пояс с белым кантом, сочетающимся с белоснежным шнуром и шагающими Белыми Львами поперек груди. Их темно-красные камзолы с белоснежными воротниками были сшиты из шелка и специально для более удобной посадки на лошадь укорочены чуть выше бедер, затянутых в алые бриджи с белыми лампасами. Черные сапоги сияли, начищенные до блеска. Выглядели они просто убойно, а Дени даже немного позировала. Илэйн подозревала, что они еще больше задерут носы, когда получат от оружейников новые мечи в ножнах с золотой насечкой, и полированные шлемы с кирасами. Бергитте уже получила нагрудник, сделанный специально для женщины, из-за которого, как подозревала Илэйн, у королевских оружейников от удивления глаза на лоб вылезли!
Сейчас Бергитте занималась опросом еще двадцати женщин для отбора в телохранители. Илэйн чувствовала ее сосредоточенность, но без признака активной деятельности, что обычно было с ней во время чтения или игры в камни, а та редко пренебрегала своими обязанностями из-за личных дел. Ей хотелось надеяться, что телохранителей будет только двадцать. Еще она рассчитывала, что Бергитте достаточно занята, чтобы не обращать на нее внимания до тех пор, пока не будет слишком поздно, когда она спрячет связь. Дело было не в том, что она беспокоилась о чувствах и ощущениях Бергитте, получаемых через их связь. Просто решение было в обычном вопросе, заданном Вандене. Ответ был еще одним напоминанием как мало она знала о настоящих Айз Седай, особенно о том, что другие Сестры считали само собой разумеющимся. Очевидно, об этом знала каждая сестра, имеющая Стража, и даже те, кто оставался свободными.
Было странно видеть, как иногда вещи связаны между собой. Если бы не телохранители, если бы не она задалась вопросом как ей спрятаться от них и Бергитте, она никогда бы не подумала расспросить Вандене и никогда бы не узнала как маскировать связь. Она конечно не планировала в ближайшее время прятаться от охраны, но лучше всегда быть готовым в случае надобности. Бергитте конечно не позволит ей и Авиенде наведываться в город в одиночку – один день или ночь, никак не дольше.
Остановившись у двери Найнив она выкинула из ее головы все мысли о Бергитте. За исключением того, что до самой последней секунды она не должна прятать связь. Ранд был по ту сторону двери. Ранд, который иногда целиком переполнял все мысли, пока она сама не задавалась вопросом: «на сколько она похожа на ту глупую женщину из сказки, которая из-за мужчины бросила собственную голову через стену?». Ей всегда казалось, что эти сказки почти все написаны мужчинами. Однако, из-за Ранда она иногда чувствовала себя глупой. По крайней мере, он не понимал этого, благодаря Свету!
– Ждите здесь, и никого не пускайте, – скомандовала она женщинам-Гвардейцам. Сейчас она не могла позволить кому-либо прерывать себя или отвлекать внимание. Если повезет, все будут любоваться новой униформой ее телохранителей и никто даже не подумает, что значит их появление здесь в такой прекрасной форме. – Я вернусь через несколько минут.
Они быстро ей отсалютовали, прижав правую руку к груди, и заняли места по обе стороны двери, каменнолицая Казейлл с рукой на эфесе меча, и Дени с длинным боевым посохом в обеих руках и слабой улыбкой на лице. Илэйн был уверена, та думала, что Мин привела ее сюда для тайной встречи с возлюбленным. И, как она подозревала, Казейлл думает о том же. Кажется, они были очень не осторожны в их присутствии, и хотя никто не упоминал Его имя, надо было меньше болтать про «он то» и «он се». По крайней мере, ни одна не отпросилась отойти, чтобы доложить обо всем Бергитте. Если они ее телохранители, то пусть теперь и охраняют ее тело, а не Бергитте. Вот только это не остановит Бергитте, когда вскоре она укроется от их связи.
И еще она сильно волновалась. Мужчина, о котором она мечтала каждую ночь, был по ту сторону двери, а она стояла здесь как пугало. Она ждала так долго, желала так сильно, что теперь почти испугалась. Она не позволит этому делу идти не так как нужно. С усилием, она взяла себя в руки.
– Готовы? – Ее голос не был столь тверд, как ей хотелось, но по крайней мере не дрожал. В животе бились бабочки размером с кошку. Она давно уже так не волновалась.
– Конечно, – сказала Авиенда, но перед этим ей пришлось сглотнуть.
– Я готова, – слабо сказала Мин.
Без стука они зашли внутрь и поспешно закрыли дверь за спиной.
Прежде чем они успели осмотреться, перед ними с широко распахнутыми глазами вскочила Найнив, хотя в первый момент Илэйн едва ли заметила ее или Лана, несмотря на то, что приятный запах табака Стража распространялся по всей комнате. Ранд действительно был здесь, хотя в последний момент она испугалась, что его здесь не окажется. Эта ужасная маскировка, про которую говорила Мин, исчезла, и, за исключением потертой одежды и грубых перчаток, он был… Прекрасен.
При виде ее он тоже вскочил со стула, но прежде, чем он полностью встал, ухватился обеими руками за стол, поперхнулся и сухо закашлял. Илэйн обняла Источник и шагнула к нему, затем остановилась и заставила себя отпустить Силу. Ее способность с Исцелению была мизерна, и, кроме того, Найнив была быстрее – внезапно вокруг нее появилось сияние саидар и она протянула руки к Ранду.
Он отрицательно покачал головой.
– Здесь нет ничего, что можно Исцелить, Найнив, – резко сказал он. – Но, похоже, ты выиграла спор.
Его лицо было словно маска, скрывающая все эмоции, но Илэйн показалось, что его глаза в нее впились. И в Авиенду. Она была удивлена, не увидев радости от их встречи. Она надеялась, что будет взрыв эмоций, надеялась, что она сможет справиться со своей сестрой, успокоить. А оказалось… Вообще не требуется ни с чем справляться. Было видно, что для него трудно сохранять спокойствие, и он старается не смотреть на нее и Авиенду, хотя и пытался это скрыть.
– Поздно бежать, Мин, – сказал он.
Илэйн открыла рот.
– Ты думал, что можешь сбежать даже без разговора со мной… с нами? – Она постаралась успокоиться.
– Мужчины! – одновременно выдохнули Мин и Авиенда, и пораженно уставились друг на друга. Торопливо они отпустили руки. На секунду, несмотря на полную противоположность во всем, они являли собой копию отражения женского отвращения.
– Мужчины, пытавшиеся убить меня в Кайриэне, превратили бы этот дворец в кучу щебня, если бы узнали, что я был здесь, – спокойно сказал Ранд. – Возможно, даже если бы только подозревали. Я полагаю, что Мин рассказала вам, что это были Аша'маны. Не доверяйте никому из них. Кроме, возможно, троих: Дамера Флинна, Джахара Наришмы и Эбена Хопвила. Вы можете доверить им. Но остальным… – Не замечая он сжал кулаки в перчатках по бокам. – Иногда меч в вашей руке обращается против вас, но мне все еще нужен меч. Просто держитесь подальше от парней в черном. Слушайте, сейчас не время для разговоров. Будет лучше, если я побыстрее уйду. – Она была не права. Он был не таким о ком она мечтала. Раньше в нем было что-то от мальчишки, но теперь исчезло, выжжено. Она оплакивала про себя эту его потерю. Он теперь ни за что не заплакал бы, не смог.
– Он прав в одном, – сказал вдруг Лан своим тихим голосом. Еще один мужчина, который похоже никогда не был ребенком. Его взгляд под плетенным кожаным шнуром был похож на синий лед. – Каждый рядом с ним находится в большой опасности. Каждый. – Почему-то Найнив фыркнула. Затем положила руку на лежащий на столе кожаный сверток с жесткими краями и улыбнулась. Хотя через секунду ее улыбка погасла.
– Моя первая сестра, я боюсь опасности? – потребовала ответа Авиенда, уперев кулаки в бедра. Ее шаль соскользнул с плеч и упал на пол, но она была настолько поглощена происходящим, что не заметила потери. – У этого человека есть тох к нам, Ааналлейн, и у нас к нему. Он должен быть исполнен.
Мин скрестила руки на груди.
– Я не знаю, что какой-то там тох должен что-то там делать с чем-то или тох, но я никуда не пойду пока ты с ними не поговоришь, Ранд! – Она постаралась не обращать внимания на оскорбленный вид Авиенды.
Вздохнув, Ранд облокотился об угол стола и запустил одетые в перчатку пальцы, в темную, беспорядочно вьющуюся шевелюру. Казалось, он спорит сам с собой.
– Мне жаль, что вам пришлось заниматься сул'дам и дамани, – наконец сказал он. Слова прозвучали так, словно он сожалел о том, что зимой холодно, и в целом не слишком искренне. – Предполагалось, что Таим передаст их Сестрам, которые, как я думал, были с Вами. Но я думаю, каждый может ошибиться. Возможно ему почудилось, что все эти ведуньи и Мудрые, которых собрала Найнив, и есть Айз Седай. – Он тихо улыбнулся. Но улыбка не затронула его глаз.
– Ранд, – предупреждая его, сказала Мин тихим голосом.
Он имел наглость вопросительно посмотреть на ее, как будто не понял о чем речь. И продолжил как ни в чем не бывало.
– Тем ни менее, у вас их, кажется, достаточно, чтобы сдержать эту горстку женщин, пока не сможете переправить их к… Другим Сестрам. Тем с Эгвейн. Дела никогда не идут так как нужно тебе, правда? Кто бы мог подумать, что несколько Сестер, удирающих от Элайды, вырастут в армию, восставшую против Белой Башни? Во главе с Амерлин Эгвейн! И в ее армии Отряд Красной Руки. Я думаю, что Мэт еще какое-то время может там оставаться. – Он почему-то поморщился и поднял руку ко лбу, затем продолжил тем же тоном. – Интересно. Все события принимают странный поворот. Если так пойдет и дальше, я не удивлюсь, если мои друзья в Башне наберутся достаточно мужества и выступят открыто.
Илэйн удивленно выгнув бровь посмотрела на Найнив. Значит, какие-то ведуньи и Мудрые? Отряд Красной Руки – это армия Эгвейн, и Мэт с ними? Попытка Найнив прикинуться невинной, широко раскрыв в притворном удивлении глаза, сделала ее похожей на преступницу пригвожденную к позорному столбу. Илэйн подумала про себя, что все равно это уже не имеет значения. Рано или поздно, но он узнал бы правду и достаточно скоро, если бы она стала уговаривать его обратиться к Эгвейн. Все равно у нее есть более важные дела, которые нужно срочно решить. Мужчина продолжал болтать, стараясь говорить как можно более небрежно и путая факты, наверно надеясь, выпытать у них остальные детали, когда они примутся его поправлять.
– Этого не будет, Ранд. – Илэйн сжала пальцами край юбки, чтобы не вцепиться ему в волосы. Или ударить кулаком; она не была еще уверена, как лучше. Другие Сестры? Настоящие Айз Седай, он хотел сказать. Как он смеет? Его друзья в Башне! Как он может верить этому странному письму Алвиарин? Ее голос был ровным и холодным, отметающим всю ерунду. – Все это сейчас не имеет значения. Ты, Авиенда, Мин и я – вот о чем мы должны поговорить. И поговорим. Все, Ранд ал'Тор, и ты не уйдешь из Дворца, пока мы не закончим!

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

После ее слов, он долго молча смотрел на нее и ни один мускул даже не дрогнул на его лице. Затем он шумно вздохнул, и его лицо превратилось в гранит.
– Я люблю тебя, Илэйн. – Без паузы, продолжил он, и из него полились водопадом слова. – Я люблю тебя, Авиенда. Я люблю тебя, Мин. И ни одну из вас ни на волос больше или меньше, чем других двух. И мне не нужна кто-то одна, мне нужны все. Вот, теперь вы все знаете. Я – развратник. Теперь вы можете уйти и забыть обо мне. Все равно, это – безумие. Я не могу себе позволить никого любить!
– Ранд ал'Тор, – громко сказала Найнив, – Это – самая возмутительная вещь, что я когда-либо от тебя слышала! Сама мысль о признании в любви сразу трем женщинам! Ты хуже, чем развратник! Ты немедленно извинишься! – Лан вынул трубку изо рта и посмотрел на Ранда.
– Я люблю тебя, Ранд, – просто сказала Илэйн, – и хотя ты не спрашивал, я хочу выйти за тебя замуж. – Она слегка покраснела. Она намеревалась зайти еще дальше перед расставанием – сколь долгим оно будет даже трудно представить. Рот Найнив раскрывался и закрывался как у рыбы, выброшенной на берег, но никакого звука не было.
– Мое сердце в твоих руках, Ранд, – сказала Авиенда, произнося его имя словно что-то дорогое и редкое. – Если ты сплетешь свадебный венок для моей первой сестры и для меня, я его подниму. – И она тоже покраснела. Пытаясь это скрыть она подобрала с пола шаль и расправила ее на плечах. По обычаям она вообще ничего не должна была об этом ему говорить. Найнив, наконец-то, издала первый звук. Писк.
– Если даже сейчас ты еще не знаешь, что я люблю тебя, – сказала Мин, – то ты слепой, глухой и мертвый! – Она-то, конечно, не покраснела. В ее темных глазах светился какой-то озорной огонек, и, казалось, она готова рассмеяться. – А что касается брака, ну, в общем, мы решим кто из нас троих будет невестой. Вот так! – Найнив схватилась обеими руками за свою косу и что было силы дернула, тяжело задышав носом. Лан старательно рассматривал содержимое своей трубки.
Ранд рассматривал их троих словно раньше ни разу не видел женщин и ему интересно, что они из себя представляют.
– Вы все безумны, – сказал он наконец. – Я бы женился на любой из вас… на всех вас, помоги мне Свет! Но этого не может быть, и вы это знаете. – Найнив грохнулась на стул, тряся головой. Она что-то бормотала про себя, хотя все, что Илэйн могла разобрать, это что-то на счет Круга Женщин, проглотивших свои языки.
– Есть и еще кое-что, что мы должны обсудить, – сказала Илэйн. Свет, Мин и Авиенда так жадно смотрят на него – как на печенье! С усилием она смогла сделать свою улыбку несколько менее… нетерпеливой. – У меня в комнате. Я думаю, нет надобности беспокоить Найнив и Лана. – Вообще-то, она боялась, что Найнив, если узнает, попробует их остановить. Женщина и раньше, еще не будучи Айз Седай, лезла со своим «авторитетом» не в свои дела.
– Да, – помедлив сказал Ранд. И затем, почему-то, добавил, – Как я говорил, ты победила, Найнив. Я не уйду не повидавшись с тобой.
– О! – для начала сказала Найнив. – Да. Конечно нет. Я видела как он рос, – она криво улыбнулась Илэйн. – Почти с пеленок. Видела его первые шаги. Он не может уйти без длинного, хорошего разговора со мной.
Илэйн подозрительно на ее взглянула. Свет, она так говорит словно она старая нянька для всего мира. Даже Лини никогда так не говорила. Ей хотелось верить, что Лини жива и чувствует себя хорошо, но очень боялась, что это не так. Почему Найнив упорно это всем твердит? Женщина была вздорной и очень упрямой, и всегда старалась настоять на своем, даже если знала, что была не права.
Внезапно, воздух вокруг Ранда замерцал, словно нагрелся до высокой температуры, и все мысли вылетели у Илэйн из головы. Через секунду он стал… Кем-то другим: ниже, толще, грубее и жестче. И таким отвратительным на вид, что она даже забыла, что только что он использовал мужскую половину Силы. Грязные черные волосы, свисали вниз на нездорово-бледное лицо, усыпанное волосатыми бородавками, включая одну прямо на носу над толстыми слюнявыми губами. Он прикрыл глаза и сглотнул, схватившись руками за подлокотники кресла, словно он не мог стоять под их взглядами.
– Ты все еще симпатичный, Ранд, – мягко сказала она.
– Ха! – сказала Мин. – Да от такого лица козел бы упал в обморок! – В общем-то она права, но нельзя же так прямо об этом говорить. Авиенда засмеялась.
– У тебя хорошее чувство юмора, Мин Фаршав. При виде этого лица стадо козлов грохнулось бы в обморок. – О, Свет, точно! Илэйн с большим трудом вовремя смогла проглотить смешок.
– Я – тот, кто я есть, – сказал Ранд, понимаясь из кресла. – Только вы этого не видите.
Едва Дени взглянула на Ранда в его маскировке, улыбка полностью исчезла с лица коренастой женщины. Рот Казейлл остался открытым. Они уже много чего успели себе нафантазировать о моем тайном любовнике, – про себя смеясь, думала Илэйн. Она была уверена, что он почувствовал недоуменные, угрюмые взгляды женщин, плетущихся за ними следом. Никто, конечно, даже не заподозрил кем он был. Слугам в коридорах он, по всей вероятности, казался одним из них, пойманным на каком-то проступке. Действительно, очень похоже. Казейлл и Дени так пристально за ним следили, словно были тоже в этом уверены.
Женщины уже почти полностью себя в этом убедили, когда вдруг поняли, что она собирается оставить их перед дверьми в ее комнаты, тогда как остальные будут с ним внутри. Сейчас маскировка Ранда больше не казалась ей такой уж забавной. Рот Казейлл сжался, а широкое лицо Дени недовольно нахмурилось. Илэйн пришлось почти под самый нос сунуть свое Кольцо Великого Змея прежде, чем они, хмурясь, заняли свой пост. Она мягко закрыла дверь, оставляя по другую сторону их мрачные физиономии, хотя всей душой хотела хлопнуть ею что есть силы. Свет, этот мужчина, что не мог выбрать какую-нибудь менее подозрительную личину для маскировки?
Что касается него, то он прошел прямо к инкрустированному столу и прислонившись к нему, в то время как воздух вокруг него опять замерцал, опять стал собой. Головы Драконов на запястьях его рук блестели алым и золотым металлом.
– Мне нужно выпить, – глухо пробормотал он, при виде серебряного кувшина с высоким горлышком на длинном столе напротив стены.
Все еще не глядя ни на кого из них, он нетвердой походкой подошел и наполнил серебряный кубок, который осушил наполовину одним глотком. Это сладкое пряное вино осталось после завтрака. Оно уже наверное холодно как лед. Скорого ее возвращения не ждали, и огонь в очаге среди пепла уже почти потух. Но она не заметила, чтобы он постарался согреть вино, направляя Силу. По крайней мере, она увидела бы пар. И почему это он подошел к вину, а не перенес кувшин к себе? Ведь он всегда так поступал, действуя потоками Воздуха.
– С тобой все в порядке, Ранд? – спросила Илэйн. – Я хотела спросить – ты устал? – Ее живот, сжался в комок от мысли о какой-нибудь болезни, которая могла вдруг с ним приключиться. – Найнив могла бы…
– Я в порядке, – категорично отрезал он, все еще стоя спиной к ним. Допив вино он стал наполнять кубок по новой. – Что такого вы хотели сказать, что не должна услышать Найнив?
Брови Илэйн взлетели вверх, и она обменялась взглядами с Авиендой и Мин. Если он заметил ее подвох, то уж Найнив-то заметила наверняка. Почему же она дала им уйти? И как он догадался об этом? Авиенда от удивления покачала головой. Мин с усмешкой кивнула, как бы говоря, что они и впредь могут ожидать чего-нибудь подобного. Илэйн почувствовала небольшой укол – нет, не ревности; ревность была тут не при чем – раздражения от того, что Мин так много времени провела с ним, а она нет. Ну хорошо, если он хочет поиграть в сюрпризы…
– Мы хотим сделать тебя нашим Стражем, – сказала она, разгладив платье и усаживаясь на стул. Мин села на край стола, свесив ноги, а Авиенда, устроилась, тщательно расправив шерстяные юбки прямо на ковре. – Для всех троих. По обычаю, перед этим принято сначала спрашивать.
Он резко обернулся, и вино выплеснулось из кубка и кувшина прежде, чем он смог поставить его прямо. Бормоча извинения, он торопливо выскочил из растекающегося на ковре влажного пятна и поставил кувшин назад на поднос. Большое влажное пятно на груди и следы капель от темного вина, которое он пробовал отряхнуть свободной рукой, украсили его куртку. Поделом ему.
– Вы действительно безумны, – рычал он. – Вы знаете, что меня ждет. Вы знаете, что это значит для каждой, кто будет со мной связан. Даже если я не впаду в безумие, она почувствует мою смерть! И что значит «стать Стражем для всех троих»? Мин не может направлять. Все равно, Аланна, которая Мосвани уже опередила вас, и она не обеспокоила себя моим мнением. Она и Верин забрали несколько девушек из Двуречья в Белую Башню. Я связан с ней узами уже нескольких месяцев.
– И ты скрывал это от меня? Ты, шерстеголовый овечий пастух!!! – вскричала Мин. – Если бы я знала… – Она ловко выхватила нож из рукава, затем хмуро на него посмотрела и убрала назад. Такое лекарство одинаково тяжело сказалось бы как на Аланне, так и на Ранде.
– Это против правил, – наполовину вопросительно сказала Авиенда. Она пошевелилась на ковре и в ее руке тоже появился нож из-за пояса.
– Да, – мрачно ответила Илэйн. Связать узами любого мужчину без его разрешения было отвратительно. Но эта… Аланна… проделала такое с Рандом,
– Она вспомнила темненькую Зеленую, непоседливую и сверкающую весельем, словно ртуть.
– У Аланны тох к нему большее чем, она сможет возместить своей службой за всю жизнь! И к нам. И даже если сможет, после того, как я доберусь до нее, ей останется только желать смерти.
– После того, как мы доберемся до нее, – сказала Авиенда, кивнув в знак согласия.
– Итак. – Ранд не поднимал взгляда от кубка с вином. – Вы видите, что в этом нет никакого смысла. Я… я думаю, что лучше мне теперь будет вернуться к Найнив. Ты идешь, Мин? – Несмотря на то, что они ему сказали, его голос прозвучал так, словно он действительно верил, что Мин теперь могла бы от него отказаться. Но не страшась такого исхода, а словно его уже покинули.
– В этом и дело, – настойчиво произнесла Илэйн. Она склонилась к нему, пытаясь заставить его понять то, что она говорила. – Одни узы не защитят тебя от других. Сестры не связывают узами того же самого мужчину только по традиции, Ранд, потому что они не хотят ни с кем его делить, а не потому, что этого нельзя сделать в принципе. И это не противоречит законам Башни. – Конечно, некоторые обычаи гораздо сильнее законов, по крайней мере, на взгляд некоторых Сестер. Найнив, кажется, тратит большую часть дня, отстаивая обычаи и достоинство Айз Седай. Когда она узнает про это, она наверное взлетит в воздух прямо сквозь крышу. – Итак, мы хотим тебя разделить! И мы тебя разделим, если ты согласен.
Как легко оказалось это сказать! И она была уверена, что никогда не сделает ничего подобного. Пока она не поняла, что она любит Авиенду также как его, только немного по-другому. И Мин, конечно; она еще одна сестра, пусть они и не приняли друг друга. Случись что – она бы разорвала Аланну на кусочки сверху донизу за то, что дотронулась до него, но Авиенда и Мин это другое. Они часть ее самой. Другими словами – они это она, а она часть их.
Она смягчила голос.
– Я спрашиваю тебя, Ранд. Мы спрашиваем. Пожалуйста разреши нам.
– Мин, – прошептал он, почти обвиняюще. Его глаза, обращенные к Мин, горели отчаянием. – Ты знала, не так ли? Ты знала, что я положил на них глаз…. – Он покачал головой, неспособный или не желая продолжать.
– Я ничего не знала на счет уз, пока они не сказали мне меньше часа назад, – ответила она, встречая его пристальный взгляд самым нежным взглядом, который Илэйн видела когда-либо прежде. – Но я знала, надеялась, что это случится, если ты встретишь их снова. От судьбы не скроешься, Ранд. Это судьба.
Ранд смотрел в кубок, и мгновения тянулись часами. Наконец он поставил его назад на поднос.
– Хорошо, – он сказал спокойно. – Я не могу врать, что не хочу, поэтому – я согласен. Сожги меня Свет после этого! Но подумайте о цене. Подумайте о цене, которую вы заплатите!
Илэйн не хотелось думать о цене. Она знала про нее с самого начала и обсудила все с Авиендой, чтобы убедиться, что та все понимает. Она все объяснила Мин. «Берите, что хотите, но за все надо платить», – пришла на ум старая поговорка. Ни одна из них уже не станет думать о цене – они все знали, и собирались платить. Теперь нет пути назад. Даже сейчас, она не думала, что цена слишком высока. Как будто она мало заплатила за принятие этого решения!
Открыв себя саидар, она соединилась с Авиендой, обменявшись с ней улыбками. Всегда приятно делить все эмоции, физические ощущения и растущее постижение друг друга с сестрой. Это очень похоже на то, в чем скоро примет участие Ранд. Она все тщательно продумала и отрепетировала до мелочей. То, чему она научилась при посвящении в первые сестры, оказало немалую помощь. Вся эта церемония основывалась на той же идее, что уже давно витала у нее в голове.
Тщательно она соткала поток Духа из почти сотни нитей. Каждая нить ложилась по своему, и затем разместила плетение на Авиенде, сидящей на ковре. Затем проделала то же с Мин, сидящей на краю стола. Во многом эти плетения были неразделимы и переплетались друг с другом. Они светились абсолютно одинаково и, казалось, что глядя на один, видишь другой. Эти плетения не повторяли в точности ту сеть, что использовалась в церемонии принятия, но они использовали те же принципы. Вплетали в себя. Все что случится с одним, из пойманных в эту сеть, почувствуют все. Как только плетения, встали на места, она передала управление их соединением Авиенде. Уже готовые плетения остались на месте, Авиенда быстро создала подобные вокруг Илэйн и Мин, переплетая предыдущие с новыми, пока они полностью не объединились в единое целое. Затем передала контроль над соединением обратно. Теперь, после долгой совместной практики они все это делали очень легко. Четыре потока, или больше, потом три, затем, казалось, все переплелись в один.
Все было готово. Авиенда излучала уверенность также сильно, как Илэйн часто ощущала от Бергитте. Мин сидела, ухватившись за край стола, ее лодыжки были связаны вместе. Она не могла видеть потоки, но выдала уверенную улыбку, которую слегка испортила, облизнув губы. Илэйн глубоко дышала. На ее взгляд, они были окружены и связаны потоками Духа, по сравнению с видом которых, самый прекрасный шнурок казаться бы обыкновенным. Ну теперь, если только все сработает как надо, они будут объединены узами.
От плетений вокруг каждой из них, она отвела узкий поток к Ранду, перекрутив эти три нити в один, сплетая его в узы Стража. Полученное плетение она наложила на Ранда так мягко, словно опускала покрывало на младенца. Паутина из Духа, сотканная вокруг него, вложенная в него. Он даже не моргнул, а все уже было готово. Она позволила саидар уйти. Сделано.
Он без выражения глядел на них, и медленно массировал пальцами виски.
– О, Свет, Ранд, эта боль, – тихим голосом пробормотала Мин. – Я и представить не могла. Как ты можешь ее терпеть? Есть такое чего ты, похоже, даже уже не замечаешь, не осознаешь, как будто всю жизнь живешь с этим, так долго, что они – часть тебя. Эти цапли на руках; Ты все еще чувствуешь эти метки. И драконы! И твой бок. О, Свет, бок! Почему ты не кричишь, Ранд? Почему не кричишь?!!
– Он – Кар'а'карн, – смеясь сказала Авиенда, – такой же сильный как вся Трехкратная Земля! – Ее лицо светилось гордостью… такой сильной, но даже сквозь смех по ее темным щекам струились вниз слезы. – О, Свет! Золотые прожилки! Ты любишь меня, Ранд!
Илэйн просто смотрела на него, прислушиваясь к ощущениям в своей голове. Боль ран и порчи он действительно не замечал. Напряжение, недоверие и удивление. Его эмоции были слишком ярки и тверды как отвердевшая смола, почти камень. И все же связанный с ними, сквозь них, каждый его взгляд на Мин, нее или Авиенду заставлял пылать и пульсировать золотые прожилки. Он любил ее. Он любил их всех. И ей захотелось радостно рассмеяться. Другие женщины могут сомневаться, но она теперь всегда будет знать правду о его любви.
– Свет знает, что вы сделали, – сказал он хриплым голосом. – Свет, вы не…. – Смола стала втрое тверже. Он был уверен, что они поранятся или будут выжжены. – Я… теперь я должен идти. По крайней мере, я хотя бы буду знать, что со всеми вами все хорошо, и я не буду за Вас волноваться. – Внезапно он улыбнулся и мог бы стать похожим на мальчишку, если бы улыбались его глаза. – Найнив с ужасом решит, что я сбежал, не повидав ее. Вообще-то, она заслуживает, чтобы ее слегка проучили.
– Есть еще кое-что, Ранд, – сказала Илэйн, и перестала дышать. Свет, она то думала, что это как раз будет самая легкая часть.
– Я полагаю Авиенде и мне нужно поговорить, пока у нас есть время, – сказала поспешно Мин, соскакивая со стола. – Где-нибудь, где мы можем побыть одни. Вы простите нас?
Авиенда изящно встала с ковра, расправив юбки. – Да. Мы с Мин Фаршав должны узнать друг друга. – Она с сомнением взглянула на Мин, поправляя шаль на плечах, но та опять соскользнула на руки.
Ранд осторожно следил за ними, словно знал, что их уход заранее спланирован. Загнанный в угол волк. Но золотые прожилки по-прежнему мерцали в ее голове.
– Есть кое-что, что они получили от тебя, а я нет, – начала Илэйн, и замолчала, чувствуя, как от румянца словно ошпаренное загорелось все лицо. Кровь и пепел! Как другие справлялись с этим? Внимательно она анализировала клубок его чувств в своей голове, и то, что было чувствами Бергитте. Во втором пока не наблюдалось никаких изменений. Она представила себе как укутывается в шаль, укутывает узы и Бергитте уходит. Остался только Ранд. И сияющие золотые прожилки. Бабочки размером с собаку затрепетали в ее животе. С трудом сглотнув, она глубоко вздохнула. – Тебе придется помочь мне с пуговицами, – сказала она нетвердо. – Я не сниму это платье одна.

***

Двое телохранительниц переглянулись, когда Мин вышла в коридор под ручку с айилкой. А когда они поняли, поскольку Мин закрыла за ними дверь, что больше никого не будет, их лица вытянулись.
– Ее вкус не может быть настолько плох, – пробормотала себе под нос одна из них, сжимая руками, длинный боевой посох. Мин не думала, что ее слова предназначались для чьих-то еще ушей.
– Слишком много смелости и чересчур много невинности, – наклонясь прохрипела вторая. – Лорд-Капитан предупреждала нас на счет этого, – собираясь открыть дверь она положила руку в железной перчатке на дверную ручку, выполненную в виде головы льва.
– Вы войдете, а она может снять с вас шкуру, – беспечно сказала Мин. – Вы когда-нибудь видели ее в гневе? Она может заставить сбежать медведя!
Авиенда отпустила руку Мин и отодвинулась от нее на небольшое расстояние. Но ее гнев обратился на женщин-Гвардейцев. – Вы сомневаетесь, что моя сестра сможет справиться с одним мужчиной? Она – Айз Седай, и у нее сердце льва. Вы поклялись, следовать за ней! Вы последуете куда она поведет, а не станете совать свой нос в ее дела.
Женщины обменялись долгим взглядом. Более полная пожала плечами. Нехотя она убрала руку от замка. – Я принесла присягу, что девушка останется живой, – сказала она твердым голосом, – и я собираюсь ее выполнить. А теперь, вы, детки, идите играть с вашими куклами, и разрешите мне делать мою работу.
В руке Мин словно из воздуха появился нож, и она сосредоточилась на вращении его между пальцами, как показывал ей Том Меррилин. Просто, чтобы разъяснить им, кто здесь ребенок. Тощая женщина была немолода, но никакой седины в ее волосах не было, и выглядела она весьма крепкой. И быстрой. Мин хотелось верить, что у полной хотя бы часть ее веса это жир, но она ясно видела, что это не так. Она не видела никаких образов или ауры вокруг них, но обычно, когда она сознательно пыталась что-нибудь рассмотреть, как раз ничего и не видела. Хорошо, по крайней мере, что они оставили Илэйн и Ранда в покое. Возможно нож был не нужен.
Краем глаза она заметила как айилка неохотно убрала руку от ножа на поясе. Если эта женщина не перестанет все за ней повторять, она начнет думать, что эти фокусы-покусы с Силой нечто больше чем ей сказали. А ведь это началось уже перед этими их фокусами. Возможно, они просто думают одинаково. Тревожная мысль. Свет, весь этот разговор на счет того, чтобы взять и жениться на них троих очень хорош только для разговора, но на ком он действительно собирался жениться?
– Илэйн храбрая, – сказала она охранницам, – Храбрее я еще никогда не встречала. И она не глупая. Если вы начнете так о ней думать, то очень скоро убедитесь как были не правы. – Они смотрели на нее сверху вниз с высоты своих лишних пятнадцати или двадцати лет, сильные, спокойные и размышляли. Через мгновение они снова посоветовали бы ей убираться отсюда подобру-поздорову. – Ладно, мы не можем болтаться здесь целую вечность, если собираемся поговорить. Не так ли, Авиенда?
– Да, – напряженно выдохнула айилка, взглянув при этом на женщин-Гвардейцев. – Мы не можем говорить здесь.
Телохранительницы вообще не обратили на их уход никакого внимания. У них был долг, который они поклялись исполнить, и он не имел никакого отношения к наблюдению за подругами Илэйн. Мин надеялась, что они хорошо справятся. – Она не так глупа, – думала она. – Но иногда она позволяет своей смелости увлечь себя. – Она надеялась, что они не позволят Илэйн залезть в кусты ежевики, из которых та не сможет выбраться.
Идя по коридору она искоса разглядывала айилку. Авиенда старалась держаться от нее в стороне на столько, насколько ей позволял коридор, даже не глядя в сторону Мин. Из мешочка на поясе она вынула красивый резной браслет слоновой кости и с удовлетворенной улыбкой надела на руку. Она высоко гордо задрала нос, а Мин не понимала почему. У Айил вроде бы обычаи позволяют нескольким женщинам делить одного мужчину. Дикость, но теперь это коснулось и ее. Она так сильно любила его, что даже согласна делить его с другой, но если она должна это делать, то она предпочла бы разделить его только с Илэйн и больше ни с кем во всем мире. С ней, это вроде как не делить его вообще. А эта айилка – чужая. Илэйн сказала: «очень важно, чтобы они узнали друг о друге как можно больше», – но как они это сделают, если женщина будет все время молчать?
Однако, она не долго волновалась об Илэйн, или Авиенде. То что наполняло ее голову было слишком прекрасно. Ранд. Небольшой шарик, который ей все о нем поведал. Она была уверена, что для нее такая штука не сработает. Интересно каково будет заниматься с ним любовью, зная все, что с ним происходит! Свет! Конечно, он тоже бы все знал о ее ощущениях. Определенно она была неуверенна как к этому относиться!
Внезапно она поняла, что клубок чувств и эмоций больше не такой как вначале. Добавился… красный свет к… остальным чувствам, словно пожар, пожирающий сухой лес. Что это могло бы…? Свет! Она пошатнулась и едва удержала равновесие, чтобы не упасть. Если бы она знала об этом жаре, об этом голодном огне внутри него, она будет страшно позволять ему до нее дотрагиваться! А с другой стороны… Это здорово, когда знаешь, что разожгла такой ад. Она не могла бы ждать, думая, произвела ли такой же эффект как… Она снова пошатнулась, и на сей раз должна была опереться на резной сундук. О, Свет! Илэйн! Ее лицо горело как печь. Это же как посматривать в щелку!
Поспешно она попробовала ту уловку, о которой ей говорила Илэйн, воображая, как шарик эмоций закутывается в платок. Ничего не произошло. Отчаянно она попробовала снова, но бушующий пожар никуда не пропал! Она должна перестать подсматривать, прекратить ощущать. Ей нужно что-нибудь, на что она могла бы отвлечь внимание! Что-нибудь! Возможно, если она постарается занять себя разговором.
– Ей нужно пить чай из сердцелистника, – пробормотала она. Она никогда не говорила того, что видела, кроме заинтересованных сторон, и только тогда, если они хотели услышать, но она же должна говорить хоть что-нибудь. – Сегодня они зачнут ребенка. Двоих. Мальчика и девочку. Оба будут здоровыми и сильными.
– Она хочет от него детей, – ответила айилка. Ее зеленые глаза смотрели прямо вперед, губы напряжены, и на лбу выступил пот. – Я не буду пить чай, если я – Заставив себя встряхнуться, она повернулась в сторону Мин и уставилась на нее через весь зал. – Моя сестра и Хранительницы рассказывали мне о тебе. Ты действительно что-то видишь о людях, что потом сбывается?
– Иногда я что-то вижу, и если я знаю что это значит – это сбывается, – сказала Мин. Их голоса, громкие, чтобы слышать друг друга, эхом разносились по коридору. Слуги в красно-белых ливреях оглядывались посмотреть на них. Мин передвинулась к центру зала. Она встретила бы другую женщину ровно на полпути, никак не ближе. Через мгновение Авиенда присоединилась к ней.
Мин спрашивала себя, сказать ли ей о том, что она видела в момент, когда они все были вместе. У Авиенды также будут дети от Ранда. Сразу четверо! Однако, кое-что ей было не совсем ясно. Было еще что-то, что она не могла понять. Дети будут здоровы, но с ними связаны какие-то неприятности. Люди часто не желают слышать о своем будущем, даже если они говорят, что хотят. Она хотела бы, чтобы кто-то мог сказать ей, что будет с ней самой….
Стоя в тишине Авиенда рукой вытерла пот с лица и с трудом сглотнула. Мин ответила тем же. Все, что чувствовал Ранд светилось в том шарике. Все!
– Та уловка с платком не сработала, да? – хрипло спросила она.
Авиенда моргнула, и покраснела. Секундой позже, она сказала:
– Так лучше. Спасибо тебе. Я… С ним в голове, я о ней забыла. – Она нахмурилась. – С тобой не сработало?
Мин несчастно покачала головой. Так не честно!
– Но мне легче, пока мы разговариваем. – Так или иначе, но она должна подружиться с этой женщиной, если она хочет чтобы их странный союз стал работать. – Извини за то, что я сказала. Я имею в виду о тох. Я немного знаю о ваших обычаях. Что-то есть в этом мужчине, что делает меня несдержанной. Я не могу удержать свой язык за зубами. Но не думай, что я позволю тебе побить меня или зарезать. Возможно, у меня есть тох, но мы должны найти какой-то другой способ. Я могла бы всегда чистить твою лошадь, когда мы вместе.
– В тебе столько же чести как и у моей сестры, – нахмурясь пробормотала Авиенда. Что она хотела этим сказать? – А еще у тебя есть чувство юмора. – Она, казалось, говорила сама с собой. – И ты не валяла дурака из-за Ранда и Илэйн как стали бы другие мокроземки. И ты напомнила мне… – Со вздохом, она поправила шаль на плечах. – Я знаю, где есть немного оосквай. Если ты слишком пьян чтобы думать, тогда – глядя в коридор за спиной Мин, она остановилась как вкопанная. – Нет! Зарычала она. – Не сейчас!
Это заставило Мин резко обернуться. Ее испуг вызвал у Ранда недоумение. Из сплетен она знала, что Лордом-Капитаном Гвардии Илэйн была женщина, и в нагрузку еще и Страж Илэйн, и больше ничего. У женщины, которую она увидела, была длинная, толстая, золотистая коса, перекинутая на плечо короткой красной куртки с белой отделкой, и широкие синие штаны, заправленные в сапожки на высоком как у Мин каблуке. Вокруг нее мерцали аура и образов больше чем Мин когда-либо видела вокруг любого другого. Тысячи, которые, казалось, наслаиваются друг на друга.
Стража Илэйн и Лорда Капитана Гвардии Королевы… немного… шатало, словно она уже попробовала оосквай. Слуги, заметив ее решительный вид, сразу вспомнили, что у них есть дела в другой части Дворца, оставляя из троих в коридоре одного. Казалось, она не видит Мин и Авиенды, пока почти не столкнулась с ними.
– Вы, проклятые девчонки, помогли ей в этом, не так ли? – рычала она, сосредотачивая свои остекленевшие синие глаза на Авиенде. – Сначала, она обманом исчезает из моей головы, а затем… – она задрожала, и явно совладала собой, но все равно тяжело дышала. Казалось, ее ноги не хотят держать ее прямо. Она сердито смотрела на них, облизывая губы. – Чтоб ей сгореть, я не могу концентрироваться, чтобы выкинуть все из головы! Хочу сообщить вам, что если она делает то, о чем я думаю, я буду пинками гнать ее вокруг проклятого Дворца, а затем отстегаю хворостиной так, что месяц не сможет сидеть, и вас с ней вместе! И если нужно, я найду корень вилочника!
– Моя первая сестра – взрослая женщина, Бергитте Трахелион, – свирепо сказала Авиенда. Несмотря на тон, ее плечи опустились и она старалась не встречаться взглядом с другой женщиной. – Вы должны перестать обращаться с нами как с детьми!
– Когда эта проклятая девчонка будет вести себя как взрослая, я, чтоб всем сгореть, буду обращаться с ней как надо, но она не имеет права делать то, что она делает с моей проклятой головой! Только не с моей…! – Внезапно остекленевшие синие глаза Бергитте вылезли из орбит. Рот златоволосой женщины остался открыт, и она упала бы, если бы Мин и Авиенда каждая не подхватили ее под руку.
Закрыв глаза, она захныкала. – Два месяца! – Освободившись от их рук она выпрямилась и уставилась на Авиенду своим синим взглядом – ясным как вода и твердым как лед. – Огради ее для меня, и я прощу вам ваше участие. – Авиенда только мазнула по ее лицу своим угрюмым и негодующим взглядом.
– Вы – Бергитте Серебряный Лук! – выдохнула Мин. Она поняла это даже раньше, чем Авиенда назвала ее имя. Неудивительно, что айилка вела себя так будто боялась, что все угрозы будут немедленно выполнены прямо здесь и сейчас. Бергитте Серебряный Лук! – Я видела вас в Фалме!
Бергитте вдруг будто вся покрылась мурашками, затем поспешно огляделась вокруг. Как только она поняла, что они одни, она немного расслабилась. Совсем немного. Она оглядела Мин с ног до головы. – Что бы ты не видела, Серебряный Лук давно мертва, – сказала она прямо. – Теперь я – Бергитте Трахелион, и на этом – все. – Ее ноги опять на мгновение подкосились. – Леди проклятая Бергитте Трахелион, если это, чтоб вы сгорели, вас устраивает! И поцелуйте барана в День Матери, если я смогу что-нибудь с этим поделать. А как вас называют когда вы появляетесь дома? Ты всегда выставляешь на показ свои ноги как какая-нибудь проклятая танцовщица с перьями?
– Я – Мин Фаршав, – ответила она кратко. И это Бергитте Серебряный Лук, героиня сотни легенд? Грязно ругающаяся женщина! И что значит, «Серебряный Лук мертва»? Она же стоит прямо перед ней! Кроме того, множество аур и образов высвечивающихся слишком быстро чтобы понять что-либо определенно, но некоторые указывали, что у женщины приключений будет большее, чем можно было бы уместить в срок одной жизни. Странно, некоторые из образов были связаны с уродливым мужчиной, старшее ее, и с другим, намного моложе ее, но все же Мин знала, что это был один и тот же человек. Легенда или нет, но эти видения вокруг женщины мелькали без конца. – Илэйн, Авиенда и я только что взяли Стража, – сказала она не раздумывая. – И если Илэйн немного празднует, ну, в общем, это вам лучше дважды подумать прежде чем врываться, а не то вы будете с трудом сидеть.
Этого было достаточно, чтобы снова заставить Ранд волноваться. Бушующий пожар был на месте, немного поменьше, но хвала Свету, он больше…. Кровь прилила к щекам. Он достаточно часто лежал в ее объятьях, отдыхая на смятых простынях, но так это действительно было похоже на подглядывание!
Его? – мягко сказала Бергитте. – Все материнское молоко ей в чашку! Она могла бы влюбиться в висельника или конокрада, но еще глупее было выбрать его. Судя по тому, что я видела в том месте, о котором ты упомянула, у него есть все чтобы быть слишком хорошим для любой женщины. В любом случае, она должна остановиться.
– Ты не имеешь права! – настаивала Авиенда мрачным тоном. Бергитте терпеливо посмотрела в ее сторону. Уже теряя его, но все еще терпеливо.
– Хотя она и подобна девице Талмоури, может кроме той части, когда той пришлось сунуть голову под топор, но я думаю, что вся ее смелость выветриться когда он снова повторит все, что уже сделал когда-то. А если она еще раз проделает то, что она сделала, она больше не вернется назад в мою голову. Проклятье! Я не хочу испытать такое снова! – Она выпрямилась, явно готовясь пойти и высказать все самой Илэйн.
– Подумай об этом как о веселой шутке, – попросила Авиенда. Попросила! – Она сыграла с нами хорошую шутку. Со всеми нам. – Углами губ Бергитте выразила все, что она думает о подобных шутках.
– Илэйн рассказал мне о небольшом трюке, – поспешно сказала Мин, поймав ладонь Бергитте своей рукой. – Со мной похоже это не сработало, но возможно…. – К сожалению, как только она объяснила….
– Она – все еще там, – через секунду мрачно сказала Бергитте. – Уйди с дороги, Мин Фаршав, – сказала она, освобождая руку, – Или…
– Оосквай! – в отчаянии повысила голос Авиенда, скручивая в мольбе руки – Я знаю, где есть оосквай! Если ты пьяна… Пожалуйста, Бергитте! Я… я поклянусь повиноваться тебе во всем как ученица, но пожалуйста не прерывай ее! Не позорь ее так!
– Оосквай? – задумчиво сказала Бергитте потерев губу. – Это что-то вроде бренди? Хмм. Я думаю, что девушка краснеет! Действительно – большинство времени она чопорнее всех на свете. Ну вы знаете. Шутка, ты сказала? – Внезапно она улыбнулась и, приглашая идти, сделала знак рукой. – Веди меня к этому своему оосквай, Авиенда. Не знаю как вы, а я намереваюсь напиться настолько… хорошо…, чтобы скинуть одежду и танцевать на столе. И ни на волосок больше.
Мин ничего не поняла, или то, почему Авиенда, посмотрев на Бергитте, внезапно засмеялась этой «замечательной шутке», но была уверена, что знала, почему Илэйн покраснела, если это на самом деле было так. Этот твердый шарик чувств в ее голове снова горел пожаром.
– Теперь мы можем пойти поискать оосквай? – сказала она. – Я хочу напиться как утопшая мышь, и побыстрее!

***

Предыдущая страница 15 Следующая страница


Сердце Зимы 16

Когда Илэйн проснулась на следующее утро, в спальне был мороз. Легкий снег за окном падал на Кэймлин. Ранд ушел. Но по прежнему был с ней в ее голове. И будет. Она медленно улыбнулась. Всегда будет. Томно потянувшись под одеялом она вспомнила, что не спала прошлую ночь и почти весь день! Она не могла бы поверить, что такое могло с ней случиться, а подумав, что должна краснеть как помидор! Но ей не хотелось расставаться с Рандом, и она не думала, что когда-либо будет краснеть снова из-за чего-либо, связанного с ним.
А лучше всего на свете, что он оставил ей подарок. На подушке возле нее, когда она проснулась лежала распустившаяся лилия золотого цвета, со свежей росой на пышных лепестках. Она не могла даже вообразить, где он смог достать такую посереди зимы. Но она соткала сеть Хранения вокруг цветка, и поставила на стол, откуда она его будет видно каждое утро при пробуждении. Плетению она научилась у Могидин, и оно сохранит цветок всегда свежим с никогда не испаряющейся росинкой, как постоянное напоминание о человека, который отдал ей свое сердце.
Утро принесло новость о том, что ночью исчезла Аливия, – серьезное происшествие, которое поставило Семью на уши. Это продолжалось до тех пор пока Зайда не заявилась в приемные покои с сообщением, что Найнив не появилась на уроке с Ата'ан Мейер. Из чего Илэйн узнала, что Найнив и Лан тоже оба исчезли из Дворца, и никто не знал когда и как. Чуть позже, изучая собрание ангриалов и тер'ангриалов из Эбу Дар, она обнаружила отсутствие трех наиболее мощных ангриалов, и еще нескольких прочих вещиц. Некоторые из них, как она была уверена, были предназначены для женщины, ожидающей внезапной атаки Единой Силой. О чем имелась торопливо нацарапанная записка от Найнив, оставившая больше загадок, чем ответов.

ГЛАВА 13. ЗАМЕЧАТЕЛЬНЫЕ НОВОСТИ

В светлой комнате Дворца Солнца было холодно, несмотря на камины, шумевшие во всех ее углах. Через покатую стеклянную крышу проникал яркий свет, отражавшийся от глубоких сугробов. Но ни крыша, ни замысловатые полосатые ковры не помогали удержать тепло. Тем ни менее эта комната идеально подходила для приемной. Кадсуане решила, что лучше не пользоваться Тронным Залом. Лорд Добрэйн продолжал хранить молчание о том, что она удерживала Каралайн Дамодред и Дарлин Сиснера – она не видела другого способа спасти их от неприятностей, кроме как держать при себе – но Добрэйн мог возмутиться, если она переступит грань того, что он считал приличиями. Она не хотела давить на него, Лорд Добрэйн был слишком близок к мальчику, и к тому же верен своей клятве. Она могла окинуть взглядов свою жизнь и вспомнить промахи, о которых горько сожалела, ошибки, которые стоили кому-то жизни, но здесь она не могла позволить себе чего-то подобного. Все что угодно, но только не провал. Свет! Ей хотелось кого-нибудь укусить!
– Айз Седай, Я требую возвращения моей Ищущей Ветер! – Харине дин Тогара в своих зеленых шароварах сидела, поджав губы, напротив Кадсуане. Несмотря на отсутствие морщин, в ее темных волосах виднелась проседь. Госпожа Волн своего клана в течение десяти лет, раньше она командовала кораблем. Дера дин Селан – женщина помоложе, одетая во все голубое, сидела на стуле, предусмотрительно поставленном на один шаг позади, как того требовали правила их этикета. Эта пара могла послужить моделью для скульптуры, олицетворяющей возмущение, а их заморские украшения только усиливали впечатление. Ни одна из них даже бровью не повела в сторону Эбена, когда тот с поклоном предложил им вино с пряностями.
Когда они ничего не взяли, мальчик растерялся. Нахмурившись, он стоял поклонившись, до тех пор, пока Дайгиан, улыбаясь, не потянула его сзади за куртку и увела прочь. Забавляющаяся пухленькая голубка в темно-голубом с белыми полосами платье. Эбена – худого, с большим носом и оттопыренными ушами – никто не назвал бы не то, что красивым, а даже привлекательным. Тем ни менее, Дайгиан ревностно его оберегала. Они вместе сели на одну из обитых тканью скамеек рядом с камином и стали играть в «Кошкину колыбельку».
– Ваша сестра помогает нам разобраться в том, что же случилось в тот злополучный день, – спокойно сказала Кадсуане и даже несколько отрешенно. Пригубив вино из своего бокала, она сделала паузу, неуверенная в том, заметили ли они ее нетерпение. Неважно, что там ворчал Добрэйн по поводу невозможности исполнения условий этой поразительной сделки, которую Рафела и Мерана заключили от имени мальчика, она пока еще была в состоянии сама справиться с Морским Народом. Она с трудом смогла уделить им половину своего внимания. Видимо так с ними и следовало себя вести. Если бы она полностью сосредоточилась на них, то ей вскоре пришлось бы сделать над собой очень большое усилие, чтобы не прихлопнуть их как надоедливых мух, хотя причиной ее раздражения были не они.
В противоположном от Дайгиан и Эбена конце комнаты сидели пять Сестер. Перед Несуне на читальном столе лежала большая книга в деревянном переплете из королевской библиотеки. Как и на остальных, на ней было постое шерстяное платье, больше к лицу торговке, чем Айз Седай. Но если они и жалели об отсутствии нарядов или денег на них, то не подавали вида. Сарене, с ее тонкими волосами, украшенными бусинами, стояла перед стендом с большой вышивкой, делая мелкие стежки на очередной цветке. Бриан и Белдейн играли в камни, а Эльза в это время наблюдала за ними, ожидая возможности сыграть с победительницей. Судя по их виду, они наслаждались свободным утром, больше ни о чем не беспокоясь. Возможно, они были здесь потому, что она хотела их изучить. Почему они присягнули на верность мальчишке ал'Тору? Кируна и другие по крайней мере были рядом с ним, когда приняли решение дать клятву. Она готова признать, что никто не способен противостоять захватившему тебя влиянию та'верен. Но эти пять понесли суровое наказание за его похищение, и пришли к своему решению дать клятву, находясь в стороне от него. Сперва она была склонна принять их разнообразные объяснения, но затем ее уверенность поколебалась. Обескураживающе сильно.
– Моя Ищущая Ветер, Айз Седай, вам не принадлежит и вы не можете ей распоряжаться, – сказала Харине, словно отрицая кровное родство между ними.
– Шалон должна быть мне возвращена немедленно. Дера кивнула, выражая согласие. Кадсуане подумала, что Госпожа Парусов прыгнула бы со скалы, если бы ей приказала Харине. В иерархии Ата'ан Миэйр Дера была намного ниже, чем Харине. И это было почти все, что знала Кадсуане. Морской Народ мог оказаться полезным, а мог и нет, но в любом случае она должна была найти способ взять их в оборот.
– Это расследование проводят Айз Седай, – ответила она вежливо. – Мы должны следовать Закону Башни. – Вольной трактовке, разумеется. Но она всегда полагала, что дух закона важнее его буквы.
Харине надулась, как кобра и произнесла еще одну речь с изложением своих прав и требований, но Кадсуане слушала ее вполуха.
Она почти могла понять Эриан, бледную темноволосую иллианку, яростно утверждавшую, что она должна быть на стороне мальчика, когда он будет сражаться в Последней Битве. И Белдейн, совсем недавно получившую шаль так, что ее черты еще не потеряли признаков возраста, и столь стремившуюся быть Зеленой сестрой во всем. И Эльзу, миловидную андорку, чьи глаза начинали светиться, когда она говорила о необходимости того, чтобы ОН был жив и мог встретиться с Темным в Последней Битве. Еще одна Зеленая и еще более страстная в своем рвении служить, чем остальные. Несуне склонилась, уставившись в свою книгу. Она походила не черноглазую птицу, высматривающую червяка. Коричневая могла бы взять в руки скорпиона, если бы захотела изучить его. Сарене может достаточно глупа, чтобы удивляться что кто-нибудь считает ее хорошенькой или даже красивой; но Белые всегда кичились своей холодной и точной логикой: ал'Тор является Возрожденным Драконом, и по логике она должна следовать вслед за ним. Слишком сумбурные, идиотские причины, но она могла принять и их… если бы не остальные.
Дверь отворилась, впуская Верин и Сорилею. Морщинистая седовласая женщина протянула какой-то небольшой предмет Верин, и Коричневая засунула его в свою поясную сумочку. На простом коричневом платье Верин была прикреплена брошь в виде цветка – единственное украшение, которое Кадсуане у нее видела, не считая кольца с Великим Змеем.
– Это поможет тебе заснуть, – сказала Сорилея. – Но помни, только три капли в воду или одну в вино. Чуть больше, и ты проспишь целый день, если не больше. Чуть больше и ты вообще не проснешься. У него нет вкуса, так что будь осторожна.
Значит и у Верин проблемы со сном. Кадсуане не могла нормально спать с тех пор, как мальчик сбежал из Дворца. Если она в скорости его не найдет, то она и в самом деле может кого-нибудь покусать. Несуне и остальные рядом настороженно посматривали в сторону Сорилеи. Мальчик сделал их ученицами Хранительниц Мудрости, и у них уже была возможность убедиться, что айилки восприняли все всерьез. Единственный щелчок костлявых пальцев Сорилеи прекратил бы их утренний отдых.
Харине наклонилась вперед и резко уперла свой палец в щеку Кадсуане! – Ты меня не слушаешь, – сказала она вызывающе. Ее лицо выражало ярость и лицо ее Госпожи Парусов было почти таким же. – Ты будешь слушать!
Кадсуане сложила руки вместе и посмотрела на женщин поверх сомкнутых пальцев. Нет, она не поставит Госпожу Волн на голову прямо сейчас. Она не отправит ее вопить в свои комнаты. Она будет настолько дипломатичной, что и Койрен не могла бы желать лучшего. Она быстро мысленно пробежала через то, что она слышала.
– Вы говорите от имени Госпожи Кораблей Ата'ан Миэйр, обладающей властью, которая больше, чем я могу себе представить, – мягко продолжала она. – Если Ваша Ищущая Ветер не вернется в течение часа, вы позаботитесь о том, чтобы Корамур сурово меня наказал. Вы требуете извинений за похищение вашей Ищущей Ветер. И вы требуете, чтобы Лорд Добрэйн немедленно выделил обещанную землю. Я полагаю, что перечислила все основные моменты. – За исключением того, чтобы подвергнуть ее бичеванию!
– Хорошо, – сказала Харине, удовлетворенно откинувшись назад. Ее улыбка была тошнотворно самодовольной. – Ты узнаешь как…
– Мне наплевать на Корамура, – продолжила Кадсуане еще более спокойным тоном. Все что угодно в мире для Возрожденного Дракона, но ни чего Корамуру. Она ни на волос не изменила тона. – Если ты еще хоть раз коснешься меня без разрешения, я тебя раздену, выпорю, свяжу и отправлю назад в твои комнаты в мешке. – Н-да, дипломатия никогда не была ее сильной стороной. – Если ты не перестанешь доставать меня со своей сестрой… Так, хорошо… Я ведь могу и на самом деле рассердиться. – Поднявшись, она проигнорировала возмущенные ахи и сопение женщин Морского Народа. Кадсуане повысила голос, чтобы ее было слышно в другом конце комнаты. – Сарене!
Стройная тарабонка так резко повернулась от своей вышивки, что бусы в ее косах зазвенели. Торопливо подойдя к Кадсуане она лишь на мгновение замешкалась прежде чем присесть в глубоком реверансе. Хранительницы Мудрости научили их прыгать по приказу, но ради нее их заставляла скакать не просто привычка. В том, чтобы быть легендой есть свои плюсы, особенно непредсказуемой легендой.
– Проводи этих двоих в их комнаты, – скомандовала Кадсуане. – Они торопятся поразмышлять там о том, как себя надо вести. Присмотри за ними. Если одна из них скажет хоть одно невежливое слово – отшлепай их обеих. Только, будь при этом дипломатична.
Сарене изумленно на нее посмотрела, и даже уже почти открыла рот, чтобы протестовать против очевидной нелогичности этого приказа, но взглянув на Кадсуане, она быстро повернулась к женщинам Ата'ан Миэйр и жестом предложила им встать.
Харине вскочила на ноги с исказившимся лицом, но прежде чем она успела произнести хоть слово из ее, без всякого сомнения, яростной тирады, Дера коснулась ее рукой, наклонилась к ней и принялась шептать что-то в увешанное серьгами ухо, прикрывшись татуированной рукой. Что бы Госпожа Парусов ей ни сказала, Харине закрыла свой рот. Выражение ее лица ничуть не смягчилось, однако она взглянула на сестер в конце комнаты и мгновение спустя кивком показала Сарене, что готова идти. Харине могла притворяться, что это было ее собственное решение, но Дера следовала за ней так близко, что почти ее касалась. Последняя, прежде чем дверь затворилась и скрыла их виду, бросила беспокойный взгляд через плечо.
Кадсуане почти что пожалела, что отдала такой легкомысленный приказ. Сарене сделает все в точности, как было сказано. Женщины Морского Народа раздражали, и к тому же были совершенно бесполезны. Раздражение должно было быть устранено, чтобы она могла сосредоточиться на том, что было важно. Даже если она и найдет им какое-нибудь применение, инструменты должны быть заточены перед употреблением тем или иным способом. Она была слишком зла, чтобы беспокоиться о том, как именно, а начать можно было сейчас с тем же успехом, что и в любой другой момент. Нет, она была зла на мальчика, но не могла еще наложить на него руки, пока.
Громко хмыкнув и проводив взглядом Ата'ан Миэйр и Сарене, Сорилея хмуро посмотрела в сторону Сестер в другом конце комнаты. Звякнув браслетами, она поправила свою шаль. Еще одна женщина не в лучшем настроении. У Морского Народа были странные представления о «диких Айил», – хотя по правде говоря, не страннее, чем те, что были у самой Кадсуане до того, как она встретилась с Сорилеей и другими Хранительницами. К тому же, Сорилея тоже не испытывала к Морскому Народу ни малейшей симпатии.
Кадсуане с улыбкой поднялась ей навстречу. Сорилея была не из тех женщин, которых можно заставить прийти к себе. Все думали, что они стали друзьями, и они еще вполне могли бы ими стать, подумала она с удивлением, но никто не знал об их союзе. Эбен снова появился со своим подносом, и когда она поставила на него полупустой кубок, он похоже почувствовал облегчение.
– Поздно ночью, – сказала Сорилея, когда мальчик в красной куртке поспешил обратно к Дайгиан, – Чизейн Нурбайе попросила позволения служить Кар'а'карну. – В ее голосе слышалось сильное неодобрение. – А перед рассветом о том же попросила Джанин Равлара, затем Иннина Даренхолд, затем Вайеле Камса. Им не позволяли говорить друг с другом. Сговора быть не может. Я приняла их просьбу.
Кадсуане издала резкий вздох. – Я полагаю, что вы уже приняли их покаяние, – пробормотала она, напряженно думая. Девятнадцать сестер были пленницами в лагере Айил. Девятнадцать сестер, которых эта набитая дура Элайда послала похитить мальчика, и теперь они все ему присягнули! Последние были хуже всех. Что могло заставить Красных сестер присягнуть на верность мужчине, владевшему Силой?
Верин начала высказывать предположение, но замолчала, взглянув на айилку. Странно, но Верин чувствовала себя в своем новом ученичестве как цапля на болоте. Она проводила в айильском лагере больше времени, чем вне его.
– Не покаяние, Кадсуане Мелайдрин, – Сорилея отрицательно взмахнула рукой, снова зазвенев браслетами. – Они пытаются принять свой тох, который не может быть выполнен. По своему так же глупо, как и то, что мы раньше назвали их датсанг, но возможно, что они не безнадежны, раз они хотят попытаться, – добавила она нехотя. Сорилея не просто недолюбливала эти девятнадцать Сестер. Она улыбнулась сжатыми губами. – В любом случае, мы научим их многому, чему они должны научиться. – Похоже, эта женщина верила, что всем Айз Седай нужно провести некоторое время в ученицах у Хранительниц Мудрости.
– Я надеюсь, вы будете внимательно следить за ними, – сказала Кадсуане, – особенно за последними четырьмя. – Она была уверенна, что они сдержат эту нелепую клятву, может даже не так, как это понравилось бы мальчишке. Но всегда существовала возможность, что одна или две могли оказаться Черными. Однажды ей казалось, что ей удастся раскрыть Черную Айя, а в результате ее добыча проскользнула у нее сквозь пальцы. Это была самая горькая неудача, не считая, возможно, того, что ей не удалось выяснить, чем занималась в Пограничье кузина Каралайн Дамодред, до тех пор, пока не стало слишком поздно начинать что-либо делать. Сейчас же даже Черная Айя была лишь помехой тому, что было по настоящему важно.
Ученицы всегда находятся под строгим контролем, – сказала пожилая женщина. – Я полагаю, что пришло время напомнить остальным, что они должны быть благодарны за то, что мы им позволили тут сидеть, развалившись как вождям кланов.
Оставшиеся у очага четыре сестры при ее приближении быстро поднялись, присели в глубоких реверансах и стали внимательно слушать, то что она начала говорить им низким голосом, качая при этом пальцем. Сорилея может считать, что должна многому их научить, но они уже знали, что шаль Айз Седай дает очень мало защиты ученицам Хранительниц. Тох для Кадсуане был очень похож на наказание.
– Она… устрашающая, – пробормотала Верин. – Я очень рада, что она на нашей стороне. Если это так.
Кадсуане бросила на нее острый взгляд, – У тебя такой вид, как будто у тебя есть что сказать, чего ты не очень-то хочешь говорить. О Сорилее? – Их союз был обозначен очень смутно. Дружба или не дружба, но еще вполне могло оказаться так, что она и Хранительница преследовали разные цели.
– Нет, не это, – вздохнула полная маленькая женщина. Несмотря на свое квадратное лицо, склонив голову набок она выглядела как очень толстая ласточка. – Я знаю, что это не мое дело, Кадсуане, но у Беры и Кируны ничего не получалось с нашими гостями, так что я побеседовала с Шалон наедине. После моего мягкого допроса она выдала всю историю, а Айлил все подтвердила, как только убедилась, что я уже знаю. Вскоре после того, как Морской Народ прибыли сюда Айлил встретилась с Шалон в надежде узнать, чего Морской Народ хочет от молодого ал'Тора. Со своей стороны Шалон хотела узнать все что можно о нем и о ситуации здесь. Это привело к встрече, дальше дружба, дальше больше… Я подозреваю, что от одиночества не меньше чем от всего остального. В любом случае, это они скрывали больше, чем свой сговор.
– И они провели несколько дней под допросом чтобы это скрыть? – сказала Кадсуане недоверчиво. Бера и Кируна заставили эту парочку выть.
В глазах Верин промелькнула искорка сдерживаемого веселья. – Кайриэнцы жеманны и чопорны, на публике, во всяком случае. Они могут вести себя как кролики, когда шторы опущены, но они не признаются, что касались собственных мужей, если кто-нибудь может их услышать. Морской Народ почти столь же щепетилен. Во всяком случае, Шалон замужем за человеком, чьи обязанности требуют его присутствия в другом месте, а нарушение брачных обетов – очень серьезное преступление. Похоже, это нарушение надлежащей дисциплины. Если ее сестра об этом узнает – Шалон «вечно будет Ищущей Ветер на гонщике», – это ее дословное выражение.
Кадсуане услышала звон своих украшений, когда она покачала головой. Когда этих двоих обнаружили сразу же после атаки на Дворец связанными и с кляпами под кроватью Айлил, она заподозрила, что те знали об атаке больше, чем утверждали. После того, как они отказались признаться в том, что по секрету встречались, она была в этом уверенна. Возможно, они даже и имели к этому какое-то отношение, хотя нападение явно было делом рук Аша'манов-предателей. Во всяком случае, предполагаемых предателей. И вот, все усилия пошли прахом. Хотя, возможно, и не все, если они так отчаянно пытались сохранить свою тайну.
– Верин, верни леди Айлил в ее покои с извинениями за грубое обращение. Дай ей очень… туманные заверения, что ее секрет будет сохранен. Убедись, что она осознала насколько туманные. И сделай уверенное предположение, что она захочет держать меня в курсе всего, что ей станет известно о ее брате. – Шантаж был в числе тех средств, которыми она не любила пользоваться, но она уже применила его на трех Аша'манах, и Торам Райатин еще мог причинить неприятности, даже если его бунт распался. По правде говоря, ее мало интересовало, кто будет сидеть на Солнечном Троне, однако заговоры и замыслы тех, кто стремился к престолу, могли быть связаны с более серьезными вещами.
Верин улыбнулась, ее косичка подскочила в такт ее кивку.
– О, да, думаю это прекрасно сработает. Особенно потому, что она так недолюбливает своего брата. Я полагаю, то же с Шалон? Вот только что ты хочешь узнать о происходящем у Ата'ан Миэйр? Я не уверенна, насколько она сможет предать Харине, каковы бы ни были последствия для нее самой.
– Она предаст того, кого я прикажу ей предать, – сказала Кадсуане мрачно.
– Придержи ее до завтрашнего вечера. Нельзя дать Харине даже подумать, что ее требования были удовлетворены. – Морской Народ был всего лишь еще одним инструментом, который можно использовать на мальчика, и не более того. Все и вся должно оцениваться под таким углом.
Позади Верин в комнату зашла Карелле и осторожно закрыла за собой дверь, как будто стараясь никого не потревожить. Это было на нее не похоже. Стройная как мальчик, с густыми черными бровями и копной густых черных волос, спускавшихся ей на спину, она выглядела дикой, как бы аккуратно не была одета. В духе Желтой сестры было бы со смехом ворваться в комнату. Потерев свой вздернутый нос, она неуверенно посмотрела на Кадсуане. В ее глазах не было обычных для нее искр.
Кадсуане сделала ей повелительный жест, после чего Карелле сделав вдох заскользила по ковру, сжав свою желтую юбку обеими руками. Посмотрев на сестер в другом конце комнаты и на Дайгиан, игравшую с Эбеном, она заговорила тихим голосом, в котором звучал живой акцент Муранди.
– У меня самые замечательные новости, Кадсуане, – судя по ее голосу, она не была уверенна, насколько замечательными были эти новости. – Я знаю, ты сказала, что я должна держать Дамера здесь во Дворце, но он настоял на том, чтобы осмотреть сестер, которые все еще находятся в айильском лагере. У него покладистый характер, но если захочет он может быть очень настойчивым, и он верит в то, что все можно Исцелить, так же как, что солнце всходит и заходит. И в самом деле, он пошел и Исцелил Игрейн. Кадсуане, все так как будто она никогда не была… – Она запнулась, не с силах вымолвить слово. Оно повисло в воздухе непроизнесенным. Укрощена.
– Замечательные новости, – сказала Кадсуане без выражения. Это и в самом деле было так. Каждая сестра глубоко внутри носила страх, что может быть навсегда отрезана от Силы. И теперь способ Исцелить то, что не могло быть Исцелено был найден. Мужчиной. Еще будут слезы и взаимные извинения, прежде чем с этим свыкнуться. Во всяком случае, чтобы Сестры не думали об этом потрясающем во многих отношениях открытии; сделанном мужчиной! – все будет бурей в стакане по сравнению с Рандом ал'Тором. – Я полагаю, что она попросила, чтобы ее подвергли тому же наказанию, что и всех остальных?
– Ей это не требуется, – сказала Верин отсутствующе. Она смотрела нахмурившись на чернильное пятно на своем пальце, но казалось, что она думает о чем-то другом. – Хранительницы явно решили, что Ранд наказал Игрейн и остальных достаточно, когда он… сделал то, что он сделал. В то время как к остальным относились как к никчемным животным, они делали все, чтобы сохранить жизнь этим троим. Я слышала разговоры о том, чтобы найти Ронайлле мужа.
– Игрейн знает о клятве, которую принесли остальные, – в голосе Карелле послышались веселые нотки. – Она начала рыдать о своих Стражах почти сразу после того, как Дамер закончил, но она готова дать клятву так же как и остальные. Да, Дамер хочет попробовать с Сошалле и Ронайлле тоже. – Странно, но Карелле выпрямилась почти что вызывающе. Она была так же заносчива, как и любая другая Желтая, но она всегда знала, как себя вести с Кадсуане.
– Я не могу допустить, чтобы хоть одна Сестра осталась в подобном положении, если из него есть выход, Кадсуане. Я хочу дать Дамеру попытаться и с остальными тоже.
– Разумеется, Карелле. – Похоже, что часть упрямства Дамера перешла к ней. Кадсуане готова была позволять это до тех пор, пока дело не будет заходить слишком далеко. Она принялась собирать Сестер, которым доверяла, тех, кто был сегодня с ней, и других в тот день, когда она услышала о странных событиях в Шайнаре – ее шпионы годы безрезультатно следили за Суан Санчей и Морейн Дамодред до этого момента – то, что она доверяла им не означало, что она могла позволить им идти своим путем. Слишком многое поставлено на кон. Но в любом случае она не оставит сестер в подобном состоянии.
Дверь распахнулась, чтобы пропустить вбежавшего Джахара, зазвенели серебряные колокольчики в его темных косах. Все повернули головы в сторону юноши. На нем была чудесная синяя куртка, которая была ему к лицу – даже Сорилея и Сарене удивились – однако все мысли о том, сколь милым было его загорелое лицо вмиг исчезли, когда слова хлынули из его рта.
– Аланна без сознания, Кадсуане. Она просто упала в коридоре. Мериса перенесла ее в спальню и послала меня за вами. – Подавив изумленное восклицание, Кадсуане подозвала Карелле и Сорилею, последние не могли быть оставлены в стороне, и сделала Джахару знак показывать дорогу. Верин последовала за ними, и Кадсуане не стала ей препятствовать. Верин умела замечать то, что пропускали другие.
Слуги в черных ливреях не имели представления кем или чем был Джахар, но они живо освобождали путь для Кадсуане, пока она шла вслед за ним. Она сказала бы ему еще поспешить, но еще чуть быстрее, и ей пришлось бы бежать. Прежде чем они успели достаточно отойти невысокий человек с выбритым лбом, в темной куртке с цветными полосами на груди, шагнул им навстречу и поклонился. Ей пришлось остановиться.
– Да прибудет с Вами удача, Кадсуане Седай, – сказал он спокойно. – Простите меня, что я беспокою Вас, когда Вы столь торопитесь, но я думал, что должен сообщить Вам о том, что Леди Каралайн и Верховный Лорд Дарлин больше не пребывают во дворце леди Арилин. Они на корабле, направляющемся в сторону Тира. Я боюсь, что на сей раз они вне пределов Вашей досягаемости.
– Вы удивитесь, если узнаете, что лежит в пределах моей досягаемости, Лорд Добрэйн, – холодно произнесла она. Ей нужно было оставить одну из Сестер во дворце Арилин, но она была уверенна, что парочка надежно охраняется. – Разумно ли это? – Она не сомневалась, что это его рук дело, хотя и не была уверенна, что у него хватит смелости в этом признаться. Не удивительно, что он не пытался из-за них на нее надавить.
Ее тон не произвел никакого впечатления, зато своим ответом удивил. – Верховный Лорд Дарлин будет Наместником Лорда Дракона в Тире, и мне показалось, что будет мудро выслать Леди Каралайн из страны. Она отказалась от мысли о восстании и от притязаний на Солнечный Трон, но другие все же могли попытаться использовать ее имя. Возможно, было не разумно оставлять их на попечение слуг, Кадсуане Седай. Во имя Света, Вы не должны на них сердиться. Они могли удержать двоих… гостей… но не противостоять моим солдатам.
Джахар пританцовывал на месте от нетерпения. У Мерисы была жесткая рука. Кадсуане и самой не терпелось скорее увидеть Аланну.
– Я надеюсь, что ваше мнение не изменится год спустя, – сказала она. Добрэйн лишь поклонился.
Спальня, в которую отнесли Аланну была ближе всех из свободных. Она была небольшой и выглядела еще меньше из-за панелей на стенах, которые все кайриэнцы так любили. Когда все оказались внутри, то стало довольно тесно. Мериса щелкнула пальцами и сделала указующий жест, после чего Джахар отошел в угол, но это помогло мало.
Аланна лежала под покрывалом с закрытыми глазами. Ее страж Айвон стоял возле нее на коленях, сжимая ее руку. – Похоже, что она боится проснуться, – сказал высокий стройный человек. – С ней все в порядке, но я могу сказать только, что она напугана.
Карелле отпихнула его в сторону так, чтобы взять лицо Аланны в свои руки. Свечение саидар окружило Желтую сестру, и плетение Исцеления опустилось на Аланну. Стройная Зеленая сестра не шелохнулась. Карелле отодвинулась, покачав головой.
– Мое умение Исцелять не может сравниться с твоим, Карелле, но я пыталась, – сказала Мериса. Несмотря на долгие годы в Башне тарабонский акцент все еще слышался в ее голосе, но ее темные волосы были зачесаны назад, открывая ее суровое лицо. Кадсуане доверяла ей даже больше, чем всем остальным. – Что мы будем делать теперь, Кадсуане?
Сорилея безо всякого выражения, не считая поджатых губ, посмотрела на женщину, распростертую на кровати. Кадсуане подумала, а не пересматривает ли та их союз. Верин тоже смотрела на Аланну, но при этом она выглядела жутко испуганной. Кадсуане не знала, что что-нибудь может настолько напугать Верин. Но и сама она ощущала леденящий душу ужас. Если сейчас она потеряла связь с мальчиком…
Мы будем сидеть и ждать, пока она не придет в себя, – сказала она спокойным голосом. Ничего другого им не оставалось. Ничего.

***

– Где он? – прорычал Демандред, сжимая кулаки позади спины. Он осознавал, что в такой позе, стоя с широко расставленными ногами, он доминирует в комнате. Так было всегда. Несмотря на это ему хотелось бы, чтобы Месана или Семираг были здесь. Их союз был хрупок, – всего лишь простое соглашение о ненападении, пока со всеми остальными не будет покончено. Но пока оно держалось. Работая вместе, они сбивали одного оппонента за другим, сбрасывая их вниз, доводя до смерти или хуже того. Семираг было трудно посещать эти встречи, а Месана в последнее время стала какой-то застенчивой. Если она задумала разорвать их союз… – ал'Тора видели в пяти больших городах, включая то проклятое место в Пустыне, и в дюжине городов поменьше с тех пор как эти слепые дураки, эти идиоты, провалились в Кайриэне. И это только те донесения, которые мы уже получили! Только Великий Господин знает, какие еще новости ползут к нам на лошади или на овце, или что там еще эти дикари используют, чтобы передавать сообщения.
Так как Грендаль прибыла первой, то она и выбрала обстановку. Это его раздражало. Проекционные стены производили впечатление, что деревянный пол был окружен лесом, полным ярких цветущих лиан и поющих птиц. Раскраска последних была еще более яркой. Ароматные запахи и легкое птичье пенье наполняло воздух. Только дверная арка разрушала иллюзию. Зачем ей напоминать о том, что утрачено? С тем же успехом она могла сделать шоковые копья или шу-крылья, вместо проекций того, что было ранее в окрестностях Шайол Гул. В любом случае, он припомнил что, она презирала все связанное с природой.
На «идиотов» и «слепых дураков» Осан'гар нахмурился, что было неудивительно, но его нахмуренное лицо, столь непохожее на то, что было у него когда-то, вновь быстро приняло бесстрастное выражение. Какое бы имя он не носил, он всегда знал, кому он посмеет бросить вызов, а кому нет.
– Случайность, – сказал он спокойно, хотя и принялся потирать при этом руки. Старая привычка. Он был одет как какой-нибудь правитель в эту эпоху. На его куртке было столько золотого шитья, что оно почти скрывало красную ткань из которой она была сшита. Его кожаные ботинки тоже были украшены золотыми кисточками. На шее и рукавах было достаточно кружев, чтобы спеленать младенца. Он никогда не знал меры. Если бы не его особые умения, он никогда не был бы Избран. Осознав, что он делает, Осан'гар схватил высокий винный кубок из куендиллара с маленького круглого столика рядом с его стулом, и глубоко вдохнул аромат темного вина. – Всего лишь случайность, – пробормотал он, пытаясь придать своему голосу небрежность. – В следующий раз он будет убит или захвачен. Удача не может защищать его вечно.
– Ты хочешь положиться на удачу? – Аран'гар вытянулась на длинном кресле так, как будто это была кровать. Одарив Осан'гара томной улыбкой, она выгнула босую ногу так, что в вырезе юбки показалось бедро. При каждом ее вздохе казалось, что полные груди могут выскочить из красного сатина, который их обрамлял. С тех пор, как ее сделали женщиной, все ее манеры изменились, но сущность того, что было помещено в женское тело, осталась неизменной. Демандред тоже не пренебрегал плотскими удовольствиями, но ее наклонности однажды окажутся для нее смертельными. Как уже было однажды. Не то, чтобы он сильно бы расстроился, если следующий раз окажется последним. – Ты отвечал за наблюдение за ним, Осан'гар, – продолжила она, проговаривая каждый слог.
– Ты и Демандред. – Аран'гар вздохнул и провел языком по губам, после чего она издала горловой смех. – Мои собственные подопечные – вот… – Она нажала большим пальцем на спинку кресла, как будто придавливала что-то и снова рассмеялась.
– Я думаю, что тебе следовало бы побольше волноваться, Аран'гар, – пробормотала Грендаль над собственным кубком вина. Она скрыла вызов в словах почти так же хорошо, как полупрозрачный серебристый туман ее платья скрывал ее пышные формы. – Тебе, Осан'гару, и Демандреду. И Моридину, чем бы он не был. Возможно, вам следует опасаться успеха ал'Тора не меньше, чем его неудачи.
Со смехом Осан'гар схватила руку стоящей женщины. Ее глаза сверкали. – Возможно, ты сможешь объяснить то, что ты хотела сказать лучше, когда мы будем наедине?
Платье Грендаль стало абсолютно черного дымного цвета. С проклятьем вырвав свою руку, она отошла прочь от кресла. Аран'гар хихикнула.
– Что ты имеешь ввиду? – резко спросил Осан'гар, соскакивая со своего стула. Оказавшись на ногах, он принял позу оратора, взявшись за лацканы руками, и стал говорить назидательным тоном:
– Во-первых, моя дорогая Грендаль, я сомневаюсь, что даже я смог бы придумать способ убрать Тень Великого Господина с саидин, ал'Тор – невежда. Что бы он не попробовал – этого неизбежно окажется недостаточно, а я, со своей стороны, не могу поверить, что он даже может себе представить, с чего начать. И в любом случае, мы можем остановить все его попытки, как приказал нам Великий Господин. Я не понимаю, не только – почему мы должны опасаться гнева Великого Господина в случае неудачи, когда она столь маловероятна, но и почему те из нас, кого ты назвала, должны опасаться особенно?
– Как всегда: слеп и скучен, – пробормотала Грендаль. После того, как она успокоилась, ее платье снова стало равномерного туманного цвета, на сей раз красного. Возможно, она была не настолько спокойна, как притворялась. Или, возможно, хотела, чтобы они думали, что она подавляет какое-то волнение. За исключением ткани платья, все ее украшения относились к этой эпохе. Огневики в ее золотистых волосах, большой рубин между грудей, золотые браслеты орнаментом на каждом из запястий. И было еще нечто весьма странное, о чем Демандред подумал: «заметил ли это еще кто-нибудь?» Простенькое золотое колечко на мизинце ее левой руки. Простое никогда не ассоциировалось с Грендаль. – Если молодой человек каким-нибудь образом удалит Тень, тогда… Вы, кто направляет саидин, не будете больше нуждаться в особой защите Великого Господина. Будет ли он после доверять вашей… верности…? – Улыбаясь она пригубила свое вино.
Осан'гар не улыбался. Его лицо побледнело и он потер своей рукой возле рта. Аран'гар сидела на кончике своего длинного кресла, не пытаясь больше выглядеть чувственной. Ее руки превратились в когти, и выглядела она так, словно готова вцепиться Грендаль в горло.
Кулаки Демандреда разжались. Наконец-то все раскрылось. Он надеялся увидеть ал'Тора мертвым, или по крайней мере схваченным, пока подозрение не появилось в его голове. Во время Войны Силы больше дюжины Избранных умерло только из-за подозрений Великого Господина.
– Великий Господин уверен в вашей преданности, – провозгласил Моридин, выступая так, будто он сам был Великим Господином Тьмы. Часто казалось, что он и в самом деле в это верит, и юное лицо, которое теперь ему принадлежало никак на это не влияло. Несмотря на эти слова, его лицо было мрачным, а его одежда непроницаемо черного цвета соответствовал его имени – Смерть. – Вам не следует волноваться, пока он в этом уверен. – Девушка, Синдана семенила вслед за ним, словно маленькая грудастая домашняя зверушка в черно-красном платье. По какой-то причине у Моридина на плече сидела крыса, ее бледный нос принюхивался, а черные глаза настороженно изучали комнату. Молодое лицо не сделало Моридина менее сумасшедшим.
– Зачем ты вызвал нас? – потребовал Демандред. – У меня много дел, и нет времени на пустые разговоры. – Неосознанно он попытался выпрямиться, чтобы быть с ним одного роста.
– Месаны снова нет? – спросил Моридин, вместо ответа. – Она должна услышать то, что я собираюсь сказать. Стащив крысу со своего плеча за хвост, он стал смотреть, как животное беспомощно перебирает в воздухе ногами. Казалось, что ничего, кроме крысы для него не существует. – Небольшие, явно незначительные вещи могут стать очень важными, – бормотал он. – Эта крыса. Сумеет ли Изам найти и убить другого паразита, Фейна? Слово, которое пошептали не в то ухо или не пошептали. Бабочка, покачивающая крылышками на ветке на другом конце света, рухнувшая гора. – Внезапно крыса изогнулась, пытаясь вонзить зубы в его запястье. Небрежно он отшвырнул животное в сторону. Она внезапно вспыхнула в воздухе пламенем, которое было значительно горячее огня, и исчезла. Моридин улыбнулся.
Демандред невольно вздрогнул. Должно быть это была Истинная Сила, так как он ничего не почувствовал. Черная точка проскользнула по поверхности голубого глаза Моридина, затем еще одна и еще и еще. Парень наверное пользовался одной только Истинной Силой с момента их последней встречи, раз он сумел так быстро получить столько саа. Без необходимости Демандред старался обходиться без Истинной Силы. Без крайней необходимости. Разумеется только Моридин теперь обладал этой привилегией, после того как он был… назначен. Он и в самом деле был сумасшедшим, раз использовал так свободно. Это был наркотик, намного притягательнее саидин, и более опасный чем яд.
Пройдя по досчатому полу, Моридин положил руку Осан'гару на плечо. Саа в глазах делали его улыбку еще более зловещей. Более низкий человек сглотнул и неуверенно улыбнулся в ответ. – Хорошо, что ты думал о том, как убрать Тень Великого Господина, – сказал Моридин негромко. Как долго он был снаружи? Улыбка Осан'гара стала еще более жалкой, – ал'Тор не так мудр как ты, скажи им Синдана.
Миниатюрная женщина выпрямилась. И лицом и фигурой она напоминала сочную сливу, зовущую, чтобы ее сорвали, но ее голубые глаза казались ледяными. Ну, может – персик. Персики иногда бывают ядовитыми.
– Я полагаю, вы помните Чоедан Кал, – Ничем невозможно было заставить этот низкий грудной голос звучать менее страстно, но она сумела внести оттенок сарказма. – У Льюса Тэрина есть два ключа доступа – по одному для каждого. И он знает женщину достаточно сильную, чтобы воспользоваться женским. Чтобы это совершить он планирует использовать Чоедан Кал.
Почти все сразу заговорили одновременно. – Я думала, что все ключи были уничтожены, – воскликнула Аран'гар, вскакивая на ноги. – Ее глаза были широко раскрыты от страха. – Он может уничтожить мир пытаясь использовать Чоедан Кал.
– Если бы ты читала что-нибудь, кроме книг по истории, ты бы знала, что их почти невозможно уничтожить, – огрызнулся на нее Осан'гар. Но он пытался ослабить ворот, как будто тот ему жал, а его глаза казалось готовы выскочить из орбит. – Как может эта девушка знать, что они у него есть. Как?
Стакан выпал из руки Грендаль и заскакал по полу, едва только слова вылетели изо рта Синданы. Ее платье стало алым как свежая кровь, ее рот скривился как будто ее должно было вот-вот стошнить. – А ты просто надеешься, что кто-нибудь его пришибет! – закричала она на Демандреда. – Надеешься, что кто-нибудь найдет его для тебя! Глупец! Глупец!
Демандред подумал, что это было слишком наигранно даже для Грендаль. Он был готов побиться об заклад, что это сообщение не было для нее сюрпризом. Похоже, она вела свои наблюдения. Он не сказал ничего.
Положив руку на сердце, как влюбленный, Моридин приподнял подбородок Синданы кончиками своих пальцев. Негодование вспыхнуло в ее глазах, но ее лицо осталось неизменным как лицо куклы. Она без сомнения принимала его внимание как податливая куколка. – Синдана знает многое, – мягко сказал Моридин, – и она говорит мне все, что знает. Все. – Выражение лица миниатюрной женщины не изменилось, но было заметно, как она задрожала.
Она была загадкой для Демандреда. Сперва он подумал, что она реинкарнированная Ланфир. Предполагалось, что тела для перевоплощения выбирались из того, что было в наличии, но Осан'гар и Аран'гар были доказательством жестокого чувства юмора Великого Господина. Он был в том уверен, пока Месана не сказала ему, что девушка слабее, чем была Ланфир. Месана и остальные считали, что она принадлежит к этой эпохе. Однако, она говорила об ал'Торе как о Льюсе Тэрине, в точности как Ланфир, и о Чоедан Кале со знанием, какой ужас он вызывал во время Войны Силы. Только губительный огонь вызывал больший страх, не намного. Или Моридин обучил ее ради какой-то своей цели? Временами казалось, что его поступки совершенно безумны.
– Что ж, похоже, что в конце концов его придется убить, – сказал Демандред. Скрыть удовлетворение было непросто. Ранд ал'Тор он или Льюс Тэрин Теламон – будет проще, если он будет мертв. – Прежде чем он уничтожит мир и нас вместе с ним. Что делает необходимость его найти безотлагательной.
– Убить? – Моридин повел руками, как будто он что-то взвешивал. – Если до этого дойдет, то да, – сказал он наконец. – Но найти его не составит проблемы. Едва он прикоснется к Чоедан Калу, вы будете знать, где он. И вы отправитесь туда и возьмете его… Или убьете его при необходимости. Ни'блис сказал.
– Как прикажет Ни'блис, – с готовностью сказала Синдана, склоняя голову, и эхо ее фразы прокатилось по комнате, хотя Аран'гар казалась мрачной, а Грендаль странно задумчивой.
Склонить голову было Демандреду не легче, чем выслушать эти слова. Значит они возьмут ал'Тора, когда он будет использовать Чоедан Кал, то есть, его и какую-то женщину, когда они будут достаточно сильны, чтобы расплавить континенты – все так просто! – но ничего не говорило о том, что Моридин будет вместе с ними. Или его ручные близняшки – Могидин и Синдана. Он Ни'блис, но возможно, когда умрет в следующий раз, можно будет устроить так, что он не получит другого тела. Возможно, в скором времени это можно будет организовать.

ГЛАВА 14. ЧТО СКРЫВАЕТ ВУАЛЬ

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

«Победа при Кидроне» покачивалась на высоких волнах. Позолоченные лампы в кормовой каюте раскачивались на жестких подвесках в ритм колебаниям корабля, но Туон старалась сидеть неподвижно, пока бритва в уверенной руке Селусии скользила по ее голове. Через высокие узкие окна она могла видеть другие большие корабли, сотни которых, ряд за рядом, до самого горизонта, продирались в белых брызгах через серо-зеленые волны. В четыре раза больше было отправлено в Танчико. Райагел – Те, Кто Возвращаются Домой. Коринне, Возвращение, началось.
Парящий альбатрос, казалось, следовал за «Кидроном» – верное предзнаменование победы, хотя длинные крылья птицы были черными вместо белых. Но это должно было значить то же самое. Предзнаменования не зависят от места своего проявления. Сова, кричащая на рассвете, предрекает смерть, а дождь с безоблачного неба предвещает неожиданного визитера – и в Инфарал и в Норен М'Шар.
Утренний ритуал бритья успокаивал, и она в этом очень нуждалась. Вчера вечером она дала волю своему гневу, а никакая команда не должна быть отдана в гневе. Она чувствовала себя почти сей'мосив, потерявшей честь. Ее душевное равновесие было поколеблено, и это предзнаменование для Возвращения было столь же плохим, как потеря сей'тайр, – с альбатросом или без альбатроса.
Селусия стерла остатки пены теплой влажной тканью, затем приложила сухую, и, наконец, слегка припудрила кистью гладкую поверхность головы Туон. Когда костюмер отстранилась, Туон поднялась и позволила своему искусно расшитому голубому шелковому халату соскользнуть на сине-золотой узор ковра. Прохладный воздух немедленно коснулся ее обнаженной смуглой кожи. Четыре из десяти ее прислужниц, стоящих на коленях вдоль стен, изящно поднялись, стройные и миловидные в своих прозрачных белых одеждах. Все были куплены из-за их внешности, так же как и из-за мастерства, и, надо признать, они оказались очень умелыми. За время долгого плавания от Шончан они приспособились к движениям корабля и сейчас засуетились, выбирая предметы одежды, разложенные на резном сундуке, и поднося их Селусии. Та никогда не позволяла да'ковале самим одевать ее, – разве что надеть чулки или туфли.
Пока Селусия расправляла складки платья цвета пожелтевшей от времени слоновой кости вокруг шеи Туон, более молодая женщина не смогла удержаться от сравнения отражения их двоих в высоком зеркале, закрепленном на стене каюты. Золотоволосая Селусия была красива величественной красотой, которую подчеркивали кремовая кожа и холодные голубые глаза. Любой мог бы принять ее за одну из Высокородных, причем высокого ранга, – естественно выше, чем со'джин, – если бы левая сторона ее головы не была обрита. Впрочем, эта мысль потрясла бы женщину, вырази Туон ее вслух. Сама идея относительно любого продвижения выше места, определенного ей, страшила Селусию. Туон знала, что сама она никогда не будет выглядеть столь властно. Ее водянисто-коричневые глаза были слишком большими, а лицо формы сердца выглядело детским, как только она забывала о необходимости удерживать строгую маску. Макушкой она едва доставала до глаз Селусии, хотя ее костюмер и не была высокой женщиной. Туон могли сопровождать лучшие, она превосходила других в боевых искусствах и использовании оружия, но, чтобы произвести впечатление, ей всегда приходилось поработать головой. Она тренировала свой ум столь же тщательно, как и любой другой полезный инструмент. По крайней мере, широкий золототканый пояс подчеркивал ее талию достаточно, чтобы она не была принята за мальчика в платье. Возможно, это не имело никакого отношения к командованию, но было бы хорошо обладать немного большей грудью. Вот когда проходила Селусия, мужчины смотрели ей вслед и перешептывались относительно ее полных грудей. Да'ковале поспешили вновь встать на колени вдоль стен.
– Да пребудет со мной Свет, – пробормотала Селусия удивленно. – Вы делаете это каждое утро с того самого дня, как ваша голова была обрита. Неужели вы думаете, что по прошествии трех лет я оставлю часть волос?
Туон поняла, что терла рукой выбритую голову. Ища волосы, с сожалением осознала она. – Если бы ты это сделала, – произнесла она с напускной серьезностью, – я бы приказала выпороть тебя. В качестве расплаты за все те разы, когда ты применяла прут на мне.
Одевая рубиновое ожерелье на шею Туон, Селусия рассмеялась:
– Если вы расплатитесь со мной за все, я больше никогда не смогу сесть.
Туон улыбнулась. Мать Селусии преподнесла ее Туон в качестве подарка новорожденной. Чтобы та была ее няней и, что более важно, ее тенью, телохранителем, про которого никто бы не знал. Первые двадцать пять лет жизни Селусию обучали первой работе – и тайно учили второй. На шестнадцатый день рождения Туон, день, когда ее голова была впервые обрита, она преподнесла Селусии традиционные подарки от своего Дома: небольшую сумму за заботу, которую та продемонстрировала, прощение за проступки и по кошелю с сотней золотых тронов за каждый раз, когда та была наказана. Высокородные, присутствующие на церемонии, были поражены всеми этими мешками монет, которых было больше, чем многие из них могли выложить сами. Она была, мягко говоря, непослушным ребенком, к тому же очень упрямым. И последний традиционный подарок: предложение Селусии самой выбрать, куда она была бы назначена затем. Туон не была уверена кто – она или наблюдающая толпа – была более поражена, когда гордая женщина повернулась спиной к силе и власти и попросилась вместо этого быть ее главной служанкой. И по-прежнему ее тенью, конечно. Туон была восхищена этим поступком.
– Возможно, в маленьких дозах в течение шестнадцати лет, – сказала Туон. Глядя на свое отражение в зеркале, она удерживала улыбку достаточно долго, чтобы стало ясно, что в ее словах не имелось никакой колкости, затем снова вернула лицу строгое выражение. Она, конечно, чувствовала большую привязанность к женщине, что вырастила ее, чем к матери, которую она, пока не стала взрослой, видела только дважды в год. Или к братьям и сестрам, против которых, как ее учили с ранних лет, придется бороться за благосклонность их матери. Двое из них умерли в той борьбе, а трое уже пробовали уничтожить ее. Сестра и брат были сделаны да'ковале и имена их были вычеркнуты из списков так твердо, как будто было обнаружено, что они могут направлять. Ее положение было далеко не безопасным даже теперь. Единственная оплошность – и ее могли увидеть мертвой, или, хуже того, раздетой и проданной на общественном рынке. Спаси ее Свет, когда она улыбалась, она по-прежнему выглядела на шестнадцать! В лучшем случае!
Усмехаясь, Селусия повернулась, чтобы взять шляпу из золотого кружева с красной лакированной подставки на туалетном столике. Редкое кружево открывало бы большую часть ее бритой головы и ее знак – ворона и розы. Возможно, она не была сей'мосив, но ради Коринне она должна была восстановить равновесие духа. Она могла попросить Анат, ее сое'фею, наложить епитимью, но с неожиданной смерти Нефери прошло менее двух лет, и она все еще не чувствовала себя полностью комфортно с ее заменой. Что-то подсказывало ей, что она должна сделать это сама. Возможно, она видела предзнаменование, которое не могла признать сознательно. Муравьи были маловероятны на корабле, но несколько видов жуков вполне могли бы найтись…
– Нет, Селусия, – сказала она спокойно. – Вуаль.
Селусия неодобрительно поджала губы, но молча положила шляпу на место. В частном разговоре, как сейчас, она имела право разговаривать свободно, но она все же знала, что и когда можно было говорить и что – нет. За все время службы Туон только дважды ее наказывала и, видит Свет, сожалела об этом так же, как и Селусия. Молча ее костюмер взяла длинную прозрачную вуаль и закрепила ее на голове Туон при помощи узкого золотого шнурка. Даже более прозрачная, чем одежды да'ковале, вуаль вообще не скрывала лица. Но она выполняла намного более важную функцию.
Возложив длинную шитую золотом синюю накидку на плечи Туон, Селусия отошла и поклонилась так низко, что конец ее золотой косы коснулся ковра. Стоящие на коленях да'ковале прижались лицами к палубе. Уединение закончилась. Туон покинула каюту одна.
Во второй каюте стояли шестеро ее сул'дам, по три с каждой стороны прохода, со своими подопечными, стоящими перед ними на коленях на широких полированных досках палубы. Сул'дам выпрямились, когда увидели ее, гордясь серебряными молниями в красных вставках на юбках. Одетые в серое дамани стояли на коленях, распрямившись, полные своей собственной гордостью. Кроме Лидии, которая сидела на коленях, прижимая свое заплаканное лицо к палубе. Ланелле, держащая рыжеволосую дамани на привязи, хмурилась глядя вниз на нее.
Туон вздохнула. Лидия была ответственна за ее гнев вчера вечером. Точнее она вызвала его, но за собственные эмоции Туон несла ответственность сама. Она сама приказала, чтобы дамани предсказала ее судьбу, и не должна была велеть выпороть ее лишь из-за того, что ей не понравилось услышанное.
Наклонившись, она коснулась подбородка Лидии, дотронувшись длинными покрытыми красным лаком ногтями до веснушчатой щеки дамани, и заставила ее сесть на пятки. Лидия вздрогнула и вновь расплакалась, но Туон осторожно стерла ее слезы пальцами и заставила дамани выпрямиться на коленях.
– Лидия – хорошая дамани, Ланелле, – сказала она. – Мажьте ее раны? настойкой софры и давайте ей львиных сердец от боли пока рубцы не заживут. И пока они не пройдут, она должна получать сладкое с каждой едой.
– Как прикажет Высокая Леди, – ответила Ланелле официально, но слегка улыбнулась. Все сул'дам любили Лидию и не любили наказывать дамани. – Если она станет толстой, я заставлю ее бегать, Верховная Леди.
Лидия повернула голову, чтобы поцеловать ладонь Туон и пробормотала:
– Хозяйка Лидии добра. Лидия не станет толстой.
Идя вдоль этих двух линий, Туон сказала несколько слов каждой сул'дам и приласкала каждую дамани. Эти шестеро, которых она везла с собой, были ее лучшими, и они глядели на нее с нежностью, так же как и она на них. Все они страстно желали быть выбранными для этого путешествия. Пухлые желтоволосые Дали и Дани – сестры, которые едва нуждались в руководстве сул'дам. Чарал, ее волосы были столь же серы, как и глаза, и она была наиболее непоседливой из всех. Сера, с красными лентами в сильно вьющихся черных волосах, самая сильная и гордая, как сул'дам. Крошечная, даже ниже Туон, Мулен – особая гордость Туон среди шестерых.
Многие сочли странным, когда Туон прошла тест на сул'дам по достижению совершеннолетия, хотя никто не мог противоречить ей тогда. Кроме ее матери, разумеется, но она позволила это, промолчав. Конечно, желание самой стать сул'дам было легкомысленно, но она получала от обучения дамани так же много удовольствия, как и от тренировки лошадей, и была одинаково хороша как в одном, так и в другом. Мулен была доказательством этого. Бледная миниатюрная дамани была полумертва от страха и побоев, отказывалась есть и пить, когда Туон купила ее в доках Шон Кифар. Все дер'сул'дам отчаялись, говоря что она не будет жить долго. Но теперь Мулен улыбнулась Туон и наклонилась вперед, чтобы поцеловать ее руку, прежде чем она коснулась темных волос дамани. В прошлом кожа и кости, сейчас она даже слегка располнела. Вместо того чтобы упрекнуть ее, Катрона, которая держала ее привязь, позволила улыбке проступить на обычно строгом лице и пробормотала, что Мулен отличная дамани. Это было правдой, и никто не поверит теперь, что ранее она называла себя Айз Седай.
Прежде чем покинуть каюту, Туон оставила несколько распоряжений относительно диеты и упражнений дамани. Эти сул'дам знали, что делать, точно так же как и другие двенадцать из окружения Туон – иначе они бы не состояли у нее на службе. Но она полагала, что каждый, кому позволено иметь собственных дамани, должен проявлять к ним активный интерес. Она знала особенности характера каждой из своих подопечных так же, как знала свое собственное лицо.
Во внешней каюте вдоль стен выстроились Стражи Последнего Часа, в доспехах, лакированных кроваво-красным и темно-зеленым. Они напряглись при ее виде. То есть они напряглись бы, если бы статуи могли напрягаться. Люди с суровыми лицами, они и пять сотен других таких же, лично отвечали за безопасность Туон. Любой или все готовы были умереть, чтобы защитить ее. Они даже готовы были умереть, если она прикажет. Каждый человек добровольно вызвался быть в ее охране.
Заметив вуаль, седой Капитан Мусенг приказал только двоим сопровождать ее на палубу, где две дюжины Садовников Огир в красно-зеленом выстроились линиями с двух сторон дверного проема. Они держали вертикально перед собой большие топоры с черными кисточками и мрачно наблюдали, выискивая опасность даже здесь. Они не умерли бы, если бы она приказала, но они также вызвались быть в ее охране, и она без колебаний доверила бы свою жизнь любому из них.
Ребристые паруса на трех высоких мачтах «Кидрона» были туго натянуты холодным ветром, который гнал корабль к земле, что лежала впереди. Темный берег, но Туон видела достаточно, чтобы различить береговую линию и холмы. Палубу заполнили мужчины и женщины – все Высокородные на корабле – в своих самых лучших шелках. Высокородные игнорировали ветер, хлеставший их плащи, как они игнорировали босых мужчин и женщин из экипажа корабля, которые суетились между ними. Некоторые из знати были уж слишком показными в игнорировании экипажа, как будто экипаж мог управлять кораблем, становясь на колени или кланяясь каждые два шага. Приготовившиеся было пасть ниц Высокородные, увидев ее вуаль, вместо этого просто не слишком низко поклонились. Юрил, остроносый человек, который, как все думали, был ее секретарем, упал на одно колено. Он, конечно, был ее секретарем, но также и ее Рукой, командиром ее Взыскующих. Женщина по имени Макура бросилась ниц и поцеловала палубу прежде, чем несколько тихих слов Юрила заставили ее подняться обратно на ноги, краснея и разглаживая складки на красной юбке. Туон сильно сомневалась относительно принятия ее на службу, но женщина из Танчико просила об этом подобно да'ковале. По некоторым причинам она ненавидела Айз Седай всем сердцем, и, несмотря на награду, уже данную за ее чрезвычайно ценную информацию, надеялась нанести им еще больший ущерб.
Кивнув головой Высокородным, Туон, сопровождаемая двумя Стражами Последнего Часа, взошла на капитанский мостик. Ветер делал удержание ее накидки сложным делом и сразу прилепил вуаль к лицу, а затем почти полностью сдернул и замолотил ею по голове. Но это не имело значения; того, что вуаль имелась, было достаточно. Ее персональный флаг, два золотых льва, запряженных в древнюю военную повозку, величаво реял над шестеркой рулевых, борющихся с длинным рулем. Знамя с вороном и розами было убрано, как только первый член команды увидел ее вуаль. Капитан «Кидрона», крупная женщина с обветренным лицом, белыми волосами и не правдоподобно зелеными глазами, поклонилась как только туфелька Туон коснулась палубы мостика, а затем немедленно возвратила все свое внимание кораблю.
Анат стояла, держась за перила, в гладком черном шелковом платье, внешне не обращая внимания на холодный ветер, несмотря на отсутствие плаща или накидки. Стройная женщина, она была высока даже для мужчины. Темное, как древесный уголь, лицо было красиво, но большие черные глаза, казалось, пронзали собеседника. Сое'фея Туон, ее Говорящая Правду, назначенная самой Императрицей, да живет она вечно, когда Нефери умерла. Неожиданно назначенная, ведь Левая Рука Нефери обучалась и готова была заменить ее, но когда Императрица говорила с Хрустального Трона, ее слово имело силу закона. Конечно же, не полагалось бояться своего сое'фея, но Туон все же немного побаивалась. Присоединяясь к женщине, она вцепилась в перила, и лишь затем с трудом ослабила хватку, чтобы не сломать лакированный ноготь. Это было бы очень некстати.
– Итак, – сказала Анат, и ее слова были подобны гвоздю, вбиваемому в голову Туон. Высокая женщина хмуро смотрела сверху вниз, и презрение ясно слышалось в ее голосе. – Вы скрываете ваше лицо в пути, и теперь вы – только Верховная Леди Туон. За исключением того, что каждый все еще знает, кто вы есть на самом деле, даже если они не будут упоминать этого. Как долго вы намереваетесь продолжать этот фарс? – полные губы Анат изогнулись в насмешке, и она сделала краткий отгоняющий жест изящной рукой. – Я предполагаю, что все эти глупости имеют ту же причину, что и избиение дамани. Вы – дура, если удручены такой незначительной вещью. Что она сказала, чтобы заставить вас сердиться? Никто, кажется, ничего не знает, за исключением того, что вы ударились в истерику. К сожалению, я тоже отсутствовала.
Туон заставила свои руки спокойно лежать на перилах, хотя они хотели дрожать. С трудом она принудила свое лицо сохранять строгое выражение. – Я буду носить вуаль, пока предзнаменование не сообщит мне, что пришло время снять ее, Анат, – сказала она, заставляя голос звучать спокойно. Только удача предохранила от того, чтобы кто-то, кроме нее, услышал загадочные слова Лидии. Каждый знал, что дамани могла предсказывать будущее, и если бы кто-нибудь из Высокородных слышал то, что слышала она, они бы все сейчас обсуждали за спиной Туон ее судьбу.
Анат грубо рассмеялась и начала снова ей рассказывать какой дурой она, Туон, была, на сей раз с большими подробностями. Намного большими подробностями. Она не потрудилась понизить голос. Капитан Техан смотрела прямо вперед, но ее глаза выдавали, что она все слышит. Туон слушала внимательно, хотя ее щеки становились все горячее и горячее, пока она не подумала, что ее вуаль может вспыхнуть в пламени.
Многие Высокородные называли своих Глашатаев сое'фея. Но эти Глашатаи были со'джин и они знали, что могут быть наказаны, если их владельцы будут рассержены тем, что они сказали, даже если они назывались сое'фея. Но Говорящим Правду нельзя было командовать, как нельзя было и принуждать или наказывать его. Говорящий Правду требовался, чтобы сообщать абсолютную правду, независимо от того, действительно ли вы хотите слышать ее или нет, и он старался, чтобы вы ее услышали. Те Высокородные, кто назвал их Голоса сое'фея, думали, что Алгвин, последний мужчина, который сидел на Хрустальном Троне, почти тысячу лет назад, был безумен, потому что он позволял своему сое'фея жить и продолжать занимать свой пост после того, как тот ударил его по лицу перед всем двором. Таковы традиции ее семейства, но они, как и изумленная капитан, не понимали этого. А вот выражение полускрытых шлемами лиц Стражей Последнего Часа никогда не изменялось. Они понимали.
– Спасибо, но я не нуждаюсь в епитимье, – сказала она вежливо, когда Анат наконец прекратила свою речь.
Однажды, после того как она страдала от глупой (падение с лестницы) смерти Нефери, она попросила, чтобы ее новая сое'фея исполнила эту службу для нее. Страданий по умершей было достаточно, чтобы сделать вас сей'мосив на многие месяцы. Женщина оказалась чутка к ее просьбе, хотя и достаточно странным образом; в результате она оставила ее плакать целыми днями, неспособную даже одеть сорочку. Это не было причиной, почему она отказалась от предложения, хотя епитимья должна быть серьезна – иначе она была бы бесполезной в возмещении равновесия. Нет, она не избрала более простой путь, потому что была решительной. И она должна была признать, что хотела сопротивляться совету ее сое'фея. Желая не слушать ее вообще. Как сказала Селусия, она всегда была упорна. Отказ слушать вашего Говорящего Правду был отвратителен. Возможно, она должна принять наказание, в конце концов. Три серых дельфина выпрыгнули из воды рядом с кораблем и закричали. Три и они не появлялись снова. Придерживайтесь выбранного вами курса.
– Когда мы сойдем на берег, – сказала она, – Верховная Леди Сюрот должна предоставить отчет. – Придерживайтесь выбранного вами курса. – И ее амбиции должны быть внимательно изучены. Она с Предвестниками сделали больше чем предполагала Императрица, да живет она вечно, но успех в таком масштабе часто порождает соответствующие амбиции.
Свое раздражение сменой предмета разговора Анат выказала, поджав губы. Ее глаза блеснули. – Я уверена, что амбиции Сюрот ограничиваются лишь службой интересам Империи, – сказала она кратко.
Туон кивнула. Сама она не была в этом уверена. Такая уверенность могла привести в Башню Воронов даже ее. Возможно, ее даже более быстро. – Я должна найти способ войти в контакт с Драконом Возрожденным как можно скорее. Он должен встать на колени перед Хрустальным Троном прежде Тармон Гай'дон, или все будет потеряно. – Пророчества о Драконе говорили об этом ясно.
Настроение Анат мгновенно изменилось. Улыбаясь, она почти собственнически положила руку на плечо Туон. Это уже было слишком, но она была сое'фея, и, возможно, Туон просто почудилось что-то в этом прикосновении. – Вы должны быть внимательны, – промурлыкала Анат. – Нельзя позволить ему понять, насколько вы для него опасны, пока для него не станет слишком поздно.
Она стала давать и другие советы, но Туон позволила пропускать ее слова мимо ушей. В словах Анат не было ничего, чего бы она не слышала сотню раз прежде. Впереди она могла видеть вход в большую гавань. Эбу Дар, место, откуда Коринне распространялось, также как и от Танчико. Она почувствовала удовлетворение от достигнутого. В вуали она была просто Верховной Леди Туон, не более высокого ранга чем многие другие Высокородные, но в своем сердце она всегда оставалась Туон Атаем Коре Пейндраг, Дочерью Девяти Лун, и она прибыла, чтобы востребовать то, что было отобрано у ее предка.

ГЛАВА 15. ТРЕБУЕТСЯ ЛИТЕЙЩИК КОЛОКОЛОВ

Коробчатый фургон напоминал Мэту фургоны Лудильщиков, которые он видел, – такие же небольшие дома на колесах, хотя этот, заполненный встроенными в стены шкафчиками и верстаками, не был предназначен для жилья. Сморщив нос от странных едких запахов, которые заполняли фургон, он неловко ерзал на неудобном трехногом стуле – единственном месте, куда можно было присесть. Его сломанные ребра и нога достаточно зажили, как и раны, которые он получил, когда-то проклятое здание упало ему на голову, но время от времени все еще причиняли ему боль. Кроме того, он надеялся этим вызвать к себе сострадание. Женщины любили выказывать сострадание, если ты подыграешь им должным образом. Он заставил себя прекратить крутить продолговатое кольцо с печаткой на своем пальце. Позволь женщине узнать, что ты нервничаешь, – она тотчас истолкует это на собственный лад, и сострадание ее мигом улетучится.
– Послушай, Алудра, – сказал Мэт, выдавая свою наиболее обаятельную улыбку, – к этому времени ты должна уже знать, что Шончан не будут смотреть дважды на фейерверки. Не хочу тебя обидеть, но, как я слышал, эти дамани делают что-то, называющееся Небесными Огнями, которые заставят твои лучшие фейерверки выглядеть несколькими искорками, вылетевшими из дымохода.
– Что касается меня, сама я не видела, что представляют из себя эти Небесные Огни, – парировала она с сильным тарабонским акцентом. Ее голова склонилась над деревянный ступкой размером с большой бочонок, стоящей на одном из верстаков. Несмотря на синюю широкую ленту, собирающую ее распущенные темные, длиной до талии, волосы на затылке, они спадали вперед, скрывая ее лицо. Длинный белый фартук с бурыми пятнами нисколько не скрывал того, как плотно облегает бедра ее темно-зеленое платье, но он был больше заинтересован тем, что она делала. Очень заинтересован. Она измельчала черный крупнозернистый порошок деревянным пестиком, почти таким же длинным, как ее рука. Порошок выглядел немного похожим на то, что Мэт видел внутри разрезанных им фейерверков, но он все еще не знал, из чего он состоит. – В любом случае, – продолжила Алудра, не подозревая о его испытующем взгляде, – я не буду выдавать тебе тайны Гильдии. Ты должен это понимать, да?
Мэт поморщился. Он подталкивал ее к нужному ему решению в течение нескольких дней, с тех пор, как, случайно посетив бродячее представление Валана Люка, обнаружил, что она находится здесь, в Эбу Дар, и все это время он был страшно разочарован тем, что она упрямо вспоминала Гильдию Иллюминаторов. – Но ты – больше не Иллюминатор, помнишь? Они тебя выгнали… Ах… Ты сказала, что покинула Гильдию. – Не в первый раз он подумывал напомнить ей, что спас ее от четырех членов Гильдии, которые хотели перерезать ей горло. Такого напоминания было бы достаточно, чтобы заставить большинство женщин упасть тебе на шею с поцелуями и сделать все, что бы ты ни захотел. Однако тогда был заметный недостаток поцелуев, когда он действительно спас ее, так что было маловероятно, что она начнет делать это сейчас. – Так или иначе, – беззаботно продолжил он, – ты не должна беспокоиться о Гильдии. Как долго ты занимаешься изготовлением ночных цветов? И никто поблизости не пришел, чтобы попытаться остановить тебя. Есть причина, по которой, держу пари, ты никогда не увидишь другого Иллюминатора.
– Что ты слышал? – тихо спросила она, не поднимая головы. Вращение пестика замедлилось, едва не остановившись вообще. – Скажи мне.
Волосы на его голове почти встали дыбом. Как женщины это делают? Спрячь все ключи, которые могут привести их к разгадке, а они все равно идут прямо туда, где ты скрыл секрет. – Что ты имеешь в виду? Я думаю, что слышал те же слухи, что и ты. Главным образом, о Шончан.
Алудра развернулась так быстро, что ее волосы качнулись словно цеп, и, ухватив тяжелый пестик обеими руками, взмахнула им над головой. Она была старше его где-то лет на десять или около того, с большими темными глазами и небольшим пухлым ртом, который обычно казался всегда готовым для поцелуя. Раньше он подумывал, а не поцеловать ли ее разок-другой? Большинство женщин становятся более сговорчивыми после нескольких поцелуев. Теперь же, когда она оскалила зубы, она выглядела так, словно приготовилась откусить ему нос.
– Скажи мне! – скомандовала она.
– Я играл в кости с несколькими Шончан около доков, – неохотно сказал Мэт, держа настороженный взгляд на поднятом пестике. Мужчина может запугивать и угрожать, но спокойно уйдет прочь, если вопрос не был слишком серьезным, женщина же может раскроить твой череп из прихоти. Его бедро все еще болело и к тому же одеревенело от слишком долгого сидения. Он не был уверен, что смог бы быстро вскочить со стула. – Я не хотел быть первым, кто сообщит тебе об этом, но… Гильдия не существует больше, Алудра. Главный цех в Танчико разрушен. – Это был по-настоящему главный цех Гильдии. Тот, что в Кайриэне, уже давно заброшен, что касается остальных, Иллюминаторы путешествовали только для того, чтобы давать представления для правителей и знати. – Они отказались позволить солдатам Шончан войти внутрь квартала, и попытались сопротивляться, когда те все же ворвались внутрь. Я не знаю того, что случилось, возможно, какой-нибудь солдат занес фонарь туда, куда не следует, но половина квартала была взорвана, насколько я понимаю. Вероятно, преувеличивают. Но Шончан подумали, что один из Иллюминаторов использовал Единую Силу, и их… – Он вздохнул и попробовал сделать свой голос ласковым. Кровь и пепел, он не хотел сообщать ей это! Но она свирепо смотрела на него, держа ту проклятую дубинку поднятой для удара, способного раскроить ему череп. – Алудра, Шончан собрали всех, кто остался в живых, а также нескольких Иллюминаторов, которые шли в Амадор, всех, кто даже просто напоминал Иллюминатора, и сделали их всех да'ковале. Это означает…
– Я знаю, что это означает! – свирепо сказала она. Повернувшись назад к большой ступке, она продолжила толочь, ударяя пестиком так сильно, что он испугался, как бы не произошло взрыва, если тот порошок действительно был тем, чем заполняют фейерверки. – Дураки! – гневно проворчала Алудра, громко ударяя пестиком по веществу в ступке. – Слепые дурни! С могущественным ты должен немного согнуть шею и продолжать жить дальше, как ни в чем не бывало, но они не хотели понять этого! – фыркнув, она потерла свои щеки тыльной стороной ладони. – Ты не прав, мой юный друг. Пока жив хоть один Иллюминатор, Гильдия не умрет, а что касается меня, то я все еще жива. – По-прежнему не смотря на него, она снова вытерла щеки ладонью. – И что бы ты сделал, если бы я дала тебе фейерверки? Предполагаю, метнул бы их в Шончан из катапульты? – Ее фырканье сказало, что она думала об этом.
– А что не правильно в моей идее? – спросил он, защищаясь. Хорошая полевая катапульта, «скорпион», могла бы бросить десятифунтовый камень на пять сотен шагов, а десять фунтов фейерверка причинят больше повреждений, чем любой камень. – Во всяком случае, у меня есть идея получше. Я видел те трубы, которые ты используешь, чтобы забросить ночные цветы в небо. Ты сказала, три сотни шагов или больше. Если наклонить одну трубу более или менее на бок, то я готов держать пари, что это помогло бы бросить ночной цветок на тысячу шагов.
Смотря в ступку, она бормотала что-то, почти полностью заглушаемое ее дыханием. Проклятье, я слишком много болтаю, подумал Мэт, одновременно размышляя относительно ее прекрасных глаз, хотя сейчас для этого не было времени. Он поторопился прервать ее размышления, прежде чем она снова начала гнуть свое о тайнах Гильдии. – Те трубы намного меньше, чем катапульта, Алудра. Если их хорошо замаскировать, Шончан никогда не будут знать, откуда они выстрелят. Ты могла бы думать об этом, как о мести им за цех в Танчико.
Повернув голову, она бросила на него уважительный взгляд. Смешанный с удивлением, но он сумел это проигнорировать. Ее глаза покраснели, а на щеках были следы слез. Возможно, если бы он обнял ее… Женщины обычно ценят небольшой успокаивающий жест, когда плачут.
Прежде, чем он смог бы даже двинуться, она качнула пестик между ними, указывая им на него одной рукой, словно мечом. Ее тонкие руки должно быть сильнее, чем они выглядели – деревянная дубинка даже не дрожала. Свет, подумал он, она не могла знать то, что я собирался сделать!
– Это неплохо для того, кто несколько дней назад видел всего лишь верхушку трубы, – сказала она, – но что касается меня, я думала об этом намного раньше тебя. У меня была причина. – На мгновение ее голос стал ожесточенным, но потом опять смягчился и стал немного удивленным. – Я задам тебе загадку, раз ты настолько умен, а? – сказала она, изгибая бровь. О, она определенно была чем-то удивлена. – Ты скажешь мне, какое применение я могла бы найти для мастера по отливке колоколов, и я сообщу тебе все мои тайны. Даже те, которые заставят тебя краснеть, хорошо?
Последнее прозвучало интересно. Но фейерверки были гораздо важнее, чем час объятий с нею. Какие же секреты у нее могли быть, чтобы заставить его покраснеть? Он сам мог бы ее удивить. Не все из тех воспоминаний других людей, которыми была набита его голова, были связаны со сражениями. – Литейщик колоколов, – размышлял он, без понятия даже в каком направлении думать. Ни одно из тех предыдущих воспоминаний не давало даже намека. – Ну, я предполагаю… Литейщик колоколов может… Может быть…
– Нет, – сказала она, внезапно оживившись. – Ты уйдешь, и вернешься дня через два-три. У меня есть работа, которую нужно сделать, а ты отвлекаешь меня со своими вопросами и лестью. Нет, никаких возражений! Ты сейчас же уйдешь.
Смотря с негодованием, он поднялся и нахлобучил на голову свою черную широкополую шляпу. Лестью? Лестью! Кровь и проклятый пепел! Брошенный им, когда он вошел, плащ небрежной кучей лежал возле двери, и он, тихо заворчав, нагнулся, чтобы подобрать его. Он просидел на этом стуле большую часть дня, но, может быть, добился с нею небольшого прогресса, если смог бы решить каким-нибудь образом ее загадку. Набатные колокола. Гонги, чтобы отмечать время. Бессмыслица какая-то.
– Я могла бы обдумать, не поцеловать ли мне такого умного молодого человека как ты, если бы ты не принадлежал другой, – прошептала она, несомненно, в теплых тонах. – У тебя такой симпатичный зад.
Он судорожно распрямился, держась спиной к ней. Жаркий румянец затопил его лицо, хотя он был уверен, что она это сказала специально, чтобы он покраснел. Обычно он ухитрялся забыть про то, как он одет, пока кто-нибудь не привлекал к этому внимание. Из-за этого уже была пара-тройка инцидентов в тавернах. Пока он еще лежал в постели с ногой в лубке и ребрами, стянутыми пластырями и бинтами где только можно, Тайлин спрятала всю его одежду. Он не нашел куда именно, но, тем не менее, она была конечно же спрятана, а не сожжена. В конце концов, не собиралась же она удерживать его вечно. Все, что осталось его собственным, это шляпа и черная шелковая косынка, повязанная вокруг шеи. И, конечно, серебряный медальон в виде лисьей головы, висящий на кожаном шнурке под рубашкой. И его ножи; без них он и в самом деле чувствовал бы себя неуютно. Когда же он, наконец, сумел выползти из проклятой кровати, эта проклятая женщина приготовила новую одежду, сделанную для него, и, сидя, наблюдала, как проклятые швеи обмеривают и подгоняют эти вещи под него! Белоснежные кружева на его запястьях скрывали почти все, кроме его проклятых рук, и еще больше рассыпалось от его шеи почти до полыхающим красным пояса. Тайлин любила кружева на мужчине. Его плащ был из сверкающей ткани алого цвета, столь же красной, как и его слишком облегающие штаны, так же окантованный по краям золотым орнаментом с завитками и белыми розами, как и все остальные проклятые вещи. Не говоря уже о белом овале с зеленым Мечом и Якорем на его левом плече – гербом правящего Дома Митсобар. Его кафтан, достаточно голубой даже для Лудильщика, вышитый красно-золотыми тайренскими узорами поперек груди и внизу рукавов, был ему как раз впору. Он не любил вспоминать, через что был вынужден пройти, чтобы убедить Тайлин отказаться от жемчуга, сапфиров и один Свет знает, чем еще она хотела украсить его одежду. И эти короткие сапоги. Неприлично короткие! Тайлин тоже нравился его проклятый зад и, похоже, она не возражала, чтобы кто-нибудь еще смотрел на него!
Завернувшись в плащ – это, по крайней мере, было хоть каким-то прикрытием, – он резко взвалил на плечо длинный дорожный посох, стоявший наклонно возле двери. Его бок и нога тупо болели, и из-за этой боли он пока не мог далеко ходить. – В таком случае, я зайду через два или три дня, – сказал он со всем достоинством, которое смог наскрести.
Алудра тихо засмеялась. Но все же не достаточно тихо, чтобы он не смог расслышать. Свет, женщина может сделать больше со своим смехом, чем докер-громила с потоком проклятий! Она это сделала нарочно!
Хромая, он выбрался из фургона, и с силой захлопнул за собой дверь, как только спустился достаточно низко по прикрепленным к фургону деревянным ступенькам. Полуденное небо было точно так же, как и утром, серым и штормовым, с угрюмыми облаками. Дул сильный порывистый ветер. В Алтаре никогда не было настоящей зимы, но то, что происходило, было очень на нее похоже. Вместо снега ветер с моря приносил холодные ледяные дожди и грозы, а в сочетании с большой влажностью, заставлял холод казаться еще сильнее. Земля под вашими ботинками казалась пропитанной водой даже тогда, когда она была сухой. Хмурясь, он, хромая, пошел прочь от фургона.
Женщины! Хотя, конечно, Алудра была красивой. И она знала, как делать фейерверки. Мастер для литья колоколов? Возможно, он сможет разгадать загадку за короткие два дня. Пока Алудра не начала преследовать его. Многие женщины, казалось, в последнее время начали это делать. Неужели Тайлин что-то изменила в нем, разрешив тем самым другим женщинам проследовать проделанным ею путем? Нет! Это же просто смехотворно! Его плащ, пойманный ветром, ярко развевался позади него, но он был так поглощен раздумьями, что не обращал на это внимания. Пара стройных женщин – акробаток, как он подумал, – проходя мимо, лукаво ему улыбнулись, на что он тоже улыбнулся и расшаркался. Тайлин не изменила его. Он по-прежнему оставался самим собой.
Представление Люка было раз в пятьдесят, а может и того больше, чем описал ему Том, – растянувшаяся мешанина палаток и фургонов размером с большую деревню. Несмотря на погоду, множество актеров упражнялись, куда бы он ни посмотрел. Женщина в легкой белой блузе и в таких же обтягивающих штанах, как и его собственные, раскачивалась взад и вперед на провисающем канате, натянутом между двумя высокими шестами, затем вдруг разжала руки и как-то безошибочно зацепилась ногой за канат прежде, чем полетела вниз на землю. Затем она выгнулась, чтобы поймать руками тот же канат, висящий теперь у нее за спиной и начала то же упражнение снова. Какой-то парень неподалеку бежал по верху овального колеса, должно быть добрых двадцати футов в длину, установленного на платформе так, что он, даже когда оказывался на вершине овала и был еще выше над землей, чем та женщина, рисковал меньше ее, наверняка сломающей в ближайшее время свою дурацкую шею. Мэт стал наблюдать за обнаженным до пояса человеком, который перекатывал три отполированных шара по своим рукам и плечам без какой-либо помощи ладонями. Это было интересно. Он мог бы и сам так управиться. По крайней мере, те шары не оставят тебя покалеченным и истекающим кровью. Он уже достаточно натерпелся, чтобы этого хватило ему на целую жизнь.
Однако, на чем действительно остановился его взгляд, так это на коновязях. Длинных коновязях, где две дюжины мужчин, тепло одетые против холодной погоды, сгребали навоз в тачки. Сотни лошадей. Предположительно, Люка дал приют какому-то шончанскому дрессировщику животных, и наградой ему стало предписание, подписанное самой Верховной Леди Сюрот, позволяющее сохранить всех принадлежащих ему животных. Мерин Мэта, Типун, был в надежном месте, избавленный от каких-либо распоряжений Сюрот, так как находился в конюшнях Дворца Таразин, но вывести мерина из тех конюшен было невозможно. Тайлин накинула хороший поводок на его шею, и не намеревалась в ближайшем будущем позволить ему уйти, когда он захочет. Повернувшись в другую сторону, он подумал, не использовать ли ему Ванина для кражи нескольких лошадей с представления Люка, если договориться с тем не удастся. По тому, что Мэт знал о Ванине, такое дело для него окажется не сложнее вечерней прогулки. Несмотря на тучность, Ванин мог украсть любую лошадь, бывшую на этом свете, а потом и ускакать на ней. К несчастью, Мэт сомневался, что сам смог бы просидеть в седле более мили. Впрочем, это было хоть чем-то, на что можно было рассчитывать. Его отчаяние росло.
Хромая вперед, он лениво разглядывал упражняющихся акробатов и жонглеров и удивленно задавался вопросом, как же он оказался в таком положении. Кровь и пепел! Он же та'верен! Предполагалось, что мир формируется вокруг него! Но он здесь, застрявший в Эбу Дар, домашнее животное и игрушка Тайлин – эта женщина даже не позволила ему полностью вылечиться, прежде чем опять прыгнуть на него, словно утка на жучка! – несмотря на то, что могла выбрать любого другого для такого приятного времяпровождения. Эх, теми женщинами из Родни, лижущими ее пятки, Найнив сейчас, наверное, помыкала, как и любым человеком в поле ее зрения. Как только Эгвейн поймет, что тот абсолютный бред безумных Айз Седай, назвавших ее Амерлин, действительно неразумен, Талманес и отряд Красной Руки будут готовы помочь ей тайно сбежать. Свет, Илэйн, насколько он ее знал, уже сейчас могла носить Корону Роз! А Ранд и Перрин вероятно развалились возле огня в каком-нибудь дворце, лакая вино и обмениваясь шуточками.
Он скорчил гримасу и потер лоб в полуобморочном состоянии, когда у него замельтешили разноцветные пятна перед глазами. Это случалось в последнее время всякий раз, стоило ему подумать о Ранде или Перрине. Он не знал, почему, да и не хотел этого знать. Он желал только, чтобы это прекратилось. Если бы только он сумел убраться из Эбу Дар. С секретом изготовления фейерверка, конечно, но желание узнать его до побега ослабевало с каждым днем.
Том и Беслан были все еще там, где он их оставил, пьющие с Люка перед принадлежащим ему же искусно украшенным фургоном, но он присоединился к ним не сразу. Почему-то Люка испытывал беспричинную неприязнь к Мэту Коутону. Мэт платил ему той же монетой, но уже с причиной. У Люка было ограниченное, самодовольное лицо, ухмылявшееся вслед любой женщине в поле его зрения. И он, казалось, думал, что любая женщина в мире получала удовольствие, глядя на него. Свет, и этот человек был женат!
Растянувшись на позолоченном стуле, который он, должно быть, украл из дворца, Люка смеялся и делал экспансивные, подходящие разве что лорду жесты, обращенные к Тому и Беслану, сидящим на скамьях с двух сторон от него. Золотые звезды и кометы покрывали блестящий красный кафтан и плащ Люка. Лудильщик покраснел бы! А его фургон заставил бы Лудильщика плакать! Намного больше, чем рабочий фургон Алудры, он, казалось, был лакированным! Повторяющиеся фазы луны, сделанные из серебра, опоясывали все четыре стороны фургона, а золотые звезды и кометы всевозможных размеров покрывали оставшуюся часть красно-синей поверхности. В таком окружении Беслан в кафтане и плаще с вышивкой в виде стремительно летящих вниз птиц выглядел почти обычно. Том, смахивающий вино со своих длинных белых усов, казался невзрачным в простом темно-бронзовом шерстяном плаще.
Еще один человек, который должен был быть там же, отсутствовал, но быстрый взгляд вокруг нашел группу женщин у фургона поблизости. Они были возрастом от девушек его лет до женщин с сединой в волосах, но каждая из них хихикала над тем, что они окружили. Вздохнув, Мэт направился к ним.
– О, я никак не могу решить, – раздался пронзительный мальчишеский голос из центра круга женщин. – Когда я смотрю на вас, Мэриси, ваши глаза самые прелестные, какие я когда-либо видел. Но когда я погляжу на вас, Найлин, ваши кажутся еще прекрасней. Ваши губы – зрелые вишни, Джиллин, а ваши заставляют меня хотеть поцеловать их, Адрия. Ваша шея, Джамейн, изящная, как у лебедя…
Проглотив проклятие, Мэт ускорил шаг настолько, насколько мог, и, проталкиваясь между женщинами, бормотал извинения направо и налево. Олвер стоял в середине их круга, невысокий бледный мальчик, и ухмылялся то одной женщине, то другой. Такой улыбки до ушей могло быть достаточно, чтобы любая из них могла бы решить оторвать ему уши в любое мгновение.
– Пожалуйста, простите его, – бормотал Мэт, беря руку мальчика. – Пошли, Олвер, мы должны вернуться в город. Перестань размахивать плащом. Он в самом деле не имеет представления, о чем говорит. Я не знаю, где он нахватался таких слов.
К счастью, женщины смеялись и ерошили волосы Олвера, пока Мэт вел его прочь. Некоторые шептали, что он приятный мальчик, подумать только! Одна даже скользнула рукой под плащ Мэта и ущипнула его пониже спины. Женщины!
Вырвавшись из окружения, он хмуро глядел на мальчика, счастливо шагающего вперед сбоку от него. Олвер вырос, с тех пор как Мэт впервые встретил его, но был все еще невысоким для своих лет. Лопоухий, с огромным ртом, он никогда не станет красивым. – Ты мог бы втравить себя в серьезные неприятности, говоря так с женщинами, – сказал ему Мэт. – Женщины любят людей скромных и благовоспитанных. И сдержанных. Сдержанных, и, возможно, немного застенчивых. Развивай эти качества, и ты преуспеешь.
Олвер бросил на него изумленный, недоверчивый взгляд, и Мэт вздохнул. За парнем приглядывала целая компания «дядюшек» и каждый, кроме Мэта, оказывал на него плохое влияние.
Тома и Беслана было достаточно, чтобы восстановить ухмылку Олвера. Высвободив руку, он, смеясь, побежал вперед к ним. Том учил его жонглировать и играть на арфе и флейте, а Беслан обучал его владению мечом. Его другие «дядюшки» давали другие уроки, с удивительно разнообразным набором навыков. Мэт намеревался начать обучать его обращению с боевым посохом и двуреченским луком, как только он приобретет достаточно силенок. Что мальчик узнавал от Чела Ванина или остальных парней из отряда Красной Руки, Мэт даже не хотел знать.
Люка, заметив приближающегося Мэта, поднялся со своего разукрашенного стула, и его дурацкая улыбка исчезла, сменившись кислой гримасой. Оглядев Мэта сверху донизу, он завернулся в этот нелепый плащ с широкими завитушками и заявил громким голосом:
– Я занятой человек. У меня есть много дел, которые необходимо сделать. Может быть, в скором времени я буду иметь честь принять Верховную Леди Сюрот для частного показа. – Не промолвив больше ни слова, он зашагал прочь, придерживая разукрашенный плащ одной рукой так, что порывы ветра раздували его позади словно знамя.
Мэт подобрал свой плащ обеими руками. Ему плащ нужен был для тепла. Он видел Сюрот во Дворце, хотя никогда не видел ее вблизи. Так близко, как он хотел, во всяком случае. Он не мог представить, чтобы она придала какое-либо значение Великой Путешествующей Выставке Валана Люка с Великолепным Показом Замечательных Вещей и Чудес – так было написано на натянутом между двух высоких столбов у входа на выставку полотнище красными, в шаг высотой, буквами. Если она все же появится, она, вероятно, сожрет львов. Или запугает их до смерти.
– Он все же согласился, Том? – спокойно спросил он, хмуро глядя вслед Люка.
– Мы можем путешествовать с ним, когда он уедет из Эбу Дар, – сдержанно ответил человек. – За плату. – Он фыркнул, дунул в усы, и раздраженно провел рукой по своим белым волосам. – Мы должны есть и спать словно короли, судя по тому, сколько он запросил, но, зная его, я сомневаюсь в этом. Он не думает, что мы – преступники, так как мы до сих пор на свободе, но он знает, что мы бежим от чего-то, иначе мы могли бы двигаться другим способом. К сожалению, он не намеревается уезжать, самое раннее, до весны.
Мэт произнес несколько отборных проклятий. Только весной. Свет знает, что Тайлин сделает с ним, имея срок до весны. Возможно, идея с Ванином и кражей лошадей не была такой уж плохой. – Дайте мне больше времени для игры в кости, – сказал он, словно цена не имела значения. – Если он хочет столько, сколько ты говоришь, я нуждаюсь в толстом кошельке. Одну вещь я могу сказать про Шончан – им, кажется, не надоедает проигрывать. – Он старался быть осторожным, так долго, насколько позволит его изменчивая удача, и пока еще ни разу не столкнулся с угрозами перерезать ему глотку за мошенничество, с тех пор как он окреп настолько, что смог покидать Дворец на собственных ногах. Он полагал, что на это распространилось влияние его удачи или, возможно, то, что он является та'вереном, наконец-то сгодилось хоть для чего-то.
Беслан воспринял его серьезно. Смуглый стройный человек ненамного моложе его, он был беспечным и жизнерадостным, когда Мэт впервые встретился с ним, всегда готовым прогуляться по тавернам, особенно если это заканчивалось женщинами или драками. С тех пор, как прибыли Шончан, он повзрослел, стал более серьезным. По его мнению, Шончан не понимали шуток. – Мэт, моя мать будет недовольна, если узнает, что я помогаю ее красавчику покинуть Эбу Дар. Она женит меня на ком-нибудь с косоглазием и усами, словно у тарабонского солдата.
Даже по истечению столького времени, Мэт по-прежнему вздрагивал. Он никак не мог привыкнуть, как может сын Тайлин принимать в порядке вещей то, что его мать делает с Мэтом. Конечно, Беслан полагал, что она стала немного собственнической – заметьте, совсем немного! – но это было единственной причиной, по которой он желал помогать. Беслан заявил, что Мэт был тем самым, что было необходимо его матери, чтобы на время забыть о соглашении, к которому ее вынудили Шончан! Иногда Мэт желал вернуться назад в Двуречье, где ты, по крайней мере, знаешь, как думают другие люди. Иногда.
– Мы можем теперь вернуться во Дворец? – сказал Олвер, скорее требуя, чем вопрошая. – У меня урок чтения с Леди Риселле. Она позволяет оставаться моей голове на ее груди, в то время как она читает мне.
– Значительное достижение, Олвер, – сказал Том, поглаживая усы, чтобы скрыть улыбку. Наклонившись ближе к другим двум мужчинам, он понизил голос, чтобы избежать ушей мальчика. – Женщина заставляет меня играть на арфе для нее прежде, чем она позволяет отдохнуть моей голове на такой великолепной подушке.
– Риселле каждого заставляет сперва ее развлечь, – захихикал знающи Беслан, а Том с удивлением вытаращился на него.
Мэт застонал. На сей раз не из-за своей ноги или факта, что казалось, каждый человек в Эбу Дар, исключая Мэта Коутона, избирал грудь, чтобы класть на нее свою голову. Те проклятые кости только что снова начали кувыркаться в его голове. Приближалось что-то плохое. Что-то очень плохое.

ГЛАВА 16. НЕОЖИДАННАЯ ВСТРЕЧА

Идти назад к городу было легче, чем две мили по холмам, от чего даже боль из раненной ноги Мэта ушла на некоторое время, но вернулась назад, прежде чем они смогли достичь вершины холма, с которого могли разглядеть мощные укрепления Эбу Дар гипсово-белого цвета, которые не могла пробить ни одна катапульта. Внутри стен город тоже казался белым, хотя тут и там пробивались сквозь общий цвет разноцветные шпили и купола храмов. Белые дома, шпили и башни, белые дворцы – все словно мерцало даже в серый зимний день. Тут и там в башнях были отломаны зубцы или зияли провалы в стене домов, показывавшие, где прошли сражения, но по правде Шончан произвели не так уж много разрушений. Они были слишком сильны и действовали очень быстро при захвате управления городом, чтобы им успели оказать серьезное организованное сопротивление.
В окрестностях и в самом захваченном городе велась неожиданно бойкая торговля для этого времени года. Шончан повсеместно поощряли торговлю, требуя только чтобы купцы и капитаны, покидающие город давали клятву Предвестникам ожидать Возвращения и служить Тем-Кто-Возвращается-Домой. В действительности не многие возражали против этой клятвы, так как ее произнесение никак не повлияло на размеренную жизнь горожан. Гавань была переполнена кораблями, и, как заметил Мэт, они постоянно прибывали. В этот полдень он вышел из Эбу Дар и пересек Рохад – мрачный район, который многие предпочли бы не навещать во второй раз. Когда он впервые после ранения смог ходить, он часто спускался к докам посмотреть на гавань. Он приходил не любоваться на корабли со странными парусами или поглазеть на захваченные корабли Морского Народа, а выискивал глазами флаги с Золотыми Пчелами Иллиана, Меч и Руку Арад Домана или Полумесяц Тира. Теперь он больше туда не ходит. Изредка только бросал взгляд в сторону порта. Игральные кости в его голове грохотали как гром. Что-то должно случиться, а он был не уверен, что он этого хочет. Их появление всегда предвещало какие-то изменения в его жизни.
Плотный поток людей тек сквозь ворота, и пешие, казалось, сжимались, чтобы втиснуться в них между фургонами и повозками, которых, похоже, не убывало, а новые все прибывали и ожидали своей очереди пройти. Каждый выезжающий верхами был Шончан, независимо были они также бледны как жители Кайриэна или с более темным оттенком кожи как у Морского Народа. Некоторые носили широкие брюки и неяркие кафтаны из плотной шерсти с высокими воротниками, упиравшимися в подбородок и с рядом блестящих металлических пуговиц по лицевой стороне, или легкие и длиннополые платья, покрытые сложной вышивкой почти как у женщин. Это были Высокородные, как женщины в странных платьях для верховой езды, которые, казалось, были сделаны из узких складок, юбки которых с длинными разрезами по бокам выставляли на показ ноги, обутые в разноцветную обувь, а длинные рукава свисали до стремян. Некоторые были в вуалях, которые скрывали все кроме глаз, так что лица не были видны низкорожденным. Однако большинство всадников носили яркие странные пластинчатые доспехи. При этом некоторыми солдатами были женщины, хотя из-за странных шлемов, похожих на головы гигантских насекомых, было не ясно кто именно. По крайней мере, ни кто не носил черно-красные доспехи Стражи Последнего Часа. Даже сами Шончан рядом с ними начинали нервничать, и этого было достаточно, чтобы предупредить Мэта обходить их стороной.
В любом случае, ни один Шончан не обращал внимания на группу мужчин и мальчика, медленно бредущих к городу вдоль колонны ожидающих телег и фургонов. Мужчины медленно брели, а Олвер скакал. Нога Мэта задавала темп, но он старался не позволить остальным видеть насколько сильно он опирается на свой посох. Игральные кости обычно предупреждали о событиях, которые он сумел пережить, расплачиваясь кусками своей шкуры, продираясь сквозь битвы, падающие на его голову дома Тайлин. Он опасался того, что могло произойти, когда они остановятся на сей раз.
Почти все фургоны и телеги, покидавшие город, сопровождались Шончан верхом на них или идущими рядом и одетыми гораздо проще, чем те верхами. Но если сознательно вглядываться в ожидающую толпу, то было заметно, что многие ожидающие явно жители Эбу Дар или окрестностей: люди в длинных жилетах, женщины в юбках подвернутых с одной стороны, открывающих ножки в чулках или красочных гетрах. В их фургоны и телеги были впряжены волы. Иноземцы и торговцы с небольшими караванами фургонов выделялись в толпе. Здесь на юге зимой можно было торговать удачнее чем дальше к северу, где торговцы были вынуждены бороться со снежными заносами на дорогах, и некоторые из них прибыли из далека. Тучная Доманийка с темными румянами на меднокожих щеках, управлявшаяся с четырьмя фургонами, куталась в плащ, мрачно взирая на старшего пяти фургонов, опережающих ее в очереди. То был плотный мужчина рядом с возницей фургона, скрывающий густые усы за тарабонской вуалью. Конкуренты, конечно. Тощая уроженка Кандора с серьгой в ее левом ухе, украшенной большой жемчужиной, и с серебряной цепью поперек груди сидела спокойно в седле, руки в перчатках лежали на свернутых поводьях. Возможно, она все еще не знала, что, как только она прибыла в город, и ее серый мерин и лошади, запряженные в фургоны, оказались вовлечены в некую лотерею. Каждую пятую лошадь местных жителей и, чтобы не препятствовать торговле, каждую десятую лошадь иноземцев конфисковывали Шончан. Конечно, они платили за лошадей некую цену, но далекую от реальной рыночной стоимости животного. Мэт всегда замечал лошадей, даже если был занят чем-то еще. Толстый кайриэнец в однотонном кафтане как у его возниц на нервно гарцующей кобыле что-то сердито кричал из-за задержки. Очень хорошая сбруя на этой кобыле. Она, наверное, подошла бы офицеру. Что же произойдет, когда остановятся игральные кости?
Широкие арки ворот в город находились под охраной, хотя, наверное, только Шончан бы так назвали этих «охранников». Сул'дам в синих платьях с молниями и дамани на серебристых ай'дам одетые в серые платья патрулировали взад и вперед сквозь поток людей и фургонов. Даже одной из этих пар было бы достаточно, чтобы подавить любые беспорядки, за исключением полномасштабного нападения, и возможно даже, что, не было реальных причин для их присутствия. В первые дни после падения Эбу Дар, когда он еще был привязан к постели ранением, они прочесали город в поиске женщин, способных направлять, которых они назвали Марат'дамани. Теперь они удостоверились, что никто не мог им противостоять. Каждая сул'дам на всякий случай носила с собой дополнительный поводок, намотанный на ее предплечье. Пары патрулировали так же доки, встречая каждое прибывающее судно и лодку.
Возле ворот стоял длинный внушительный помост, возвышающийся почти на 20 футов над землей, на котором виднелись насажанные на пики, сморщенные, но все еще легко узнаваемые, головы шести мужчин и двух женщин, осмелившихся выступить против милости Шончан. Выше них весел символ их правосудия – топор с изогнутым лезвием и топорищем, замотанным белым шнуром. Таблички ниже каждой из голов разъяснял преступление, которое послужило причиной их казни: убийство или насилие, грабеж с насилием и нападение на одного из Высокородных. Меньшие правонарушения карались штрафами, телесными наказаниями или обращением в да'ковале. Шончан были абсолютно беспристрастны. Ни один из Высокородных явно не был указан – кто-то, из тех, что заслужили наказание, будет отослан назад в Шончан, или удавлен белым шнуром – но три из этих голов принадлежали Шончан. Их правосудие распространялось и на господ. Две таблички, с обвинениями в бунте, висели ниже голов женщины и мужчины. Это были головы Госпожи Судов Ата'ан Миэйр и ее Господина Мечей.
Мэт ходил через эти ворота достаточно часто, поэтому он сразу заметил появление этого помоста. Олвер, напевавший песню, сбился с мотива. Беслан и Том шагали рядом голова в голову, и Мэт однажды только уловил тихое «рискованное дело» от Тома, но он не понял, о чем они говорили. Затем они попали в длинный, темный туннель сквозь стену, и из-за грохота фургонов, проходивших мимо, что-либо услышать стало невозможно, даже если сильно постараться. Держась подальше от колес фургона, Том и Беслан вырвались вперед, тихо переговариваясь, Олвер устремился за ними, но когда Мэт снова вышел на дневной свет он уперся в спину Тома прежде, чем он понял, что все уже остановились, прямо возле выхода из туннеля. Уже готовый выдать едкое замечание он вдруг увидел, на что они все смотрели. Люди, выходящие из туннеля толкали и пихали его в бока, но он все стоял и смотрел.
Улицы Эбу Дар были всегда полнолюдными, но не так как сейчас, как если бы прорвалась плотина, сдерживавшая прилив человечества в город. Толпа заполняла улицу перед ним от одной стены до другой, окружая стада домашних животных, подобных которым он никогда не видел прежде: белые коровы с длинными изогнутыми рогами, бледно-коричневые козлы, заросшие длинной прекрасной шерстью, которая свисала до камней мостовой, овцы с четырьмя рогами. Каждая из улиц, которые он видел, была забита. Крики и проклятия возниц фургонов и телег почти утонули в гуле голосов и шуме от животных. Мэт не смог бы различить слов, но он мог отличить акценты. Растянутая речь Шончан. Некоторые из них толкали соседей и указывали на него в его яркой одежде. Они глазели и таращились на все, как будто они никогда не видели гостиницу или лавку ножовщика раньше, но он зарычал и дернул за край шляпы, натягивая ее низко на глаза.
– Возвращение, – пробормотал Том, и если бы Мэт не был сразу за его спиной, он бы не расслышал. – В то время как мы прохлаждались с Люка прибыли Коринне.
Мэт думал что Возвращение Шончан будет выглядеть как вторжение армии. Один из возниц закричал и замахнулся кнутом на нескольких мальчишек, которые взбирались внутрь фургона, чтобы впихнуть в него нечто, похожее на лозу в деревянной бадье с землей. На другой фургон был нагружен длинный пресс, а следующий, уже направившийся к туннелю, перевозил большие чаны, напоминающие чаны пивоваров, сопровождающиеся запахом хмеля. Корзины цыплят, уток и гусей странных расцветок украшали другие фургоны. Ясно, что эти птицы были не для продажи, а хозяйство фермеров. Это была армия, только не та, что он себе представлял. С такой армией бороться было во сто крат тяжелей чем с солдатами.
– Лопни мои глаза, нам будет тяжеловато пробираться сквозь это море! – проворчал Беслан в отвращении, приподнимаясь на цыпочки, чтобы попробовать разглядеть проход поверх толпы:

Предыдущая страница 17 Следующая страница


Сердце Зимы 18

– Как долго нам придется продираться прежде чем мы доберемся до свободных улиц? – Мэт попытался вспомнить, когда он впервые увидел, что гавань заполнена кораблями. Полна кораблями. Возможно два или три судна были в порту, когда они покидали лагерь Люка на заре, возможно еще несколько находились под парусом. Это означало, что там могли быть еще, ожидающие очереди войти в гавань. Свет! Сколько могло уже разгрузиться с самого утра? Сколько еще осталось? Свет, сколько людей могло находиться на таком количестве кораблей? И почему они все прибыли сюда вместо Танчико? Мурашки поползли по его спине. Возможно, эти корабли были не последние.
– Вам бы лучше попробовать пройти задворками и переулками, – сказал он, повышая голос, так чтобы сквозь шум могли слышать остальные:
– А не то вы не доберетесь до Дворца до ночи.
Беслан нахмурился:
– Ты с нами не вернешься? Мэт, если ты снова попробуешь купить билет на корабль… Ты знаешь, что она не будет такой доброй на сей раз.
Мэт нахмурился в ответ:
– Я хочу только немного пройтись, – солгал он. Как только он вернется во Дворец, Тайлин начнет баловать и ласкать его. Все было бы не так плохо, в действительности – за исключением того, что ее не волновало, что все видели как она его щиплет или нежно шепчет на ушко, даже ее сын. Кроме того, что, если когда он вернется туда игральные кости в его голове остановятся? «Собственническое» это определение слабо отражало поведение Тайлин в эти дни. Кровь и пепел, эта женщина могла бы даже решить выйти за него замуж! Он еще не хотел жениться, но он знал, на ком он женится. И это была не Тайлин Квинтара Митсобар. Вот только, что бы он смог сделать, если она решит по-другому?
Внезапно он вспомнил слова Тома: «рискованное дело». Он знал Тома и знал Беслана. Олвер таращился на Шончан так, словно ничего кроме них не существовало на свете. Он хотел ускользнуть, чтобы взглянуть поближе, но Мэт как раз вовремя сжал его плечо и подтолкнул в руки Тома:
– Заберите мальчика назад во Дворец и позанимайтесь с ним, после того как Риселле закончит свои уроки. И забудьте по любое безумие, которое Вы затеваете. Ваши головы, и голова Тайлин вместе с вами, могут оказаться возле ворот, – И его собственная. Никогда нельзя это забывать!
Два человека обернулись на него без всякого выражения на лицах, как бы в подтверждение его подозрений.
– Возможно мне лучше пойти с тобой, – сказал Том наконец. – Мы могли бы поговорить. Ты поразительно удачлив, Мэт, и у тебя есть некоторый талант, назовем его – «предприимчивость». – Беслан кивнул. Олвер вертелся в руках Тома, пытаясь смотреть во все стороны сразу и не беспокоясь о чем беседовали старшие.
Мэт кисло хмыкнул. Почему это люди всегда хотят, чтобы он был героем? Рано или поздно герои бывают убиты.
– Мне не о чем с тобой беседовать. Они – здесь, Беслан. Если Вы не смогли остановить их входящих в город, Вы не сможете выкинуть их из города. Ранд будет иметь с ними дело, если все слухи правдивы. – Снова, кружащиеся цвета пронеслись сквозь его голову, и на секунду он почти наяву услышал звук игральные костей. – Вы приняли эту проклятую присягу ожидать Возвращения; все мы. – Отказ от нее означал быть закованным в цепи и отправиться работать в доках, или на чистку каналов в Рохад. Вместе с теми, кто вообще не давал клятвы. – Ждите Ранда. – Цвета мелькнули еще раз и пропали. Кровь и пепел! Ему нужно только прекратить думать о… о некоторых людях. Они опять мелькнули. – Все образуется само собой, если вы немного подождете.
– Ты не понял, Мэт, – в отчаянии воскликнул Беслан. – Мать все еще сидит на троне, и Сюрот говорит, что это она управляет всей Алтарой. При этом не только окрестностями Эбу Дар, а возможно гораздо большей территорией, но мать должна поклясться служить какой-то женщине с той стороны Океана Арит. Сюрот говорит, что я должен жениться на одной из их Высокородных и обрить голову, и мать прислушивается к ней. Сюрот может притворяться, что они – ровня, но когда Сюрот говорит она должна слушать. Независимо от того, что говорит Сюрот, Эбу Дар больше не принадлежит нам, и так будет впредь. Возможно, мы не можем выбить их силой оружия, но мы можем сделать страну не слишком приветливой для их присутствия. Белоплащники уже пробовали. Спросите их, что они называют «Алтарским полднем».
Мэт мог представить никого не спрашивая… Он прикусил язык, чтобы удержаться от замечания, что солдат Шончан, находящихся сейчас в Эбу Дар, гораздо больше чем, было Белоплащников во всей Алтаре в течение Войны Белоплащников. Улица, полная Шончан никак не место для болтовни, даже если большинство, казались простыми фермерами и возницами.
– Я знаю, что ты достаточно горяч, чтобы твоя голова попала на пику, – сказал он тихо. Настолько тихо как смог чтобы быть услышанном в этом непрекращающемся гаме, визге и кряканья. – Ты знаешь об их Взыскующих. Тот парень что, похож на конюха, мог бы быть одним из них, или та тощая женщина с узелком на спине.
Беслан с таким негодованием взглянул на пару, которую указал Мэт, как, если они действительно были Взыскующие и могли сообщить о нем. – Возможно ты запоешь по-другому, когда они доберутся до Андора, – прорычал он, и пошел сквозь толпу, пихая любого, кто попадался на пути. Мэт бы не удивился если бы вспыхнула драка. Похоже этот человек сознательно «нарывался».
Том, держащий за руку Олвера, повернулся следом, но Мэт поймал за рукав.
– Охлади его пыл, если сможешь, Том. И сам остынь. Я думал в таком возрасте не «бреются вслепую».
– Моя голова ясна, и я попробую придержать его, – сухо сказал Том. – Просто он не может сидеть сложа руки, ведь это – его страна. – Слабая улыбка рассекла его морщинистое лицо. – Ты говорил, что не будешь рисковать, но ты будешь. И когда ты соберешься – для Беслана и меня все будет просто словно вечерняя прогулка по саду. С тобой рядом, даже слепой цирюльник чисто побреет. Пойдем, парень, – сказал он, посадив Олвера на плечи. – Риселле не даст тебе отдохнуть, если ты опоздаешь на урок.
Мэт глядел ему вслед, наблюдая как Том с Олвером на шее продвигается сквозь толпу быстрее, чем Беслан до него. Что Том имел в виду? Он никогда не рисковал, если не был вынужден. Никогда. Он небрежно пригляделся к тощей женщине, и парню с навозом на его штанах. Свет, они могли бы быть Взыскующими. Да, любой мог бы им быть! Этого было достаточно, чтобы воткнуть себе шип меж лопаток, словно за ним и в правду наблюдали.
Он прохромал значительное расстояние по улицам, которые фактически были тем больше забиты людьми, животными и фургонами чем ближе, он подходил к порту. Гостиницы вдоль канала позакрывали ставни, лавки торговцев закрыты щитами, жонглерам и акробатам, которые обычно развлекали толпу на каждом перекрестке, не было места для выступления, даже если они еще не ушли. Было слишком много Шончан. Среди толпы, возможно, каждый пятый был солдатом, с достаточно твердым взглядом и плечами, чтобы их спутать с фермерами или мастеровыми, даже, когда они не носили доспехи. Время от времени группа из сул'дам и дамани проходили по улице в небольшом вихре свободного места. Они встречались даже чаще патрулей. Это не значит, что они чего-то боялись, по крайней мере не Шончан. Они с уважением кланялись женщинам с молниями на синих платьях, и с одобрением улыбались когда пары проходили мимо. Беслан выскочил из его головы. Шончан нельзя выбить ничем кроме армии Аша'манов, что по слухам, пришедшим с востока, недавно и произошло. Или кто-то, вооруженный секретом Иллюминаторов. Что же, Света ради, Алудра могла хотеть от литейщика колоколов?
Превозмогая боль он старался не глядеть в сторону порта. Он хорошо усвоил урок. Чего он действительно хотел, это сыграть парочку партий в кости. Ничего если игра затянется за полночь. Предпочтительно даже попозже, чтобы Тайлин наверняка уже спала, когда он вернется во Дворец. Она выкинула его игральные кости, объясняя это тем, что ей не нравятся азартные игры, хотя сделала она это только после того, как он выиграл у нее выполнение желания, в то время как он был еще прикован к кровати. К счастью, игральные кости всегда можно найти, а с его удачей всегда лучше использовать чужие. К сожалению, как только он обнаружил, что она не собирается в уплату долга его отпускать – женщина притворилась не понимающей о чем он говорил! – он использовал их как лекарство для ее зада. Серьезная ошибка, однако это было забавно. Так как штраф закончился она стала вдвое хуже прежнего.
Таверны и залы, в которые он входил, были также забиты, как и улицы, хохочущими и поющими Шончан, и мрачными эбударцами, следящими за Шончан в угрюмой тишине. Тем ни менее, если хватало места чтобы поднять кружку, то чтобы бросить кости места нужно намного меньше. Он все еще не оставил попыток снять в тавернах или гостиницах свободную комнатку и спрашивал об этом всех трактирщиков и хозяев гостиниц, но все как один отрицательно качали головами. Он и не ожидал чего-то еще. Ничего не было даже перед этим нашествием. Он даже начал чувствовать себя столь же мрачно как и иностранные торговцы, которых он видел глядящими в кружки с вином, задающихся вопросом: «как они должны забирать товары из города без лошадей?». У него было достаточно золота, чтобы оплатить все что захочет Люка, и даже больше, но все оно было в сундуке во Дворце, и он не собирался даже пробовать взять из него много сразу, после того, как дворцовые слуги несли его назад из порта словно дичь, пойманную на охоте. А ведь он тогда только, поговорил с капитаном корабля. Если Тайлин узнает, а она узнает, что он пытался покинуть Дворец с количеством золота большим, чем ему нужно для вечерней игры в кости…. О, нет! Ему нужно место, каморка где-нибудь в гостинице, размером не больше платяного шкафа, что-нибудь, где он мог бы прятать золото понемногу за раз, или ему нужен выигрыш один или несколько. Удача или неудача, тем не менее, он в конечном счете понимал, что он вряд ли найдет что-то сегодня. И эти проклятые кости все кувыркались в его голове. Кувыркались и кувыркались.
Он нигде не останавливался надолго, и не только из-за отсутствия игры или места. Его яркая, почти как у Лудильщика, одежда притягивала все взгляды. Некоторые Шончан думали, что он был здесь чтобы их развлекать, и они пытались заплатить ему чтобы он спел! Он почти что позволил им, один раз или дважды, но как только они услышали его, они сразу бы потребовали вернуть деньги. Некоторые эбударцы, с длинными изогнутыми кинжалами, заткнутыми позади поясов и звенящие от гнева, который они не могли выместить на Шончан, хотели бы выместить его на клоуне, которому оставалось только раскрасить лицо, чтобы стать полностью похожим на дворянина-придурка. Мэт сразу нырял на переполненную улицу каждый раз, когда замечал, что взгляды таких парней устремлены на него. На горьком опыте он знал, что еще не достаточно окреп чтобы дать сдачи, а то, что голова его убийцы будет выставлена возле городских ворот, ему уже никак не поможет.
Мэт остановился отдохнуть, где смог – на пустой бочке, брошенной возле входа в аллею, перед таверной в которой было одна или две общих комнаты, на каменной ступени, пока владелец таверны не вышел и смахнул с него шляпу своей метлой. Его живот уже начинал целоваться с его спиной, требуя пищу, а он сам уже стал чувствовать, что каждый зевака обращает внимание на его кричащие одежды. Сырой холод стал просачиваться в его кости, а единственными игральными костями, которые он нашел, были все те же в его голове, гремящие словно копыта лошади. Ему казалось, что они прежде никогда так сильно не грохотали.
– Ничего не остается как возвращаться и быть проклятым домашним зверьком Королевы! – рычал он, используя свой посох как рычаг чтобы поднять себя со сломанной корзины, брошенной на улице. Несколько прохожих обернулись на него, как будто его лицо уже было раскрашено. Он их проигнорировал. Они были не достойны его внимания. Он не бил их по голове посохом, как они того заслуживали, глядя на человека таким образом.
Улицы все также были полны народа как и раньше, и он понимал, что ему повезет если он до ночи вернется во Дворец. Конечно, Тайлин может уснуть к тому времени. Возможно. Его желудок рычал, достаточно громко, чтобы затмить игральные кости. Она могла бы приказать на кухне, чтобы они не кормили его, если он придет слишком поздно.
Десять с трудом завоеванных спанов через усталость, и он повернул в переулок: узкий и темный. Мостовая кончилась. Белая штукатурка на стенах без окон была разбита и опала, выставив наружу кирпичи. В воздухе сильно пахло гнилью, и он надеялся, что то по чему он шел было просто грязью, хотя дурно пахнущий аромат выдавал, что это было не так. Никого не было видно. Он мог наконец-то идти широкими шагами. Или как-то похоже на это ковылять, как он уже делал сегодня. Он едва смог дождаться дня, когда он мог бы пройти несколько миль без одышки и боли, и не нуждаюсь в посохе. Переулки закручивались. Большинство из них были такими узкими, что его плечи чиркали по стенам, превращая город в лабиринт, в котором легко потеряться если вы заранее не знаете как пройти. Он всегда выбирал правильный поворот, даже когда узкий, изогнутый путь внезапно разделялся на три или даже четыре и все, казалось, извивались в том же направлении. Некоторое время назад, когда ему было нужно скрыться от посторонних глаз он изучил эти переулки и знал их как свои пять пальцев. Хотя, достаточно странно, он все еще чувствовал, что за ним наблюдают. Он подумал, что это не пройдет пока он был вынужден носить эту проклятую одежду.
Если бы ему пришлось продираться сквозь массу людей и животных от одного переулка к другому, и иногда проталкиваться через мосты, на которых люди, казалось, стояли стеной, то по дороге назад к Дворцу ему пришлось бы пройти еще три переполненных улицы. Спеша прошмыгнуть в темный зев переулка между хорошо освещенной таверной и закрытой лавкой какого-то торговца, он пытался не думать о том, что сегодня готовили на дворцовой кухне. Этот переулок был более просторным чем большинство предыдущих, достаточно широким для троих человек, идущих вряд, если они были друзьями. По этому переулку он мог спокойненько выйти на площадь Мол Хара, что было почти перед Дворцом Таразин. Леди Сюрот тоже жила во Дворце, и повара превзошли себя в стряпне, после того как она приказала их выпороть после первого обеда. Наверное, сегодня устрицы со сливками, и золотая рыба, а может креветки с перцем. Через девять спанов его нога поскользнулась на чем-то, чего не было видно в тени, и он с проклятьем грохнулся в ледяную грязь, ухитрившись в последний момент извернуться так, чтобы не упасть на больную. Ледяная жижа немедленно проникла под одежду. Он хотелось верить, что это вода.
Он снова выругался, когда чьи-то сапоги приземлились на его плечо. Парень, упавший на него, с проклятьем отлетел в глубь переулка, приземлившись на одно колено и чудом не врезавшись в стену таверны, удерживая равновесие от падения плашмя в грязь. Глаза Мэта уже привыкли к неясному свету, чтобы узнать стройного, невзрачного человека. У человека был большой шрам на щеке. Хотя, нет. У нечеловека. Существо, которое видел Мэт, было способно одной рукой вырвать горло человеку и вырвав нож из собственной груди бросить его назад в метавшего. И он мог приземлиться прямо ему на голову, если бы он не упал. Возможно, небольшое везение та'верен сработало в его пользу, благодаря Свету! Все это промелькнуло в его голове за секунду, которая понадобилась голаму, чтобы подняться и повернуться к нему лицом.
Мэт со стоном схватил посох и словно копье неловко швырнул его в существо. По ногам, надеясь задержать его хоть на секунду. Существо перетекло в сторону словно вода, увернувшись от палки. Его сапоги слегка скользили в грязи, затем бросился на Мэта. Однако этой задержки для него оказалось достаточно. Как только посох отправился в свой полет, его рука метнулась к вороту рубашки, где был медальон в виде головы лисицы. Порвав кожаный шнур он выхватил медальон наружу. Голам бросился к нему, и он отчаянно раскрутил медальон. Металл медальона, который только что был холодным на его груди, с шипением бекона на раскаленной сковороде коснулся руки существа. Запахло горелой плотью. Подвижный как ртуть, рычащий голам попробовал увернуться от вращающегося предмета, стараясь ухватить Мэта. Как только он дотянется до него, Мэт будет все равно что мертв. Даже пробовать тягаться с ним не стоило, потому что Мэт помнил что было в прошлый раз в Рахаде. Непрерывно вращая медальон, он попал, сопровождая попадание шипением и гарью, лисьей головой в лицо голама с другой стороны. Оскалив зубы голам далеко отскочил, но в присевшем на ногах существе, выставившим когтистые руки, не было видно ни намека на слабость.
Не позволяя медальону останавливаться, Мэт медленно поднялся на ноги, наблюдая за существом так похожем на человека. – Он желает твоей смерти так же сильно, как хочет заполучить ее, – в Рахаде улыбаясь говорил ему голам. Теперь он не говорил и даже не улыбался. Ему было не известно, кто была «она», и кто это «он», но остальное было ясно как божий день. А он с трудом способен устоять на ногах. Его ступня и бедро болели, и по его ребрам словно полыхал огонь. Это не считая плеча, на которое попал при приземлении голам. Ему необходимо вернуться назад на улицу к людям. Возможно, там окажется достаточно людей чтобы удержать это создание. Маленькая надежда, но это было все что он мог предпринять. Улица была не далеко. Он даже слышал шум голосов.
Он осторожно сделал шаг назад. Его ботинок в чем-то, что сразу мерзко запахло, соскользнул, и он шарахнулся об стену таверны. Только ужасные отчаянные взмахи головой лисицы остановили голама от нападения. Голоса на улице были так близко. Они должно быть шли со стороны улицы Базайна. Базайн уже давно умер, и Мэт скоро умрет. И никто не назовет в его честь улицу.
– Он в этом переулке! – закричал кто-то. – За мной! Скорее! Уходит!
Мэт старался не спускать глаз с голама. Пристальный взгляд существа был прикован к улице и оно колебалось. – Мне приказали избегать огласки, сберегая то, что удалось собрать, – прошипел голам, – так что ты проживешь чуть дольше. Еще чуть-чуть.
Быстро повернувшись он побежал в переулок, поскальзываясь в грязи и пролетая по инерции повороты. И все же все еще казался текучим, исчезая в темноте за таверной.
Мэт захромал следом за ним со всей скоростью на какую оказался способен. Он не смог бы сказать, почему, кроме того, что оно пыталось убить его и будет пробовать снова, и снова. Ему приказали избегать огласки. Так что же голам собирался убить его для развлечения, так что ли? Если медальон мог ему повредить, то, возможно, этим его можно и убить?
Добравшись до угла таверны, он увидел голама, и в то же самое время оно обернулось назад и заметило его. Снова, существо замешкалось на секунду. Задняя дверь таверны была приоткрыта, донося до них шум попойки. Существо засунуло руки в отверстие, оставшееся от кирпича в кладке в тыльной стене здания напротив таверны, и Мэт прибавил скорость. Казалось маловероятно, что ему потребуется оружие, но если голам здесь не один…. Он не думал, что переживет нападение этой твари с любым видом оружия. Руки существа, а затем и голова голама исчезли в отверстии. У Мэта от удивления отвалилась челюсть. Торс и ноги голама тоже проскользнули внутрь и проклятое существо исчезло. Через отверстие не больше двух ладоней Мэта.
– Не думаю, чтобы когда-нибудь видел что-то подобно, – сказал спокойно кто-то рядом с ним, и до Мэта дошло, что он наконец-то был больше не один. Говоривший был сгорбленный, седой старик с большим крючковатым носом посереди печального лица и с котомкой на спине. Он задвинул очень длинный кинжал назад в ножны, спрятанные под одеждой.
– Я видел, – медленно сказал Мэт. – В Шадар Логоте. – Иногда крупицы его собственной памяти, которую он считал потерянным навсегда выплывали из ничто, как это случилось с ним только что, наблюдающим за голамом. Это как раз было одно из таких воспоминаний, которые он не желал возвращать.
– Не многие выживают после посещения этого места, – произнес старик, взглянув на него. Его морщинистое лицо выглядело знакомым, но так или иначе Мэт не мог вспомнить, где его видел. – Что же привело вас в Шадар Логот?
– Где – ваши друзья? – спросил Мэт. – Люди которым вы кричали? – В переулке были только они двое. Звуки, доносившиеся с улицы, были ровными и безмятежными, не доносилось никаких криков спешащих людей.
Старик пожал плечами. – Я не уверен, что кто-то из них понял то, что я кричал. Их достаточно сложно понять. Так или иначе, я решил, что это вспугнет этого парня. Знаю по опыту… – Взглянув на отверстие в стене, он облегченно засмеялся, показав прорехи в зубах. – Думаю, мы оба только что схватили за хвост удачу самого Темного!
Мэт поежился. Он слишком часто слышал это о себе и очень не любил. Главным образом, потому что был не совсем уверен в том, что это не правда.
– Возможно, – пробормотал он. – Простите мне. Я должен представиться человеку, кто спас мою шею. Я – Мэт Коутон. Вы новичок в Эбу Дар? – Эта котомка на спине выдавала в нем странника. – Вам будет тяжело найти место для ночлега. – Он вытер об себя руку и протянул ее собеседнику. Его рука выглядела так как будто все кости были сломаны, а потом не правильно срослись. Однако, хватка у него была сильной.
– Я – Ноал Чарин, Мэт Коутон. Нет, я здесь уже несколько дней. Но моя комната в «Золотых Утках» теперь занята жирным торговцем масла из Иллиана, которого этим утром выставили из его комнат ради шончанского офицера. Я думал сегодня остаться ночевать где-нибудь в этом переулке. – Потирая корявым пальцем кончик своего огромного носа, он захихикал словно спать в переулке было очень смешно. – Для меня это не будет в диковинку даже в городе.
– Я думаю, что могу придумать что-нибудь получше этого… – сказал ему Мэт, но продолжение умерло на его языке. Он осознал, что игральные кости все еще бешено вращались в его голове. Во время смертельной разборки с голамом он успел про них позабыть, но они все еще не останавливаясь грохотали. Если это предупреждение о чем-либо хуже голама, то он не хотел ничего об этом знать. Только все равно придется. Никакого сомнения. Он узнает что это, когда будет уже слишком поздно.

ГЛАВА 17. РОЗОВЫЕ ЛЕНТЫ

Порывы холодного ветра проносились через площадь Мол Хара, приподнимая плащ Мэта и стараясь заморозить грязь, прилипшую к его одежде, когда он и Ноал торопливо выбирались из переулка. Солнце уже село, наполовину скрывшись за верхушками крыш, и тени намного удлинились. Одна рука у Мэта была занята посохом, а в другой он крепко сжимал порванный шнурок, на котором висела лисья голова, засунутая в карман плаща, откуда он его мог легко достать в случае необходимости, поэтому ему пришлось оставить плащ на милость ветра. У него болело все тело с головы до ног, игральные кости предостерегающе перекатывались внутри черепа, но он практически этого не замечал. Он был слишком занят, пытаясь смотреть во все стороны одновременно, удивляясь как эта тварь могла пролезть в такую маленькую дырку. Он оказался на мостовой, уже с трудом различая трещины между камнями. По крайней мере, не похоже, что эта тварь попытается достать его на открытом месте.
Послышался шум, донесшийся с ближайшей улицы, но это всего лишь тощая собака пробежала мимо статуи давно умершей королевы Нариен. Некоторые говорят, что ее поднятая рука показывает на берег океана, который озолотил Эбу Дар, некоторые – что она предостерегает от опасностей. Другие говорят, что ее наследник хотел привлечь внимание к тому, что только одна грудь у статуи была обнажена, говоря о том, что Нариен не всегда была честна.
Раньше в это время, даже зимой, Мол Хара была бы полна гуляющих любовников, припозднившихся уличных торговцев и надеющихся на подаяние нищих. Но с приходом Шончан нищих выгнали с улиц и заставили работать, да и остальные старались держаться от улиц подальше даже в дневное время. Причина была в Таразинском Дворце, огромном холме белых куполов, мраморных шпилей и стальных балконов – резиденции Тайлин Квинтары Митсобар, благодаренье Свету, королевы Алтары – ну или той части Алтары, которая лежит в пределах нескольких дней езды от Эбу Дар – Повелительницы Четырех Ветров и Защитница Моря Штормов. И, возможно гораздо важнее, что это еще и резиденция Верховной Леди Сюрот Сабелле Мелдарат, командующей Предвестниками Императрицы Шончан, да живет она вечно. В настоящее время – намного более высокий пост в Эбу Дар. Стражники Тайлин, обутые в зеленые ботинки, стояли у каждого входа, в своих мешковатых белых штанах и позолоченных панцирях, одетых поверх зеленых курток. И то же самое делали все мужчины и женщины, чьи насекомообразные шлемы и доспехи были в сине-желтую или бело-зеленую полоску или в любую другую, о которой ты только мог подумать. Королеве Алтары требовалась охрана и тишина для отдыха. Или вернее, Сюрот сказала, что Тайлин требуется «охрана и тишина», а все что говорила Сюрот, того и хотела королева, и вскоре Тайлин на самом деле решит, что она этого хочет.
После непродолжительных раздумий, Мэт привел Ноала к одним из ворот, ведущих в конюшню. Там было больше шансов остаться незамеченным, чем если бы он воспользовался большой мраморной лестницей, ведущей в сад. К тому же, больше шансов смыть с себя всю грязь прежде, чем он встретится с Тайлин. Она ясно дала понять в последний раз, когда он вернулся растрепанный после драке в таверне, что сильно недовольна.
Группа Эбу Дарских стражников с алебардами стояла по одну сторону ворот, и такое же число Шончан с копьями по другую, столь же неподвижные, как статуя Нариен.
– Пусть Свет благословит всех здесь, – вежливо прошептал Мэт Эбу Дарским стражникам. Всегда лучше быть вежливым с Эбу Дарцем, до тех пор, пока ты в нем уверен. И коли уж на то пошло, и позже – тоже. И даже больше, потому что они более… гибкие… чем Шончан.
– И вас тоже, Милорд, – ответил коренастый офицер, выступая вперед, и Мэт узнал его, это был Сурливан Сарат – хороший малый, который не лез за словом в карман и хорошо разбирался в лошадях.
– Вы опять ввязались в драку, Милорд? Она выйдет из себя, когда увидит вас в таком виде.
Расправив плечи, и стараясь не так явно опираться на посох, Мэт напрягся. Готов к очередной колкости? Подумай об этом – у этого загорелого парня язык острее ножа. И к тому же он не так уж хорошо разбирается в лошадях.
– Будут ли какие-нибудь вопросы, если мой друг переночует здесь, с моими людьми? – грубо спросил Мэт. – Не должно быть. Здесь есть место еще для одного. – Честно говоря, было места более чем для одного. Восемь человек уже умерли, потому что отправились с ним в Эбу Дар.
– От меня – ни одного, Милорд, – сказал Сурливан, хотя он, осмотрев тощего человека, стоящего сбоку от Мэта, осуждающе поджал губы. Одежда Ноала производила впечатление хорошего качества, по крайней мере в полумраке, у него были кружева, и в лучшем состоянии, чем у Мэта. Возможно, это и решило дело. – И ей не обязательно все знать, так что она тоже ни о чем не спросит.
Мэт нахмурился, но до того как резкие слова смогли поставить его и Ноала в неприятное положение, к воротам подъехали трое вооруженных Шончан, и Сурливан повернулся, чтобы встретить их.
– Вы и ваша Леди жена живете в Королевском дворце? – спросил Ноал, шагая по направлению к воротам.
Мэт оттащил его обратно.
– Дождемся их, – сказал он, кивком указав на Шончан. Его Леди жена? Проклятая женщина! Проклятые кости в его проклятой голове!
– У меня есть послание для Верховной Леди Сюрот, – раздраженно сказала одна из Шончан, ударив по кожаной сумке, висевшей на ее плече. На ее шлеме было только одно единственное тонкое перо, которое значило, что она всего лишь офицер низкого ранга, хотя ее лошадь была высоким серовато-коричневым по виду быстрым мерином. Другие два животных были достаточно крепкими, но кроме этого про них нечего было сказать.
– Войдите с благословения Света, – сказал Сурливан, слегка поклонившись.
Поклон Шончанской женщины был отражением поклона Сурливана.
– Да будет и с вами благословение Света, – произнесла она с подчеркнутой медлительностью, и всадники заехали в конюшню.
– Это очень странно, – задумчиво произнес Сурливан, наблюдая за этими тремя. – Они всегда спрашивают разрешение у нас, но не у них. – Он махнул рукой по направлению к караулу Шончан, стоявшим по другую сторону ворот. Они не шелохнулись и даже не удостоили прибывших взгляда, как отметил про себя Мэт.
– А что будет, если им скажут, что они не могут проехать? – тихо спросил Ноал, поправляя сверток у себя на плече.
Сурливан быстро повернулся.
– Достаточно того, что я дал клятву служить моей Королеве, – сказал он невыразительным голосом, – а она дала свою там, где дала. Обеспечьте своего друга постелью, Милорд. И предупредите его, что здесь, в Эбу Дар, есть вещи, о которых лучше не говорить, и вопросы, которые лучше оставить при себе.
Ноал выглядел обескураженным и начал было возражать, что ему было просто интересно, когда Мэт как можно быстрее обменялся любезностями с алтарским офицером и быстренько затолкал своего ново обретенного знакомого в ворота, шепотом объясняя про Слушающих. Человек, может, и спас его шкуру от лап голама, но это еще не значит, что он позволит ему подставить его шею из-за неосторожных слов в присутствии Шончан. У них еще есть люди, которых называют Взыскующие Истину. Даже те, кто свободно говорили о Стражах Последнего Часа замолкали, когда разговор заходил о Взыскующих – из той малости, что ему удалось услышать Мэт понял, что Вопрошающие Белоплащников – это детский лепет по сравнению с Взыскующими.
– Понятно, – медленно произнес старик. – Я этого не знал. – Судя по голосу, он был недоволен собой. – Ты наверно довольно много времени провел с Шончан. Ты, похоже, так же знаешь Верховную Леди Сюрот? А я и не представлял, что у тебя такие связи.
– Когда могу, я провожу все свободное время с солдатами в тавернах, – угрюмо ответил Мэт. Когда Тайлин ему позволяет. Свет, как будто он женат! – Сюрот не знает о моем существовании. – И он очень надеялся, что так это и останется.
Трое Шончан уже скрылись из виду, их лошадей поставили в стойла, но несколько дюжин сул'дам проводили ежевечерний моцион с дамани, выгуливая их по большому кругу на мощенном камнем дворе. Около половины одетых в серое дамани были смуглыми женщинами, лишенными своих обычных украшений, которые они носили, когда были Ищущими Ветер. И таких как эти во дворце и окрестностях было множество.
Шончан собрали богатый урожай с кораблей Морского Народа, которым не удалось ускользнуть. У большинства из них на лице застыло либо каменное выражение, либо угрюмое смирение, но были еще семь или восемь, которые смотрели прямо перед собой, потерянные и смущенные, невероятно спокойные. Эти – каждая была рядом с дамани из Шончан, держащей ее за руку или обнимающей ее с улыбкой, и что-то ей шепчущей, под одобряющим взглядом женщины, носящей браслеты от их ошейников. Некоторые из этих ошеломленных женщин держались за дамани, шедшую рядом, как за единственный шанс спастись. Одного их вида было достаточно, чтобы заставить Мэта поежиться, если бы промокшая одежда не сделала это раньше.
Он попытался поторопить Ноала чтобы тот быстрее пересек двор, но в этот момент рядом с ним оказалась дамани, которая не была ни Шончан, ни Ата'ан Миэйр, соединенная с оливковокожей пухлой, седой сул'дам, которая скорее всего была из Алтары и годилась им в матери. Строгая мать с капризным ребенком, которая внимательно присматривает за тем, кто находится у нее на попечении. Теслин Барандон была приручена через полтора месяца после захвата Шончан, хотя ее безвозрастное лицо все еще выглядело так, словно она по три раза в день глотала колючки. С другой стороны она безмятежно гуляла на привязи и беспрекословно повиновалась сул'дам, шепчущей ей приказы, и остановилась, чтобы низко поклониться ему и Ноалу. Хотя, на короткое мгновение, в ее глазах вспыхнула к нему ненависть, до того как она и сул'дам продолжили свои прогулки кругами по двору конюшни. Покорно и безмятежно. Он видел дамани отрезанными и избитыми, пока они стонали на этом же самом дворе за то, что упрямились и не желали слушаться, Теслин была среди них. Он не был ей ничем обязан, а пару раз из-за нее он попадал в неприятности, но он бы не пожелал ей такого.
– Думаю, что это все же лучше, чем умереть, – прошептал он, продолжая идти. Теслин была суровой женщиной, вероятно, постоянно думающей как убежать, но твердость только заводит тебя все дальше. Госпожа Кораблей и ее Господин Мечей умерли, посаженные на кол, без единого крика, но это их не спасло.
– Ты так думаешь? – отрешенно спросил Ноал, комкая в руках свою котомку. Его много раз ломанные руки достаточно ловко выхватывали нож, но во всем остальном он казался неуклюжим.
Мэт хмуро на него посмотрел. Нет, он не был уверен, что верит в это. Эти серебряные ай'дам очень напоминали невидимый ошейник, который надела на него Тайлин. К тому же Тайлин могла бы щекотать ему подбородок всю оставшуюся жизнь, лишь бы это удерживало его от игры в карты. Свет, как ему хотелось, чтобы эти проклятые кости в его голове остановились, и со всем покончить. Нет! Это была ложь! Теперь, когда до него дошло, что означает их вращение, он ни за что не хотел бы чтобы они когда-нибудь остановились.
Чел Ванин и остальные оставшиеся в живых Краснорукие жили недалеко от конюшен, в комнате с низким потолком, белыми оштукатуренными стенами и множеством кроватей для оставшихся в живых. Ванин, лысеющий толстяк, лежал, заложив за голову одну руку, на его груди покоилась книга. Мэт удивился, что этот человек вообще умеет читать. Сплюнув через дырку между зубов, Ванин оглядел заляпанную грязью одежду Мэта.
– Вы опять подрались? – спросил он. – Не думаю, что это ей понравится.
Ванин не поднялся с кровати. За небольшими исключениями, он считал себя равным любому лорду или леди.
– У вас проблемы, лорд Мэт? – проворчал Гарнан, вставая на ноги. Он был внушительным мужчиной, да и характер у него был вспыльчивый. Он сжал челюсти так, что на щеке с татуировкой в виде ястреба заиграли желваки. – Вы уж извините, но вы не в том состоянии, чтобы драться. Скажите, как он выглядел, и мы его отыщем.
Трое остальных собрались у него за спиной с оживленными лицами, двое их них уже заправляли рубашки и тянулись к плащам. Мэтвин, похожий на мальчишку кайриэнец, который был старше Мэта лет на десять, вместо этого достал из-под кровати меч и слегка вытащил его из ножен, чтобы проверить состояние клинка. Он лучше всех владел мечом, действительно очень хорошо, почти так же хорошо обращался с мечом и похожий на кузнеца Гордеран. Он был гораздо быстрее, чем могло показаться из-за его широких плеч. Дюжина Красноруких пришли с Мэтом в Эбу Дар, восемь из них погибли, а остальные торчали здесь, во Дворце, и не могли развлечься с девушками, подраться или напиться до бесчувствия, как они это делали в гостинице, зная, что хозяин растащит их по кроватям, возможно оставив их с чуть более легкими кошельками.
– Ноал может рассказать о том, что произошло, лучше, чем я, – ответил Мэт, сдвигая шляпу на затылок. – Он будет спать здесь, с вами. Сегодня вечером он спас мне жизнь.
Эти слова вызвали бурю восклицаний, криков одобрения, не говоря уж об одобрительных хлопках по спине, которые чуть не сбили старика с ног. Ванин разволновался настолько, что заложил книгу толстым пальцем и сел на краю матраца.
Положив свои вещи на пустую кровать, Ноал рассказал историю, помогая себе жестами, причем свою роль он сильно приуменьшил, выставив себя чуть ли не шутом, который поскальзывался в грязи, пока Мэт сражался как герой. Этот человек был прирожденным рассказчиком, почти менестрелем. Гарнан и Краснорукие от души смеялись, понимая, что Ноал не хочет уменьшать славу их командира и полностью это одобряя. Но смех прекратился, когда он дошел до того момента, как напавший на Мэта исчез сквозь маленькую дырку в стене. Ноал описал это так, что все воочию это увидели. Ванин отложил книгу и снова сплюнул. Голам чуть не убил Ванина и Гарнана в Рахаде, и оставил их в живых лишь потому, что охотился не за ними.
– Это существо почему-то охотится за мной, – тихо сказал Мэт, когда старик закончил рассказ и с усталым видом сел на кровать рядом со своими вещами. – Похоже, он играет со мной в кости, причем время для игры выбираю не я. Вам не о чем беспокоиться, если только вы не окажитесь между ним и мной. – Он ухмыльнулся, стараясь превратить все это в шутку, но никто не улыбнулся. – В любом случае, завтра утром я достану золото из тайника. Вы купите билеты на ближайший корабль, отплывающий в Иллиан, и возьмете Олвера с собой. Тома и Джулиана тоже, если они согласятся. – Мэту казалось, что Ловец Воров не будет против. – И, конечно, Нерима и Лопина. – Он привык к тому, что у него двое слуг, но едва ли они ему здесь пригодятся. – Талманес сейчас должен быть где-то рядом с Кэймлином. Вы найдете его без особых проблем. – Если они уедут, то он останется один на один с Тайлин. Свет, уж лучше еще раз встретиться с голамом.
Гарнан и остальные трое Красноруких переглянулись, Фергин почесал голову, будто он не совсем понял. Он и не должен был понимать. Костлявый мужчина был хорошим солдатом – не лучшим, но достаточно хорошим, – но других талантов за ним замечено не было.
– Это будет не правильно, – наконец сказал Гарнан. – К тому же лорд Талманес с нас шкуру спустит, если мы вернемся без вас. – Трое остальных кивнули. Это Фергин мог понять.
– А ты, Ванин? – спросил Мэт.
Толстяк пожал плечами.
– Если я заберу мальчика от Риселле, он выпотрошит меня сразу же, как только я усну. На его месте я поступил бы так же. По крайней мере, здесь у меня есть время на чтение. Вряд ли я смогу читать, если опять буду работать кузнецом.
По его словам, это было одно из его занятий. Другая его профессия была – конюх. На самом деле, он был конокрадом и браконьером, лучшим в двух странах, а может и больше.
– Вы все сошли с ума, – нахмурившись, проворчал Мэт. – То, что оно охотится за мной, еще не значит, что оно не убьет вас, окажись вы на его пути. Предложение остается в силе. Любой, кто прислушается к голосу разума, может уйти.
– Я встречал похожих на тебя людей, – неожиданно сказал Ноал. Сутулый старик производил впечатление усталого и опустошенного человека, но взгляд, изучавший Мэта, был острым. – Вокруг некоторых людей существует аура, заставляющая других следовать за ними. Некоторые приводят к гибели, другие – к славе. Я думаю, твое имя впишут в историю.
Гарнан выглядел таким же удивленным, как и Фергин. Ванин сплюнул и лег на кровать, открыв книгу.
– Только если меня покинет удача, – пробормотал Мэт. Он знал цену тому, чтобы попасть в историю мира. Занимаясь этим можно погибнуть.
– Вам лучше почистить одежду перед тем, как показаться ей на глаза, – неожиданно сказал Фергин, – Едва ли ей понравится вся эта грязь.
Сорвав шляпу, Мэт быстро вышел, не сказав ни слова. Точнее, он постарался выйти как можно быстрее, опираясь на трость. Прежде, чем дверь закрылась, он услышал, как Ноал начал рассказывать историю о том, как он плавал на корабле с Морским Народом и научился мыться холодной соленой водой. По крайней мере, так эта история начиналась.
Он и сам собирался привести себя в порядок, перед тем, как показаться на глаза Тайлин, но пока он, хромая, шел по коридорам с «летними» гобеленами, именуемыми так из-за своей тематики, четверо слуг предположили, что он хочет принять ванну и сменить одежду прежде, чем королева его увидит и предложили свою помощь, обещая ничего ей не сообщать. Хвала Свету, они не знали всего о нем и Тайлин, кое о чем знали только они двое, но и слуги знали слишком много. Хуже всего было то, что они одобряли их отношения. С одной стороны, Тайлин была Королевой, и могла делать все, что вздумается, с другой – после того, как Шончан захватили город, она стала очень вспыльчивой, и если, увидев Мэта Коутона чисто вымытым и одетым в кружева, ему удастся удержать ее от попытки отрезать слугам носы, то им придется еще помыть у него за ушами и упаковать в кружева, как воскресный подарок.
– Грязь? – переспросил он у симпатичной улыбающейся девушки, присевшей в реверансе. В ее глазах плясали огоньки, а глубокий вырез ее платья открывал вид на грудь, способную соперничать с формами Риселле. В другой день он бы немного задержался, чтобы насладиться видом. – Какая грязь? Я не вижу никакой грязи! – Ее рот открылся, и она забыла выпрямиться, глядя ему вслед.
Быстро обогнув угол на него налетел Джуилин Сандар. Ловец воров отшатнулся, выругался, причем его смуглое лицо посерело. Потом он побормотал извинения и пошел рядом.
– Том и тебя впутал в это безумие, Джуилин? – сказал Мэт. Джуилин и Том делили комнату где-то на половине слуг, и тайренец ничем не мог оправдать свое присутствие здесь. В своем кафтане до пят он выделялся среди слуг, как утка среди цыплят. Сюрот строго следила за такими вещами, строже, чем Тайлин. Единственной причиной, которую мог видеть Мэт, были общие дела Тома и Беслана. – Нет, не говори мне. Я сделал предложение Гарнану и другим, к тебе это тоже относится. Если ты хочешь уехать, то я дам тебе для этого денег.
На самом деле, было не похоже, что Джуилин готов что-то сказать. Ловец воров заткнул большие пальцы за пояс и спокойно встретил взгляд Мэта.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

– И что сказали Гарнан и остальные? И что из того, чем занимается Том, ты называешь безумием? Он знает, что делать лучше, чем ты или я.
– Голам все еще в Эбу Дар, Джуилин. – Том действительно много знал о Игре Домов, и он любил совать свой нос в политику. – Эта тварь сегодня пыталась меня убить.
Джуилин издал такой звук, словно его ударили поддых, и провел рукой по своим коротким черным волосам.
– Все равно, у меня есть веские причины здесь задержаться, – сказал он. Теперь он выглядел упрямым и готовым защищаться, и еще слегка виноватым. Никогда раньше Мэт не видел у него такого блуждающего взгляда, а это могло значить только одно.
– Возьми ее с собой, – сказал Мэт, – А если она не согласится, все равно ты не проведешь в Тире и часа, как на обеих коленках у тебя будет по девушке. С женщинами так всегда, Джуилин, если одна говорит «нет», то всегда найдется другая, которая скажет «да».
Слуга, проходивший мимо с охапкой льняных полотенец, с удивлением посмотрел на грязную одежду Мэта, но Джуилин решил, что причина в нем, поэтому убрал пальцы с ремня и постарался принять более скромную позу. Без особого успеха. Том, наверное, спал на половине слуг, но с самого начала он сделал вид, будто спит там по собственному выбору. Джуилин же не скрывал, что он Ловец воров, и при встрече с раздражительными лордами или вечно жалующимися купцами вел себя как равный. Поэтому во Дворце все знали, что ему надо находится в подвале, рядом с темницами.
– Мой Лорд мудр, – слишком громко сказал он и неуклюже поклонился. – Мой Лорд знает о женщинах все. И если мой Лорд позволит, его скромный слуга вернется на свое место. – Повернувшись, чтобы идти, он бросил через плечо. – Сегодня я слышал, что если мой Лорд еще раз вернется в таком виде, будто его волокли по грязи, то Королева отстегает его розгами.
Это стало последней каплей.
Рывком открыв двери, Мэт большими шагами вошел в комнаты Тайлин, бросил шляпу через всю комнату… И застыл, открыв рот. Все, что он собирался сказать, застряло у него в горле. Его шляпа упала на ковер и куда-то закатилась, он не увидел куда. Порыв ветра распахнул трехстворчатое окно, ведущее на длинный балкон с видом на Мол Хара.
Тайлин повернулась в кресле, которое благодаря резьбе казалось сделанным из позолоченного бамбука, где она сидела нога на ногу, и посмотрела на него поверх чаши с вином. Волны блестящих черных волос с сединой на висках обрамляли красивое лицо с глазами хищной птицы. И их взгляд был очень недовольным. Кажется, на его голову свалились непредвиденные обстоятельства. Она слегка покачала ногой, заставив колебаться множество зеленых и белых нижних юбок. Бледно-зеленые кружева окаймляли вырез ее платья, наполовину открывавший ее полные груди и рукоятку ее брачного кинжала. Она была не одна. Напротив нее, хмуро уставившись в чашу с вином и постукивая длинными ногтями по подлокотнику кресла, сидела Сюрот. Она была довольно красивой женщиной, несмотря на то, что все ее волосы, кроме длинного гребня, были сбриты, но в сравнении с ней Тайлин казалась кроликом. Два ногтя на каждой ее руке были покрыты голубым лаком. Рядом с ней сидела маленькая девочка, ребенок во всех отношениях, одетая в расшитое цветочками платье поверх белых плиссированных юбок. Но ее голова – полностью обритая – была покрыта полупрозрачной вуалью с рубинами. Даже в состоянии шока он заметил золото и рубины. Стройная женщина, почти столь же темная, как ее черное платье, и даже выше айил, стояла позади кресла девочки, скрестив руки. Ее поза выдавала плохо скрываемое раздражение. Ее волнистые темные волосы были коротко подстрижены, но не сбриты, так что она не была ни Высокородной, ни со'джин. Красивая и властная, она затмевала и Тайлин, и Сюрот. Он всегда замечал красивых женщин, даже если был в таком состоянии, будто его огрели по голове молотом.
Но замер Мэт не из-за присутствия Сюрот и других незнакомых женщин. Кости в его голове остановились, издав такой грохот, что череп задрожал. Такого никогда раньше не случалось. Он стоял и ждал, что из пламени камина выскочит Отрекшийся, или земля поглотит Дворец под его ногами.
– Ты не слушаешься меня, голубок, – проворковала Тайлин опасным тоном. – Я сказала, спустись на кухню и поешь пирожные, пока я не освобожусь. И найди время принять ванну. – Ее темные глаза блеснули. – Мы обсудим эту грязь позже.
В изумлении он еще раз прокрутил ситуацию в голове. Он вошел в комнату, кости остановились, и… Ничего не случилось. Ничего!
– На этого человека напали, – сказала маленькая девушка в вуали, поднимаясь. Ее голос стал холоден, как ветер за окном. – Ты сказала мне, что на улицах безопасно, Сюрот! Я недовольна.
Что-то должно случиться! Уже должно было случиться! Когда кости останавливаются, что-нибудь всегда происходит.
– Уверяю тебя, Туон, улицы Эбу Дара так же безопасны, как улицы самого Сердара, – ответила Сюрот, и это вывело Мэта из ступора. Эти слова прозвучали обеспокоено. Обычно Сюрот сама служила причиной беспокойства для других.
К ней приблизился стройный изящный юноша в почти прозрачном одеянии да'ковале с высоким кувшином из голубого фарфора и, склонив голову, молча изъявил готовность налить Леди вина. Это опять заставило Мэта вздрогнуть. Он не заметил, что в комнате есть еще кто-то. Светловолосый юноша был не единственным, кого он пропустил. Стройная рыжеволосая женщина, одетая в такие же прозрачные одежды, стояла на коленях рядом со столиком, на котором находились бутылочки со специями, кувшины с вином из фарфора Морского Народа и маленькие медные жаровни для подогрева вина. Седая служанка с нервными глазами в бело-зеленых цветах дома Митсобар стояла по другую сторону стола. А в углу комнаты абсолютно неподвижно, так что он чуть опять не пропустил ее, стояла еще одна Шончан. Низкая женщина, половина головы которой была обрита, имела грудь такого размера, что наверняка затмила бы Риселле, если бы красно-зеленое платье не скрывало ее тело до самого подбородка. Но Мэту совсем не хотелось выяснять особенности ее фигуры. Шончан очень трепетно относились к своим со'джин. А Тайлин трепетно относилась к любой женщине. С тех пор, как он смог самостоятельно вставать с постели, в ее комнатах не было служанок, моложе его бабушки.
Сюрот взглянула на изящного юношу, словно удивившись, кто он такой, потом безмолвно покачала головой и опять обратила свое внимание на девочку – Туон, которая отослала слугу прочь. Служанка в ливрее решительно двинулась ему навстречу, чтобы взять кувшин и налить вина Тайлин, но Королева незаметным жестом отослала женщину обратно к стене. Тайлин сидела очень тихо. Возможно, она не хотела привлекать к себе внимание этой Туон, которая несомненно напугала Сюрот.
– Я недовольна, Сюрот, – опять сказала девочка, строго глядя на нее сверху вниз. Даже стоя, она была лишь немного выше сидящей Верховной Леди. Мэт предположил, что Туон тоже Верховная Леди, но главнее, чем Сюрот. – Вы возвратили нам многие территории, и это обрадует Императрицу, да живет она вечно, но ваше необдуманное наступление на востоке привело к трагедии, которая не должна повториться. И если улицы города безопасны, то как на него могли напасть?
Сюрот так сжала подлокотники кресла, что ее костяшки побелели. Она с негодованием посмотрела на Тайлин, как будто выговор ей был сделан из-за Королевы. В ответ Тайлин с улыбкой склонила голову. Кровь и пепел, когда-нибудь ему придется заплатить за то, что он сейчас сделает.
– Я упал, вот и все. – Его голос подействовал как фейерверк, если судить по тому, как дернулись их головы. Сюрот и Туон очень удивились тому, что он вообще заговорил. Тайлин была похожа на орла, который собирается поймать кролика. – Леди, – добавил Мэт, но это не сильно улучшило ситуацию.
Высокая женщина неожиданно подошла к Туон, вырвала у нее из рук чашу с вином и бросила ее в камин. Там взвились искры. Служанка дернулась, как будто собираясь прыгнуть за чашей в огонь, но замерла на полдороги неподалеку от со'джин
– Ты глупа, Туон, – сказала высокая женщина, и ее голос был гораздо строже голоса девочки. Слишком знакомый шончанский акцент у нее почти отсутствовал. – Сюрот вполне контролирует ситуацию. То, что случилось на востоке, могло случиться в любой битве. Тебе надо прекратить тратить время на пустяки.
На лице Сюрот отразилось удивление, прежде чем она вновь приняла безмятежный вид. Мэт тоже удивился. Если разговаривать таким тоном с одной из Высокородных, то будет счастьем, если отделаешься лишь поркой.
Туон слегка склонила голову.
– Возможно, ты права, Анат, – мягко сказала она, как будто оправдываясь.
– Знамения и время покажут. Но юноша безусловно лжет. Возможно, он боится гнева Тайлин. Но его травмы серьезнее тех, которые можно получить при падении, если только в городе нет скал, которых я не заметила.
Значит, он боится гнева Тайлин, не так ли? Вообще-то, частично это правда. Но только частично. И ему не нравилось, когда об этом напоминают. Опираясь на свою трость, он постарался принять удобную позу. В конце концов, они могли бы предложить ему сесть.
– Я был ранен в день, когда ваши парни захватили город, – сказал он, выдав свою самую нахальную ухмылку. – Ваши люди разбрасывались молниями и огненными шарами. Сейчас я почти выздоровел, но все равно, спасибо, что спросили.
Тайлин спрятала лицо в чашу, но перед этим успела бросить на него взгляд, обещающий неминуемую расплату.
Юбки Туон зашуршали, пока она шла к Мэту. Темное лицо под полупрозрачной вуалью было бы очень красивым, если бы на нем не было выражения, как при вынесении смертного приговора. А еще не помешали бы волосы на голове. Ее глаза были большими и ясными, но абсолютно ничего не выражали. Мэт заметил, что все ее ногти были покрыты ярко-красным лаком. Интересно, что это могло значить. Свет, продав эти рубины, можно всю оставшуюся жизнь купаться в роскоши.
Она подняла одну руку, прикоснувшись пальцами к его подбородку, и Мэт хотел было увернуться, пока не посмотрел на Тайлин. Ее взгляд обещал немедленную расплату, если он посмеет так поступить. Вздохнув, он позволил девочке поворачивать свою голову, как ей вздумается.
– Ты боишься нас? – требовательно спросила она. – Ты приносил клятвы?
– Да, – пробормотал Мэт, – ведь у меня не было выбора.
– Значит, теперь выбор у тебя есть, – тихо сказала Туон. Медленно обходя его по кругу, она продолжила осмотр: провела ногтем по кружевам у него на запястье, потрогала черный шарф на шее, приподняла край плаща и изучила вышивку. Он терпел все это, не меняя позы и пристально глядя на Тайлин. Свет, да он лошадей покупал без такого тщательного осмотра! Сейчас она, наверное, захочет посмотреть на его зубы.
– Мальчик сказал тебе, как он был ранен, – Холодно сказала Анат командным тоном. – Если он тебе нужен, купи его и закроем этот вопрос. День был длинным, и тебе уже пора быть в постели.
Туон замерла, изучая длинную печатку у него на пальце. На ней была мастерски вырезана бегущая лиса, два летящих ворона все в окружении полумесяцев. Он купил этот перстень по случаю, но уже успел его полюбить. Может, Туон хочет купить эту вещицу? Выпрямившись, она взглянула ему в лицо.
– Хороший совет, Анат, – сказала она. – Сколько он стоит, Тайлин? Если он твой фаворит, то я удвою названную тобой цену.
Тайлин поперхнулась вином и закашлялась. Мэт чуть не выронил из рук свою трость. Девочка хочет его купить? Судя по выражению ее лица, она относилась к нему как к лошади.
– Он свободный человек, Верховная Леди, – неуверенно сказала Тайлин, когда вновь обрела способность говорить. – Я… Я не могу его продать.
Мэт рассмеялся бы, если бы слова Тайлин не прозвучали так, будто она едва сдерживается, чтобы не стучать зубами от страха, и если бы речь шла не о нем. Свободный человек! Ха!
Девушка отвернулась, как будто сразу о нем забыв.
– Ты испугана, Тайлин, но именем Света уверяю – тебе нечего бояться. – Скользнув к креслу Королевы, она подняла вуаль двумя руками, открыв нижнюю половину лица, наклонилась и поцеловала Тайлин, по разу – каждый глаз и в губы. Тайлин выглядела обескураженной. – Ты сестра мне и Сюрот, – сказала Туон неожиданно ласково. – Я собственноручно запишу твое имя в списки Высокородных. Ты будешь Верховной Леди Тайлин, а также Королевой Алтары и других земель, как тебе было обещано.
Анат громко фыркнула.
– Да, Анат, я знаю, – сказала девочка, выпрямляясь и опуская вуаль. – День был длинным и трудным, я устала. Но я покажу Тайлин земли, которые ей предназначаются, чтобы она узнала и успокоилась. В моих покоях есть карты, Тайлин. Окажешь ли ты мне честь, последовав за мной? Кстати, у меня есть отличные массажистки.
– Это вы окажете мне честь, – ответила Тайлин почти так же неуверенно, как в прошлый раз.
По жесту со'джин, светловолосый юноша бегом бросился открывать двери и, стоя на коленях удерживал их открытыми, но женщины всегда – шончанские или алтарские – тратят уйму времени на то, чтобы поправить юбки, прежде чем куда-нибудь пойти. Рыжеволосая да'ковале подошла, чтобы помочь Туон и Сюрот привести одежду в порядок. В это время Мэту удалось отвести Тайлин в сторону настолько, чтобы их разговор не могли услышать. Голубые глаза со'джин то и дело останавливались на нем, но Туон, принимавшая помощь женщины да'ковале, казалось, забыла о его существовании.
– Я не просто упал, – он сказал Тайлин тихо. – Голам пытался меня убить меньше часа назад. Будет лучше, если я исчезну. Пытаясь добраться до меня, эта тварь может убить всех, кто окажется рядом.
Этот план только что пришел ему в голову, но, кажется, шансы на успех были довольно высокими.
Тайлин фыркнула.
– Он или оно тебя не получит, голубок. – Она посмотрела на Туон совсем не как на сестру. – Ей ты тоже не достанешься.
По крайней мере, у нее хватило ума говорить шепотом.
– Кто она такая? – спросил Мэт. Всегда есть вероятность, что план не сработает.
– Верховная Леди Туон, и ты знаешь о ней столько же, сколько я, – негромко ответила Тайлин. – Сюрот прыгает, когда она скажет, а она прыгает, когда прикажет Анат, хотя я готова поклясться, что Анат в каком-то роде слуга. Они очень необычные люди, сладенький. – Неожиданно она смахнула с его щеки комочек грязи, о котором он даже не подозревал. Внезапно королева снова стала похожа на хищную птицу. – Помнишь розовые ленты, сладкий мой? Когда я вернусь, мы посмотрим, идет ли тебе розовый цвет.
Она плавной походкой покинула комнату вместе с Туон и Сюрот, за ними последовали со'джин и да'ковале, а в комнате кроме Мэта осталась только служанка, начавшая приводить в порядок столик для вина. Мэт рухнул в одно из бамбуковых кресел и подпер голову руками.
В любое другое время, розовые ленты привели бы его в бешенство. Пока она рядом, он никогда снова не станет самим собой. Его мысли занимал даже не голам. Кости остановились, и… что? Он встретился с тремя людьми, которых не встречал раньше – неужели, кости остановились по этой причине? А может потому, что Тайлин стала одной из Высокородных? Но раньше, когда кости останавливались, всегда что-то случалось лично с ним.
Раздумывая об этом, он сидел, пока служанка звала других слуг, чтобы унести все из комнаты, пока не вернулась Тайлин. Она вспомнила о розовых лентах, и это заставило его забыть обо всем остальном на довольно долгое время.

ГЛАВА 18. ПРЕДЛОЖЕНИЕ

Дни после того, как голам пытался убить его как будто специально были такими, что бы раздражать Мэта. Серое небо никак не хотело проясняться, независимо от того шел дождь или нет.
На улицах ходили слухи о человеке, которого загрыз волк недалеко от города, разорвав ему горло. Никто не беспокоился, просто удивлялись – волки годами не показывались в окрестностях Эбу Дар. Беспокоился Мэт. Горожане могли верить в то, что волк так близко подошел к городским стенам, но Мэт знал, что это не так. Голам никуда не убрался. Гарнан и другие из отряда Красной Руки упрямо отказывались уходить, аргументируя это тем, что могли бы оберегать его от удара в спину. Ванин отказался, не объясняя причин, только пробурчав себе под нос вполголоса что-то про то, что у Мэта хороший глаз на лихих лошадей. Из-за этого Мэт с ним сильно поругался. Риселле, с лицом цвета оливы таким красивым, чтобы заставить мужчину молча облизываться, и большими темными знающими глазами способными иссушить его язык, поинтересовалась сколько Олверу лет, а когда он сказал что около десяти, она удивилась и задумчиво поджала губы, однако если она что-то и изменила в уроках мальчика, он по прежнему с них постоянно сбегал бормоча о ее груди и книжках, которые она ему читала.
Мэт думал, что Олвер совсем забросил ночные игры в Змей и Лисичек из-за уроков с Риселле и книг. А когда паренек сбежал из комнат, которые когда-то принадлежали Мэту, там частенько стал ночевать Том в обнимку с арфой. Одного этого уже было достаточно что бы заставить Мэта скрежетать зубами, но это было еще не все.
Том и Беслан почасту исчезали вместе, не приглашая его, и отсутствовали по полдня или полночи. Ни слова не говоря о своих планах, хотя Том выглядел слегка смущенным. Ему хотелось верить, что они не снимали казненных людей, но они не сильно интересовались его мнением. Беслан все чаще с недовольством поглядывал в его сторону. Джуилин продолжал спать наверху и был замечен Сюрот, за что в наказание был подвешен за руки на балке в конюшне и отстеган кнутом. Мэт видел рубцы, которые лечил Ванин – парень заявил, что лечить людей не труднее чем лошадей – и предупредил его, что в следующий раз может быть хуже, но этот дурак той же ночью вернулся наверх, все еще морщась от веса собственной рубашки на спине. Должно быть все из-за женщины, хотя Ловец Воров отказывался объяснятся. Мэт подозревал, что из-за Высокородной Шончанки. Служанка могла бы встречаться с Джуилином в его комнате, пока Том отсутствует.
Естественно не Сюрот или Туон, но они были не единственными высокородными во Дворце. Большинство из Шончанской знати снимало комнаты, или что бывало чаще целые дома в городе, но некоторые прибыли вместе с Сюрот и привезли с собой множество девушек.
Многие женщины были красивы, несмотря на их необычные прически и манеру задирать нос перед каждым у кого не были выбриты виски. Если они вообще обращали на них внимание больше чем на мебель. Казалось странным, что одна из этих надменных женщин дважды взглянула на мужчину, который спит в комнате для прислуги, но Свет знает, когда дело касается мужчин – у женщин очень специфический вкус. Ему не оставалось ничего, кроме как оставить Джуилина в покое. Кем бы ни была эта женщина, из-за нее Ловец Воров мог лишится головы, но болезнь подобного рода сжигает мужчину изнутри так, что он не может здраво мыслить. Из за женщин у мужчин с головой всегда случаются странные вещи.
Все прибывающие корабли без конца извергали людей, животных и грузы в таком количестве, что если бы все они остались, то массивные городские стены лопнули бы изнутри, но они растекались по окрестностям вместе со своими семьями и домашним скотом, готовясь пустить здесь свои корни. Кроме того, проходили тысячи солдат: хорошо обученная пехота и кавалерия с выправкой ветеранов в своей ярко раскрашенной броне двигалась на север и на восток через реку. Мэт забросил попытки их сосчитать. Иногда он видел странных существ, хотя большинство из них были высажены вне города, что бы избежать улиц. Гролм, похожий на трехглазую кошку размером с лошадь в бронзовой чешуе, приводил обычных лошадей вокруг в ужас только своим присутствием, корим как волосатая бескрылая птица ростом с человека, с длинными постоянно дергающимися ушами и длинным клювом, который казалось тосковал по разрываемой плоти, огромные с'редит с длинными носами и бивнями. Ракены и еще большие то'ракены взлетали со своих посадочных площадок за Рахадом. Огромные ящерицы, машущие крыльями подобно летучим мышам и несущие на своих спинах людей. Выяснить названия было легко – любой шончанский солдат был не прочь обсудить необходимость разведчиков на ракенах и способности корима к выслеживанию, а также обсудить возможности с'редит в чем-либо еще кроме перетаскивания тяжести, и разум гролмов из-за которого им нельзя слишком доверять. Многое он узнал благодаря тому, что люди всегда хотят всегда одного и того же: выпивки, женщин и немного игры в кости – какой бы приказ они не исполняли. Тем не менее, эти солдаты были ветеранами. Империя Шончан была больше нежели все остальные страны между Океаном Арит и Хребтом мира и находился под властью одной Императрицы, но его история почти вся состояла из войн, восстаний и мятежей, которые отточили и поддерживали военное искусство его солдат. А выкорчевать фермеров будет еще труднее.
Разумеется, не все солдаты ушли. Остался сильный гарнизон, в котором были не только Шончан но и закованные в стальную броню Тарабонские мечники, копейщики из Амадиции в панцирях, раскрашенных так, чтобы было похоже на шончанские доспехи. И вдобавок к дворцовой страже Тайлин Алтарцы. Согласно правилам, установленным Шончан, Алтарцы с красными полосками крест накрест на груди, принадлежали Тайлин так же как и парни охраняющие Дворец Таразин. Странно, но казалось ее это не радует. Это так же не радовало и тех парней. Они и люди в бело-зеленой форме дома Митсобар смотрели друг на друга как коты в тесной комнате. Было предостаточно ссор Тарабонцев с Амадийцами, Амадийцев с Алтарцами и со всеми остальными вокруг, застарелая долго сдерживаемая вражда бурлила через край, но никто не зашел дальше содранных кулаков и пары проклятий. Пятьсот Стражей Последнего Часа сошли с корабля и по какой то причине застряли в Эбу Дар. В большом городе, захваченном Шончан, случались повседневные преступления, но Стражи принялись патрулировать улицы так, как будто ожидали что вооруженная до зубов армия карманников, громил или может быть разбойников полезет из-под камней мостовой. Алтарцы, Амадийцы и Тарабонцы держали свою вражду при себе. Только дурак стал бы спорить со Стражами Последнего Часа, и то только один раз. Еще один отряд также разместился в городе – сотня Огир, в черном и красном. Иногда они патрулировали вместе с остальными, иногда бродили вокруг, неся на плечах топоры с длинными рукоятями. Они были совсем не похожи на друга Мэта Лойала. У них были такие же широкие носы, уши с кисточками, длинные брови, которые спадали до подбородка, и глаза размером с чайное блюдце, но Стражи смотрели на человека так, будто интересовались не нужно ли отрубить ему пару конечностей. Не нашлось ни одного дурака, что бы поспорить со Стражами хотя бы раз.
Шончан схлынули из Эбу Дар, а внутрь хлынули новости. Даже когда подходило время сна, и купцам нужно было взбираться на чердаки и в мансарды, они собирались в общих комнатах гостиниц, курили трубки и говорили, что знают такое, о чем никто и не догадывается. Они засиживались до тех пор, пока дальнейшая болтовня помешала бы успешной торговле. Купеческие охранники не волновались из-за прибылей, от которых им ничего не перепадет, и говорили обо всем, иногда говоря правду. Моряки рассказывали байки каждому кто покупал им кружку эля или, еще лучше, горячего вина со специями, и чем больше они пили, тем больше говорили, о портах где побывали, событиях которые видели, и о снах, которые им снились после того как их головы были полны винных паров в последний раз. Было отчетливо ясно, что мир вокруг Эбу Дар по прежнему бурлит как Море Штормов. Говорили об Айил, которые грабят и жгут появляясь ото всюду, движущихся армиях, не принадлежащих Шончан, армиях в Тире и Муранди, Арад Домане, Андоре и Амадиции, которая еще не полностью была под контролем Шончан, и ряде армейских формирований слишком маленьких что бы называться армиями в самом сердце Алтары. Исключая Алтарцев и Амадийцев, казалось никто не был точно уверен, кто собирается сражаться и с кем, не исключая самих Алтарцев. Алтарцы поговаривали о том чтобы попытаться извлечь выгоду из своих неприятностей, и при этом отплатить за обиды своим соседям.
Тем не менее, новости, которые потрясли город больше всего, были о Ранде. Мэт старался не вспоминать о нем или Перрине, но когда Дракон Возрожденный был у всех на устах, избежать странных цветных завихрений было трудно. Дракон Возрожденный мертв, говорил кто то – убит Айз Седай, всей Белой Башней вместе, обрушившейся на него в Кайриэне, или может быть в Иллиане или Тире. Нет, они похитили его и теперь он в заточении в Белой Башне. Нет, он отправился в Белую Башню добровольно и дал клятву верности Престолу Амерлин. Последнее вызвало наибольшее доверие, потому что несколько людей заявляли, что они видели указ подписанный самой Элайдой. У Мэта были собственные сомнения насчет того мертв Ранд или принес клятву верности. По какой то странной причине он был уверен, что узнает о смерти Ранда, а насчет остального, он не верил что мужчина добровольно подойдет к Белой Башне ближе чем на сотню миль. Возрожденный он Дракон или нет.
Эти новости – все их версии будоражили Шончан как палка муравейник. Высокопоставленные офицеры с печальными лицами ежечасно днем и ночью шагали по Дворцу Таразин, держа в руках свои странные каски с плюмажами, стуча каблуками по плиткам пола. Курьеры отбывали из Эбу Дар на лошадях и то'ракенах. Сул'дам и дамани кроме охраны ворот, принялись патрулировать улицы, охотясь на женщин, которые могут направлять. Мэт избегал попадаться офицерам на глаза и вежливо кивал сул'дам, когда они проходили мимо. В какой бы ситуации ни находился Ранд, находясь в Эбу Дар он ничем не мог бы ему помочь. Сперва надо выбраться из города.
На следующее утро после того, как голам пытался его убить, Мэт сжег в камине все до единой длинные розовые ленты – огромную охапку – едва Тайлин покинула свои апартаменты. Он также сжег розовый камзол, две пары штанов и плащ, которые она для него приказала сделать. Вонь от горелой шерсти и шелка заполнила комнаты и он открыл несколько окон чтобы слегка ее проветрить, но особо об этом не беспокоился. Он почувствовал огромное облегчение, облачаясь в ярко-синие штаны, вышитый зеленый камзол и синий плащ, украшенный красочным орнаментом. Даже кружева не раздражали его. По крайней мере, они не были розовыми. Больше никогда он не хотел видеть этот цвет!
Нахлобучив шляпу на голову он, он выбрался из Дворца Таразин с возобновившейся решимостью найти укромное местечко, чтобы спрятать то, что было нужно для побега, даже если бы ему пришлось посетить каждую таверну, гостиницу или притон в городе десять раз подряд. Включая те, что находились в Рахаде. Сто раз! Серые чайки и чернокрылые водорезы кружились в свинцовом небе, которое предвещало дожди, а ледяной ветер, несущий вкус соли, ярился над Мол Хара, трепля плащи. Он шел по мостовой словно хотел разбить каждый ее камень. Свет, если понадобится он сбежал бы с Люкой в той одежде, которая была на нем сейчас. Может Люка позволил бы ему отработать дорогу, работая шутом! Этот парень определенно на этом настоял бы. По крайней, мере это позволило бы ему держатся поближе к Алудре и ее секретам.
Он прошел почти всю площадь, прежде чем осознал, что находится перед большим белым зданием, которое хорошо знал. Вывеска над аркой двери гласила «Странница». Высокий парень в черно-красных доспехах вышел на улицу, придерживая локтем шлем с тремя тонкими черными перьями и встал, ожидая когда приведут его лошадь. С грубым лицом и сединой на висках, он не смотрел на Мэта, и Мэт избегал бросать на него взгляды. Вдобавок к внушительной внешности он был Стражем Последнего Часа и Генералом Знамени. «Странница» была расположена недалеко от дворца, поэтому большинство комнат в ней были заняты знатными Шончанскими офицерами, из-за этого он не заходил сюда с тех пор едва снова смог ходить. Простые Шончанские солдаты были не такими уж плохими парнями – готовы играть полночи напролет, но высокопоставленные офицеры могли быть такими же как и местная знать. Все равно, ему ведь нужно было с чего-то начать.
Общий зал остался почти таким же как он его помнил, с высоким потолком и хорошо освещенный лампами, горящими на всех стенах, несмотря на ранний час. Тяжелые ставни закрывали окна в виде арок, что бы сохранить тепло, и в обоих каминах потрескивал огонь. В воздухе витали тусклая завеса трубочного дыма и запах хорошей стряпни с кухни. Две женщины с флейтами и парень с барабаном между коленей быстро играли пронзительный Эбу Дарский мотив. Обстановка не слишком отличалась от той, которую он видел в то время пока здесь жил. Но теперь все стулья в комнате были заняты Шончан – некоторые были в доспехах, другие в длинных расшитых одеждах – которые выпивали, разговаривали и изучали карты разложенные на столах. Седеющая женщина со знаком дер'сул'дам, вышитым на ее плече казалось докладывала о чем-то, стоя перед одним столом, а за другим получала приказы худая сул'дам с круглолицей дамани, неотступно следующей за ней. У нескольких Шончан затылки и некоторые части голов были выбриты так, что казалось будто это шары с волосами, оставленными на левой задней части головы, похожими на хвост, спускающийся до плеч у мужчин и до талии у женщин. Это были простые лорды и леди, не Высокородные, но это не имело большого значения. Лорд есть лорд, вдобавок мужчины и женщины, пославшие служанку чтобы она принесла им еще выпивки, и сидевшие с надменно надутыми щеками и презрительным видом, были офицерами, что автоматически означало неприятности для любого не равного с ними звания. Некоторые из них заметили его и нахмурились.
Затем он увидел хозяйку заведения, которая спускалась вниз по лестнице без перил в дальнем конце комнаты, величественную женщину с глазами с поволокой, большими золотыми серьгами в ушах и начинающими седеть волосами. Как он подозревал, Сеталь Анан не только не была уроженкой Эбу Дар, но даже Алтары, но она носила брачный кинжал, подвешенный за рукоять и свисающий с серебряной цепочки в глубоком, узком вырезе платья на груди так, что длинное изогнутое лезвие доходило ей до талии. Она знала что его все принимали за лорда, но он не был уверен насколько сильно она в это верила, или что хорошего это принесло бы, если она все еще верила этому вранью. В любом случае, она увидела его в то же самое мгновение и улыбнулась дружелюбной приветливой улыбкой, которая сделала ее лицо еще красивее. Ему ничего не оставалось кроме как подойти, поприветствовать ее и спросить о ее здоровье, однако не слишком увлекаясь расспросами. Ее мускулистый муж был капитаном рыболовецкой лодки с таким количеством шрамов от дуэлей, о каком Мэту не хотелось даже и думать. Она попыталась расспросить его о Найнив и Илэйн, и к его удивлению поинтересовалась не знает ли он чего-либо о Родне. Он понятия не имел, откуда она могла про них прослышать.
– Они ушли с Найнив и Илэйн, – прошептал он, внимательно наблюдая за Шончан чтобы убедиться, что ни один из них не обратил на них внимания. Он не собирался говорить слишком много, но от разговоров о Родне там, где Шончан могли услышать, его спина покрывалась мурашками. – Так далеко, насколько только можно. Они все в безопасности.
– Хорошо. Мне было бы больно при одной мысли о том, что на кого-то из них надели ошейник. – Безмозглая женщина даже не понизила голос!
– Да, это хорошо, – прошептал он и торопливо принялся объяснять зачем он пришел, прежде чем она начала кричать о том, как рада, что женщины, которые могут направлять, сбежали от Шончан. Он тоже был рад, просто не настолько, чтобы дать заковать себя в цепи из-за подобной радости. Покачивая головой она присела на ступеньки и положила руки на колени. Ее темно-зеленые юбки подоткнутые слева, открывали красные нижние юбки. Кажется Эбударцы, когда пришло время выбирать цвета, встречались с Лудильщиками. Гомон Шончанских голосов сражался с громкой музыкой, их окружавшей, а она сидела пристально глядя на него. – Ты не знаешь наших обычаев вот в чем проблема, – сказала она. – Фавориты – это старый и уважаемый обычай в Алтаре. Множество молодых мужчин или женщин сделали карьеру фаворитов, осыпаемые подарками, прежде чем угомонились. Но понимаешь ли, они уходят, когда им вздумается. Тайлин не следует так обращаться тобой, как я слышала. Хотя, – добавила она рассудительно, – Должна заметить, что она хорошо тебя одевает, – она крутанула рукой. – Откинь плащ и повернись кругом, чтобы я могла получше тебя разглядеть.
Мэт сделал глубокий вдох. И затем еще три. Краска которая залила его лицо была от гнева. Он покраснел не от стыда. Определенно нет! Свет, неужели весь город знал?
– У тебя есть для меня место или нет? – Произнес он сдавленным голосом.
Оказалось, что есть. Он мог использовать полку в подвале, где по ее словам, круглый год сухо, и маленькую нишу в каменном полу кухни, где он когда-то хранил свое золото. А ценой за это будет откинуть плащ и повернутся кругом, так чтобы она смогла лучше его разглядеть. Она смеялась как сумасшедшая. Одной шончанской женщине с тоскливым лицом и в красно-голубых доспехах так понравилось представление, что она бросила ему большую серебряную монету странной чеканки с некрасивым женским лицом с одной стороны и чем то вроде тяжелого стула с другой.
По крайней мере, теперь у него есть место чтобы складывать одежду и деньги, и едва он вернулся во Дворец в апартаменты Тайлин, он сразу кинулся выяснять, что из одежды он может там спрятать.
– Боюсь, что гардероб моего Лорда в ужасном состоянии, – печально произнес Нерим. Худой, седовласый кайриэнец столь же печалился бы, объявляя о подаренном ему мешке огневиков. Его длинное лицо трагично вытянулось. Хотя он следил за дверью, чтобы вовремя увидеть возвращение Тайлин. – все весьма грязное, и я боюсь, что плесень испортила несколько лучших курток моего Лорда.
– Они все были в чулане вместе с детскими игрушками Принца Беслана, – Лопин засмеялся держась за отвороты своей темной куртки, такой же как у Джуилина. Лысеющий мужчина был противоположностью Нерима – крепким, а не костлявым, загорелым, а не бледным, а его толстый живот постоянно трясся от смеха. Какое то время после смерти Налесина он, казалось, намеревается обогнать Нерима по количеству вздохов, которые они испускали по любому поводу, но недели, прошедшие с тех пор, вернули его в нормальное состояние. До тех пор, пока кто-нибудь не упоминал о его прежнем хозяине. – Они пыльные мой Лорд. Сомневаюсь, что кто-нибудь открывал этот шкаф с тех пор как Принц положил туда своих игрушечных солдатиков.
Чувствуя, что его удача наконец-то повернулась к нему лицом, Мэт сказал чтобы они начинали переносить его одежду в «Странницу», по несколько частей за раз, набивая карманы золотом. Его черному копью, стоящему в углу спальни Тайлин, и двуреченскому луку со спущенной тетивой, придется подождать до следующего раза. Заполучить их назад могло быть так же трудно как и выбраться самому. Он всегда мог бы сделать новый лук, но не собирался оставлять ашандарей.
– Я заплатил слишком высокую цену за эту проклятую вещь, чтобы ее оставлять, – подумал он, прикасаясь пальцами к шраму, спрятанному под повязкой вокруг шеи. Одному из первых, среди слишком многих. Свет, это было бы прекрасно думать, что он может предвидеть и избежать всех шрамов и битв которых он не желал. И жены, на которой он не хотел женится или даже знать о ней. Хотя сначала надо выбраться из Эбу Дар. Это прежде всего.
Лопин и Нерим выскочили из комнаты, припрятав под одеждой два толстых кошеля, так что бы их не было видно снаружи, но едва они исчезли как появилась Тайлин, спросившая почему два его слуги бежали по комнатам так, словно хотели обогнать друг друга. Если бы у него были причины для самоубийства, он сказал бы ей, что они бежали, чтобы посмотреть кто первым доберется до гостиницы с его золотом или может быть кто первым станет чистить его одежду. Вместо этого он решил развлечь ее, и довольно скоро мысль об этой гонке и все остальные мысли покинули его голову, исключая крохотную искорку, что его удача наконец проявила себя в чем-то кроме игры в кости. Так же он помнил, что должен узнать от Алудры то, что ему нужно перед тем как уйти. Тайлин переключила его мысли на то, что она делала, и на время он забыл про фейерверки, Алудру и про побег. На время.
После недолгих поисков по городу он наконец нашел колокольную мастерскую. В Эбу Дар было несколько мастеров по изготовлению гонгов и только один литейщик колоколов. Его мастерская находилась за западной стеной. Литейщик, похожий на труп, неприятный парень, потел от жары своего огромного железного горна. Единственная длинная комната мастерской была похожа на камеру пыток. Цепи-подъемники свисали со стропил, в горне внезапно вспыхивали и гасли искры, отбрасывая дрожащие тени и наполовину ослепляя Мэта. Он едва успевал проморгаться после вспышки огня, как следующее извержение снова заставляло его зажмурится. Рабочие были забрызганы мелкими капельками расплавленной бронзы, льющейся из горна в квадратную форму, в два раза выше человеческого роста, которая удерживалась рычагами. Другие огромные формы, подобные этой, стояли на каменном полу между беспорядочно расставленными формами размером поменьше.
– Мой Лорд изволит шутить. – Мастер Сутома выдавил смешок, но он не выглядел веселым, его влажные черные волосы прилипали к лицу. Смешок прозвучал глухо, и он продолжал хмурится, поглядывая на своих рабочих как будто подозревал, что они лягут на пол и заснут, если он спустит с них взгляд. Даже мертвец не смог бы спать в такой жаре. Рубашка Мэта стала влажной и прилипла к его телу, плащ тоже стал пропитываться потом. – Я ничего не знаю об Иллюминаторах, мой Лорд, и не желаю ничего знать. Бесполезная показуха, фейерверки. Совсем не похоже на колокола. Мой Лорд меня извинит? Я очень занят. Высокородная Леди Сюрот заказала тринадцать колоколов для праздника победы. Самых больших колоколов из всех, которые отливались где-либо. И Калвин Сутома их отольет! – То, что это была победа над его собственным городом похоже нисколько его не беспокоило. Последнего было достаточно, чтобы заставить его ухмыльнутся и потереть свои костлявые руки.
Мэт пытался смягчить Алудру, но эта женщина должно быть сама была отлита из бронзы. Хотя она определенно была мягче бронзы, когда наконец-то позволила ему себя обнять, но по-прежнему поцелуи, которые заставляли ее трепетать, не могли заставить ее изменить решение.
– Что касается меня, то я не верю в то, что нужно говорить мужчине больше, чем ему следует знать, – проговорила она, стараясь отдышаться, сидя позади него на мягкой скамейке в своем вагоне. Она не позволяла ему зайти дальше поцелуев, но была очень им рада. Тонкие косички с вплетенным бисером, которые она заплетала, снова перепутались. – Мужчины сплетничают, понятно? Болтаете, болтаете и болтаете. И сами не знаете, что скажете в следующий раз. Вдобавок, может быть я задала тебе загадку просто чтобы заставить тебя вернутся, понятно? – И она снова принялась за дело, запутывая свои волосы еще сильнее, равно как и его.
Больше она не пыталась заниматься ночными цветами, сразу после того, как он рассказал ей, что случилось с гильдией в Танчико. Он еще пару раз пробовал навестить мастера Сутому, но во второй литейщик запер дверь перед его носом. Он отливал самые большие колокола из всех, сделанных когда-либо, и ни одному «безмозглому иностранцу с глупыми вопросами» не позволено было ему мешать.
Тайлин стала красить в зеленый цвет ногти на больших пальцах, хотя пока еще не стала брить голову. Определенно, скоро она начнет это делать, сказала она ему, откидывая назад волосы, чтобы посмотреть в позолоченном зеркале на стене спальни, как она будет выглядеть, но сначала она хотела привыкнуть к этой мысли. Она старалась приспособится к Шончан, и он не хотел разубеждать ее в этом, несмотря на хмурые взгляды, которые Беслан бросал на свою мать.
Она ничего не могла подозревать насчет Алудры, но с того самого дня как он в первый раз поцеловал Иллюминаторшу, заботливые служанки исчезли из ее спальни, замененные седыми морщинистыми женщинами. Тайлин стала втыкать свой кривой поясной кинжал в один из столбиков кровати под рукой, размышляя вслух о том, как он выглядел бы «в простой одежде да'ковале». На самом деле, ночь была не единственным временем, когда она оставляла свой нож в прикроватном столбике. Служанки, ухмыляясь, звали его в комнату Тайлин под тем предлогом, что она воткнула нож в столбик кровати, и он начал избегать любой женщины в ливрее с улыбкой на лице. Не то чтобы ему не нравилось в постели с Тайлин, если не принимать во внимание тот факт, что она была королевой, такой же высокомерной, как всякая другая благородная женщина. И тот факт, что она заставляла его чувствовать себя мышью, с которой играет кошка.
К счастью Тайлин стала проводить больше времени в компании с Туон и Сюрот. Ее стремление приспособится к ним похоже переросли в дружбу, по крайней мере с Туон. Никто не смог бы подружится с Сюрот. Похоже было, что Тайлин нашла общий язык с девушкой, или девушка с ней. Тайлин мало рассказывала ему о чем они говорили, только туманные намеки, иногда не было и их, но они оставались наедине часами и ходили по дворцовым коридорам, тихо разговаривая и иногда смеясь. Часто Анат или Селусия, золотоволосая со'джин Туон, шли далеко позади, и всегда пара суровых Стражей Последнего Часа.
Он до сих пор не мог выяснить каковы отношения между Сюрот, Туон и Анат. Внешне Сюрот и Туон вели себя как равные, называя друг друга по имени и смеясь над шутками друг друга. Определенно Туон никогда не приказывала Сюрот, по крайней мере, не при нем, но казалось, что Сюрот воспринимает предложения Туон как приказы. С другой стороны, Анат беспощадно поливала девушку острой как бритва критикой, называя ее дурой и даже хуже.
– Это худшая глупость, девочка, – однажды в полдень он услышал фразу, произнесенную прохладным тоном, в зале. Тайлин еще не присылала за ним своих служанок, и он попытался ускользнуть прежде, чем она это сделает, прижимаясь к стенам и выглядывая из-за углов. Он планировал сходить к Сутоме и к Алудре. Три Шончанские женщины четыре, считая Селусию, он не думал что они принимали ее во внимание – собрались в группку за следующим поворотом. Пытаясь уследить за улыбчивыми служанками, он нетерпеливо ждал, когда они отойдут. О чем бы они не говорили, они не будут довольны, если он прервет их на середине. – Хорошая розга приведет тебя в порядок и прочистит мозги, – сказала высокая женщина ледяным голосом. – Если ты попросишь – это будет сделано.
Мэт прочистил ухо пальцем и потряс головой. Должно быть он ослышался. Селусия стоя спокойно, сложив руки на талии, определенно не пошевелила и волосом.
Хотя Сюрот чуть не задохнулась.
– Ты должна наказать ее за это! – злобно протянула она, сверля Анат взглядом. По крайней мере пытаясь. Высокая женщина уделила Сюрот столько же внимания, будь она стулом.
– Ты не понимаешь Сюрот – вздох Туон поколебал вуаль, покрывающую ее лицо. Покрывающую, но не скрывающую. Она выглядела… покорной. Он был шокирован, узнав, что она всего лишь на несколько лет моложе его. Он хотел бы сказать, что на десять, но возможно лишь на шесть или семь. – Предзнаменования говорят о другом, Анат, – сказала девушка мягко и совсем не злобно. Она просто объявляла о фактах, – будь уверена, я скажу тебе если они изменяться.
Кто-то тронул его за плечо, он обернулся и увидел широко ухмыляющееся лицо служанки. Что ж, он был не так уж против того чтобы убраться отсюда немедленно.
Туон озадачивала его. Когда они встречались в комнатах, он старался проявить как можно больше почтения, а в ответ она игнорировала его так же, как Сюрот или Анат, но ему стало казаться, что встречаются они подозрительно часто.
Однажды утром он вошел в апартаменты Тайлин и обнаружил, что Сюрот и Тайлин беседуют по какому-то делу, а в спальне Туон разглядывает его ашандарей. Он замер, глядя как она пробегает пальцами по надписям Древнего Языка, вырезанным на черной рукояти. Вороны из более темного металла были инкрустированы по сторонам от надписи, и еще пара таких же была выгравирована на слегка изогнутом лезвии. Для Шончан вороны были Имперской печатью. Не дыша, он попытался выйти из комнаты, не создавая не звука.
Лицо под вуалью повернулось к нему. Действительно симпатичное лицо, которое даже могло бы быть красивым, если бы она не смотрела так, как будто наглоталась опилок. Ему больше не казалось, что она похожа на мальчика – широкие тугие ремни, которые она всегда носила делали немного видимой ее грудь – но недалеко ушла от этого. Он редко смотрел на взрослую женщину, чтобы по крайней мере не подумать каково было бы с ней потанцевать, может быть поцеловать ее, даже эту высокомерную Шончанскую Высокородную Знать, но никогда и тень подобной мысли не посещала его насчет Туон. У женщины должно быть что-то, за что ее можно обнять, иначе какой во всем этом смысл?
– Я не думаю, что Тайлин нужно что-нибудь вроде этого, – холодно протянула она, ставя копье с длинным лезвием обратно рядом с его луком, – Так что должно быть это твое. Что это такое? Как ты заполучил это? – Холодные фразы, требующие ответа, свели его челюсти. Проклятая женщина могла так же приказывать слуге. Свет, насколько он знал, она даже не знала его имени! Тайлин сказала, что она никогда не спрашивала и не упоминала о нем с момента предложения о покупке.
– Это копье, моя Леди, – сказал он, противясь желанию прислонится к дверному косяку и засунуть руки за пояс. В конце концов, она была Высокородной Шончанкой. – Я купил его.
– Я заплачу тебе в десть раз больше, чем заплатил ты, – произнесла она. – Назови цену.

Предыдущая страница 19 Следующая страница


Сердце Зимы 20

Он чуть не засмеялся. И не от радости. Определенно, он сам хотел бы быть точно уверенным в том, какую цену заплатил. Не думай о торговле, просто то, что я здесь и есть часть моей платы. – Я купил его не за золото, моя Леди. – Невольно его рука поднялась к черной повязке, чтобы проверить, скрывает ли она вздутый шрам, пресекающий его шею – Только дурак заплатил бы такую цену единожды, не говоря о десяти.
Мгновение она изучала его, с выражением, которое невозможно было определить независимо от того насколько прозрачна ее вуаль. Затем, он как будто исчез для нее. Она проскользнула мимо, как будто его больше не было в комнате, и вышла.
Это был не единственный раз, когда он встретил ее одну. Конечно, за ней не всегда следовала охрана, Селусия или Анат, но ему все чаще стало казаться, что стоит ему обернутся или вернутся назад, он обнаружит ее, смотрящую на него, или если он внезапно выйдет из комнаты, то обнаружит ее за дверью. Много раз он оглядывался через плечо, покидая Дворец, и видел ее лицо под вуалью, подглядывающее из окна. Хотя ей вроде бы было не на что смотреть. Она смотрела на него и ускользала прочь, как будто он не существовал, выглядывала из окна, и возвращалась в комнату тот час, как он замечал ее. Он был лампой, стоящей в коридоре, мостовым камнем в Мол Хара. Это начинало его раздражать. В конце концов, эта женщина предлагала его купить. Такие вещи нервировали мужчину сами по себе.
Хотя, даже Туон не могла испортить его возрастающего чувства, что все наконец-то встает на свои места. Голам не вернулся, и он начал думать, что тот возможно ушел за более легкой добычей. В любом случае, он держался подальше от темных и безлюдных мест, где у голама был шанс его настигнуть. Конечно его медальон мог защитить его, но большая толпа сделает это гораздо лучше. Когда он последний раз был у Алудры, она почти позволила кое-чему соскользнуть – он был уверен – перед тем как прийти в себя и вспыльчиво выпроводить его из вагона. Нет такого, что женщина не скажет тебе, если ты достаточно зацеловал ее. Он не подходил близко к «Страннице», чтобы избежать подозрений Тайлин, но Нерим и Лопин незаметно переносили его прежнюю одежду в подвал гостиницы. Мало-помалу, половина содержимого обитого железом сундучка под кроватью Тайлин, пропутешествовав через Мол Хара, было спрятано в тайнике на кухне гостиницы.
Хотя, этот тайник под кухонным полом начинал его беспокоить. Он был достаточно хорош чтобы прятать сундук. Грабитель мог бы попытаться сломать долото, открывая этот сундук. Но теперь золото просто складывается туда после того, как Сеталь очистит кухню от посторонних. Что если кто-нибудь заинтересуется, почему она выгоняет всех, когда приходят Нерим и Лопин? Кто-нибудь просто мог поднять этот камень, если бы знал где искать. Ему нужно было убедится самому. – Позже, намного позже, – подумал он – Почему проклятые кости снова не беспокоят его?

ГЛАВА 19. ТРИ ЖЕНЩИНЫ

Пока он шел через Мол Хара, дул северный ветер, и солнце еще не полностью взошло над горизонтом, что по словам местных жителей предвещало дождь, а небо было угрожающе полно туч. Посетители общего зала «Странницы» – сменились обычными мужчинами и женщинами, в это время не было сул'дам или дамани, но все еще было полно Шончан и табачного дыма, который почти скрывал музыкантов. Большинство в комнате завтракали, иногда неуверенно глядя в свои чашки словно хотели убедится в том, что именно им предложили на завтрак – он сам чувствовал то же самое из-за странной белой каши которую предпочитали жители Эбу Дар – однако не все были поглощены едой. За одним столом три мужчины и женщина в долгополых вышитых халатах играли в карты и курили трубки. То как были обриты их головы выдавало в них мелких дворян. На мгновение золотые монеты привлекли внимание Мэта; они играли на повышенных ставках. Самая большая стопка монет возвышалась перед щуплым брюнетом, таким же черноволосым как Анат, который хищно ухмылялся поглядывая на своих оппонентов из-за длинной инкрустированной серебром трубки. При себе у Мэта было золото, но в картах он не был столь удачлив как при игре в кости.
– Госпожа Анан ушла по какому-то делу еще затемно, – сказала ее дочь Мара, которую та уходя оставила за хозяйку. Приятная пухленькая молодка с большими красивыми глазами того же светло-коричневого цвета, что и у ее матери, она носила юбки подшитые до середины бедра с левой стороны, чего госпожа Анан ей не позволяла, когда он здесь жил. Мара была не очень рада его видеть, все больше хмурясь по мере того как он подходил ближе. Он убил двоих пока жил в этой гостинице – определенно воров, пытавшихся разбить ему башку – но вещи такого рода не часто случались в «Страннице». Мара ясно дала понять, что с большим удовольствием увидела бы его удаляющуюся спину.
Едва ли ее интересовало то, что он хотел сейчас, вдобавок он едва ли смог бы ей все объяснить. Только госпожа Анан, как он искренне надеялся, знала, что было спрятано в кухне, и ему определенно не хотелось выбалтывать информацию в общем зале. Так что он сочинил сказку о том как скучает по блюдам, которые подавались здесь раньше, и разглядывая ее броско вышитую юбку, заявил что сильнее всего скучает по ней.
Он не мог понять – почему выставлять напоказ большую часть нижней юбки считалось неприлично, в то время как каждая женщина в Эбу Дар ходила с наполовину оголенной грудью, но если Мара чувствовала себя столь раскованно, то немного уговоров смогут облегчить его долю. Он одарил ее самой лучшей свой улыбкой. Слушая его в пол уха, Мара ухватила проходящую мимо служанку с глазами с поволокой, очень похожими на кошачьи, которую он хорошо знал.
– Кубок капитана Воздуха Юлана почти пуст, Кайра, – злобно сказала Мара. – Предполагалось, что ты будешь постоянно наполнять его, но если ты не можешь исполнять свою работу, девочка, то в Эбу Дар найдется достаточно тех, кто сможет делать это вместо тебя. – Кайра, бывшая несколькими годами старше Мары, сделала насмешливый реверанс. И нахмурилась взглянув на Мэта. Не успела она распрямить колени, а Мара уже повернулась чтобы схватить мальчишку, который осторожно шел, балансируя подносом, наполненным грязными тарелками. – Прекрати дурачится, Росс! – прикрикнула она. – У нас есть работа, которая должна быть сделана. Так делай ее, или я отведу тебя на конюшню, и, скажу, тебе это не понравится!
Младший брат Мары быстро глянул на нее.
– Не могу дождаться весны, когда снова буду работать на лодке, – угрюмо пробормотал он. – У тебя плохое настроение с того самого дня, как Фриелле вышла замуж, просто потому что она моложе тебя, а никто еще не предлагал замуж тебе.
Она протянула руку чтобы его схватить, но он с легкостью уклонился, хотя тарелки и кубки на подносе угрожающе зазвенели и чуть не упали.
– Почему бы тебе не покрасоваться своими юбками в рыбацких доках? – крикнул он, ускользнув прежде, чем она смогла шлепнуть его снова. Мэт вздохнул когда она наконец полностью переключила свое внимание на него. Подшивание нижних юбок было для него внове, однако судя по лицу Мары, он смог догадаться, чтобы это значило. Из ее ушей должен был бы идти пар.
– Если ты хочешь есть, тебе лучше зайти попозже. Или подождать. Я не знаю когда тебя смогут обслужить. – Ее улыбка была злорадной. Никому бы не захотелось ждать в общем зале. Каждый стул был занят Шончан, и еще больше их стояло вокруг, достаточно чтобы служанкам приходилось с осторожностью прокладывать себе путь, держа подносы с едой и выпивкой над головой. Кайра наполняла кубок маленького черноволосого человека, одаривая его знойными улыбками, которые когда то доставались Мэту. Он не знал почему увидев него она скисла, но в его жизни было слишком много женщин чтобы управится со всеми одновременно. Кто такой этот Капитан Воздуха? Придется выяснить. Попозже.
– Я подожду на кухне, – сказал он Маре. – Хочу сказать Энид как мне понравилась ее стряпня.
Она начала протестовать, но одна из шончанок повысила голос, требуя вина. Жуткоглазая дама в сине-зеленых доспехах со шлемом, украшенным двумя перьями, в руке, она хотела что бы ее кубок немедленно наполнили. Все служанки были заняты, так что Мара скорчила ему рожу и умчалась прочь, пытаясь придать своему лицу приятную улыбку. Не слишком в этом преуспев. Широко отставив свою палку для ходьбы, Мэт цветисто поклонился вслед ее удаляющейся спине.
Вкусные запахи, которые в общем зале смешивались со сладким табачным дымом, проникали из кухни: жарящаяся рыба, пекущийся хлеб, мясо, шипящее на сковородке.
В комнате из-за железных плит, печей и огня в длинном кирпичном камине было горячо, а шесть взмокших женщин и три слуги суетливо работали, исполняя приказы главного повара. Она носила свой белоснежный фартук как герольд несет цвета своего господина на плаще, и держала деревянную ложку с длинной ручкой, которой правила своими подчиненными – Энид была самой полной женщиной, которую Мэт когда-либо видел. Он думал что вряд ли смог бы обхватить ее обеими руками, если бы захотел. Она сразу же его узнала и хитрая усмешка расколола ее широкое оливковое лицо.
– Так ты понял, что я была права, – сказала она наставляя на него ложку. – Ты схватился за дыню, но эта дыня оказалась притаившейся рыбой-львом, а ты просто пухлым хрюкающим поросенком. – Закинув голову она разразилась кудахтающим смехом. Мэт выдавил ухмылку. Кровь и кровавый пепел! Все действительно обо всем знали! – Я должен выбраться из этого проклятого города, – подумал он с ужасом, – или я буду слышать их проклятый смех всю оставшуюся жизнь!
Внезапно его опасения насчет золота показались ему глупыми. Серый камень в полу напротив плит казался абсолютно не тронутым, не отличаясь от любого другого в кухне. Нужно знать кое-какую уловку, что бы его поднять. Лопин и Нерим непременно сказали бы ему, если хотя бы одна монета пропала между их визитами. Госпожа Анан нашла и содрала бы шкуру с виновного, если кто-нибудь попытался бы воровать в ее гостинице. Он может спокойно идти по своим делам. Может быть в этот час сила воли Алудры окажется послабее. Может она даже накормит его завтраком. Он ускользнул из Дворца не дожидаясь еды.
Что бы не возбуждать любопытства по поводу своего визита, он ничуть не преувеличивая сказал Энид как сильно ему понравилась ее золотая рыба, и насколько она была лучше той, которую подают во Дворце Таразин. Энид была просто чудом. Ее настроение улучшилось и, к его удивлению, специально для него она вытащила одну рыбину на тарелку прямо из печи. – В зале кто-нибудь может просто подождать, – сказала она, ставя тарелку на край длинного, кухонного стола.
Глядя на плоскую золотистую поджаренную рыбу, он почувствовал как его рот наполняется слюной. Скорее всего Алудра сейчас не слабее чем в любое другое время. А если она расстроится из-за того, что ее побеспокоили так рано, она, возможно, не накормит его завтраком. Его желудок громко заурчал. Вешая плащ на штырь позади двери, ведущей в конюшню, и вытянув ноги, он засунул свою шляпу под табурет и перекинул на спину шнурок с медальоном, чтобы тот не попадал в тарелку.
Когда через дверь в конюшню вошла, сворачивая свой плащ и сбивая на пол капли дождя, госпожа Анан, на его языке еще оставалось немного острого вкуса, и абсолютно чистые кости на тарелке. С момента своего приезда в Эбу Дар он научился не удивляться некоторым странным вещам, но глаза рыбы, уставившиеся на него с тарелки были на одной стороне головы!
Еще одна женщина проскользнула в дверь позади госпожи Анан, пока он вытирал рот льняной салфеткой. Не снимая влажного плаща с глубоко накинутым капюшоном, она быстро закрыла за собой дверь. Поднимаясь, он мельком увидел под капюшоном ее лицо и чуть не опрокинул табурет. Он думал что хорошо защищен от случайностей, однако, делая шаг навстречу женщинам голова закружилась.
– Хорошо что ты здесь мой Лорд, – оживленно сказала госпожа Анан, отдавая плащ слуге. – В противном случае, мне пришлось бы посылать за тобой. Энид, пожалуйста, освободи кухню и присмотри за дверью. Мне нужно поговорить с молодым лордом наедине.
Повариха быстро увела помощниц и слуг, невзирая на их угрюмые жалобы на дождь и возмущенные вопли о подгорающей еде – было ясно, что они так же привычны к этому как и Энид. Она сама даже не глянула на госпожу Анан и ее компаньонку перед тем как выйти через дверь в зал, держа свою длинную ложку как меч.
– Вот так сюрприз, – сказала Джолин Маза, откидывая капюшон. Ее шерстяное платье с глубоким вырезом в местном стиле плохо сидело и выглядело ношенным, и потрепанным. Хотя, зная о ее бережном отношении к вещам, в это было трудно поверить. – Когда госпожа Анан сказала мне, что знает человека, который может взять меня с собой, когда будет уходить из Эбу Дар, я даже не могла представить себе что это ты. – Красивая и черноглазая, у нее была улыбка такой же теплой как у Кайры. А еще безвозрастное лицо, кричавшее об Айз Седай. И полчище Шончан по другую сторону двери, которую охраняет повариха с ложкой. Снимая плащ, Джолин повернулась чтобы повесить его на один из штырьков, но из горла госпожи Анан донесся злобный звук.
– Здесь еще не безопасно, Джолин, – сказала она как будто разговаривала с одной из своих дочерей. – Пока ты не будешь в безопасности…
Внезапно за дверью в общий зал послышалась возня, протестующий крик Энид что «ни кто не может войти внутрь» и почти столь же громкий голос с шончанским акцентом требующий, чтобы она отошла в сторону.
Игнорируя протесты своей ноги, Мэт стал двигаться быстрее чем когда-либо в своей жизни, схватив Джолин за талию он грохнулся на скамейку возле двери в конюшни, усадив Айз Седай к себе на колени. Обняв ее покрепче, он притворился что целует ее. Это была глупость, но это все что он смог придумать чтобы спрятать ее лицо, прикрывая его капюшоном. Она задохнулась от негодования, но когда она наконец услышала голос Шончан, ее большие глаза наполнились страхом, и она торопливо обвила его руками. Молясь что бы его удача помогла, он смотрел как открывается дверь.
По-прежнему громко протестуя, Энид пятилась в кухню отбиваясь ложкой от со'джин, который толкал ее впереди себя, в мокром плаще, свисающем со спины. Сурово хмурившийся мужчина с обрубком косы, которая даже не доходила ему до плеча, он отражал большинство ударов свободной рукой и казалось не чувствовал тех, которые ему доставались. Это был первый со'джин с бородой, которого видел Мэт, и она придавала ему кривобокий вид, оставляя открытой правую сторону подбородка и поднимаясь слева, до середины уха. За ним шла высокая женщина с острым взглядом голубых глаз на бледном твердом лице, откидывая сложно расшитый голубой плащ, удерживаемый у горла большой серебряной брошью в форме меча и открывающий взору плиссированное светло-голубое платье. Ее черные волосы были коротко острижены выше ушей и на макушке а остальная голова полностью выбрита. По крайней мере, она это лучше чем сул'дам с дамани. Немного лучше. Осознав, что битва проиграна, Энид попятилась от мужчины, но судя по тому как она держала ложку и сверкала глазами, она была готова набросится на него снова по первому слову госпожи Анан.
– Парень снаружи сказал, что видел хозяйку, входящую в гостиницу с заднего двора, – объявил со'джин. Он смотрел на Сеталь, но беспокойно поглядывал на Энид. – Если вы Сеталь Анан, тогда узнайте Капитана Зеленого Ранга – Леди Эгинин Тамараз, и у нее есть приказ на выделение двух комнат, подписанный самой Леди Сюрот Сабелле Мелдарат. – Его тон изменился становясь менее официальным, но перетекая в тон человека, желающего получить место для проживания. – Ваши лучшие комнаты с хорошей постелью, с видом на площадь и камином который не чадит.
Когда мужчина заговорил, Джолин, возможно подумав, что это кто-то пришел за ними, застонала от страха. Ее глаза наполнились слезами, и она затряслась в его руках. Леди Эгинин Тамараз глянула на скамью, когда Джолин застонала, затем на ее лице появилось отвращение, и она повернулась так, чтобы ее взгляд не натыкался на парочку. Мужчина заинтриговал Мэта. Как, во имя Света, иллианец мог стать со'джин? Парень казался смутно знакомым. Еще один из вереницы тех тысяч мертвых лиц с которыми он ничего не мог поделать чтобы не вспоминать.
– Я – Сеталь Анан, и мои лучшие комнаты заняты Капитаном Воздуха Лордом Абалдаром Юланом, – спокойно сказала Госпожа Анан, не испугавшись со'джин. Она сложила руки на груди. – Следующие самые лучшие комнаты заняты Генералом Знамени Фьюриком Каридэ. Стражем Последнего Часа. Я не знаю, превосходит ли их по чину капитан Зеленого ранга, но в любом случае, это вам придется решать между собой: кто останется, а кто пойдет куда-либо еще. Не в моих принципах отказывать любым гостям из Шончан. До тех пор пока они платят.
Мэт напрягся, ожидая взрыва – Сюрот выпорола бы ее даже за половину подобного – но Эгинин улыбнулась.
– Приятно иметь дело с человеком, у которого есть нервы, – протянула она.
– Думаю, мы прекрасно поладим, Госпожа Анан. Пока ваши нервы не заведут вас слишком далеко. Капитан отдает приказы, и команда повинуется, но я никогда не заставляла никого ползать по моей палубе. – Мэт нахмурился. Палуба. Палуба корабля. Это почему-то всколыхнуло что-то в его голове? Иногда, эти древние воспоминания были невыносимы.
Госпожа Анан кивнула, не сводя своих черных глаз с голубых глаз шончанки.
– Как скажете, Леди. Но, надеюсь, вы будете помнить что «Странница» – это мой корабль. – Ей повезло, что у шончанки оказалось чувство юмора. Она засмеялась.
– Тогда ты будешь капитаном своего корабля, – усмехнулась она, – А я буду капитаном Золотого ранга. – Что бы это ни значило. Вздохнув, Эгинин покачала головой. – Свет, подозреваю, что я действительно не превосхожу чином большинство из живущих здесь, но Сюрот хочет держать меня под рукой, так что кому то придется подвинутся, а кому то съехать, если они не станут жить в одном номере. – Внезапно она нахмурилась, краем глаза глянув на Мэта и Джолин, и ее губы скривились от отвращения. – Полагаю, вы не позволяете вещам подобного рода случатся повсюду, Госпожа Анан?
– Уверяю вас, вы никогда больше не увидите ничего подобного под моей крышей, – мягко ответила хозяйка.
Со'джин тоже хмурился, глядя на Мэта и женщину на его коленях, так что Эгинин пришлось потянуть его за рукав плаща, прежде чем он последовал за ней обратно в общий зал. Мэт презрительно хрюкнул. Все чего хотел этот парень, так это притворится, что разгневан таким же как его хозяйка; Мэт слышал о фестивалях в Иллиане, хотя они были столь же отвратительны как и фестивали в Эбу Дар, когда вокруг бегали наполовину раздетые люди и даже больше. Ни чем не лучше чем да'ковале или эти танцовщицы ши, о которых говорили солдаты.
Когда дверь стала закрываться позади них, он попытался убрать Джолин со своих коленей, но она вцепилась в него, уткнувшись лицом в его плечо, тихо плача. Энид громко вздохнула и осела против стола словно все кости разом исчезли из ее тела. Даже Госпожа Анан казалась потрясенной. Она рухнула на табуретку, с которой только что встал Мэт, и опустила голову на руки. Только на мгновение, потом она снова вскочила на ноги.
– Энид, сосчитай до пятидесяти, и заведи всех из-под дождя внутрь, – оживленно сказала она. Никто не догадался бы, что мгновение назад ее всю трясло. Снимая плащ Джолин со штырька, она взяла длинную лучину из коробки на полке над камином и нагнулась, поджечь ее в огне печи. – Если я понадоблюсь, то буду в подвале, но если вас кто-нибудь спросит, то вы не знаете где я. Пока я не скажу, никто кроме тебя или меня туда не спустится.
– Энид кивнула так, будто в этом не было ничего необычного. – Веди ее, – сказала хозяйка Мэту, – и не мешкай. Если нужно – неси!
Ему пришлось нести. Почти беззвучно плача, Джолин по-прежнему не хотела от него отцепляться и даже поднимать голову от его плеча. Хвала Свету, она была не тяжелой, ноющая боль распространилась по его ноге, когда он со своей ношей последовал за Госпожой Анан к двери в подвал. Несмотря на пульсирующую боль, он был бы рад, если бы госпожа Анан не тратила время буквально на все.
Словно на сотню миль вблизи не было ни одного Шончан, она зажгла лампу на полке позади тяжелой двери и осторожно задула лучину, прежде чем опустить длинный стеклянный колпак, затем положила дымящуюся лучину на маленький жестяной поднос. Неторопливо достав длинный ключ из сумки на поясе, она отомкнула железный замок, и, наконец, убрала его обратно. Лестница внизу была достаточно широкой чтобы пронести бочку, и довольно круто исчезала в темноте. Он двинулся, но на втором шаге остановился, чтобы подождать пока она закроет дверь, замкнет ее и пройдет вперед с лампой в высоко поднятой руке. Меньше всего ему хотелось сейчас упасть.
– Часто вы это делаете? – спросил он устраивая поудобнее Джолин. Она перестала плакать, но по прежнему, дрожа, крепко к нему прижималась. – Я имею в виду – прячете Айз Седай?
– Я слышала шепотки, что одна Сестра все еще в городе, – ответила Госпожа Анан, – и я ухитрилась найти ее раньше, чем это сделали Шончан. Я не могла оставить им Сестру. – Она оглянулась через плечо, чтобы подавить возражения в зародыше. Он хотел, но не смог выдавить ни слова. Если бы он мог, то помог бы каждому, кто хотел бы сбежать от Шончан, а еще он был в долгу перед Джолин Маза.
«Странница» была хорошей гостиницей, и темный подвал был большим. Среди бочек с вином и элем мелькали стеллажи с картошкой и репой, на рядах длинных полок покоились мешки с сушеными бобами, горохом и перцем, а в деревянных ящиках, стоящих рядами, держали вообще один Свет знает что. Было мало пыли, но воздух был сухой как обычно бывает в кладовке.
Он заметил свою одежду, аккуратно сложенную на чистой полке – вряд ли кто-нибудь еще хранил здесь свой гардероб – но у него не было времени даже взглянуть на нее. Госпожа Анан провела их в дальний конец подвала, где он наконец усадил Джолин на бочонок. Ему пришлось силой освобождаться от ее рук, иначе она не прекратила бы к нему цепляться. Плача она достала из рукава платок и приложила к покрасневшим глазам. С заплаканным лицом, она едва ли походила на Айз Седай, даже не принимая во внимание поношенное платье.
– У нее расшатаны нервы, – сказала Госпожа Анан, поставив лампу на пустую бочку без пробки, которая тоже стояла в конце подвала. Еще несколько стояли рядом на полу, на расчищенном месте, ожидая возвращения пивовару. Из всего, что он видел, это было самое свободное место в подвале. – Она пряталась с момента появления Шончан. Последние несколько дней ее Стражам приходилось перепрятывать ее по несколько раз в день, когда Шончан решили обыскать все дома. Хватит, чтобы расстроить нервы кому угодно.
Подумав обо всех этих офицерах наверху, Мэт допустил, что возможно она была права. Опять же, он был рад что ему не придется рисковать самому. Присев на корточки перед Джолин, он поморщился из-за раны, наполнившей болью его ногу. – Я помогу тебе, если смогу, – сказал он. Он не мог сказать как, но помнил о долге. – Радуйся, что на этот раз ты была достаточно удачлива чтобы ускользнуть от них. Теслин оказалась не столь удачлива.
Скомкав платок и убрав его от глаз, Джолин сверкнула глазами, взглянув на него.
– Удача? – злобно сказала она. Если бы она не была Айз Седай, он сказал бы что она настолько расстроена, что может откусить себе нижнюю губу. – Я могла сбежать! Как я понимаю, в первый день здесь царил полный хаос. Но я была без сознания. Фин и Блаэрик с трудом ухитрились вынести меня из Дворца до того как туда нагрянули Шончан, а двое мужчин, несущие женщину без сознания, привлекают слишком много внимания чтобы незамеченными добраться до городских ворот. Я рада что Теслин поймали! Рада! Она что-то подмешала мне; я уверена. Вот почему Фин и Блаэрик не могли меня разбудить, вот почему я спала в конюшнях и пряталась по аллеям, боясь что эти монстры меня найдут. Она это заслужила!
Во время ее тирады Мэт моргнул. Он сомневался, что когда-либо слышал столько злобы в голосе, включая память о своих прошлых жизнях. Глядя на Джолин, Госпожа Анан нахмурилась, а ее руки дернулись.
– В любом случае я помогу тебе всем чем смогу, – торопливо сказал он, поднимаясь так чтобы он мог встать между двумя женщинами. Он не собирался допустить, чтобы Госпожа Анан отшлепала Джолин, Айз Седай та или нет, а Джолин выглядела не в состоянии учесть вероятность присутствия наверху дамани, которые почувствовали бы то, что она могла сделать в ответ на шлепок. Истина проста – Творец создал женщин, чтобы жизнь не казалась мужчинам слишком легкой. Как, во имя Света, он должен вывезти Айз Седай из Эбу Дар? – Я в долгу перед тобой.
Джолин слегка нахмурила брови.
– В долгу?
– Записка, в которой меня просили предупредить Найнив и Илэйн, – медленно сказал он. Облизнул губы и добавил, – Которую ты оставила у меня на подушке.
– Она непонимающе всплеснула рукой, но ее глаза смотрящие ему в лицо, не моргали – Все долги между нами будут улажены в тот день, когда ты поможешь мне выбраться за городские стены, Мастер Коутон, – сказала она, тоном королевы, сидящей на троне.
Мэт с трудом сглотнул. Записка была каким-то образом подброшена в карман его плаща, а не оставлена на подушке. Это означало, что он ошибся, и она была не тем человеком, которому он был обязан.
Он ушел не сказав Джолин о том, что разгадал ее ложь – а это была ложь, даже если она воспользовалась его заблуждением – он ушел не сказав ни слова об этом и Госпоже Анан. Это была его проблема. Он чувствовал себя плохо. Ему хотелось, чтобы он никогда не этого выяснял.
Вернувшись во Дворец Таразин, он прошел прямо в комнаты Тайлин, и чтобы высушить плащ повесил его на стул. Дождь стучал в окно. Водружая шляпу сверху на один из резных золоченных гардеробов, он насухо вытер лицо и руки, и решил сменить одежду. Дождь в нескольких местах пролился сквозь плащ. Его куртка в этих местах стала влажной. Влажной. Свет!
Рыча от отвращения, он скомкал полосатое полотенце и швырнул его на постель. Он помедлил, даже немного надеясь, что войдет Тайлин и ему придется отложить, то что он должен был сделать. Должен был сделать. Джолин не оставила ему выбора.
Дворец был построен просто. Слуги жили в самом низу, рядом с кухнями и подвалами. Этажом выше были вместительные комнаты для гостей и тесные каморки клерков, помещения третьего этажа предназначались для менее важных персон, сейчас большинство из них были заняты Шончан. На самом верху были апартаменты Тайлин и комнаты для более значительных гостей, таких как Сюрот, Туон и нескольких еще. Но даже во дворцах были своего рода чердаки.
Застыв в футе от лестницы, спрятанной в углу, где ее никто бы не заметил, Мэт глубоко вздохнул перед тем как начать медленно подниматься. Большое помещение без окон, с низким потолком и грубым дощатым полом в которое привели ступеньки, было очищено от всего, что в ней находилось до прихода Шончан, и заполнена комнатками, сделанными из тонких деревянных перегородок, дверь в каждую такую комнатку была закрыта. Незамысловатые железные лампы на стойках освещали узкие проходы. Здесь было очень хорошо слышно, прямо над головой бьющий по крыше дождь. Он сделал еще шаг и замер, вдохнув снова только, когда осознал что не слышит собственных шагов. В одной из крохотных каморок плакала женщина, но ни одна сул'дам не появилась, чтобы спросить что ему нужно. Возможно, они поняли бы, что он здесь побывал, но уже после того как он выяснит то что ему нужно, если конечно будет достаточно быстр.
Плохо то, что он не знал какая из комнат ее. Он подошел к первой и слегка приоткрыл дверь, достаточно чтобы заглянуть внутрь. Женщина Ата'ан Миэйр в сером платье сидела на краю узкой кровати, сложив руки на коленях. Кровать, чаша умывальника, кувшин и крохотное зеркало занимали почти всю площадь комнаты. Несколько серых платьев свешивались с крючков на стене. Серебряный сегментированный поводок ай'дам, изгибаясь дугой, соединял серебряные ошейник на ее шее с браслетом, висевшим на стене. Она могла добраться до любого угла в маленькой комнате. Маленькие дырочки в местах, где были ее носовые и ушные кольца, еще не заросли. Они выглядели как раны. Когда дверь открылась она подняла голову с выражением страха на лице, которое сменилось подозрительностью. И может быть надеждой.
Он закрыл дверь, не сказав ни слова. – Я не могу спасти всех! – жестко подумал он. Не могу! Свет, он ненавидел такой расклад.
За следующими дверьми были такие же комнатки и еще три женщины из Морского Народа, одна из них громко плакала на постели. Затем была еще одна спящая желтоволосая женщина – у всех ай'дам свободно висели на крючках. Он осторожно прикрыл дверь, словно пытался стащить пирог Госпожи ал'Вир прямо у нее из под носа. Может быть желтоволосая женщина и не была шончанкой, но он не хотел проверять это на собственной шкуре. Еще несколько комнат, он облегченно вздохнул и скользнул внутрь, прикрыв за собой дверь.
На постели лежала Теслин Барадон, положив голову на руки. Только ее темные глаза двигались глядя на него. Она ничего не сказала, просто смотрела на него точно хотела просверлить дырку в его голове.
– Ты положила записку в карман моего плаща, – сказал он тихо. Стены были тонкими; он по прежнему слышал плачущую женщину. – Почему?
– Элайда желает заполучить этих девушек так же сильно, как она желала палантин, – не шевелясь, ответила Теслин. Ее голос был по прежнему резок, но не так сильно как раньше. – Особенно Илэйн. Я хотела… причинить неудобство… Элайде, если бы смогла. Заставить ее погонятся за ними. – Она выдала тихий смешок с примесью горечи. – Я даже опоила Джолин корнем вилочника, что бы она не создавала помех с этими девушками. И посмотри, что получила. Джолин сбежала, а я… – Ее глаза снова двинулись, указав на серебряный браслет, висящий на крючке.
Вздохнув, Мэт присел напротив стены, рядом с платьями. Она знала, что в записке было предупреждение для Илэйн и Найнив. Свет, он надеялся, что это не она, а кто то еще подложил проклятую записку в его карман. В любом случае, это не дало ничего хорошего. Они обе знали, что Элайда охотится за ними. Записка ничего не изменила! Эта женщина не пыталась помочь им, она просто хотела причинить неудобство Элайде. Он мог уйти прочь с чистой совестью. Кровь и пепел! Ему не следовало с ней заговаривать. Теперь, когда он это сделал…
– Я попытаюсь помочь тебе сбежать, если смогу, – выдавил он.
Она по-прежнему оставалась на постели. Ее выражение и голос не изменились. Как будто она объясняла что то простое и незначительное.
– Даже если ты сможешь снять ошейник, мне не уйти далеко, возможно, я даже не выберусь из Дворца. А даже если и выберусь, ни одна женщина, способная направлять, не выйдет за городские ворота, если не носит ай'дам. Я сторожу сама себя, и мне это прекрасно известно.
– Дай мне кое-что уточнить, – пробормотал он, запуская пальцы в волосы. Уточнить кое-что? Что? – Свет, ты говоришь, словно и не хочешь сбежать.
– Ты серьезно… – прошептала она, так тихо что он с трудом расслышал. – Я думала, ты пришел только чтобы посмеяться надо мной. – Она медленно села, опустив ноги на пол. Пристально посмотрела на него, ее голос приобрел оттенок срочности. – Хочу ли я сбежать? Когда я делаю что-нибудь, что им нравится, сул'дам дает мне сладости. И я обнаруживаю, что с нетерпением жду этих наград. – В ее голос прокрался ужас. – Не из-за того, что мне нравится сладкое, а потому, что я угодила сул'дам. – Одинокая слезинка соскользнула по ее щеке. Она глубоко вздохнула. – Если ты поможешь мне сбежать, я сделаю все, что ты попросишь, и что не будет изменой Белой… – ее зубы крепко сжались, и она неестественно прямо села, уставившись сквозь него. Она резко кивнула, соглашаясь сама с собой. – Помоги мне сбежать, и я сделаю все, что ты попросишь, – сказала она.
– Я сделаю все, что смогу, – ответил он. – Мне нужно подумать о способах.
Она кивнула, точно он пообещал, что они сбегут уже к сумеркам.
– Во Дворце держат еще одну Сестру. Эдзина Айззедин. Она должна пойти с нами.
– Еще одна? – удивился Мэт. – Я считал, что видел трех или четырех, считая тебя. В любом случае, я не уверен, что смогу вытащить отсюда тебя, не говоря уж…
– Другие… изменились… – Ее губы сжались. – Гайзин и Майлен – я знала ее как Ширейн Каминелли, но сейчас она откликается только на имя Майлен – эти двое предали бы нас. Эдзина по прежнему в своем уме. Я не брошу ее, даже если она мятежница.
– А теперь послушай, – успокаивающе сказал Мэт с улыбкой. – Я сказал, что попытаюсь вытащить отсюда тебя, но я не вижу способа вытащить отсюда вас двоих.
– Будет лучше, если сейчас ты уйдешь, – опять перебила она. – Мужчинам не позволено сюда входить, и, в любом случае, если тебя здесь найдут, это возбудит подозрения. – Нахмурившись она хмыкнула. – Было бы лучше, если бы ты не одевался так броско. Десять пьяных Лудильщиков привлекли бы меньше внимания чем ты. А теперь уходи. Быстро. Уходи!
Он ушел, бормоча про себя. Полностью в духе Айз Седай. Ты предлагаешь ей помощь, и следующее о чем ты узнаешь, что ты один должен пробраться по отвесной и гладкой скале среди ночи и освободить из темницы пятьдесят человек. Это случилось с другим человеком, который давно умер, но он помнил как это было сделано и план казался подходящим. Кровь и кровавый пепел! Он не знал как спасти одну Айз Седай, а она заставила его спасать двоих!
Он подошел к углу, где были ступеньки, и едва не наступил на Туон.
– Мужчинам запрещено появляться в конурах дамани, – сказала она, холодно глядя на него сквозь вуаль. – Тебя могут наказать только за то, что ты вошел сюда.
– Я искал Ищущую Ветер, Высокородная Госпожа, – сказал он, поспешно убирая ногу и соображая быстрее, чем когда-либо в жизни. – Однажды она помогла мне, и я думал ей понравится что-нибудь с кухни. Какие-нибудь конфеты или что-то в этом роде. Хотя я не нашел ее. Думаю, ее не поймали когда… – Он отступил на шаг, разглядывая ее. Маска официального выражения, которое девушка придавала своему лицу, расплылась в улыбке. Она действительно была красива.
– Это очень добрый поступок с твоей стороны, – произнесла она. – Я рада, что ты добр к дамани. Но ты должен быть осторожен. Есть мужчины, которые берут дамани в свои постели. – Ее полные губы скривились от отвращения. – Ты же не хочешь, чтобы кто-нибудь подумал что ты извращенец. – Она снова придала своему лицу серьезное выражение. – Все виновные будут немедленно казнены.
– Спасибо за предупреждение, Высокородная Госпожа, – сказал он, немного неуверенно. Какой мужчина мог захотеть женщину на поводке?
Затем он исчез так быстро, что она не успела этого заметить. Она просто стояла и таращилась на пустой коридор словно никого и не видела. На этот раз появление Высокой Леди Туон ни сколько его не обеспокоило. У него уже имелась Айз Седай, прячущаяся в подвале «Странницы», и еще две с ошейниками на шее, и все они ожидали, что Мэт, проклятый, Коутон спасет их шеи. Он был уверен, что Теслин, едва подвернется возможность, обо всем расскажет этой Эдзине. Три женщины, которые могли проявить нетерпеливость, если у него не получится спасти их достаточно быстро. Женщины любят поговорить, и иногда они говорят достаточно много, чтобы выболтать вещи, о которых лучше помолчать. Нетерпеливые женщины говорят больше всех остальных. Он не чувствовал как в его голове крутятся кости, но почти слышал как тикают часы, забирая драгоценное время. Каждый час, которого может прерваться топором палача. Битвы он мог спланировать и во сне, но казалось, что в данном случае от прежних воспоминаний не очень много толку. Ему нужен был интриган, кто-то, мыслящий нечестно и изворотливо. Было самое время заставить Тома сесть и поговорить. И Джуилина.
Ища их обоих, он неосознанно принялся напевать «Я внизу, на самом дне колодца». Так оно и было, а ночь сгущалась, и дождь лил не переставая. Как часто случалось, другое имя постепенно всплыло из тех древних воспоминаний, песня Верховного Судьи из Такедо, в Фарашелле, который был разрушен Артуром Ястребиное Крыло более чем тысячу лет назад. Годы внесли поразительно мало изменений в мотив. Тогда она называлась «Последний привал на Манденхаре». Все равно, звучала она достаточно кровожадно.

ГЛАВА 20. ПРОБЛЕМА ПРЕДАТЕЛЬСТВА

Взбираясь по лестнице на самый верх Дворца Таразин Бетамин осторожно придерживала доску для письма. Иногда чернила в чернильнице от сильного сотрясения выплескивались, а чернильные пятна с одежды потом чрезвычайно трудно отстирать. А она старалась всегда выглядеть представительно, словно ей каждый раз необходимо являться по вызову к Высокородным. Она не успела сказать Ринне, кто должен участвовать в инспектировании сегодня, как они уже поднялись по лестнице. Им нужно выполнять обязанности, а не праздно болтать. Это была часть ее убеждений. Там, где другие втирают очки инспекторам со своими любимицами дамани, и таращат глаза на странности здешних земель, мечтая о наградах, которые получат, она работает не покладая рук, выполняя свои обязанности, приучая марат'дамани к покорности и ай'дам, работая вдвое больше и вдвое дольше остальных.
Дождь наконец-то прекратился, оставив каморки дамани в тишине. Дамани, похоже, сегодня смогут продолжить занятия – большинство становились угрюмыми, если долго не покидали своих конур – а эти временные конуры несомненно могут навеять грусть – но, к сожалению, сегодня ее не назначили на прогулку. Ринну, к примеру никогда не назначали, хотя она вроде была лучшим воспитателем Леди Сюрот, и очень уважаемым. Иногда слишком жесткая, но несомненно квалифицированный воспитатель. Однажды, все только об этом и говорят, ее назначат дер'сул'дам, несмотря на ее молодость. Времена изменились. Всегда было больше сул'дам, чем дамани, но пока никто не вспоминал, что с Ринной произошло в Фалме, с ней и с Ситой, которую Сюрот после Фалме взяла к себе. Бетамин нравилось сплетничать за вином о Высокородных и тех, кто им служат, не больше чем кто-либо другой, но она не смела высказывать свое мнение, когда разговор поворачивал на Ринну или Ситу. Но думала она о них частенько.
– Начнешь с другого конца, Ринна. – распорядилась она. – Хорошо? Сегодня ты снова будешь отчитывать Эссонду за лень?
До Фалме низенькая женщина почти лопалась от самоуверенности, но сейчас на ее бледной щеке дрогнул мускул, и она выдала Бетамин болезненную, угодливую улыбку перед тем как поспешно юркнуть в узкие проходы между каморками, словно опасалась, что приказ могут отменить. Все, кроме самых ближайших друзей Ринны, задирали ее, по крайней мере слегка, стараясь отплатить за прошлые обиды. Сделать обратное, значит выделиться, чего Бетамин опасалась делать, кроме как тщательно выверенным способом. Ее собственные секреты были похоронены так глубоко, как она могла их похоронить, и она будет хранить о них молчание, о секретах, о которых, в чем она отдавала себе отчет, никто не знал, но она хотела чтобы все думали, что Бетами Зими образец отличной сул'дам. Абсолютно совершенство – вот к чему она стремилась сама и старалась воплотить в дамани, которых обучала.
Она проводила свою проверку быстро и эффективно, проверяя, в каком состоянии дамани и их индивидуальные конуры, делая короткие замечания красивым подчерком на верхней странице, приколотой к доске, когда кто-нибудь проваливался, но не задумываясь наградила нескольких, которые хорошо показали себя на занятиях, конфетами. Большинство из тех, кого тренировала она встречали ее улыбками, стоя на коленях. В Империи и на этой стороне океана все знали, что она строга, но справедлива. Прочие не улыбались. Большинство дамани из Ата'ан Миэйр встречали ее каменным выражением темных, почти как ее, лиц или сдерживаемым гневом, который они думали, что могли скрыть.
Она не обращала внимания на их гнев и не наказывала их за это, как некоторые. Они все еще могли думать, что сопротивляются ей, но желание вернуть свои украшения уже было в прошлом, теперь они стояли на коленях и разговаривали с ней подобающим образом. В наиболее трудных случаях помогало новое имя, создававшее трещину между тем, что было и есть, и они на них отзывались, хотя сопротивление еще оставалось. Сопротивление постепенно исчезнет вместе с хмурыми взглядами, и они скоро забудут, что когда-то их звали по-другому. Это простое средство, безотказное как восход солнца. Некоторые соглашались немедленно, другие впадали в шок, узнав кем они являются. Всегда было масса тех, кто сопротивлялся месяцами, но были и некоторые, которые сегодня вопили о том, что произошла ошибка и что они всегда проходили испытания, а на следующий день успокаивались и смирялись со своим положением. Возможно на этой стороне океана есть небольшие отличия в деталях, но не смотря на это, что здесь, что в Империи – результат всегда один и тот же.
Рядом с именами двух дамани они поставила пометку о том, что у них не все в порядке с аккуратностью. Зуши, дамани из Ата'ан Миэйр, которая была даже выше ее самой, была кандидаткой на наказание. Ее платье было измято, волосы не чесаны, а кровать в полном беспорядке. Лицо было распухшим от слез, и от нее никогда нельзя было дождаться поклона, только одни завывания и потоки слез, которыми она себя совсем извела. Серое платье, так тщательно подобранное по фигуре, теперь висело на ней свободно, а раньше она вовсе не была пухлой. Бетамин сама давала Зуши имя и поэтому испытывала за нее особую ответственность. Обмакнув стальное перо ручки, она вписала указание поместить Зуши в сдвоенную конуру с дамани из Империи, предпочтительнее с кем-нибудь, кто легко устанавливает дружеские отношения с вновь обращенными дамани. Раньше или позже, но это положит конец слезам.
Однако, она не была уверена, что Сюрот разрешит подобное. Сюрот собирала этих дамани естественно для Императрицы – каждый, кто попытается собрать такое количество для себя немедленно будет заподозрен в попытке мятежа, или прямо в этом обвинен – но пока она распоряжалась ими как своей собственностью. Если Сюрот откажет, следует найти другой способ. Бетамин отказывалась терять дамани из-за отчаяния. Ей вообще не нравилось терять дамани по любой причине. Второй, получившей специальные замечания, была Тесси, и здесь она не ожидала ни каких возражений.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

Едва Бетамин открыла дверь, как дамани из Иллиана грациозно поклонилась, сложив руки на груди. Постель была тщательно заправлена, все серые платья аккуратно висели на вешалках, гребень и зубная щетка лежали на умывальнике, пол был чисто выметен. Бетамин и не ожидала ничего иного. Тесси с самого начала была очень аккуратной. Она мило похудела с тех пор пока не привыкла к пище. Диета для дамани была тщательно выверена. Пища дается не для удовольствия, а для здоровья. Больные дамани – это бракованный материал. Однако, Тесси никогда не украсят лентами, чтобы принять участие в конкурсе с прочими симпатичными дамани. Ее лицо всегда казалось злым, даже во сне. Но сейчас на ее лице была слабая улыбка, которую она несомненно изобразила специально к приходу Бетамин. Тесси вовсе не та от кого она могла бы ждать улыбки, пока нет.
– Как моя малышка Тесси чувствует себя сегодня? – спросила она ее.
– Тесси чувствует себя отлично – мягко ответила дамани. – раньше она всегда отказывалась отвечать подобающе и заработала свое последнее наказание за неверный ответ только вчера.
Бетамин, уперев палец в подбородок, внимательно осматривала стоящую на коленях дамани. Она всегда подозрительно относилась ко всем дамани, называвшим себя Айз Седай. История всегда поучительна, а она прочла тысячи различных легенд, переведенных с разных языков, существовавших до начала Объединения. В них древние правители упивались убийствами, причудливыми обычаями, наслаждались описанием своего прихода к власти и тем, как они разорили соседние страны и низвергли их правителей. Многие были убиты, чаще всего собственными наследниками или сторонниками. Она прекрасно знала кто такие были Айз Седай.
– Тесси хорошая дамани, – тепло промурлыкала она, достав конфету в бумажной обертке из кошеля на поясе. Тесси наклонилась вперед забрать конфету и в благодарность поцеловала ей руку, но ее улыбка слегка исказилась, хотя по-прежнему сохранилась на лице, когда она заталкивала красную конфету в рот. Итак. Это было похоже… на что? Попытка притвориться, что покорилась, чтобы усыпить бдительность сул'дам, была не нова, но замеченная у Тесси, она очень похожа также на замысел побега.
Выходя из комнатки в узкий коридор она напротив имени Тесси написала строгое замечание удвоить занятия, вместе с попеременными наказаниями и вознаграждениями, так что она не сможет быть точно уверена, когда получит одобрение, а когда шлепок по голове. Это был жесткий метод, к чему она редко прибегала, но это меняло даже самых непокорных марат'дамани в послушных дамани в самый короткий срок. Это также побуждает покорность. Ей не нравилось ломать дух дамани, но Тесси необходимо было сломить, чтобы она забыла прошлое. В конце концов она станет счастливее.
Закончив раньше Ринны, Бетамин спустилась вниз лестницы, ожидая там пока сул'дам спустится.
– Передай это Эссонде, когда будешь отдавать свое, – сказала она, протягивая свои записи, прежде чем та спустилась с последней ступеньки. К ее удивлению Ринна безропотно приняла поручение также как до того приняла новый порядок, и поспешно просмотрела пометки, словно ожидала увидеть в них донос на нее. До Фалме она была совсем другой женщиной.
Покинув Дворец, закутавшись в плащ, Бетамин собиралась вернуться в гостиницу, где делила постель с еще двумя сул'дам, где было так мало место, что негде было крошке упасть. Инспекция дамани на сегодня являлась ее единственной обязанностью, поэтому все оставшееся время она может потратить на свое усмотрение. Вместо поиска новых поручений, она могла бы заняться покупкой сувениров. К примеру, один из этих ножей, что местные женщины носят на груди, только без жемчужин, чудно смотрелся бы на ее поясе. И конечно с лакировкой, здесь она лучшего качества во всей Империи. И стиль такой… необычный. Покупки ее успокаивают. А ей необходимо успокоиться.
Булыжники Мол Хары все еще влажно блестели от утреннего дождя, и приятный сильный запах соли наполнял воздух, напоминая ей деревню на берегу моря эл'Хейи, где она родилась, хотя леденящий воздух заставил ее сильнее завернуться в плащ. В Абунаи никогда не бывало холодов, и она так и не смогла привыкнуть к этому, как бы далеко она не путешествовала. Хотя теперь мысли о доме не доставляли прежнего удовольствия. Ринна и Сита заполнили ее мысли до такой степени, что она сталкивалась с людьми на переполненных улицах, и один раз чуть не попала под фургон торговцев, выезжающий из города. Крик кучера привлек ее внимание, и она отпрыгнула как раз вовремя. Фургон прогрохотал по булыжникам, где она только что стояла, а женщина с кнутом даже не посмотрела в ее сторону. Эти иностранцы понятия не имели об уважении к сул'дам.
Ринна и Сита. У каждого, кто был в Фалме были воспоминания, которые он хотел бы забыть, воспоминания, о которых они не будут рассказывать, за исключением случаев, когда они выпьют слишком много. У нее тоже были свои, вот только это не было потрясение от битвы с наполовину знакомыми призраками из легенд, и не ужас поражения, и не сумасшедшие видения в небе. Как часто она жалела, что поднялась по лестнице в тот день? Если бы только она не поинтересовалась тем, чем занимается Тули – дамани, у которой была изумительная способности к работе с металлами. Но она заглянула в каморку Тули. И увидела Ринну и Ситу, отчаянно пытающихся снять ай'дам с шеи друг друга, вопящих от боли, стоящих на коленях и дрожащих, и все еще теребящих ошейники. Рвота, запачкавшая перед их платьев. В своем безумии они не заметили ее, отступившую в ужасе.
Не просто ужас от того, что она увидела двоих сул'дам, выявленных как марат'дамани, но ее собственный внезапный ужас. Часто она думала, что она почти заметила, как направляют дамани, и она почти всегда чувствовала присутствие дамани и то, насколько та была сильна. Многие сул'дам могли такое, и каждая знала, что это приходит от долгой работы с ай'дам. Однако, вид этой доведенной до отчаяния пары вызвал нежелательные мысли, высветив пугающую и отличную от того, что она раньше знала, сторону. Она почти видела, или же она и в самом деле видела? Иногда она думала, что действительно чувствует, как направляют. Даже сул'дам должны были подвергаться ежегодным проверкам до своего двадцати пятилетия со дня получения имени, и она прошла их, не обнаружив способности направлять. Вот только… После того, как Ринна и Сита были обнаружены, должны быть проведены новые проверки, чтобы найти тех марат'дамани, которые как-то избежали раскрытия до этого. Вся Империя могла содрогнуться от такого удара. Образ Ринны и Ситы горел у нее в голове, и она с полной уверенностью знала, что после этой проверки Бетамин Зимай больше не будет уважаемой гражданкой. Вместо этого дамани, именуемая Бетамин будет служить Империи.
Стыд застрял комком в ее горле. Она поставила свой страх выше нужд Империи, выше всего, что она считала правильным и хорошим. В Фалме пришла война и ночные кошмары, но она не помчалась сдаваться, чтобы потом как дамани присоединиться к сражению. Вместо этого, она воспользовалась замешательством, чтобы украсть лошадь и сбежать, сбежать так быстро, как только смогла.
Она поняла, что остановилась, уставившись в витрину лавки швеи, не замечая того, что было внутри. Там не было ничего, что ей захотелось бы приобрести. Синее платье со вставками из красных молний было единственным платьем, которое она желала бы носить до конца своих дней. И она, конечно же, не одела бы ничего такого, что было бы столь неприлично. Юбки путались в ногах, но она не могла отвлечься от своих мыслей о Ринне и Сите, или Сюрот.
Очевидно, Алвин нашла эту пару сул'дам в ошейниках и доложила о них Сюрот. А Сюрот защитила Ринну и Ситу, защищая Империю, как бы опасно это ни было для нее. Что если они внезапно начнут направлять? Возможно, для Империи было бы лучше, если бы она устроила им несчастный случай, хотя – убийство сул'дам было преступлением даже для Высокородных. Две подозрительных смерти среди сул'дам привлекли бы внимание Взыскующих Правду. Так что, с тех пор как Ринну и Ситу освободили, если это можно так назвать, они уже никогда не освободятся полностью. Алвин выполнила свой долг, и была удостоена чести стать Голосом Сюрот. Сюрот выполнила свой, однако не правильно. Не было никаких проверок. Ее бегство было зря. И если бы она осталась там, то она не очутилась бы в Танчико – кошмар, который она хотела бы забыть даже сильнее, чем Фалме.
Промаршировал взвод Стражи Последнего Часа в своих великолепных доспехах, и Бетамин остановилась, чтобы посмотреть, как они проходят. Они оставляли за собой в толпе след подобно большому кораблю под полными парусами. Когда Туон, в конце концов, покажется, в городе и в стране будет радость и празднования, словно она только что прибыла. Она чувствовала удовольствие, заслуживающее порицания, думая так о Дочери Девяти Лун, как когда она ребенком совершала что-нибудь запрещенное, хотя конечно, до тех пор, пока Туон не сняла вуаль, она была просто Высокой Леди Туон, ничуть не главнее Сюрот. Стражи Последнего Часа, посвятившие свое сердце и душу Императрице и Империи, прошли, и Бетамин пошла в противоположном направлении. Значит, с этого момента она посвятила свое сердце и душу тому, чтобы сохранить свою свободу.
Название «Золотые Лебеди Небес» было большим для крошечной гостиницы, зажатой между общественной конюшней и лавкой лакировщика. Лавка была полна офицеров, скупающих все, что только было в магазине, конюшня была заполнена реквизированными и еще не распределенными лошадьми, а гостиница «Золотые Лебеди» была забита до отказа сул'дам. По крайней мере, с приходом ночи. Бетамин повезло, что у нее были только две соседки по кровати. Получившая распоряжение принять столько сул'дам, сколько можно, хозяйка гостиницы заталкивала их по четыре и по пять на кровать, не думая, как те там поместятся. Однако постель была чистой, а еда – довольно приличной, хотя и специфической. А учитывая то, что возможной альтернативой был сеновал, она была рада делить кровать с остальными двумя.
В этот час круглые столы в общей комнате были пусты. Некоторые из сул'дам, проживающих здесь, вероятно находились на службе, а отдыхающие просто не хотели попадаться на глаза хозяйке. Хмурая Дарнелла Шоран, скрестив руки на груди, наблюдала за несколькими служанками, усердно чистящими пол из зеленой плитки. Тощая женщина с седыми волосами, скрученными позади шеи, и выступающей вперед челюстью, которая придавала ей грозный вид. Она была похожа на дер'сул'дам, несмотря на нелепый нож, с рукояткой, инкрустированной красными и белыми камнями. Служанки были свободными людьми, но всякий раз, когда хозяйка к ним обращалась, они подпрыгивали как собственность.
Бетамин тоже слегка подскочила, когда женщина уставилась не нее.
– Вам известны мои правила на счет мужчин, госпожа Зимай? – требовательно спросила она. Хотя она провела здесь уже довольно много времени, медленный говор этих людей все еще казался ей странным. – Я наслышана о ваших иностранных обычаях, и это ваше дело, но не в моей гостинице. Если вы хотите встречаться с мужчинами, встречайтесь где-нибудь в другом месте!
– Уверяю вас, госпожа Шоран, я не встречалась с мужчиной ни здесь, ни где-либо еще.
Хозяйка гостиницы, нахмурившись, посмотрела на нее с подозрением.
– Хорошо, он приходил и спрашивал вас по имени. Симпатичный желтоволосый мужчина. Не мальчик, но все же и не старик. Один из ваших, растягивал свои слова так, что с трудом его понимаешь.
Самым масляным голосом Бетамин принялась уверять женщину, что она не знает никого, подходящего под это описание, и что с ее обязанностями у нее нет времени на мужчин. Оба утверждения были правдой, но при необходимости она бы солгала. «Золотые Лебеди» не были реквизированы, а втроем в постели гораздо предпочтительнее ночевки на сеновале. Она попыталась узнать, не хочет ли женщина какой-нибудь подарок, когда она пойдет за покупками, но когда она предложила ей купить нож с более красивыми камнями, женщина показалась всерьез обиженной. Она вовсе не имела в виду что-нибудь дорогое, чего-нибудь похожее на взятку – вовсе нет – однако Госпожа Шоран кажется именно так и подумала, потому что надулась и еще сильнее нахмурилась. В любом случае, она не была уверена, что изменила ее мнение о себе хоть на волосок. По какой-то причине, трактирщица кажется верила, что они тратили все свое свободное время, занимаясь развратом. Она все еще хмурилась, когда Бетамин взбежала по ступенькам лестницы без перил сбоку от общей комнаты, наверняка подозревая, что вместо похода за покупками она кинется во все тяжкие.
Личность мужчины ее все же обеспокоила. Она, без сомнения, не знала никого, подходящего под описание. По всей вероятности, он приходил из-за ее расспросов, но если это так, если он смог выследить ее здесь, тогда она была недостаточно осторожна. Возможно, она была даже опасно беспечной. По крайней мере, она надеялась, он вернется. Ей нужно знать. Ей нужно…
Открывая дверь в свою комнату, она замела. Невероятно, ее металлический ящичек стоял посреди постели с распахнутой крышкой. Там же был хороший замок, и единственный ключ лежал на дне ее сумки на поясе. Вор был все еще здесь, и опять странности, перелистывал ее дневник! Как, Света ради, этот мужчина прошмыгнул мимо недремлющего ока Госпожи Шоран?
Замешательство длилось не дольше секунды. Выхватив из ножен на поясе свой нож, она открыла рот чтобы закричать.
Выражение лица парня не изменилось, и он не попытался на нее наброситься. Он просто вынул что-то маленькое из своего кошелька и поднял так, чтобы она смогла это хорошенько рассмотреть. Крик застрял в ее горле. Она немедленно вернула оружие в ножны и протянула ему пустые руки, показывая, что не собирается больше пытаться его доставать. В его пальцах блестел оправленный в золото жетон из слоновой кости, на котором были вырезаны башня и вороны. Она смогла теперь повнимательнее рассмотреть мужчину – он действительно был среднего возраста с волосами соломенного цвета. Возможно он в действительности и был привлекательным, но только сумасшедшая женщина стала бы так думать о Взыскующем Истину. К счастью, она не писала ничего опасного в своем дневнике. Но он может знать. Он расспрашивал о ней людей, называя ее по имени. О, Свет, он знает!
– Закрой дверь, – тихо сказал он, убирая жетон обратно, и она подчинилась. Ей хотелось сбежать. Молить о пощаде. Но он был Взыскующим, и она стояла, дрожа от страха. К ее удивлению он бросил дневник назад в ящик и указал на единственное кресло. – Присаживайся. Нет смысла причинять тебе неудобства.
Медленно она сняла плащ и села в кресло, не обращая внимания на ужасно неудобную, странную спинку в виде лестницы. Она даже не пыталась скрыть собственный ужас. Когда спрашивает Взыскующий дрожат и Благородные и Высокородные. У нее появилась небольшая надежда. В конце концов, он просто мог приказать арестовать ее и доставить к нему. Может он еще не знает.
– Ты расспрашивала о капитане корабля по имени Эгинин Сарна, – спросил он
– Почему? Надежда с громким стуком, который она явственно услышала, упала в глубине ее груди.
– Я искала старую подругу, – промямлила она. Лучшая ложь должна быть очень близка к правде. – Мы вместе были в Фалме. Я даже не знала, спаслась ли она. – Врать Взыскующему было изменой, но первое свое предательство она совершила, когда сбежала во время битвы за Фалме.
– Она жива, – кратко сказал он, усаживаясь на край постели и не сводя с нее глаз. Они были голубые и заставили ее подумать о теплом плаще. – Теперь она герой. Капитан Зеленого ранга и Леди Эгинин Тамарас. Это награда от Леди Сюрот. И она сейчас в Эбу Дар. Ты возобновишь вашу дружбу. И будешь докладывать мне, что она говорит, куда ходит, с кем встречается. Все.
Бетамин стиснула челюсти, чтобы сдержать в себе истерический хохот. Так он за Эгинин, а не за ней. Хвала Свету! Хвала Свету за его бесконечное милосердие! Она только хотела разузнать жива ли еще эта женщина, чтобы принять соответствующие меры предосторожности. Эгинин однажды ее отпустила, не смотря на то, что, как знала Бетамин, в течение десяти лет была образцом исполнительности. Всегда могло случиться так, что она раскается в своем поступке, не считаясь с ценой, которую ей придется заплатить самой, но – чудо из чудес! – она не стала. И теперь по ее душу пришел Взыскующий… Нет! Все события сложились в ее мозгу в четкую картинку, и теперь ей уже не хотелось смеяться. Вместо этого она прикусила нижнюю губу.
– Как… Как я смогу возобновить нашу дружбу? – На самом деле они никогда не дружили, просто были знакомы, но оправдываться было уже поздно. – Вы сказали, что ее возвысили в Благородные, и любые подобные действия должны исходить от нее. – Страх подбодрил ее. И наполнил паникой, словно она снова была в Фалме. – Почему вы хотите, чтобы я стала вашим Слушающим? Вы можете спросить ее обо всем в любой момент. – Она прикусила язык. Свет, меньше всего ей хотелось бы как раз этого. Взыскующие были тайной рукой Императрицы, да живет она вечно, от ее имени он может задавать свои вопросы даже Сюрот, или даже Туон. Правда, если он ошибется, то умрет в страшных мучениях, но с Эгинин риск был минимальным. Она всего лишь младшая из Благородных. Если он вызовет Эгинин для допроса…
К ее удивлению, вместо приказа подчиниться, он принялся ее поучать.
– Я кое-что объясню, – и это заявление было для нее серьезным шоком. Как она слышала, Взыскующие никогда ничего не объясняют. – Для меня ты будешь бесполезна, и для Империи тоже, если не спасешься, а ты погибнешь без моего объяснения с чем тебе предстоит столкнуться. Если хоть одно слово из услышанного здесь ты расскажешь кому-либо еще, то будешь только мечтать о Башне Воронов как о месте, куда тебе хотелось бы попасть. Слушай и запоминай. Эгинин послали в Танчико до его захвата войсками Империи, с заданием, среди всего прочего, разыскать сул'дам, выживших и сбежавших после неудачи в Фалме. К удивлению она не нашла ни одной, хотя прочие нашли, вроде тех, кто помог тебе вернуться. Вместо этого, Эгинин убивала сул'дам, которых находила. Я лично ее обвинил и она не отрицала своей вины. Она даже не выказывала возмущения или негодования. И что хуже всего, она тайно связалась с Айз Седай. – Он произнес последнее без отвращения, но с выражением окончательного обвинения. – Когда она покидала Танчико, она отплыла на корабле некоего Байла Домона. У него оказались кое-какие неприятности с грузом и за это его обратили в собственность. Она его выкупила и немедленно сделала своим со'джин, по все видимости он чем-то для нее важен. И что самое интересное – она привела этого человека к Лорду Тураку в Фалме. Домон занимал высокое положение при Лорде, так как его часто приглашали для личных бесед, – он поморщился – У тебя нет вина? Или бренди?
Бетамин открыла рот.
– У Лоны, мне кажется, есть бутылочка местного бренди. Это жуткое пойло…
Он попросил в любом случае налить ему рюмочку, и она немедленно кинулась исполнять приказ. Ей хотелось чтобы он продолжал рассказывать, чтобы оттянуть неизбежное. Она точно знала, что Эгинин не убивала сул'дам, но ее доказательства могли навлечь беду на Ринну и Ситу. Если ей повезет. Если этот Взыскующий рассматривает свой долг перед Империей также как Сюрот. Пока она занимала свое место, он разглядывал содержимое оловянного стаканчика, покачивая в нем яблочный бренди.
– Высокий Лорд Турак был великим человеком, – пробормотал он. – Возможно величайший из тех, кем располагает Империя. Какая жалость, что его со'джин решил последовать за ним. Это делает ему честь, но теперь ужасно трудно подтвердить, что Домон был в банде, убившей Высокого Лорда. – Бетами моргнула. Высокородные иногда умирали от рук друг друга, но слово «убийство» никогда не упоминалось. Взыскующий продолжал, все еще уставившись в содержимое стакана. – Высокий Лорд приказал мне присматривать за Сюрот. Он подозревал, что она опасна для существования Империи. Его собственные слова. А с его смертью она возглавила всех Предвестников. У меня нет прямых доказательств ее причастности к смерти, но и не просто домыслы. В Фалме она привела дамани, девушку, которая раньше была Айз Седай, – и вновь он произнес слово просто и жестко. – И которая смогла скрыться как раз в день гибели Турака. У Сюрот сейчас в ее окружении есть дамани, бывшая также Айз Седай. Ее никто не видел без поводка, но… – Он пожал плечами, словно это не имело особого значения. У Бетамин глаза вылезли на лоб. Кто же освободит дамани? Хорошо обученная дамани это восхитительно и красиво, но отпустить ее равносильно тому, чтобы спустить с привязи пьяного гролма. – Похоже, что она может скрывать среди своего окружения еще и марат'дамани, – как ни в чем не бывало продолжал он, словно не перечислял преступления гораздо хуже и позорнее, чем предательство. – Я считаю, что Сюрот специально отдала приказ убивать сул'дам, которые могли добраться до Танчико, возможно чтобы скрыть встречи Эгинин с Айз Седай. Вы, сул'дам, всегда утверждаете, что можете заметить марат'дамани, если увидите – это правда?
Он неожиданно поднял на нее взгляд, но она каким-то образом смогла встретить его ледяной взгляд улыбкой. Его лицо могло бы принадлежать кому угодно, но эти глаза… Она была рада тому, что сидит. Ее колени тряслись так сильно, что она удивлялась тому, что этого не заметно сквозь одежду.
– Боюсь, все далеко не так просто, – у нее почти получилось заставить собственный голос звучать спокойно. – Вы… вы, конечно, знаете достаточно, чтобы обвинять Сюрот в у-у-убийстве Верховного Лорда Турака, – если бы он взялся за Сюрот, ему не было бы нужды вовлекать во все это ее или Эгинин.
– Турак был великим человеком, но мой долг – служить Императрице, да живет она вечно, а через нее – и всей Империи. – Он выпил свой бренди одним глотком, и его лицо стало столь же твердым, как голос. – Смерть Турака – это пыль, по сравнению с той опасностью, с которой сталкивается Империя. Айз Седай этих земель стремятся к власти над Империей, к возвращению дней хаоса и убийств, когда никто не знал, закрывая глаза ночью, проснется ли он утром, и им помогает ядовитый червь предательства, который проникает в Империю изнутри. Сюрот может не быть его головой. Поэтому, ради блага Империи, я не смею обвинять ее до тех пор, пока не смогу убить всего этого червя. Эгинин – это ниточка, которая ведет к червю, а ты – ниточка к Эгинин. Так что ты возобновишь свою дружбу с ней, чего бы это не стоило. Ты поняла меня?
– Я поняла, и я подчиняюсь, – ее голос дрогнул, но что еще она могла сказать? Спаси ее Свет, что еще она могла сказать?

ГЛАВА 21. ВОПРОС СОБСТВЕННОСТИ

Эгинин лежала на спине на постели, подняв руки ладонями к потолку с растопыренными пальцами. Ее бледно-голубые юбки веером раскинулись поверх ног и она пыталась лежать очень спокойно так чтобы не мять гофрированную ткань еще больше. Такая одежда сильно ограничивала передвижения – это должно быть изобретение самого Темного. Лежа она изучала свои ногти – слишком длинные для того чтобы прокладывая курс, не переломать при этом, по меньшей мере, половины. Не то чтобы она лично прокладывала курс уже в течение довольно многих лет, но она всегда была готова и способна на это. При необходимости.
– … просто бестолочь! – рычал Байл, подсовывая поленья в пламя камина, выложенного из кирпича. – Направь меня Удача! Морской Сокол мог плыть почти как ветер, и быстрее, чем любой шончанский корабль когда-нибудь смог бы. А сколько воплей было…
Она услышала достаточно, чтобы понять, что он перестал ворчать о комнате и провозглашать старые доводы. Комнату, отделанную темным деревом, нельзя было даже близко назвать лучшей в «Страннице», но пока что все удовлетворяло ее требованиям, за исключением вида из окна. Оба окна были «с видом» на конюшню. Капитан Зеленого ранга приравнивался к Генералу Знамени, но в этой гостинице все кого она превосходила чином были лишь помощники и секретари старших офицеров Победоносной армии. В армии как и на море быть просто Знатного рода недостаточно, если ты не Высокородный.
Лак цвета морской волны сверкнул на ногтях ее мизинцев. В конечном счете, она всегда надеялась на повышение, возможно, даже до Капитана Золотого ранга, командующего флотом, каким командовала ее мать. Девочкой она мечтала называться «Рукой Императрицы на море» – как ее мать и стоять по левую сторону от Хрустального трона, как собственная со'джин Императрицы, да живет она вечно, имеющая право обращаться напрямую к ней. У юных глупые мечты. И когда ее выбирали в Предвестники она думала о возможности получить новое имя. Не надеясь на то, что вообще получит разрешение свыше. Пока все не узнали, что возвращение украденных земель будет означать пополнение в списках Высокородных. Вот теперь она была Капитаном Зеленого ранга на десять лет раньше, чем она могла даже представить и стояла на склоне этой крутой горы, которая поднималась сквозь облака до величественной вершины – Императрицы, да живет она вечно.
Она не думала, что ей дадут командовать одним фрегатом – никак не меньше эскадры. Сюрот похоже поверила ее рассказу, но если так, то почему она оставила ее сидеть в Канторине? Почему, когда приказы наконец прибыли, они сидят здесь, а не на корабле? Ведь было столько свободных команд, что нашлось бы даже для Капитана Зеленого ранга. Должны были быть. Вероятно, ее хотят сделать доверенным человеком Сюрот. В ее собственном приказе говорится только, что она должна следовать в Эбу Дар первыми же доступными средствами и ожидать дальнейших инструкций. Все может быть. Высокородные могут говорить с низкорожденными не используя Голоса, но казалось Сюрот забыла про нее как только она отпустила ее после получения вознаграждения, которое также наводило на подозрения. Доводы, которые следуют по кругу. В любом случае, она могла бы сбежать в море если тот Взыскующий донес о своих подозрениях куда следует. Их не было, или она уже признавалась бы в темнице. Если бы он тоже был в городе, он бы следил за ней, ожидая, когда она промахнется. Теперь он не мог бы пролить и капельки ее крови, но Взыскующие были опытными в решении таких «незначительных» трудностей. Пока похоже он оставил свою слежку, но теперь он может все глаза проглядеть, наблюдая за ней хоть до посинения! Теперь у нее крепкая палуба под ногами, и она будет внимательна к каждому своему шагу. Возможно она еще не Капитан Золотого ранга, но уйти в отставку даже в Зеленом ранге уже почетно.
– Итак? – Произнес Байл требовательным тоном. – Как на счет этого?
Широкий, прочный и сильный, именно такого рода мужчин она всегда предпочитала, он стоял рядом с постелью в рубашке, хмурясь, уперев кулаки в бедра. Какая-то не совсем подходящая поза для разговора со'джин со своей госпожой. Со вздохом, она позволила своим рукам упасть на живот. Байл просто не хотел узнавать как положено вести себя со'джин. Он все представлял как удачную шутку, или игру. Как будто ни что из этого не было настоящим. Иногда он даже говорил, что он сам хотел бы быть своим Голосом, независимо от того, как часто она ему объясняла, что она не была Высокородной. Однажды она его побила, и он после этого отказывался с ней спать в одной постели, пока она не извинится. Ей – извинятся!
Поспешно, она мысленно пробежалась по всему тому, что она узнала из его недавнего рычания. Да, все тоже и в этот раз. Ничего нового. Все те же старые песни. Она села, свесив ноги с постели, и стала загибать пальцы. Она проделывала это прежде так часто, что могла бы назвать это зубрежкой.
– Если бы ты попытался убежать, дамани на ближайшем корабле сломала бы все твои мачты словно прутики. Байл, это была не случайная остановка, и ты знаешь это. Первый же их оклик был требованием сказать это ли «Морской Сокол». Отпустив ветер и заявив, что мы были на пути в Канторин с даром для Императрицы, да живет она вечно, я слегка ослабила их подозрения. Что-нибудь еще – все что угодно! – и мы все были бы были заключены в трюм и проданы, как только добрались бы до Канторина. Да я не сомневаюсь, что мы должны быть счастливы, что вместо этого не повстречались с палачом. – Она взялась за свой большой палец. – И последнее. Если бы ты сохранял спокойствие, как я тебя просила, ты не попал бы в колодки. Ты стоил мне очень дорого! – У нескольких женщин в Канторине очевидно был тот же вкус на мужчин. Они находили повышение цены на торгах экстравагантным.
Байл был упрямым человеком. Он нахмурился и задумчиво потер подбородок с короткой бородкой.
– А я еще раз говорю, что мы могли бы выбросить все за борт. – Пробормотал он. – Взыскующий Истину не имел доказательств, а у меня на борту они были.
– Взыскующие не нуждаются в доказательствах, – парировала она, передразнивая его акцент. – Взыскующие находят доказательства, и их поиск оказывается чрезвычайно болезненным.
Может он и не был до конца убежден, но даже в таком случае пауза была слишком красноречивой.
– В любом случае, Байл, мы уже решили, что никакого вреда в том, что Сюрот завладела ошейником и браслетами нет. Они не могут быть надеты на Него, если только кто-нибудь не подберется к нему достаточно близко. А я не слышала ничего, что говорило бы мне, что кто-то это проделал или собирается.
– Она воздержалась от дополнения, что не имеет значения если даже кто-нибудь и был рядом с Ним. Байлу не были известны некоторые версии Пророчеств на этой стороне Мирового Океана, но он твердо знал, что нигде не упоминалось о необходимости для Возрожденного Дракона становления на колени перед Хрустальным троном. Это могло навести его на мысль о необходимости сохранения мужского ай'дам, но Байл не должен догадаться. – Что сделано, то сделано, Байл. Если Свет будет благосклонен к нам, мы будем жить долго на службе Империи. А теперь… Ты знаешь этот город – так ты говорил. Что здесь есть интересного посмотреть или сделать?
– Здесь всегда проходят разного рода фестивали, – ответил он медленно и неохотно. Он не любил оставлять свои позиции, независимо от того на сколько они тщетны. – Некоторые могут быть в вашем вкусе. Некоторые, я думаю, нет. Вы несколько… разборчивы. – Что он подразумевал под этим? Вдруг он ухмыльнулся. – Мы могли бы найти Мудрую. Они здесь принимают брачные клятвы.
– Он пробежался пальцами по выбритой стороне головы, подняв глаза вверх, словно пытаясь ее увидеть. – Конечно, если я вспомню прочтенную тобой лекцию о «правах и привилегиях» своего положения: со'джин может вступить в брак только с другим со'джин. Так что, тебе нужно сначала освободить меня. Направь меня Удача! Ты пока не имеешь и крохи из обещанного богатства. Я мог бы взяться за старую торговлю и быстро заработал бы тебе состояние.
Ее рот от удивления открылся. Вот это уже не было чем-то старым. Это было очень, очень новым. Она всегда гордилась своей уравновешенностью. Ее – ветерана морей, штормов и кораблекрушений – повысили, сделали командиром из-за опыта и смелости. Но в этот момент она почувствовала себя новичком, вцепившимся в мачту и глядящим на крутящийся вокруг нее головокружительный и устрашающий мир, на море, заполняющее глаза, куда, по-видимому, неизбежно падение.
– Это не так просто, – сказала она, поднимаясь на ноги, так что он был вынужден отступить. Свет, как ей ненавистен был ее прерывающийся голос! – Освобождение требует от меня предоставить тебе средства к существованию как свободному человеку, чтобы быть уверенной, что ты сможешь содержать себя сам. – Свет! Слова прозвучали еще хуже чем голос. Она представила себя на палубе. Это немного помогло. – В нашем случае, я полагаю, подразумевается покупка судна, – по крайней мере, прозвучало спокойно – и как ты напомнил мне – у меня нет пока имущества. Кроме того, я не могу позволить тебе вернуться к контрабанде, и ты знаешь это. – Вот это было истинной правдой. Остальное было не совсем ложь. Годы, проведенные в море, были прибыльными, и если золото, которое она смогла собрать было пылинкой по сравнению с состоянием одного из Высокородных, она все же могла бы купить судно… если конечно ему не нужен линкор, но она действительно не могла предоставить его себе самому.
Он обнял ее – еще одна вещь, которую он не должен делать – и после того, как она прижалась щекой к его широкому плечу, крепко сжал в объятьях.
– Все будет хорошо, девушка, – он прошептал нежно. – Как-нибудь, но будет хорошо.
– Ты не должен звать меня девушкой, Байл. – побранила она его, пристально глядя через его плечо на камин. Камин расплывался перед глазами. Перед отъездом из Танчико она решила выйти за него – одно из тех молниеносных решений, что создали ей репутацию. Он был контрабандистом, но она никогда не замечала этого, потому что он стойкий, прочный и хороший моряк. Это последнее качество всегда было для нее самым важным. Вот только она не знала его обычаев. В некоторых местах в Империи мужчины делали предложения девушке, и действительно обижались если все было наоборот. Она даже не знала ничего о том как привлечь мужчину. Все ее несколько любовников были равного с ней ранга – мужчины с которыми она могла встречаться открыто и распрощаться навсегда, когда один или другой получал приказ о переводе или повышении. А теперь со'джин. Не было ничего зазорного в том, чтобы спать с принадлежавшим вам собственным со'джин, конечно, пока вы это не афишируете. Он мог как обычно положить тюфяк в ногах постели, даже если он никогда на нем не спал. Но освобождая со'джин, лишаешь его всех прав и привилегий над которыми так смеялся Байл, а это было верхом жестокости. Нет! Она снова лгала, избегая основного вопроса, и хуже всего… лгала себе. Она искренне хотела вступить в брак с человеком Байлом Домоном. И она была сильно неуверенна, что могла бы заставить себя вступить в брак с освобожденной собственностью.
– Как моя госпожа прикажет, так и будет, – сказал он жизнерадостным, издевательски формальным тоном.
Она ударила его под ребра. Не сильно. Но достаточно, чтобы заставить его хрюкнуть. Он должен научиться! Ей больше не хотелось взглянуть на достопримечательности Эбу Дар. Ей хотелось остаться здесь, сжатой в объятьях Байла, не принимая никаких решений. Остаться навсегда.
Прозвучал резкий стук в дверь, и она оттолкнула его прочь. По крайней мере, он знал достаточно чтобы не протестовать. Пока он натягивал свою куртку, она расправила складки своего платья и попыталась сгладить следы, оставшиеся после лежания в платье на постели. Их осталось не так уж мало, несмотря на то как тихо она старалась лежать. Этот стук мог быть вызовом от Сюрот или прислугой, независимо от того нужно ей что-нибудь или нет, но кто бы это не был, она не собиралась позволять каждому видеть себя растрепанной как будто она на палубе.
Оставив бесполезные попытки, она дождалась, пока Байл не застигнет последнюю пуговицу и займет соответствующую, как он думал сам, позицию для со'джин – подобно капитану на юте корабля – готов отдавать приказы, – подумала она, вздыхая про себя, затем выкрикнула:
– Войдите! – Женщина, которая открыла дверь была последней кого она ожидала увидеть.
Бетамин на мгновение поколебалась перед тем как войти и мягко закрыть дверь. Сул'дам глубоко вздохнула, затем сделала реверанс, оставаясь совершенно прямой. Ее темно-синее платье с молнией, пересекавшей красные вставки выглядело недавно выстиранным и отутюженным. Острый контраст с ее собственным гардеробом очень раздражал Эгинин.
– Госпожа, – начала Бетамин неуверенно, затем остановилась, – госпожа, я прошу Вас на два слова. – Взгляну на Байла, она нервно облизнула губы. – Наедине, если Вам угодно?
В последний раз Эгинин видела эту женщину в подвале в Танчико, когда она снимала с нее ай'дам и освободила. Этого поступка было достаточно для шантажа если бы она была Высокородной! Несомненно, наказание должно быть таким же как и за освобождение дамани. Это измена. За исключением того, что Бетамин не могла бы рассказать всего не попав под суд сама.
– Он может слушать все о чем мы должны поговорить, Бетамин, – строго сказала она. Она плыла рядом с мелью, и поэтому внутри нее не осталось места ничему кроме спокойствия. – Чего ты хочешь?
Бетамин опустилась на колени и опять облизала губы. Затем, вдруг, в спешке разразилась потоком слов:
– Взыскующий Истину приходил ко мне и приказал, чтобы я продолжила свое… наше знакомство и доносила ему о вас. – Как будто, чтобы остановить свой лепет, она прикусила нижнюю губу зубами и пристально посмотрела на Эгинин. Ее темные глаза горели отчаяньем и просьбой, подобно тому, как это было в том подвале в Танчико.
Эгинин хладнокровно встретила ее пристальный взгляд. Мели и неожиданный шторм. Странные приказы в Эбу Дар вдруг стали ясны. Ей даже не нужно описание, чтобы узнать кто был тем человеком. И ей не нужно спрашивать, почему Бетамин совершила измену, предав Взыскующего. Если он решит, что его подозрения стали достаточно прочными, чтобы допросить ее, в конечном счете Эгинин вынуждена будет сообщить ему все что она знала… не исключая сведений об определенном подвале. И Бетамин скоро обнаружит себя опять одевшей ай'дам. У женщины только одна надежда – помочь Эгинин выпутаться.
– Встань, – сказала она. – Присаживайся. – К счастью, здесь были два кресла, правда совсем неудобные. – Байл, кажется в той фляжке в сундуке было бренди.
На Бетамин накатила такая слабость, что Эгинин пришлось помочь ей встать и отвести ее в кресло. Байл, расставил серебряные стаканчики, налил немного бренди и, не забыв поклониться, предложил сперва Эгинин, но когда он вернулся к сундуку, она заметила как он налил для себя тоже. Он стоял там, со стаканчиком в руке, наблюдая за ними так как будто это было само собой разумеющееся. Бетамин таращилась на него позабыв обо всем.
– Ты думаешь, что я балансирую на краю, – сказала Эгинин, и сул'дам, вздрогнув испуганно посмотрела в лицо Эгинин. – Ты не права, Бетамин. Единственное реальное преступление, которое я совершила это освободила тебя.
Не совсем правда, ведь в конце концов, она оставила мужской ай'дам в руках Сюрот. А болтовня с Айз Седай не была преступлением. Взыскующий мог ее подозревать – он даже пытался подслушать в Танчико. Но она не была сул'дам, пойманной как марат'дамани. При самом плохом раскладе – ей грозит выговор.
– Пока он не узнает об этом, у него нет причины меня задерживать. Если он хочет знать «о чем» я говорю, или что-нибудь еще обо мне – сообщи ему. Просто – помни, что если он решит арестовать меня, я выдам ему твое имя. – Напоминание могло защитить ее от Бетамин, если она вдруг решила бы что нашла безопасный выход, оставляющий ее в тени. – Ему только раз нужно заставить меня закричать.
К ее удивлению сул'дам принялась истерически хохотать. Она сотрясалась в приступе, пока Эгинин не шагнула к ней и не влепила ей пощечину.
Медленно на щеке стал проступать багровый след ладони.
– Он знает достаточно обо всем за исключением подвала, – наконец выдавила Бетамин и принялась пересказывать фантастическую паутину подозрений, связывающих Эгинин, Байла, Сюрот и даже может быть саму леди Туон с Айз Седай, марат'дамани и дамани, бывшей когда-то Айз Седай.
Постепенно голос Бетамин снова стал панически повышаться, когда она переходила от одного невероятного факта к другому. Слушая продолжение Эгинин стала потягивать бренди. Маленькими глотками. Она была спокойна. Она полностью контролировала себя. Она была… Мели остались позади. Она полным ходом шла к подветренному берегу и сам Ловец Душ, породивший эту бурю, пришел затмить ей взгляд. Слушая рассказ с расширяющимися и расширяющимися от удивления глазами, Байл залпом выпил стакан темного ликера. Она почувствовала облегчение и одновременно вину за это чувство, увидев его шок. Она не поверила бы, что он убийца. Он очень хорошо умеет пользоваться руками, но только честным мечом. А с мечом или голыми руками Высокий Лорд Турак выпотрошил бы Байла как карпа. Оправдывало ее подозрение только, что он был в Танчико с двумя Айз Седай. В целом это было нонсенсом. Но это было! Эти две Айз Седай не были частью какой-либо интриги, просто случайная встреча. Свет! Они были чуть старше девчонок и невиновны в том кем они являлись. Слишком мягкосердечные чтобы принять ее предложение перерезать Ищущему горло, когда у них был шанс. Очень жаль. Они вручили ей мужской ай'дам. Холодок пробежал по ее спине. Если Взыскующий хотя бы узнает о ее намерении уничтожить мужской ай'дам так, как рассказали те Айз Седай, если кто-то узнает, ее будут судить за предательство, как если бы она в самом деле бросила его за борт на дно океана. А разве ты не предательница? – спросила она себя. Сам Темный затмил ей взгляд.
Слезы текли по лицу, Бетамин прижимала свой стакан к груди так, словно таким образом она могла обезопасить себя. Если бы она попыталась унять дрожь она бы точно не смогла. Сотрясаясь она уставилась на Эгинин или возможно на что-то за ее спиной. Нечто ужасающее. Огонь не согревал всю комнату, но тепло доходило до лица Бетамин.
– … и если он узнает про Ринну и Ситу, – пробормотала она, – он точно узнает! Он потом придет за мной и другими сул'дам! Вы должны остановить его! Если он схватит меня я выдам ему ваше имя! Обязательно! – Внезапно она подняла стакан ко рту и залпом выпила его содержимое, вздохнув и закашлявшись, затем протянула его Байлу за добавкой. Он не шелохнулся. Он выглядел ошарашенным.
– Кто такие Ринна и Сита? – спросила Эгинин. Она была также сильно напугана как и сул'дам, но твердо держала свой страх в узде. – Что Взыскующий может узнать о них? – Глаза Бетамин скользнули в сторону, избегая ее взгляда, и внезапно она поняла. – Они сул'дам, не так ли, Бетамин? И они тоже оказались обузданы как и ты?
– Они в услужении у Сюрот – прохныкала женщина. – И я думаю, их никогда не отпустят. Потому, что Сюрот знает.
Эгинин устало потерла глаза. Вот такая конспирация. Или Сюрот покрывала эту парочку, чтобы защитить Империю. Ведь Империя зависит от сул'дам. Ее сила построена на них. Новость, что сул'дам были женщинами, которых можно научить Направлять способна разрушить Империю до основания. Во всяком случае это точно ее потрясет. Но может и разрушить. Она сама освободила Бетамин от ошейника. Многое изменилось в Танчико. Она больше не верила, что любая женщина, способная направлять, нуждается в обуздании. Преступники, конечно, и возможно те, кто предал клятву Хрустальному Трону, и … Она не знала. Когда-то ее жизнь была непоколебимой как направляющий свет звезд, что никогда не погаснут. Как она хотела бы чтобы все вернулось назад. Ей хотелось хоть немного уверенности.
– Я подумала… – начала Бетамин. Так она скоро останется без губ, если не перестанет их облизывать. – Моя Госпожа, если Взыскующий… если с ним что-то случится… если с ним произойдет несчастный случай. – Свет, эта женщина поверила, в эти интриги против Хрустального Трона, и она была готова в них участвовать, чтобы спасти свою шкуру!
Эгинин встала и сул'дам ничего не осталось как последовать ее примеру. – Я подумаю, Бетамин. Ты будешь приходить ко мне каждый свой выходной. Взыскующий ждет этого. Пока я не приму решения, ничего не предпринимай. Ты поняла? Ничего, кроме того, что обязана делать и того о чем я тебе сказала.
– Бетамин поняла. Она почувствовала такое облегчение от того, что кто-то разделил с ней опасность, что опять упала на колени и поцеловала Эгинин руку.
Как только за женщина вышла, Эгинин захлопнула дверь, затем швырнула стакан о камин. Он ударился о кирпичи, отскочил и прокатился через маленький коврик на полу. Он был помят. Ее отец подарил ей этот набор, когда она приняла свою первую команду. Вся сила похоже оставила ее. Взыскующий сплел лунный свет и случайные совпадения в удавку вокруг ее шеи. Если только ее не продадут в собственность. Она даже содрогнулась от такой перспективы. Чтобы она не предпринимала, Взыскующий все равно поймал ее в ловушку.
– Я могу убить его. – Байл расслабил руки, широкие как и он сам. – Он как я помню был худым парнем, использующим на каждом силу своего положения. Он не ждет, что кто-то может сломать ему шею.
– Ты никогда не сможешь найти его чтобы убить, Байл. Он не будет встречаться с ней в одних и тех же местах. И даже если ты будешь следить за ней днем и ночью, он может хорошо замаскироваться. Не можешь же ты убивать всех с кем она заговорит.
С прямой спиной она прошла к столу, где стояло ее бюро с откинутой крышкой. Это бюро, украшенное искусной резьбой, с серебряным чернильным прибором было даром ее матери к той ее первой команде. – Я напишу тебе вольную, – сказала она, макая серебряную ручку в чернила, – и дам тебе денег для свободного проезда. – Ручка скользнула через страницу. У нее всегда был красивый почерк. Регистрационные данные должны быть разборчивыми.
– Боюсь, этого не достаточно чтобы купить корабль, но на остальное вполне должно хватить. Ты сможешь уплыть на первом же свободном корабле. Сбрей оставшуюся часть волос и у тебя не будет неприятностей. Для всех конечно шок видеть лысого мужчину не в парике, но пока никто кажется не… – Она задохнулась когда Байл выхватил лист у нее из-под носа.
– Если ты освободишь меня, то не сможешь больше мне приказывать. Кроме того, ты должна удостовериться, что я смогу о себе позаботиться, если ты меня освободишь. – Он кинул лист в огонь и глядел на него пока он не почернел и не свернулся. – Ты сказала корабль, и в этом я тебя поддерживаю.
– Внимательно слушай и пойми – спокойно произнесла она своим лучшим командным голосом, но на него это не произвело никакого впечатления. Наверное все из-за проклятого платья.
– Тебе будет нужна команда, – сказал он следом за ней, – и я смогу найти для нее людей даже здесь.
– Что мне твоя хорошая команда, если у меня нет корабля? А если бы был – куда мне плыть чтобы Взыскующий меня не нашел?

Предыдущая страница 21 Следующая страница


Сердце Зимы 22

Байл в ответ пожал плечами как бы говоря, что это не важно.
– Сперва команда. Я тут заметил одного молодого парня на кухне – тот с девушкой на коленях. Перестань гримасничать. Ничего нет ужасного в одном маленьком поцелуе.
Она вдохнула воздух, чтобы потом поставить его на место. Она хмурилась, а не гримасничала. Та парочка обнималась на глазах у всех в общественном месте просто как животные! А он является ее собственностью! Он не смеет говорить с ней таким тоном!
– Его звали Мэт Коутон, – Байл не дал ей даже раскрыть рот. – Судя по его одежде он пошел вверх в здешнем обществе и довольно высоко взлетел. В первый раз, когда я его увидел, он был в одежде сынка фермера, спасался от троллоков в таком месте, что даже они боялись туда заходить. А в последний раз, почти половина Беломостья сгорела, а его и его друзей пытался прикончить Мурддраал. Сам я не видел, но рассказывали еще про что-то помимо этого, во что я с трудом верю. Я считаю, что любой кто может спастись от троллоков и Мурддраала будет нам полезен. Особенно сейчас.
– Когда-нибудь, – прорычала она, – я посмотрю на этих твоих троллоков и Мурддраалов. Существа и вполовину не могут быть такими ужасными как он их описывает.
Он усмехнулся и покачал головой. Он знал, что она думает о так называемых Порождениях Тьмы. – А еще у молодого мастера Коутона на моем судне были компаньоны. Тоже хорошие люди в таком положении. Одного ты знаешь. Том Мереллин.
У Эгинин оборвалось дыхание. Мереллин был мудрым стариком. Очень опасным стариком. А еще, он был с теми двумя Айз Седай, когда она повстречала Байла.
– Байл, это безопасно? Скажи мне. Пожалуйста! – Никто не говорит «пожалуйста» собственности, даже со'джин. Во всяком случае, пока они не затеяли что-то дурное.
Еще раз кивнув головой он оперся локтем о камин и нахмурился, глядя в огонь.
– Айз Седай скользкие как рыбы. Они могли интриговать с Сюрот. Вопрос в том, могла ли она интриговать с ними? Я видел как она смотрит на дамани, как будто они облезлые шавки, подхватившие проказу и блох. Могла ли она даже разговаривать с Айз Седай? – Он поднял взгляд. Его глаза открытые и честные ничего не скрывали. – Я говорю тебе правду. Клянусь на могиле моей матери у меня нет никакого плана. Но даже если бы их у меня было десять, я не позволил бы ни Взыскующему, ни кому другому обидеть тебя, чтобы не произошло. – Такого рода вещи мог сказать любой доверенный со'джин. Но ни один со'джин никогда не говорил это так просто и, в тоже время, с таким чувством. Только, она знала, он не думал об этом, никогда не смог бы так думать.
– Спасибо, Байл. – Твердый голос необходим для команд, но она гордилась, что ее голос сейчас был тверд. – Найди этого мастера Коутона и Тома Мереллина, если можешь. Возможно что-то можно будет сделать.
Он не поклонился перед уходом, но она даже не упрекнула его в неуважении. Она не позволит Взыскующему взять ее… их. Она сделает все что возможно, чтобы остановить его. Это решение она приняла еще перед уходом Бетамин. Она наполнила бренди до краев смятый стакан, думая напиться так как никогда прежде, но просидела, глядя в темную жидкость, не выпив не капли. Все что возможно. Свет, она ничем не лучше Бетамин! Но это знание ничего не меняет.
Все. Что. Возможно.

ГЛАВА 22. СЛОВНО ИЗ ВОЗДУХА

Рынок Амхары был одним из трех в Фар Мэддинге, где иностранцам позволяли торговать, но, несмотря на название, огромная площадь не была похожа на рынок – нигде не было видно ни рыночных ларьков, ни витрин с выставленным товаром. Парочка всадников, несколько закрытых портшезов, которые несли одетые в яркие ливреи носильщики, и случайная карета с раздвинутыми занавесями на окнах, несмотря на редкую, но все же шумную толпу, которая есть в любом большом городе, продолжали двигаться по своим делам. Большинство людей были хорошенько укутаны в плащи, защищающие от утреннего ветра, дующего с окружавшего город озера, и этот холод заставлял их торопиться больше, чем любое неотложное дело. Вокруг площади, как и вокруг двух других рынков для чужеземцев, высокие каменные дома банкиров стояли впритык с крытыми черепицей каменными гостиницами, в которых останавливались иностранные купцы, с одной стороны, и рядом со сложенными из каменных блоков складами без окон, где те хранили свои товары с другой – между ними затесались конюшни и дворы с каменными стенами для повозок. Фар Мэддинг был городом каменных стен и черепичных крыш. В это время года гостиницы были заполнены в лучшем случае на четверть, а магазины и дворы для повозок были совсем пусты.
Придет весна, и торговля оживет, несмотря на то, что купцы будут платить втрое больше за любое место, которое смогут найти.
На круглом мраморном пьедестале посередине площади возвышалась величавая статуя Савион Амхара, два спана высотой, в отороченной мехом мантии из мрамора, с искусно сделанными мраморными цепями вокруг шеи – символ ее должности. Мраморное лицо под драгоценной мраморной диадемой Первой Советницы было суровым, а правая рука крепко сжимала рукоять мраморного меча, лезвие которого покоилось меж ног, обутых в башмачки. Левой поднятой рукой она, предостерегающе, указывала мраморным перстом на Тирские ворота, расположенные в трех четвертях мили отсюда. Фар Мэддинг зависел от купцов из Тира, Иллиана и Кэймлина, но Верховный Совет всегда относился настороженно к иностранцам и к их испорченным чужеземным обычаям. Под статуей стоял один из закованных в сталь Уличных Стражников в кожаном плаще, с нашитыми перекрывающимися квадратными металлическими пластинами и с Золотой Рукой на левом плече, используя длинную прочную жердь, чтобы отпугивать серых чернокрылых голубей. Савион Амхара была одной из трех самых уважаемых женщин в истории Фар Мэддинга, хотя ни об одной из них не было известно дальше пределов озера. Двое мужчин – уроженцев города – упоминались в каждой истории мира, хотя одного, после его рождения, назвали Арен Мадор, а другого Фел Морейна, но Фар Мэддинг сделал все возможное, чтобы забыть о Раолине Проклятье Тьмы и Юриэне Каменном Луке. Именно из-за них Ранд оказался в Фар Мэддинге.
Несколько человек возле статуи Амхары взглянули на него, когда он проходил мимо, но ни один не оглянулся. То, что он был нездешним, было и так ясно по его голубым глазам и волосам, остриженным по плечи. Здесь мужчины порой носили волосы до пояса, либо связанные на затылке шнурком или удерживаемые заколкой. Его простая коричневая шерстяная одежда была самой обычной, хотя не лучше того, что может носить не слишком преуспевающий купец. И не только у него одного не было плаща, несмотря на пронизывающий ветер с озера – большинство людей без плащей были либо бородатые кандорцы, арафельцы с вплетенными в волосы колокольчиками или салдэйцы с ястребиными носами – мужчины и женщины, которые считали эту погоду мягкой по сравнению с зимой в Пограничных Землях, хотя ничто во внешности Ранда не указывало на то, что он тоже житель Пограничья. Он просто отказывался подпускать к себе холод, игнорируя его, словно надоедливую муху. Плащ мог помешать, если придется действовать быстро.
Даже его рост не привлекал внимания. В Фар Мэддинге было очень много высоких мужчин и лишь немногие из них были местными. Сам Манел Рочайд был только на ладонь ниже Ранда, если не выше. Ранд остановился вдалеке за его спиной, позволяя людям и портшезам проходить между ними и иногда скрывать его жертву. Он сомневался, что изменник-Аша'ман заметил бы его – с волосами, выкрашенными в черный цвет благодаря травам, которыми его обеспечила Найнив – даже если бы тот обернулся. Потерять Рочайда Ранд не боялся. Большинство местных мужчин носило одежду тусклых расцветок, с более яркой вышивкой на груди и плечах и, если были более состоятельными, украшенную драгоценными камнями заколку для волос. Иностранные купцы предпочитали неяркую, скромную одежду, с тем чтобы не казаться слишком богатыми, а их охрана и возницы напяливали на себя грубую одежду из шерсти. Поэтому ярко-красный шелковый кафтан Рочайда заметно выделялся. Он шел через площадь размашистым шагом, словно король – рука пренебрежительно покоилась на рукояти меча. За ним вздымался раздуваемый ветром отороченный мехом плащ. Глупец. Этот развевающийся плащ, как и меч, привлекали внимание. Его напомаженные, завитые усы и меч говорили о том, что он мурандиец, который должен был бы трястись от страха, как любой нормальный человек, а этот меч…. Абсолютный баран, гусак, глупец…
– Ты – глупец, что пришел сюда, – тяжело задыхаясь произнес в его голове Льюс Тэрин. – Безумие! Безумие! Мы должны убраться отсюда! Мы должны!
Не обращая внимание на голос, Ранд покрепче натянул свои удобные перчатки и продолжил преследовать Рочайда, не отставая ни на шаг. Несколько уличных Стражников на площади присматривали за Рочайдом. Иностранцев всегда считали нарушителями спокойствия и сорвиголовами, а у мурандийцев была еще худшая репутация. Чужеземец с мечом всегда привлекал внимание Стражи. Ранд был доволен, что оставил свой в гостинице с Мин. Она сильнее устроилась у него в затылке, чем Илэйн, Авиенда или Аланна. Других он осознавал слабее. Мин, казалось, жила внутри него.
Когда Рочайд покинул площадь Амхары, направляясь вглубь города, множество голубей взлетело с плоских крыш, но, вместо того, чтобы сразу же устремиться в небо, столкнулись друг с другом, а несколько птиц, судорожно взмахивая крыльями, даже упали вниз, на мостовую. Люди, включая даже Уличных Стражников, которые мгновением раньше следили за Рочайдом, изумленно взирали на это чудо. Тот же не оглянулся, но не имело значения, увидел бы Рочайд это или нет. Он знал, что Ранд в городе, даже не видя влияния та'верена, иначе бы его тут не было.
Ранд улыбался, следуя за Рочайдом по улице Радости, в действительности разделенную на две широких прямых улицы посаженными в ряд с равными интервалами деревьями с серой корой без листьев. Рочайд и его друзья, вероятно, думали, что они очень умные. Может быть, они нашли карту северных равнин Маредо, оставленную перевернутой на стеллаже в Твердыне Тира, или книгу о южных городах, отсутствующую на полке в библиотеке дворца Айздайшар в Чачине, или одну из других подсказок, которые Ранд специально оставил после себя. Маленькие ошибки, которые он якобы совершил в сильной спешке, но две или три вместе составят стрелу, указывающую на Фар Мэддинг. Рочайд и остальные отступники быстро сообразили – быстрее, чем он думал – или им помогли, указав куда идти. В любом случае, это не имело значения.
Ранд не знал, почему мурандиец шел впереди остальных, но он знал, что они придут: Торвал и Дашива, Гедвин и Кисман – попытаться закончить то, что они неумело начали в Кайриэне. Жаль, что ни один из Отрекшихся не был достаточно глуп, чтобы последовать за ним сюда. Они просто послали других. Ранд хотел убить Рочайда до прихода остальных, если успеет. Даже здесь, где все они были в равном положении, было бы лучше сражаться с ними порознь. Рочайд был в Фар Мэддинге уже два дня, открыто расспрашивая о высоком, рыжеволосом мужчине, самодовольно расхаживая, будто его ничего на свете не беспокоило. Он выяснил о нескольких мужчинах, которые более или менее подходили под его описание, но Рочайд все еще думал, что он охотник, а не дичь.
– Ты привел нас сюда умирать! – Простонал Льюс Тэрин. – Оставаться здесь так же плохо, как умереть!
Ранд неловко пожал плечами, согласившись с голосом насчет последнего. Он так же, как и Льюс Тэрин, был бы рад уехать. Но иногда единственный выбор выпадает между плохим и очень плохим. Рочайд был впереди на пределе видимости. Больше ничего не имело значения.
Чем дальше Ранд отходил от Рынка Амхары, тем магазины и гостиницы из серого камня вдоль улицы Радости больше изменялись. Серебряных дел мастера сменили торговцев ножами, затем золотых дел мастера сменяли мастеров по серебру. Швеи и портные выставляли на обозрение расшитые шелка и парчу, взамен изделий из шерсти. На дверцах карет, громыхающих по каменной мостовой, были лаком нарисованы гербы – их влекли упряжки из четырех или шести лошадей, подобранных по размеру и масти. Верховые ехали на чистокровных тайренских лошадях или на других столь же прекрасных животных. Портшезы, которые несли бегущие рысью носильщики, стали так же обычны, как и пешеходы, а лавочников в кафтанах или одеждах, с обильной вышивкой на груди и плечах, и пешеходов было больше чем людей в ливреях, таких же ярких, как у носильщиков. Изредка кусочки цветного стекла украшали заколки в мужских волосах, иногда даже жемчужины или более драгоценные камни, прошли даже несколько человек, чьи жены смогли позволить себе драгоценности. Только ветер оставался таким же холодным, да уличная Стража, патрулировавшая по трое, настороженно выискивала очаги неприятностей. Их было не так много, как на рынках для чужеземцев, но как только один патруль исчезал из вида, появлялся другой, к тому же там, где Улица Радости расширялась, пересекаясь с переулками, располагался каменный наблюдательный пункт с двумя стражниками, в случае чего готовыми отреагировать на любую тревогу. В Фар Мэддинге общественный порядок охранялся строго.
Ранд нахмурился, потому что Рочайд продолжал идти по улице. Неужели он направлялся на Площадь Советниц в центр острова? Там не было ничего, кроме Зала Совета, созданных более 500 лет назад памятников – когда Фар Мэддинг был столицей Маредо – и домов самых богатых женщин города. В Фар Мэддинге богатым был тот, кому жена давала большое содержание, или вдовец, получивший наследство. Возможно, там Рочайд встретится с Друзьями Темного. Но если это так, почему же он так долго выжидал?
Неожиданно у Ранда закружилась голова, когда на мгновение перед глазами выросло мрачное лицо – и он отшатнулся от прохожего. Желтоволосый мужчина выше его, в ярко-зеленом наряде, сдвинув большую корзину, которую нес, нечаянно толкнул Ранда. Длинный, рваный шрам спускался по одной стороне его загорелого лица. Склонив голову, он прошептал извинение и заспешил дальше.
Придя в себя, Ранд, вздохнув, прорычал проклятие.
– Ты их уже уничтожил, – прошептал Льюс Тэрин в его голове. – Теперь тебе надо уничтожить кое-кого еще, но всему свое время. Интересно, скольких еще мы втроем убьем до финала?
– Заткнись! – яростно подумал Ранд, но ответом ему был ироничный хохот. Его расстроила отнюдь не случайная встреча с айильцем. С тех пор, как прибыл в Фар Мэддинг, он часто их встречал. По какой-то причине сотни Айил, сбежавших после того, как они узнали правду о своем прошлом, остались здесь, пытаясь следовать Путем Листа. Когда у них не осталось ни малейшего представления о том, что определяло их жизнь, они полагали, что следовать Путем – это быть пожизненными гай'шайн. Ранд не был обеспокоен ни головокружением, ни даже тем, чье это было лицо, часть которого он увидел, столкнувшись с айильцем. Карета, запряженная шестеркой серых лошадей, прогрохотала прямо перед ним сквозь поток портшезов и спешащих людей в кафтанах, мужчин и женщин, входящих и выходящих из магазинов, но впереди уже не было видно никого в красном кафтане. Ранд в гневе ударил сжатым кулаком в перчатке в ладонь другой руки.
Идти вперед вслепую было глупо. Он мог столкнуться с Рочайдом, или, по крайне мере, попасться ему на глаза.
К тому же, Рочайд думал, будто Ранд не догадывался, что тот в городе – слишком важное преимущество, чтобы его лишиться. К тому же, Ранд знал, где Рочайд остановился – в одной из гостиниц, обслуживающей иностранцев. Завтра можно будет послоняться поблизости от нее и подождать еще одного шанса. Кроме того, ночью могут прибыть остальные. Ранд подумал, что смог бы убить сразу двоих, или, может быть, всех пятерых, но этого нельзя проделать тихо. Он может быть ранен, сражаясь с пятью, и, в лучшем случае, ему придется бросить меч, чего не хотелось бы делать – ведь это был подарок Авиенды. В худшем же случае…
Ранд заметил впереди кусок исчезающего за поворотом отороченного мехом плаща, развевающегося на ветру, и побежал вслед за ним. Караульный на наблюдательном посту выпрямился, другой, стоявший выше, ухватился за трещотку, заткнутую за пояс. Один из стражников, стоящих внизу будки, поднял свою длинную дубинку, в то время как другой наклонился за ловчим шестом, лежавшим на ступеньках наблюдательного пункта. Раздвоенный конец служил для того, чтобы поймать и удерживать руку, ногу или шею, к тому же, окованный железом, не боялся меча или топора. Они очень пристально смотрели на него.
Ранд кивнул им и улыбнулся, затем нарочито вгляделся вниз, вдоль улицы, словно ища кого-то в толпе. Не убегающий вор, просто человек, пытающийся кого-то догнать. Дубинка вернулась на поясной крючок, ловчий шест лег на ступеньки. Он больше не оглянулся на стражу. Впереди мелькнул плащ, и, кажется, красный кафтан, владелец которого повернул на другую улицу.
Взмахнув рукой, словно приветствуя кого-то, Ранд свернул за мужчиной, маневрируя между людьми и тачками уличных торговцев. Лоточники, разложившие булавки, иголки и расчески на своих подносах, пытались окриками привлечь его или еще чье-нибудь внимание. Здесь лишь у немногих были украшения, и простой шнур, которым были подвязаны мужские волосы, был более привычен, чем самая простая заколка. Эти улицы были узенькими и искривленными, и представляли собой лабиринт из дешевых гостиниц и трех-четырехэтажных узких каменных многокомнатных зданий, возвышающихся над лавками мясников, свечников, цирюльников, жестянщиков, горшечников и бондарей. Кареты на этих улицах не уместились бы, и здесь не было носилок и всадников, только горстка слуг в ливреях, разносящих по поручению корзины, но смотревших свысока, задрав нос, на любого вокруг них, исключая Уличную Стражу. Их патрули и наблюдательные пункты были даже здесь.
Наконец, он подошел достаточно близко, чтобы получше разглядеть человека, которого преследовал. Рочайду, в конце концов, хватило ума завернуться в свой плащ, пряча красный кафтан и бесполезный меч, но и так сомнений по поводу того, кто он есть не было. По правде говоря, казалось, что Рочайд теперь всецело занят попыткой не привлекать к себе внимания, крадучись шагая вдоль стены улицы, слегка касаясь плечом окон лавок. Внезапно, он украдкой оглянулся вокруг, а затем метнулся в переулок между крошечной лавчонкой корзинщика и гостиницей, вывеска которой была так сильно запачкана, что было неясно, как она называлась. Ранд едва ли не ухмыльнулся и, не теряя времени, поспешил за ним. В таких переулках Фар Мэддинга не было Уличной Стражи и их наблюдательных пунктов.
Эти переулки были еще более кривыми, чем улицы, которые он оставил за собой, но в них была своя изюминка по сравнению с другими частями города – хотя Рочайд уже скрылся из виду, но Ранд мог слышать звуки его шагов по влажной холодной грязи. Эхо разлеталось между каменными стенами без окон так, что он с трудом понимал, откуда оно исходит, но он продолжал бежать вперед по проходам такой ширины, что по ним вряд ли бы разошлись два человека. Если бы они были друзьями. Почему Рочайд свернул в этот лабиринт? Похоже, куда бы он ни спешил, Рочайд хотел оказаться там как можно скорее. Но он мог не знать, как, пользуясь переулками, добираться из одного места в другое.
Внезапно, Ранд понял, что стук сапог, который он слышал, был звуком его собственных шагов, и резко остановился. Тишина. С места, в котором Ранд остановился, можно было видеть три еще более узких переулка, расходящихся от того, в котором он находился. Затаив дыхание, Ранд напряг слух. Тишина. Он уже почти решил вернуться, но вдруг услышал отдаленный шум, раздавшийся из ближнего переулка – словно кто-то случайно, мимоходом, задел ногой булыжник каменной стены. Лучше убить его, и дело сделано.
Ранд свернул за угол в переулок, и увидел ожидающего его Рочайда.
Мурандиец уже откинул свой плащ и обе его руки были на рукояти меча. Согласно обычаю Фар Мэддинга рукоятка и ножны были связаны сеткой из прочной проволоки. Он выглядел хитрым, слегка усмехаясь.
– Поймать тебя оказалось не сложнее голубя, – сказал он, начиная обнажать свой меч. Проволока была разрезана, а затем снова приделана на место так, что если не всматриваться, выглядела целой. – Беги, если хочешь.
Ранд не побежал. Вместо этого, он шагнул вперед, левой рукой с силой надавил на эфес меча Рочайда, наполовину удерживая лезвие в ножнах. От удивления у Рочайда расширились глаза – он все еще не понимал, что это секундное злорадство его погубило. Он подался назад, пытаясь освободиться, чтобы полностью вытащить меч, но Ранд плавно двинулся за ним, и, продолжая удерживать меч, развернулся в бедрах и жестко ударил костяшками пальцев в горло Рочайду. Хрящ громко хрустнул, и изменник забыл о своих попытках убить кого-нибудь. Шатаясь, он отходил назад, широко раскрыв глаза, обхватив горло руками и отчаянно пытаясь вдохнуть воздух сквозь раздавленную трахею.
Ранд уже начал наносить смертельный удар в область ниже грудины, когда сзади донесся шорох – и насмешки Рочайда вдруг приняли другой смысл. Толкнув назад Рочайда, Ранд позволил ему увлечь себя на землю, упав поверх него. Зазвенел металл, лязгнувший о каменную стену, и кто-то выругался. Ухватившись за меч Рочайда, Ранд по инерции развернулся, вытянув клинок так, что лезвие пронеслось над плечом. Рочайд издал пронзительный булькающий крик, в то время как Ранд, готовый в случае чего присесть, поднялся и развернулся на месте к дороге, которой пришел.
Рейфар Кисман стоял и изумленно глядел вниз на Рочайда – из груди которого торчал кинжал, предназначавшийся Ранду. Кровь пузырилась на губах мурандийца, он скреб пятками землю и порезал руки об острую сталь, словно пытаясь ее вытащить. Среднего роста и бледный для тайренца Кисман был одет так же просто, как и Ранд, за исключением меча на поясе. Пряча его под плащом, он повсюду в Фар Мэддинге мог ходить, не привлекая внимания.
Его замешательство длилось не долго. Едва Ранд поднялся, сжимая меч обеими руками, Кисман рывком выхватил свой клинок и больше не взглянул на своего поверженного сообщника. Он следил за Рандом, и его руки нервно двигались по длинной рукояти меча. Без сомнений, он был одним из тех, кто так гордился способностью использовать Силу в качестве оружия, что пренебрегал изучением меча. Ранд же не пренебрегал. Рочайд дернулся последний раз и замер неподвижно, глядя в небо.
– Время умирать, – спокойно сказал Ранд, но, начав двигаться вперед, услышал звук трещотки где-то позади тайренца, непрерывный треск, к которому присоединились другие. Уличная Стража.
– Они схватят нас обоих, – выдохнул с ужасом Кисман. – Если они найдут нас рядом с трупом, они повесят нас обоих! Ты знаешь, они сделают это!
Он был прав, по крайней мере частично. Если стражники найдут их тут, то посадят в клетки под Залом Совета. Трещоток становилось все больше, и они приближались. Должно быть, стражники заметили трех мужчин, нырнувших один за другим в этот переулок. Может быть, они даже заметили меч Кисмана. Ранд неохотно кивнул.
Тайренец осторожно попятился спиной вперед, и, увидев что Ранд не двигается следом, убрал клинок в ножны и побежал изо всех сил – его темный плащ развивался вслед.
Ранд бросил позаимствованный меч на тело Рочайда и побежал по другой дороге. В том направлении еще не было слышно трещоток. Если ему повезет, он выйдет на улицу и растворится в толпе прежде, чем его заметят. Ранд боялся не виселицы, а по другой причине. Снять перчатки и показать Драконов, покрывавших его руки, будет достаточно для того, чтобы его не повесили, в этом Ранд был уверен. Но Советницы уже провозгласили принятие странного декрета, объявленного Элайдой. Однажды он уже был в клетке, и может очутиться там опять, пока за ним не пришлет Белая Башня. Поэтому Ранд бежал так быстро, как только мог.

***

Влившись в толпу на улице, Кисман облегченно вздохнул, потому что три стражника вбежали в переулок, едва он оттуда вышел. Сильнее прижав плащ, чтобы спрятать меч в ножнах, Кисман двигался с потоком, не быстрее и не медленнее любого другого прохожего. Ничего такого, что может привлечь взгляды стражи. Пара стражников прошла мимо со связанным заключенным, посаженным в мешок и подвешенным на шесте, который они несли на своих плечах. Высовывалась только голова с дико вращающимися глазами. Кисман вздрогнул. Сгори его глаза, на его месте мог бы быть он! Он!
Ну и сглупил же он, позволив Рочайду втянуть его в это дело. Предполагалось, что они будут ждать, пока не прибудут остальные, пробирающиеся в город поодиночке, чтобы не привлекать внимания. Рочайд хотел получить славу человека, в одиночку убившего ал'Тора, а мурандиец сгорал от желания доказать себе, что он лучше Ранда. Теперь из-за этого Рочайд был мертв, и Кисман чуть сам не погиб, и это приводило его в ярость. Ему хотелось власти даже больше, чем славы – возможно, править Тирской Твердыней. Возможно, даже больше. Он хотел жить вечно. Все это было обещано, если они выполнят то, что им прикажут. Частично его гнев был от того, что он не был уверен, что им на самом деле приказали убить ал'Тора. Великий Повелитель знал, чего хочет – он не спал бы спокойно до тех пор, пока Ранд не умрет и его не похоронят! – И, тем не менее…
– Убейте его, – распорядился М'Хаэль перед тем, как послать их в Кайриэн, но похоже он был в равной степени рассержен тем, что их обнаружили, и тем, что они потерпели неудачу. Фар Мэддинг был их последним шансом; он это ясно понимал. Дашива просто исчез. Кисман не знал, сбежал ли он или М'Хаэль убил его – его это не волновало.
– Убейте его, – приказал позже Демандред, но он добавил, что было бы лучше, если бы они сами умерли, чем позволили бы кому-нибудь обнаружить себя снова. Демандред сказал это о каждом, включая М'Хаэля, словно не знал о приказах Таима.
А позже еще и Моридин сказал, – Если будет необходимо – убейте его, но, в первую очередь, принесите мне все его вещи. Это искупит ваш предыдущий проступок. – Он сказал, что является одним из Избранных, и нет ни одного безумца, способного на подобное заявление, если это было не правдой, к тому же, кажется, Моридин думал, что личные вещи ал'Тора были гораздо важнее его смерти, убийство – это лишь способ добраться до них и в действительности не нужно.
Те двое были единственными Избранными, которых встретил Кисман, но от них у него заболела голова. Они были хуже кайриэнцев. Он подозревал, что-то, что они оставили недосказанным, может убить быстрее, чем приговор Великого Повелителя. Ладно, когда приедут Торвал и Гедвин, они смогут обстряпать…
Вдруг что-то ужалило его правую руку, и он в ужасе посмотрел вниз на расплывающееся по плащу пятно крови. Было не похоже, что большой порез был сделан ножом вора, которым воспользовались, чтобы срезать кошелек, и случайно повредили его предплечье.
– Он принадлежит мне, – прошептал позади мужской голос, но когда Кисман обернулся, на улице была только толпа, все шли по своим делам. Несколько человек, которые заметили темное пятно на его плаще, быстро отвернулись. В этом городе никто не хотел быть втянутым даже в малейшее преступление. Они хорошо умели не замечать то, чего не хотели видеть.
Рана пульсировала, разгораясь огнем все больше и больше. Расстегивая свой плащ на ветру, Кисман сжал левой рукой кровавое пятно на рукаве. Его рука на ощупь была опухшей и горячей. Внезапно он в ужасе вытаращил глаза на свою правую руку – она почернела и раздулась, словно у трупа недельной давности.
Кисман побежал словно безумный, расталкивая и сшибая людей на своем пути. Он не знал, что с ним случилось, но был уверен, чем это закончится. Если он сможет выбраться из города, за озеро, на холмы – то тогда у него есть шанс. Лошадь. Ему нужна лошадь! У него должен быть шанс. Ему обещали, что он будет жить вечно! Все, что он видел, это пешеходы, которые бросались перед ним врассыпную. Ему показалось, что он слышит трещотки стражников, но, может быть, это кровь стучала в висках. Все погружалось в темноту. Его лицо ударилось о что-то твердое и Кисман понял, что упал. Его последняя мысль была о том, что кто-то из Избранных решил наказать его, но за что, этого он сказать не мог.

***

В общем зале «Короны Маредо», когда вошел Ранд, вокруг столов сидели всего-то несколько человек. Несмотря на громкое название, это была скромная гостиница с двумя дюжинами комнат на двух верхних этажах. Оштукатуренные стены общего зала были выкрашены в желтый цвет, а люди, обслуживающие столы, носили длинные желтые фартуки. Благодаря каменному камину в любом конце зала было заметно теплее, чем на улице. Ставни были закрыты, но лампы, висящие на стенах, давали не много света. Запахи, плывущие из кухни, обещали вкусный обед, приготовленный из рыбы с озера. Ранду было жаль, что он его пропустит. Повара в «Короне Маредо» были очень хорошие.
Напротив себя Ранд увидел Лана за столом у стены. Переплетенный, кожаный шнурок, которым были завязаны волосы Лана, привлекали косые взгляды некоторых мужчин, но он отказался перестать носить хадори даже на некоторое время. Лан заметил его пристальный взгляд, и когда Ранд кивнул в сторону лестницы в конце комнаты, он не стал терять время на вопросы – просто поставил свою чашу с вином и поднялся, направляясь к лестнице. Даже с маленьким ножом за поясом Лан выглядел опасным, но с этим ничего нельзя было поделать. Некоторые мужчины посмотрели на идущего Ранда, но по какой-то причине они поспешно отвернулись, когда встретились с ним взглядом.
Ранд остановился рядом с кухней, у двери на женскую половину. Мужчинам туда входить не разрешалось. По сравнению с общим залом, женская комната выглядела немного украшенной – с несколькими цветами, нарисованных на желтых стенах – хотя настольные лампы были так же окрашены в желтый цвет, как и облицовка камина. Желтые фартуки, которые носили женщины, обслуживающие столы, ничем не отличались от тех, которые носили мужчины в общей зале. Госпожа Налхера, стройная седовласая хозяйка гостиницы сидела за столиком рядом с Мин, Найнив и Аливией – они болтали и смеялись за чаем.
У Ранда сжались челюсти при виде бывшей дамани. Найнив заявила, что Аливия настаивала на том, чтобы ее взяли с собой, но он не верил, что кто-нибудь мог на чем-то «настаивать» в разговоре с Найнив. Она взяла Аливию по каким-то своим соображениям. Найнив вела себя загадочно, изо всех сил как могла пыталась быть Айз Седай, с тех самых пор, как он вернулся к ней, оставив Илэйн. На всех женщинах были платья с высоким воротником по моде Фар Мэддинга, обильно украшенные вышитыми цветами и птицами от лифа и плеч прямо до подбородка, хотя иногда Найнив ворчала по этому поводу. Без сомнения, она бы предпочла плотную шерсть Двуречья легкой материи, которую нашла здесь. С другой стороны, если красной точки ки'сайн на ее лбу было не достаточно, чтобы привлекать посторонние взгляды, она украшала себя драгоценностями, словно присутствовала на королевской аудиенции – тонкий золотой пояс, длинное ожерелье, множество браслетов, почти весь набор из ярко-синих сапфиров и неизвестных ему блестящих зеленых камней, на каждым пальце правой руки было надето по одинаковому кольцу. Ее кольцо с Великим Змеем было куда-то спрятано, чтобы не привлекать внимания, но оставшегося было в десять раз больше. Многие люди не узнали бы кольца Айз Седай, даже если увидели бы, но любой смог бы увидеть в ее драгоценных камнях деньги.
Ранд прочистил горло и склонил голову. – Жена, мне нужно переговорить с тобой наверху, – сказал он, и, в последний момент вспомнив, добавил, – если ты этого желаешь.
Ранд мог не добавлять это в виду срочности дела, но надо соблюсти приличия. И все-таки он надеялся, что они не задержатся. Женщины могут сделать это только для того, чтобы продемонстрировать хозяйке гостиницы, что они не отзываются на каждый его кивок или зов. По какой-то причине, жители Фар Мэддинга кажется верили, что приезжие женщины прыгали, если им приказал мужчина!
Мин повернулась на стуле, чтобы ему улыбнуться – она делала так каждый раз, когда он называл ее женой. Ее чувства в его голове, тепло и радость, внезапно заискрились весельем. Она находила их пребывание в Фар Мэддинге очень забавным. Наклонившись к Налхере, и не сводя с него глаз, она что-то сказала тихим голосом, который заставил старую женщину крякнуть от смеха и вызвал у Найнив страдальческий взгляд.
Аливия встала, ничем не напоминая ту покорную женщину, которую Ранд смутно помнил, передавая ее Таиму. Все эти захваченные сул'дам и дамани были обузой, от которой он просто хотел избавиться, ничего более. В ее золотых волосах были белые нити и тонкие морщинки в уголках глаз, но взгляд этих глаз сейчас был свирепым.
– Ну? – каким-то одновременно критично-командным тоном, растягивая слово произнесла она, глядя сверху вниз на Найнив.
Найнив сидя свирепо посмотрела на нее вверх и, словно приятно проводя время, разглаживала юбки, но все-таки встала.
Ранд немедля больше ни мгновения помчался впереди них наверх. Лан ждал наверху лестницы, расположившись так, чтобы его не было видно из общего зала внизу. Понизив голос, Ранд вкратце рассказал о том, что случилось. Лицо Лана, похожее на застывший камень, ни разу не изменило выражения.
– По крайней мере, один из них готов, – сказал он, поворачиваясь к комнате, которую он делил с Найнив. – Я приготовлю наши вещи.
Ранд уже был в комнате, в которой он жил вместе с Мин, торопливо вынимая их вещи из высокого платяного шкафа и запихивая как попало в одну из плетеных вьючных корзин, когда она наконец вошла в комнату. За ней следовали Найнив и Аливия.
– Свет, ты так испортишь все наши вещи, – воскликнула Мин, отталкивая его от корзины. Она стала вытаскивать одежду и аккуратно складывать ее на кровати рядом с его обмотанным проволокой согласно закону мечом.
– Почему мы собираемся? – спросила Мин, но не дала ему возможности ответить. – Хозяйка Налхера говорит, что ты не был бы таким мрачным, если бы я не будила тебя каждое утро, – засмеялась она, развернув один из кафтанчиков, которые она здесь не могла носить. Ранд сказал ей, что купит ей новые, но она заартачилась и взяла с собой расшитые кафтанчики и штаны. – Я сказала ей, что подумаю над этим. Ей очень нравится Лан. – Вдруг она заговорила громким голосом, подражая хозяйке гостиницы. – Аккуратный мужчина с хорошими манерами намного лучше красавца, я всегда это говорю.
Найнив фыркнула.
– Кто хочет иметь такого мужчину, которого она может заставить прыгать через обруч, когда только пожелает?
Ранд уставился на нее, а у Мин от удивления открылся рот. Это было именно то, что Найнив делала с Ланом, и как мужчина мог с этим мириться было для Ранда необъяснимо.
– Ты слишком много думаешь о мужчинах, Найнив, – растягивая слова, сказала Аливия. Найнив нахмурилась, но вместо того, чтобы сказать что-нибудь, она просто стояла и трогала один из своих браслетов, это была необычная вещица с плоскими золотыми цепочками, тянущимися вниз от тыльной стороны левой ладони к кольцам, надетым на четыре пальца руки. Аливия покачала головой, будто разочаровавшись, но не поднялась.
– Я собираю вещи, потому что мы должны уехать, и как можно скорее, – торопливо проговорил Ранд. Найнив была сейчас спокойной, хотя это и странно, но если ее лицо темнело, она могла дергать косу и кричать в течение нескольких часов так, что никто не сможет произнести и слова.
Прежде, чем Ранд закончил рассказывать то же самое, что уже успел сообщить Лану, Мин закончила собирать вещи и принялась укладывать свои книги во вторую корзину быстрее, чем обычно, потому что она не оборачивала их тканью для долгого пути. Две другие женщины стояли и смотрели на него, как будто никогда раньше не видели. Чтобы они собирались так же быстро, как Мин, он с нетерпением добавил:
– Рочайд и Кисман устроили мне засаду. Они знали, что я следил за ними. Кисман скрылся. Если он знает про эту гостиницу, то он, Дашива, Гедвин и Торвал могут оказаться здесь через два или три дня, а может быть через час или около того.
– Я не слепая, – сказала Найнив, пристально глядя на него. В ее голосе не было гнева – она возражала только для вида? – Если ты хочешь поторопиться, помоги Мин вместо того, чтобы стоять здесь, как дурак. – Она задержала на нем свой взгляд и покачала головой, прежде чем уйти.
Аливия на минуту задержалась и свирепо посмотрела на Ранда. Нет, в ней не осталось ничего рабского, как было некоторое время назад.
– Ты можешь убить себя подобным образом, – сказала она неодобрительно. – Ты должен многое сделать до того, как тебя все же убьют. Ты должен разрешить нам помочь тебе.
Ранд нахмурился, закрывая за ней дверь.
– У тебя были еще какие-нибудь видения о ней, Мин?
– Все время, но те, которые связаны с тобой – сложные, я ничего не могу понять.
Мин сморщила нос над одной из книг и отложила ее в сторону. Был маленький шанс, что она сможет прочесть один том из ее не такой уж маленькой библиотеки. Без сомнения Мин хотела взять его с собой и почитать при первом же удобном случае. Она часами сидела, уткнувшись носом в книги.
– Ранд, – медленно произнесла она, – ты сделал все эти вещи, убил одного человека и дрался с другим, а… Ранд, я ничего не почувствовала. Я имею виду узы. Ни страха, ни гнева. Ни даже беспокойства! Ничего.
– Я не был зол на него, – качнув головой, он начал снова укладывать вещи в корзину. – Его просто надо было убить и все. Почему я должен был бояться?
– Ох, – сказала она слабым голосом, – я понимаю. – Она снова склонилась над книгами. Чувства в узах притихли, словно она глубоко задумалась, но через них ощущалась беспокойная нить, тянущаяся, несмотря на тишину.
– Мин, я обещаю, что с тобой ничего не случится. – Он не знал, сможет ли он сдержать свое обещание, но он собирался попытаться сделать это.
Она улыбнулась ему, почти смеясь. Свет, она была прекрасна.
– Я знаю это, Ранд. И я не допущу, чтобы с тобой что-нибудь случилось.
Любовь проплыла по узам, словно лучик полуденного солнца.
– Хотя Аливия права. Ты все-таки должен разрешить нам чем-нибудь помочь тебе. Если ты как следует опишешь нам этих парней, возможно, мы сможем о них поспрашивать. Ты, конечно, не сможешь один обыскать весь город.
– Мы – мертвецы, – пробормотал Льюс Тэрин. – Мертвецы должны спокойно лежать в своих могилах, но они никогда этого не делают.
Вдруг Ранд услышал в голове голос. Внезапно он понял, что ему не нужно описывать Кисмана и остальных. Он может нарисовать их так хорошо, что любой узнает их лица. Вот только Ранд никогда в жизни не умел рисовать. А Льюс Тэрин мог. Это напугало его. Напугало.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

***

Изам шагнул в комнату, изучая ее, залитую всепроникающим светом Тел'аран'риода. Постельное белье менялось от смятого, до аккуратно постеленного стоило лишь на миг отвлечься. Покрывало изменялось от украшенного цветочным узором до одноцветного темно-красного или просто становилось стеганым. Недолговечное здесь всегда менялось, он едва ли это замечал. Изам не мог использовать пути Тел'аран'риода так, как это делали Избранные, но чувствовал себя здесь абсолютно свободно. Здесь он мог быть тем, кем желал быть. Подумав об этом Изам захихикал.
Остановившись у края кровати, он осторожно вынул из ножен два отравленных кинжала и шагнул из Невидимого Мира в настоящий. Когда он это сделал, он стал Люком. Казалось, так и должно быть.
Комната в настоящем мире была темной, но через единственное окно проникало достаточно лунного света, чтобы Люк мог различить фигуры двух людей, спящих под одеялами. Без колебаний он вонзил кинжалы в обоих. Они проснулись с негромким вскриком, но Люк выдергивал кинжалы, и вонзал их снова и снова. Из-за яда вряд ли кто-нибудь из этих двоих нашел бы в себе силы закричать достаточно громко, чтобы его услышали снаружи комнаты, но Люк хотел, чтобы это было его убийство, прикончив их до того, как это сделает яд. Вскоре, когда Люк вонзил кинжалы им между ребер, они перестали шевелиться.
Вытерев кинжалы о покрывало, он вложил их в ножны с такой же осторожностью, как и вынул. Люк был наделен множеством способностей, но среди них не было иммунитета к яду или другому оружию. Затем вытащил из кармана коротенькую свечку и сдул пепел с кучки углей в камине, чтобы зажечь фитиль. Ему всегда нравилось смотреть на людей, которых он убивал, или после, если не видел их вовремя убийства. Особое удовольствие доставили ему те две Айз Седай из Тирской Твердыни. Неверие их лиц, когда он появился из ниоткуда, словно из воздуха; ужас, когда они поняли, что он пришел не для того, чтобы спасти их, были его самыми приятными воспоминаниями. Тогда был Изам, не он, но от этого воспоминания не становились хуже. Им не часто приходилось убивать Айз Седай.
Минуту Люк изучал лица мужчины и женщины, лежащих на кровати, затем потушил свечу, сжав пальцами фитиль и убрал назад в карман, перед тем, как вернуться назад в Тел'аран'риод.
Его покровитель на данный момент ожидал его. Мужчина, в этом он был уверен полностью, но Люк не мог на него посмотреть. Это было не так, как со скользким Серым Человеком, которого ты просто не замечаешь. Однажды он сам убил одного из них в Белой Башне. На ощупь он был холодный и пустой. Это было похоже на убийство трупа. Нет, этот человек сделал что-то с Силой, именно поэтому взгляд Люка скользил прочь от него, подобно воде по дну стакана. Даже видимый уголком глаз, он все равно был неясным пятном.
– Пара, спящая в этой комнате, будет спать вечно, – сказал Люк, – но мужчина был лысым, а женщина седой.
– Жаль, – сказал человек, и его голос словно растаял в ушах Люка. Он не смог бы узнать его, даже если бы услышал без маскировки – он должен быть одним из Избранных. Немногие спасшиеся Избранные знали, как с ним связаться, и очень немногие из этих людей, могли бы направлять, или даже отважиться приказывать ему. Его всегда просили об услуге, кроме самого Великого Повелителя, и, с недавних пор, этого Избранного. Но никто из тех Избранных, которых встречал Люк, никогда не соблюдал таких предосторожностей, как сейчас.
– Вы хотите, чтобы я попытался еще раз? – спросил Люк.
– Возможно. Когда я скажу тебе. Не раньше. Помни, об этом никому ни слова.
– Как прикажете, – ответил Люк, поклонившись, но человек уже создал Врата, через которые виднелась лесная заснеженная поляна. Он исчез до того, как Люк выпрямился.
Действительно жаль. Конечно же, Люк с нетерпением ожидал, когда сможет убить своего племянника и его девку. Но если надо было подождать, то охота всегда приносила удовольствие. Он стал Изамом. Изам любил убивать волков даже больше, чем Люк.

ГЛАВА 23. ПОТЕРЯТЬ СОЛНЦЕ

Пытаясь одной рукой покрепче завернуться в непривычный шерстяной плащ, и при этом не выпасть из седла, Шелон неловко пришпорила свою лошадь и потрусила следом за Харине и ее Господином Мечей Моудом сквозь дыру в воздухе, которая вела из конюшен дворца Солнца в… Она была не уверена куда, кроме того, что это была длинная открытая местность – поляна, так вроде ее называли? Вроде правильно, – она подумала. Поляна среди низкорослых деревьев, росших на холмах, была больше палубы гонщика. Сосны, единственные деревья, которые она узнала, были слишком низкими и кривыми, поэтому могли использоваться только для получения смолы и скипидара. Большинство остальных деревьев простирали свои голые, серые ветки, которые напоминали ей кости. Утреннее солнце только что скрылось за вершинами деревьев, погода казался здесь холоднее, чем в городе, который оставался позади нее. Она надеялась, что лошадь не оступится и не сбросит ее на скалы, которые торчали там, где снежные наносы не закрывали на земле гниющие листья. Она не доверяла лошадям. В отличие от кораблей, у животных есть свой собственный ум. Лошади слишком непредсказуемы, чтобы ездить на них верхом. К тому же у лошадей есть зубы. Всякий раз, когда лошадь очень близко от ее ног показывала свои зубы, она вздрагивала и трепала ее по шее, произнося успокаивающие слова. По крайней мере, она надеялась, что для лошади они были успокаивающими.
Кадсуане же, одетая во все темно зеленое, спокойно сидела на высокой лошади с черными гривой и хвостом, удерживая потоки, создавшие проход. Лошади ее не волновали. Ее вообще ничто не волновало. Внезапный легкий ветерок пошевелил темно-серый плащ, закрывавший спину ее лошади, но она даже не подала вида, что ей холодно. Золотые украшения для волос закачались, вокруг седого пучка ее волос, когда она повернула голову, чтобы посмотреть на Шелон и ее спутников. Она была привлекательной женщиной, но не такой, на которую бы вы еще раз обратили внимание в толпе, разве только ее гладкое без морщин лицо не подходило ее волосам. Едва вы поймете это, будет уже слишком поздно.
Шелон многое бы отдала, лишь бы узнать, как создать такое плетение даже, если бы это значило оставаться рядом с Кадсуане, но ей не разрешали входить во двор конюшни до тех пор, пока не создадут проход, а глядя на паруса в доке не научишься управлять ими или хотя бы их шить. Все, что она об этом знала – это название. Проезжая мимо, она постаралась не встречаться со взглядом Айз Седай, но она почувствовала его. Глаза это женщины заставили пальцы ног скрючиться, ища опору, которую могли дать стремена. Она не видела способа избежать проблем, но еще она надеялась найти его, изучив Айз Седай. Она уже была готова признать, что очень мало знала об Айз Седай – до плавания в Кайриэн она никогда не встречалась с ними и думала о них только для того, чтобы помолиться Свету, что ее не выбрали стать одной из них, – но среди спутников Кадсуане были разные течения глубоко под поверхностью. Глубокие, сильные течения могут изменить все, что казалось очевидным на поверхности.
Четверо Айз Седай, которые прошли сразу за Кадсуане, на своих лошадях ждали на одной стороне… просеки… с тремя Стражами. По крайней мере Шелон была уверена, что Ивон был Стражем пылкой Аланны, а Томас – толстой, маленькой Верин, но она также была уверена, что молодой человек рядом с Дайгиан, носящий черный камзол – Аша'ман. Конечно, он не мог быть Стражем. Но кем тогда он мог быть? Эбен был просто мальчишкой. Тем не менее, когда женщина смотрела на него, то обычно ее переполняла такая гордость, того гляди лопнет. Кумира, приятная женщина с голубыми глазами, которые превращались в ножи, когда что-то ее интересовало, немного съехала на одну сторону с седла, сверля взглядом молодого Эбена так, что было даже странно, почему он еще не лежит на земле раненый.
– Я этого больше не выдержу, – проворчала Марине, пришпоривая каблуками свою кобылу, чтобы она двигалась быстрее. Ее желтые парчовые шелка помогали ей сидеть в седле не лучше, чем голубые Шелон. Она раскачивалась и скользила в седле с каждым движением животного, боясь упасть на землю при каждом шаге. Снова подул легкий ветерок, развевая концы ее кушака, и вздыбив плащ, но ее не волновала одежда. Они совсем не привыкли носить плащи на кораблях; они мешались, и связывали бы руки и ноги, когда вам необходимо было бы бороться ими за выживание. Моуд отказался от плаща, больше доверяя стеганому голубому кафтану, который он носил, плавая по самым холодным морям. Несуне Бихара, вся в одежде из шерсти цвета бронзы, ехала сквозь проход, оглядываясь по сторонам, как будто пытаясь увидеть все сразу. Затем Элза Панфил, лицо которой по каким-то причинам было хмурым, сильно прижимала к себе свой зеленый, подбитый мехом плащ. Никого из остальных Айз Седай холод, казалось, не беспокоил.
– Она говорит, я, возможно, смогу увидеть Корамура, – пробормотала Харине, дергая поводья, пока лошадь не повернулась в другую сторону просеки, прочь от места сбора Айз Седай. – Возможно! И она предлагает этот шанс, как будто предоставляя привилегию. – Харине не нужно было произносить имени; когда Харине таким образом говорила «она», как ожог медузы, это могла быть только одна женщина, которую она имела в виду. – У меня есть право, поторговаться и заключить сделку! Она отказала мне в должном сопровождении! Я должна оставить позади свою Госпожу Парусов и спутников! – Эриан Боролеос пробилась сквозь дыру, с таким видом, как будто ей предстояло сражение, за ней ехала Белдейн Нирам, которая не была даже похожа на Айз Седай. Обе были одеты в зеленое: Эриан полностью, Белдейн с зелеными вставками на рукавах и юбках. Означало ли это что-нибудь? Похоже, что нет. – Мне что, придется обращаться к Корамуру как девчонке-юнге, сердечно приветствующей Госпожу Парусов? – Когда несколько Айз Седай собирались вместе, вы ясно могли видеть гладкокожую вечность, и вы не могли сказать, кому было двадцать, а кому в два раза больше, поэтому даже с седыми волосами Белдейн выглядела двадцатилетней девушкой. И это ничего не говорило, так же как и ее юбки.
– Я что, должна сама проветривать постель и стирать белье? – Она повернулась прямо на встречу ветру! – Я этого не позволю! Хватит! – Это были старые жалобы, произнесенные дюжину раз за ночь, когда Кадсуане сформулировала свои условия, если они хотят ее сопровождать. Это были строгие условия, но у Харине не было выбора – ей пришлось согласиться, и это только добавляло горечи.
Шелон слушала в пол-уха, кивая и бормоча подходящие ответы. Конечно, соглашение. Ее сестра ждет соглашения. Все остальное внимание она уделяла Айз Седай. Тайно. Моуд не притворялся, что слушает, к тому же он был Господином Мечей Марине. Харине, возможно, с любым могла быть твердой, как мокрый кнут, к тому же она предоставила Моуду большую свободу в действиях, что каждый мог бы подумать, что этот седовласый мужчина с тяжелым взглядом ее любовник, особенно после того как оба овдовели. По крайней мере, должны были так думать, потому что не знали Харине. Харине никогда бы не завела любовника, ниже себя рангом, и сейчас, конечно же, это значило, что у нее никого нет. В любом случае, когда они остановили около деревьев своих лошадей, Моуд оперся локтем на высокую луку седла, положив руку на длинную, покрытую слоновой костью рукоять меча, заткнутого за зеленый кушак, и открыто изучал Айз Седай и мужчин рядом с ними. Где он научился ездить на лошади? Он выглядел действительно… естественно. Любой с первого раза мог назвать его должность судя по восьми тяжелым серьгам и узлу его кушака, даже если бы он не носил меча и подходящего кинжала. Разве у Айз Седай нет способа делать тоже самое? Разве они действительно могли быть так не организованы? Похоже, что Белая Башня была как какое-нибудь механическое приспособление, которое выращивало троны и переделывало их по своему желанию. Конечно, кажется, сейчас машина сломана.
– Я спросила, куда она нас привела, Шелон?
Голос Харине, как ледяная бритва, согнал кровь с лица Шелон. Служить под командованием младшей сестры всегда было трудно, но с Харине было еще сложнее. В узком кругу она не была холодной, на людях же она могла бы подвесить Госпожу Парусов за ноги, не говоря уж об Ищущей Ветер. А с тех пор, как молодая женщина Мин, живущая на берегу, сказала ей, что когда-нибудь она станет Хозяйкой Кораблей, она стала даже резче. Уставившись тяжелым взглядом на Шелон, она подняла свою золотую коробочку для духов, как будто изгоняя неприятный запах, хотя холод убивал любые духи.
Шелон быстро посмотрела на небо, пытаясь определить по солнцу. Она пожалела, что ее секстант остался на «Белом брызге» – сухопутным не разрешалось даже видеть секстантов, не то что посмотреть как ими пользоваться – но не была уверена, принес бы он ей пользу. Хотя деревья и были низкими, она не могла разглядеть горизонт. Ближе к северу холмы превращались в горы, которые тянулись с северо-востока на юго-запад. Она не могла также сказать, на какой высоте они сейчас были. Слишком много подъемов и спусков чтобы выяснить хоть что-то. Но даже в такой ситуации любая Ищущая Ветер могла произвести приблизительные вычисления. И когда Харине просила такую информацию, она была уверена, что она ее получит.
– Я могу только предположить, Госпожа Волн, – сказала Шалон. Харине сжала губы, но ни одна Ищущая Ветер не представит предположения, как твердое убеждение. – Мне кажется, что мы находимся в трех или четырех сотнях лиг к югу от Кайриэна. Большего я сказать не могу. – Слова обожгли язык Шелон, когда она сама услышала то, что сказала. Любой юнга, используя палочку с натянутой веревочкой, мог по первому сигналу боцмана поправить все ее допущения. Сто лиг в день для было хорошим показателем для лодки. Моуд в задумчивости закусил губу.
Харине медленно кивнула, глядя сквозь Шелон, будто она могла видеть лодки, скользящие на всех парусах сквозь дыры в воздухе, проделанные с помощью Силы. Моря тогда по праву будут принадлежать им. Встряхнувшись, она наклонилась к Шелон. Ее глаза поймали Шелон словно два крючка.
– Ты должна научиться этому, во что бы то ни стало. Скажи ей, что ты будешь следить за мной, если она тебя научит. Если ты убедишь ее, то если Свету будет угодно, она тебя научит. Или, по крайней мере, ты сможешь оказаться поближе к одной из них, чтобы научиться самой.
Шелон облизнула губы. Она надеялась, что Харине не заметила ее жеста.
– Я недавно отказалась от ее предложения, Госпожа Волн. – Ей было необходимо рассказать, почему Айз Седай продержали ее целую неделю, и правдивая версия казалась самой безопасной. Харине знала все. Кроме секрета, который узнала Верин. И того, что Шелон согласилась на условия Кадсуане в обмен на сохранение тайны. Благодаря Свету, она отвергла Айлил, но она была так одинока и так далеко уплыла от дома, прежде чем поняла это. Не было вечерних посиделок за медовым вином вместе с Харине, за которыми она коротала бы длинные месяцы разлуки с мужем Михаэлем. В лучшем случае пройдет еще много месяцев, прежде чем она окажется в его объятиях.
– Почему она должна теперь мне поверить?
– Потому что ты хочешь научиться. – Харине рубанула рукой воздух. – Сухопутные всегда верят жадным. В подтверждение тебе, конечно, придется кое о чем рассказать. Я решу что и когда. Возможно, я смогу управлять ею, где пожелаю.
Казалось, холодные пальцы пронзают мозг Шелон. Она собиралась рассказывать Кадсуане так мало, как только сможет, и как можно реже, пока не найдет способа освободиться. Если бы ей пришлось каждый день разговаривать с Айз Седай, и хуже того, напрямую врать ей, женщина выведает у нее больше, чем хотела Шелон. И больше, чем хотела бы Харине. Намного больше. Это так же очевидно, как восход солнца.
– Простите меня, Госпожа Волн, – сказала она с максимальным уважением, которое смогла показать, – если мне разрешат сказать, то…
Она резко замолчала, когда Сарене Немдал подъехала и натянула поводья, останавливаясь перед ними. Прошла последняя Айз Седай и Стражи. Кадсуане позволила Проходу исчезнуть. Карелле, тоненькая и хорошенькая женщина, смеялась и трясла гривой своих черных волос, разговаривая с Кумирой. Мериса, высокая женщина с глазами еще более голубыми, чем у Кумиры, и более красивым, но суровым лицом, способным остановить Харине, резко жестикулируя направляла четверых мужчин, ведущих вьючных лошадей. Остальные перебирали поводья. Похоже они намереваются покинуть просеку.
Сарене была милой, хотя конечно же, отсутствие драгоценностей не шло ей на пользу, чего нельзя было сказать о ее простом белом платье, в которое она была одета. Похоже жителей суши совсем не радуют цвета. Даже ее темный плащ был подбит белым мехом.
– Кадсуане, она попросила… распорядилась… быть Вашей сопровождающей, Госпожа Волн, – сказала она, в знак уважения склоняя голову. – Я насколько смогу, отвечу на твои вопросы, и объясню тебе обычаи, насколько сама их знаю. Я понимаю, что тебе возможно неприятно мое общество, но мы должны выполнять приказы Кадсуане.
Шелон улыбнулась. Сомнительно, что Айз Седай известно, что на корабле сопровождающий был тем, кого сухопутные назвали бы слугой. Возможно, Харине посмеется и спросит, могут ли Айз Седай хорошо стирать белье. Хорошо бы не испортить ей настроение.
Не улыбнувшись Харине застыла в седле, словно ее спина превратилась в грот-мачту и вытаращила глаза.
– Мне не неприятно! – огрызнулась она, – просто я предпочитаю… задавать вопросы кому-нибудь еще… Кадсуане. Да! Задавать вопросы лично Кадсуане. И, конечно же, я не подчиняюсь ни ей, ни кому-нибудь еще! Никому! Кроме Госпожи Кораблей! – Шелон нахмурилась.
Разбрасываться словами очень не похоже на ее сестру. Глубоко вздохнув, Харине продолжила тем же твердым тоном и все в той же странной манере как раньше.
– Я говорю от имени Госпожи Кораблей Ата'ан Миэйр и требую должного уважения! Я требую, слышишь? Понятно?
– Я могу попросить ее выбрать кого-нибудь другого, – с сомнением сказала Сарене, подозревая что ее просьба ничего не изменит. – Ты должна понять, что тогда она дала мне вполне определенные приказы. Но мне не следовало терять самообладания. Это была моя ошибка. Чувства разрушают логику.
– Я понимаю, что следует подчиняться приказам, – проворчала Харине, сгибаясь в седле. Она выглядела готовой вцепиться Сарене в горло. – Я одобряю подчинение приказам! Однако, о выполненных приказах можно забыть. О них нет смысла разговаривать. Понимаешь? – Шелон огляделась по сторонам. О чем это она? Какие приказы выполнила Сарене, и почему Харине хочет о них забыть? Моуд даже не скрывал своего удивления. Харине заметила его интерес, и ее лицо стало темнее тучи.
Сарене, казалось, этого не замечала.
– Не понимаю, как человек может специально забыть, – медленно произнесла она, наморщив лоб, – но полагаю, ты имеешь в виду, что нам следует притвориться. Не так ли? – Косы, украшенные бусинками, свисали с капюшона и соприкоснулись друг с другом, когда она качнула головой в ответ на эту глупость. – Очень хорошо. Я отвечу на ваши вопросы, как смогу. Что вы желаете знать? – Харине громко вздохнула. Возможно, Шелон могла принять это за проявление нетерпения, но она подумала, что это облегчение. Облегчение!
Облегчение или нет, но Харине снова пришла в нормальное состояние, обрела самообладание и приказной тон, встретившись с взглядом Айз Седай, как будто пытаясь заставить ее отвести глаза.
– Ты должна сказать мне, где мы находимся, и куда направляемся, – потребовала она.
– Мы в холмах Квинтары, – сказала Кадсуане, внезапно появившись перед ними. Ее лошадь отступила и ударила копытом, взметнув в воздух снег, – а направляемся мы в Фар Мэддинг. – Она не просто ровно держалась в седле, а казалось, даже не замечала животное!
– Корамур в этом Фар Мэддинге?
– Я говорила, Госпожа Волн, терпение – это добродетель. – Несмотря на то, что Кадсуане использовала титул Харине, в ее словах не было должного уважения. Совсем. – Ты поедешь со мной. Держись и постарайся не свалиться. Будет не приятно, если мне придется везти тебя как мешок с зерном. Молчи, пока мы не доедем до города, и я не прикажу тебе говорить. Я не хочу, чтобы из-за твоего невежества появились проблемы. Ты позволишь Сарене сопровождать себя. У нее есть инструкции.
Шелон ожидала взрыва ярости, но Харине удержала язык за зубами, хотя это ей далось с большим трудом. Как только Кадсуане отъехала, Харине принялась что-то сердито бормотать про себя, но как только подъехала Сарене, крепко сжала зубы. Очевидно, ее ворчание не было услышано Айз Седай.
Ехать с Кадсуане, как вскоре выяснилось, означало скакать позади нее сквозь деревья на юг. Аланна и Верин ехали по обе стороны от женщины, но когда Харине попыталась присоединиться к ним, ее единственный взгляд заставил понять, что больше никого не приглашали. Взрыва снова не последовало. Вместо того, Харине за что-то ворчала на Сарене, затем заставила свою лошадь занять позицию между Шелон и Моудом. Больше она не докучала своими вопросами Сарене, скачущей сбоку от Шелон, только мрачно поглядывала на спины женщин впереди. Если бы Шелон не знала Харине лучше, то она сказала бы, что в ее взгляде больше недовольства, чем гнева.
Со своей стороны Шелон была рада ехать в тишине. Удержаться на лошади и без разговоров довольно сложная задача. Кроме того, вдруг она поняла, почему Харине вела себя так странно. Должно быть, Харине пыталась сгладить волны в отношениях с Айз Седай. Очень похоже. Без особой нужды Харине никогда не контролировала свое поведение. Наверное, она уже кипит от напряжения. И если ее усилия не оправдаются как она хочет, то она просто сварит Шелон. От таких мыслей у Шелон заболела голова. Свет поможет и направит ее, должен же быть способ избежать слежки за сестрой без позорного срывания медальонов с цепочки и перевода на гонщик под команду Госпожи Парусов, размышлять о том, почему ей больше никогда не подняться выше, и готовой выплеснуть свою обиду на каждого вокруг. Еще хуже, что Михаэль может заявить, что их свадебные клятвы больше не существуют. Должен же быть способ.
Иногда она вертелась в седле, чтобы взглянуть на Айз Седай, ехавших позади нее. От женщин, ехавших впереди, конечно же ничего не возможно узнать. Кадсуане и Верин часто обменивались репликами, но они наклонились друг к другу слишком близко и говорили очень тихо, так, что было просто невозможно их подслушать. Аланна была поглощена тем, что лежало впереди, ее глаза всегда были устремлены на юг. Два или три раза она подгоняла лошадь и вырывалась на несколько шагов вперед, пока Кадсуане спокойным голосом не возвращала ее назад, чему Аланна, с горящим взглядом или с хмурой гримасой, неохотно подчинялась. Кадсуане и Верин заботились о женщине, Кадсуане похлопывала ее по руке почти так же, как Шелон похлопывала свою лошадь по шее, а Верин улыбалась ей так, словно Аланна выздоравливала после тяжелой болезни. Это ни о чем Шелон не говорило. Также, как она думала, и другим.
Вам не повысят ранг на корабле только потому, что вы можете создавать ветры, предсказать погоду, или определить текущее положение. Нужно еще уметь читать между строк приказов, различать малейшие оттенки в жестах и мимике. Вам нужно замечать как кто к кому относится, избегает, возможно неискренне, а одна храбрость и способности ничего не решают.
Четверо из Айз Седай, Несуне и Эриан, Белдейн и Элза ехали группой неподалеку позади, хотя в действительности они не были вместе, а только занимали одинаковое место в колонне. Между собой они не переговаривались и не переглядывались. Кажется, они не очень нравятся друг другу. Про себя Шелон предполагала, что они в одной лодке с Сарене. Айз Седай претворялись, что они все как один под руководством Кадсуане, но очевидно это не правда. Мериса, Карелле, Кумира и Дайгиан составляли команду другой лодки под руководством Кадсуане. Аланна казалось иногда была в одной лодке, иногда в другой, в то время, как Верин была рядом с лодкой Кадсуане, но не в ней. Плывет рядом, а Кадсуане держит ее за руку. Это не просто странно, это похоже на уважение.
А странным казалось то, что Айз Седай похоже ценят способности к работе Силой больше, чем опыт и навыки. Они делили себя по силе, как матросы, дерущиеся в прибрежных кабаках. Конечно, все уважали Кадсуане, но были странности и среди остальных. По их собственной иерархии, некоторые из лодки Несуне занимали такую позицию, словно ждали уважения от некоторых из лодки Кадсуане, и хотя эти из лодки Кадсуане делали это, они делали это так, словно уважали начальника, который совершил ужасное преступление, о котором все знали. По этой иерархии Несуне занимала более высокий ранг, чем Кадсуане и Мериса, пока не встречалась с Дайгиан, которая была в самом низу, но вела себя намеренно вызывающе по отношению к совершившему такое преступление, так же поступали и прочие из ее лодки. Все очень осмотрительно: немного вздернутый подбородок, чуть-чуть подняты брови, легкий изгиб губ. Но заметно глазу, натренированному в интригах на палубе корабля. Возможно, в этом ничего нет, что может ей помочь, но если ей пришлось взять паклю, теперь остается только взять нить и тянуть.
Поднимался ветер, его порывы оторвали плащ от спины, и с одной стороны он заслонил ей обзор. Едва ли она это заметила.
У Стражей, возможно, другая нить. Все они были позади Несуне и трех других, прикрывая Айз Седай. По правде говоря, Шелон предполагала, что у двенадцати Айз Седай будет больше семи Стражей. Она считала, что у каждой Айз Седай должен быть хотя бы один Страж, если не больше. Раздраженно она покачала головой. Кроме Красных Айя, конечно. Кое-что она знала об Айз Седай.
В любом случае, вопрос не в том сколько Стражей, а в том, все ли они Стражи. Она уверена, что еще до того, как те внезапно сблизились с Айз Седай, уже видела седеющего старого Дамера и симпатичного Джахара в черных кафтанах. Правда, у нее не было желания рассматривать черные кафтаны с близкого расстояния, и честно говоря, она наполовину была ослеплена изящной Айлил, но она была уверена. И не смотря на случай с Эбеном, она почти уверена в том, что двое других сейчас Стражи. Почти. По приказу Мерисы Джахар подпрыгивал так же быстро, как Нетан или Бессан, а судя по тому, как Карелле улыбалась Дамеру, было ясно, что он либо охраняет ее, либо делит с ней постель. Шелон не могла себе представить такую женщину как Карелле, затаскивающую в свою постель почти лысого, старого, хромого мужика. Возможно, она очень мало знала об Айз Седай, но была уверена, что мужчины, способные направлять, связанные узами подобного рода не были распространенным явлением. Если бы она смогла доказать, что они это сделали, то возможно, у нее появился бы отличный шанс освободиться от Кадсуане.
– Мужчины. Они больше не могут направлять, – пробормотала Сарене.
Шелон выпрямилась в седле так быстро, что чтобы не упасть, ей пришлось обеими руками схватиться за гриву лошади. Ветер опять взметнул плащ над ее головой, и ей пришлось сбить его вниз, чтобы она смогла сидеть прямо. Они выбрались из-за деревьев прямо над широкой дорогой, примерно через милю к югу от холмов изгибающуюся к озеру на краю равнины, покрытой коричневой травой. Целое море коричневого цвета, простиравшееся до горизонта. Озеро, на западе граничащее с узкой полоской камышей, было радостью для глаз моряка, но было не более десяти миль в длину и гораздо меньше в ширину. По середине располагался порядочного размера остров, окруженный высокими стенами, укрепленными башнями, так далеко, насколько мог видеть глаз. Стены окружали город. Увидев все это она немедленно взглянула на Сарене. Она будто читала ее мысли.
– Почему они не могут направлять? – спросила она. – Ты можешь… Ты… жалеешь… их? – Она подумала, что это подходящее слово, но предполагалось, что это убивает мужчин. Она всегда полагала, что это просто странный способ смягчить по какой-то неизвестной причине наказание.
Сарене моргнула, и Шелон поняла, что Айз Седай разговаривала сама с собой. Мгновение она изучала Шелон, следуя за Кадсуане вниз по склону, затем перевела взгляд назад на островной город.
– Шелон, ты замечаешь многие вещи. Лучше всего будет, если ты будешь держать при себе то, что ты узнала про мужчин.
– Как например, кто ваши Стражи? – тихо спросила Шелон. – Это потому что вы привязали их к себе? Поэтому ты их жалеешь? – Она надеялась вызвать хоть какой-нибудь ответ, но Айз Седай просто смотрела на нее. Больше она не говорила, пока они не достигли подножия холма и повернули на дорогу вслед за Кадсуане. Дорога была широкой, из-за активного движения было много грязи.
– Вообще-то это не секрет, – в конце концов сказала Сарене, с большим неудовольствием, даже если это не было секретом, – Но известно это не всем. Мы не охотно говорим о Фар Мэддинге, кроме Сестер, здесь родившихся, но даже они редко его посещают. Но, ты должна кое о чем узнать, прежде чем войти. Город владеет мощным тер'ангриалом. Или, возможно, тремя тер'ангриалами. Никто не знает. Их или его – нельзя изучить, так как их нельзя переместить. Возможно их создали во время Разлома, когда страх из-за направляющих Силу безумцев был повседневным делом. Но за безопасность они заплатили цену. – Сверкающие шнурки, висевшие на ее груди, ударялись друг о друга когда она недоверчиво покачала головой. – Эти тер'ангриалы, они похожи на стеддинги. По крайней мере в своей основе, хотя я полагаю, Огир так не думают. – Она печально вздохнула.
Шелон посмотрела на нее и обменялась непонимающими взглядами с Харине и Моудом. Почему какие-то сказки так пугают Айз Седай? Харине открыла рот, чтобы задать очевидный вопрос Шелон. Возможно, ей тоже придется подружиться с Сарене, чтобы помочь уладить дело? У Шелон действительно болела голова. Но ей тоже было интересно.
– И в чем суть? – осторожно спросила она. – Неужели эта женщина действительно верит в людей в пять спанов ростом, поющих деревьям? Там было еще что-то про топоры. «Сюда Аэлфин придет, чтобы весь ваш хлеб стащить; а вслед за ним придет Огир, вам голову срубить». Свет, да она не вспоминала это с тех пор, как Харине приняла свою первую команду. Также как их мать выросла на корабле, они вместе с Харине и ее собственным первым ребенком тоже выросли на корабле.
Глаза Сарене расширились от удивления. – Ты действительно не знаешь?
Ее взгляд снова вернулся к острову, лежащему впереди. Судя по выражению ее лица, она собиралась войти в трюм.
– В стеддинге ты не сможешь направлять. Ты даже не сможешь почувствовать Истинный Источник. Никакое плетение, созданное снаружи, не сможет повлиять на то, что внутри. Ничто не повлияет. По правде говоря, здесь как бы два стеддинга, один в другом. Большой влияет на мужчин, а в меньший мы войдем еще до того, как доберемся до моста.
– Ты ведь не сможешь направлять там, внутри? – спросила Харине. Когда Айз Седай кивнула, не отрывая взгляда от города, тонкая, холодная улыбка коснулась губ Марине. – Возможно, после того, как мы найдем где остановиться, ты и я сможем обсудить приказы.
– Ты знаешь философию? – удивленно взглянула Сарене. – Теорию приказов, об этом сейчас мало думают, а я всегда верила, что там многому можно научиться. Обсуждение прекрасно отвлекло бы меня от прочих проблем. Если Кадсуане даст нам время.
Харине открыла рот. Взирая на Айз Седай, она забыла о том, что нужно держаться в седле, и только Моуд предотвратил ее падение, ухватив за руку.
Шелон никогда не слышала, чтобы Харине упоминала философию, но ее не волновало то, о чем болтала сестра. Посмотрев на Фар Мэддинг, она тяжело сглотнула. Она научилась отрезать от источника, использовавшего Силу, и конечно, сама была не раз отрезана – это входило в ее тренировки, но когда ты отрезан, ты все еще можешь чувствовать Источник. На что это может быть похоже, не чувствовать его, не видеть солнце краем глаза? Что если это похоже на потерю Солнца?
Подъезжая ближе к озеру, она почувствовала Источник с большим восторгом, чем когда она в первый раз насладилась прикосновением к нему. Это было все что она могла сейчас сделать, Айз Седай увидели бы свечение вокруг нее и узнали, или догадались из-за чего. Она бы не стала так унижать себя или Харине. Маленькие суденышки крошечными точками плыли по воде. Они были не более шести-семи спанов в длину. Некоторые тянули сети, другие ползли вдоль с помощью длинных весел. Судя по ряби, покрывающей поверхность и разбивающей фонтаны пены на волнах, паруса могли бы быть скорее помехой, чем помощью. И все же лодки казались добрыми знакомыми, хотя ни одна не была похожа ни на четырех-, ни на восьми-, ни даже на двенадцативесельную шлюпку корабля. Капля тепла среди моря чужеродного.
Дорога свернула на полоску земли, на полмили или более выдающуюся в озеро, и тут вдруг исчез Источник. Сарене вздохнула, и больше никак не подала вида, что заметила. Шелон облизнула губы. Ее страхи не оправдались. Это заставило ее почувствовать себя… пустой… но она могла это стерпеть. Так долго, как будет нужно. Ветер, рвущий, перехлестывающий и пытающийся сдернуть плащи, вдруг стал намного холоднее.
В конце косы между дорогой и водой приютилась деревушка из серых каменных домиков с темноватыми крышами, крытыми черепицей. Деревенские женщины, спешащие мимо с большими корзинами, остановились, чтобы посмотреть на конную процессию. Она почувствовала на себе взгляды многих женщин. Шелон с детства привыкла к таким взглядам еще в Кайриэне. Не обращая на них внимания, она обратила взор к укреплениям по другую сторону деревни на насыпь из камня, высотой в пять спанов с солдатами, наблюдающими сквозь закрытые забрала своих шлемов с вершин башен по углам. Некоторые наготове держали арбалеты. Из большой железной двери ближней к мосту, высыпало на дорогу еще больше солдат, мужчины в прямоугольных доспехах с золотым мечом на левом оплечье. У некоторых на поясе висели мечи, другие несли длинные копья или арбалеты. Шелон стало интересно, думают ли они, что им придется драться с Айз Седай? Офицер с желтым плюмажем приказал Кадсуане остановиться, затем подошел к ней и снял шлем, освобождая подернутые сединой волосы, упавшие за спину почти до талии. У него было суровое, недовольное лицо.
Кадсуане пониже наклонилась в седле для того, чтобы обменяться несколькими словами с мужчиной, затем достала толстый кошелек из-под нижних сумок за седлом. Он взял его и отошел назад, подзывая одного из солдат, стоящих впереди – высокого, костлявого мужчину, на котором тоже не было шлема. Он нес письменную доску, и его волосы, как у офицера собранные на затылке, так же свисали до пояса. Он уважительно поклонился, прежде чем спросить имя Аланны, и очень аккуратно его записал, высунув между зубами кончик языка и часто макая ручку. Недовольный офицер, держа шлем у бедра, стоял, безо всякого выражения изучая остальных, следовавших за Кадсуане. Кошелек свисал с его руки, как будто он о нем забыл. Казалось, он не знал, что только что он разговаривал с Айз Седай. Или, возможно, его это не беспокоило. Здесь Айз Седай не отличалась от любой другой женщины. Шелон содрогнулась. Здесь она не отличалась от любой другой женщины, у которой на время проживания отняли все ее таланты. Отняли.
– Они записывают имена всех иностранцев, – сказала Сарене. – Советницы хотят знать, кто находится в городе.
– Возможно, они пропустят Госпожу Волн без взятки, – приказным тоном сказала Харине. Костлявый солдат, закончив с Аланной, перед тем как подойти к ним, как каждый сухопутный уставился на драгоценности Шелон и Харине.
– Ваше имя, Госпожа, если Вам угодно? – вежливо осведомился он у Сарене, снова склонив голову. Она назвала его, умолчав, что она Айз Седай. Шелон назвала свое так же просто, но Харине назвала себя полностью как Харине дин Тогара Два Ветра, Госпожа Волн Клана Шодейн, Чрезвычайный Посол Госпожи Кораблей Ата'ан Миэйр. Парень моргнул, затем, опять высунув язык, склонился над письменной доской. Харине нахмурилась. Когда она хотела кого-то поразить, она ждала, что они будут поражены.
В это время коренастый солдат в шлеме, с кожаной сумкой, свисающей с его плеча, протиснулся между лошадьми Харине и Моуда. За забралом его рот с одной стороны растянулся в ухмылке из-за сморщенного шрама, но он довольно почтительно склонил голову перед Харине. И потом он попытался забрать меч Моуда.
– Ты должен разрешить ему или расстанешься со своим оружием до отъезда, – быстро произнесла Сарене, когда Господин Мечей выдернул ножны из рук коренастого мужчины.
– Эта та услуга, за которую заплатила Кадсуане, Госпожа Волн. В Фар Мэддинге никому не разрешено носить оружие, кроме поясного ножа, если оно не привязано к ножнам так, что его нельзя обнажить. Эта процедура называется «усмирение». Даже Стража Стен как эти люди, не может унести меч с места работы. Не так ли? – поинтересовалась она у тощего солдата, и он ответил, что это так, и что так лучше для всех.
Пожав плечами, Моуд отдал ножны, и когда парень с пожизненной ухмылкой потребовал так же его кинжал, отделанный слоновой костью, отдал и его. Заткнув длинный кинжал за пояс, мужчина достал бобину с отличной проволокой из своей сумки и ловко принялся опутывать меч в некое подобие сети. Время от времени он останавливался, чтобы вытащить из-за пояса штамп и поставить маленькую свинцовую пломбу на проволоке. Руки у него были быстрые и натренированные.
– Список имен передадут на другие два моста, – продолжила Сарене, – и мужчинам придется показать нетронутую проволоку и печати, или их задержат пока магистрат не решит, что ими не было совершено никаких преступлений. Даже если ничего не было, наказанием будет либо большой штраф, либо порка. Большинство иностранцев отдают свое оружие перед тем как войти в город, чтобы сберечь деньги, но это означает, что они должны будут покинуть город через конкретный мост. Только Свет знает, в каком направлении мы отправимся, когда уйдем отсюда. – Глядя на Кадсуане, которая, казалось, сдерживала Аланну от поездки в одиночку через длинный мост, едва дыша Сарене пробормотала, – По крайней мере, у нее есть на то причины.
Харине фыркнула, – Это глупо. Как же он сможет защитить себя?
– Госпожа, никому не нужно себя защищать в Фар Мэддинге. – Голос коренастого мужчины был грубым, но не насмешливым. Он просто говорил очевидное. – Уличная Стража позаботится об этом. Если каждому позволить, если он хочет, носить меч, то скоро здесь будет так же плохо, как в любом другом городе. Я слышал, на что они похожи, госпожа, и здесь мы не хотим повторения такого. – Поклонившись Харине, он зашагал к колонне, за ним поспешил человек с доской.
Моуд быстро осмотрел свои меч и кинжал, оба были аккуратно связаны – ножны к рукоятке, затем он поместил их назад на место за кушак, позаботившись о том, чтобы не задеть печати.
Харине снова фыркнула. Шелон удивилась, – как это тому парню удалось получить такой шрам, если Фар Мэддинг такой безопасный город?
Сзади раздались возгласы протеста, но они быстро стихли. Шелон готова была поспорить, что благодаря Мерисе. Временами женщина и Кадсуане заставила бы казаться слабой.
Ее Стражи напоминали тренированных сторожевых псов, которых использовал Амайяр, готовых вцепиться по свистку, и она, ни секунды не раздумывая, приструнила прочих Стражей. Довольно скоро остальные мечи были усмирены, вьюки на лошадях обысканы на предмет спрятанного оружие, и вот они выехали на мост, стуча по камням копытами. Шелон попыталась запомнить все подробности, не столько из интереса, сколько чтобы отвлечься от того, что она потеряла.
Мост был ровным и таким же широким, как дорога, оставшаяся позади, с низкими каменными парапетами на одной стороне, которые предотвращали падение фургона, но для атакующих не смогли бы служить укрытием. В длину он был почти на три четверти мили, и прямой как стрела. Время от времени под мостом проплывали лодки, которые не смогли бы там проплыть, имей они мачты. Со стороны города возвышались башни над городскими железными воротами – Кэймлинские Ворота, как назвала их Сарене, – на них стояли стражники со знаками золотого меча на плечах, кланявшиеся дамам, и подозрительно разглядевшие мужчин. А улица за вратами…
Пытаться описать ее бесполезно. Улица была широкой и прямой, полной людей и экипажей, с выстроенными словно по линейке двух или трехэтажными каменными зданиями. Все это казалось неясным пятном. Источник ушел! Она знала, что он вернется, когда она покинет это место, и Свет, ей хотелось уехать уже сейчас. Но разве она могла это сделать? Возможно, Корамур в этом городе, и Харине торопится к Корамуру, возможно из-за того, кто он есть, а может, она считает, что он поможет ей подняться до Госпожи Кораблей. Пока не уйдет Харине, пока Кадсуане не освободит их от сделки, Шелон вынуждена оставаться здесь. Здесь, где не было истинного Источника.
Сарене без умолку болтала, но Шелон едва ли ее слышала. Они пересекли большую площадь с огромной статуей женщины, стоящей в центре, но Шелон запомнила только ее имя – Эйнион Авхарин, хотя она знала, что Сарене рассказывала ей, почему женщина так известна в Фар Мэддинге, и почему ее статуя указывает на Кэймлинские Ворота. Улицу за площадью разделял ряд деревьев без листьев. Закрытые портшезы и экипажи, мужчины в прямоугольных доспехах раздвигали толпу, но они запечатлелись только в глазах. Содрогаясь, она ушла в себя. Город пропал. Время исчезло. Все исчезло, кроме ее страха, что она никогда больше не почувствует Источник вновь. Раньше она не понимала, какое спокойствие было в его невидимом присутствии. Он всегда был где-то там, обещая радость обладания, и жизнь такую богатую красок, что, цвета бледнели, когда она отпускала Источник. А теперь Источник покинул ее. Покинул. Это все, что она знала, и все что могла знать. Он ушел.

ГЛАВА 24. СРЕДИ СОВЕТНИЦ

Кто-то, как оказалось, это была Сарене, пожал руку Шалон, сказав:
– Это там. В Зале Совета. Под куполом. – Отдернув руку, она глубоко вздохнула и взяла поводья.
– Глупо полагать, что чем ближе мы к этому тер'ангриалу, тем сильнее его воздействие, – пробормотала она, – но мне кажется именно так.
Шалон с трудом отогнала от себя дурные мысли. Пустота не исчезнет, но она заставила себя не обращать на нее внимание. И все же, честно говоря, она ее ощущала.

Предыдущая страница 23 Следующая страница


Сердце Зимы 24

Они находились на огромной, мощенной белым камнем площади. И хотя она была круглой, местные жители, не смотря ни на что, называли это место именно так.
В центре располагался прекрасный дворец, полукруглое белокаменное сооружение увенчанное высоким куполом в виде полусферы лазурного цвета. Два верхних яруса под куполом окружали массивные рифленые колонны. Непрерывный людской поток растекался вверх-вниз по широкой белокаменной лестнице, ведущей по обеим сторонам прямо на второй этаж. За исключением арки пары высоких бронзовых врат, стоящих распахнутыми прямо перед ними, весь нижний ярус был из белокамня, на котором были высечены венценосные женщины, более чем в два раза превышающие человеческий рост. Между ними были изображены снопы и свертки ткани, свободные концы которой, казалось, колыхались по ветру, и множество слитков, которые могли изображать как золото, так и серебро или железо, или все три металла вместе. Рядом были изображены мешки, из которых высыпалось то, что выглядело как монеты и драгоценные камни.
Несколько ниже, под ногами женщин, фигурки гораздо меньшего размера, сливаясь в непрерывную линию: правили повозками, работали в кузницах и на ткацких станках.
Этот памятник был воздвигнут, как символ успеха в торговле, что было не слишком разумно. Когда люди считают, что вам сопутствует успех в торговле больше, чем другим, то их не только одолевает зависть, они становятся упрямыми и пытаются навязать вам нелепые сделки. И иногда у вас нет другого пути только как согласиться.
Она поняла, что Харине неодобрительно смотрит на нее, и выпрямилась в седле.
– Простите Госпожа Волн, – сказала она. Источник пропал, но он вернется, несомненно вернется! К тому же у нее есть долг. Она устыдилась, что позволила страху овладеть собой, тем не менее Пустота осталась. О, Свет! Эта Пустота!
– Мне уже лучше. Со мной все будет в порядке, – Харине только кивнула в ответ, все еще хмурясь, и у Шалон пробежал мороз по коже. Молчание Харине вместо ожидаемого упрека говорило о том, что та собирается преподнести нечто похуже.
Кадсуане поскакала прямо через площадь в открытые ворота Зала Совета в просторное помещение с высоким потолком, которое оказалось внутренним конюшенным двором. Дюжина мужчин в синих ливреях, сидящих на корточках между паланкинами, на дверях которых были изображены золотые меч и рука, слуги в синих жилетах, распрягавшие упряжку кареты с таким же гербом, и те, кто подметал каменный пол большими метлами, удивленно посмотрели на них, когда они появились.
По широкому коридору, от которого пахло сеном и навозом, вывели лошадей еще двое конюхов.
Торопливо ступая по полу двора, вытирая руки и слегка преклонив голову вышел полный, гладкощекий мужчина средних лет. Его длинные волосы, в том месте, где другие мужчины носили на затылке косичку с лентой, были схвачены маленькой серебряной заколкой, а синяя куртка, с вышитыми во всей красе на левой груди золотыми Мечом и Рукой, была из прекрасной ткани.
– Прошу прощения, – елейно улыбнулся он, – Не хочу вас обидеть, но боюсь вы должно быть заблудились. Это Зал Совета…
– Передай Главной Советнице Барсалле, что здесь находится Кадсуане Мелайдрин с целью повидаться с ней, – спешившись с лошади перебила его Кадсуане.
Улыбка мужчины перекосилась, глаза расширились.
– Кадсуане Мелайдрин? Я думал, что вы… – он резко прервался под ее внезапно ставшим жестким взглядом, закашлявшись в кулак, и вновь напустил на себя свою неискреннюю улыбочку. – Прошу простить меня, Кадсуане Седай. Не разрешите ли вы мне проводить вас и ваших спутников в приемную, где вас гостеприимно встретят, пока я оповещу Главную Советницу.
Его глаза слегка округлились, когда он увидел этих спутников. Похоже он действительно узнал Айз Седай, по крайней мере, когда они собрались вместе. Шалон и Харине заставили его моргнуть, но для сухопутного он умел владеть собой и не разинул в удивлении рот.
– Мальчик, я разрешаю тебе бежать изо всех сил сообщить Алейс, что я здесь, – ответила Кадсуане, снимая плащ и перекидывая его через седло. – Передай, что я жду ее в Зале, и что у меня мало времени. Ну? Бегом!
На этот раз лицо мужчины улыбка оказалась болезненной, но он всего мгновенье колебался, прежде чем припустить во всю прыть, на бегу созывая слуг, чтобы они позаботились о лошадях.
Отдав ему распоряжения, Кадсуане перестала обращать на него внимание.
– Верин, Кумира – вы обе пойдете со мной, – живо продолжила она. – Мериса, собери всех вместе и ждите пока я… – Аланна! Вернись и слезь с лошади. Аланна! – та неохотно отъехала от ворот и с мрачным, сердитым лицом спешилась.
Ее сухощавый страж, Ивон, наблюдал за ней с тревогой. Кадсуане вздохнула, словно ее терпению подходил конец. – Мериса, если для того, чтобы удержать ее здесь нужно будет сесть на нее – сделай это! – заявила она, передавая поводья невысокому, жилистому слуге. – Я хочу, чтобы каждый был готов немедленно уехать отсюда, как только я разберусь с Алейс. – Мериса кивнула, и Кадсуане обернулась к конюху. – Немного воды – это все что ему нужно – сказала она, ласково похлопав лошадь. – Сегодня я его не сильно гоняла.
Шалон была просто счастлива, передать свою лошадь слуге без всяких там советов. Она даже не возражала чтобы он прикончил эту скотину.
Она не знала сколько скакала в седле в полном отупении, но чувствовала себя словно проехала каждую милю из тех многих сотен, которые разделяли Фар Мэддинг и Кайриэн. Все тело болело и казалось таким же помятым, как ее одежда. Внезапно до нее дошло, что среди мужчин не видно симпатичного лица Джахара. Страж Верин Томас – коренастый и седовласый, но такой же крепкий как и все остальные мужчины – вел в поводу навьюченную тюками серую в яблоках лошадь, принадлежавшую Джахару. Куда же запропастился он сам?
Мериса, конечно же, совсем не была озабочена его отсутствием.
– Эта Главная Советница, – проворчала Марин, позволив Моуду помочь ей спешиться. Двигалась она так же одеревенело как и Шалон. Моуду же просто спрыгнул с лошади. – Она здесь важная персона, Сарене?
– Можешь считать ее правителем Фар Мэддинга, однако прочие Советницы называют ее первой среди равных, что бы под этим не подразумевалось. – Сарене, выглядевшая довольно таки пристойно, передала свою лошадь слуге.
Возможно, раньше она и была расстроена из-за отрезавшего их от Источника тер'ангриала, но сейчас она, холодная и бесстрастная, походила на ледяную статую, так что слуга, увидев ее лицо, споткнулся о собственные ноги.
– Когда-то Главная Советница давала советы королевам Маредо, но с тех пор как государство Маредо… распалось, большинство Главных Советниц считают себя законными наследниками правителей Маредо.
Познания Шалон в истории сухопутных были такими же поверхностными, как и ее осведомленность о географии вдали от моря, но никогда раньше она не слышала о какой-либо стране, которую называли бы Маредо. Однако для Харине этого было достаточно. Если эта Главная Советница здесь правит, Госпожа Волн из клана Шодейн должна с ней встретиться, никак не меньше. Этого требовало ее высокое положение. Она решительно заковыляла по конюшенному двору по направлению к Кадсуане.
– Да, кстати, – сказала несносная Айз Седай даже прежде чем Харине смогла открыть рот. – Ты и твоя сестра пойдете со мной. Без Господина Мечей. Если мужчина войдет в зал, в этом не будет ничего хорошего, а уж при виде вооруженного мужчины Советниц может хватить удар. Какие-нибудь возражения, Госпожа Волн?
Харине захлопнула рот, так что было слышно как щелкнули зубы.
– Отлично, – пробормотала Кадсуане. Шалон тяжело вздохнула, еще усилив раздражение сестры.
Кадсуане повела их по просторным, освещенным позолоченными светильниками коридорам, которые были выложены плитками лазурного цвета, а стены украшены великолепными гобеленами и роскошными зеркалами. Поначалу, при их появлении слуги в синем смотрели на них удивленно, но затем оказывали им должное почтение на свой сухопутный манер. Затем они поднялись вслед за Кадсуане по винтообразной белокаменной лестнице, пролеты которой ничем не поддерживались, за исключением тех мест, где они, и то не всегда, соприкасались с тусклыми стенами.
Кадсуане шла плавно словно лебедь, но при этом так быстро, что ноги Шалон объяла жгучая боль. Лицо Харине застыло деревянной маской, скрывавшей, какого усилия ей стоило идти в таком темпе. Даже Кумира, которая без явного труда поспевала за Кадсуане, выглядела изумленной. Маленькая, полная Верин, шедшая рядом с Кадсуане, время от времени оборачиваясь через плечо, улыбалась Харине и Шалон. Порой Шалон думала, что ненавидит Верин, но эти улыбки не таили ни неприязни, ни насмешки, в них была только поддержка.
Миновав последний лестничный пролет, со всех сторон окруженный стенами, они внезапно очутились на верхней галерее, на всем протяжении которой тянулись замысловатые позолоченные металлические перила… На секунду Шалон застыла в изумлении. Над ней куполом возвышался лазурный свод, достигавший в своей высшей точке более ста футов. Она ничего не знала об архитектуре, истории – об Айз Седай тоже – и географии стран прибрежья, кроме разве Кайриэна – в целом ее незнание распространялось почти на все, что связано с сушей. И хотя она имела представление о том, как начертить чертеж корабля и даже видела как их строят, она не могла себе вообразить как можно воздвигнуть такое.
Арочные дверные проемы вокруг галереи, окаймленные белым камнем, такие же, как тот, через который они вошли раньше, показывали ступеньки еще трех лестниц. Казалось, Кадсуане была довольна тем фактом, что кроме них никого не было, по крайней мере, она с удовлетворением кивнула сама себе.
– Кумира, покажи Госпоже Волн и ее сестре Стража Фар Мэддинга. – ее голос отразился слабым эхом внутри огромного купола.
Она оттащила Верин чуть подальше и парочка, склонив головы друг к другу, тихо зашептались так, что не было даже эха.
– Вы должны простить ее, – тихо обратилась Кумира к Харине и Шалон, хотя даже это породило легкий шум, почти что эхо. – Мир, это слишком даже для Кадсуане. – Она провела пятерней по своим коротким каштановым волосам и покачала головой. – Советницы не жалуют Айз Седай, особенно Сестер, которые родились здесь. Полагаю, они бы предпочли, чтобы Силы вообще не было. Что ж, их история дает им основание об этом мечтать, и в течение последних двух тысяч лет у них были средства, чтобы поддерживать эту иллюзию. Как бы то ни было, Кадсуане это Кадсуане. При виде кого-нибудь с большим самомнением она редко обходится без того, чтобы не поставить на место этого человека, даже если на нем корона. Или Венец Советницы.
Последний раз она была здесь во время Айильской войны, двадцать лет назад, и как я подозреваю, те, кто помнит это, захотят забраться под свои кровати, едва узнав про ее возращение. – Кумира слегка усмехнулась. Шалон не нашла в этом ничего смешного, а Харине, скривив губы, стала похожа на человека, которого мучают боли в животе.
– Хотите взглянуть на … Стража? – продолжила Кумира, – на мой взгляд, все равно как его называть. Хотя и смотреть-то особенно не на что. – Она осторожно, словно опасаясь, что может упасть, приблизилась к позолоченным перилам и взглянула вниз. Ее голубые глаза снова пронзительно засверкали. – Я бы многое отдала за то, чтобы изучить его, хотя, конечно, это невозможно. Кто знает, какими еще возможностями он обладает, кроме тех, о которых мы уже знаем? – в ее голосе было столько же волнения, сколь и сожаления.
Шалон, не испытывавшая страха перед высотой, и которая хотела рассмотреть то, что блокировало доступ к Источнику, перегнулась рядом с Айз Седай через искусно сработанные перила. Вскоре, к ним присоединилась Харине. Шалон удивилась, что Кумира боялась упасть здесь, где высота была меньше двадцати футов. Гладкий пол внизу был выложен голубой и белой плиткой таким образом, что узор составлял запутанный лабиринт, сходящийся в центре к заостренному с двух сторон красному овалу, вставленному внутрь желтого. Прямо под балконом на скамьях, которые были равномерно расположены по периметру зала вплотную к стенам, сидели три женщины в белом. Рядом с каждой женщиной располагался диск в пядь шириной, в который был вмонтирован затуманенный кристалл. Они были прямо в полу и каждый из них содержал прозрачную кристаллическую стрелку, указывающую на центр зала. Вокруг дисков были металлические ободки, которые были разграничены словно компас, между большими разметками располагались еще более мелкие. Шалон была не вполне уверена, но вроде бы на ближайшем к ней были вырезаны еще и цифры. И больше ничего. Никаких впечатляющих сооружений. Раньше она представляла себе это как нечто гигантское, черное, что поглощало бы свет. Вцепившись в перила, она прижала к ним колени, чтобы не дрожали. Что бы ни было там внизу, это лишало их Света.
Тихий шелест шагов объявил о вновь прибывших. Около дюжины улыбающихся женщин, волосы которых были убраны в прически в виде сфер, появились на галерее через тот же вход, сквозь который они сами вошли немного раньше. Поверх платьев на них были одеты богато вышитые золотом мантии, которые стелились за ними по полу. Они знали, как подчеркнуть свое звание. Каждая носила большую подвеску в форме красного овала, оправленного в золотой, и подвешенную на цепи из золотых звеньев. На голове были диадемы, украшенные тем же символом. Но у одной из них, вместо эмали, красный овал был из рубинов, а золотой венец почти полностью скрывали сапфиры и лунные камни. На указательном пальце ее правой руки была золотая печатка. Высокого роста, с черными, убеленными сединой, волосами собранными наверху в большую сферу – она производила величественное впечатление.
Среди остальных женщин были высокие и низенькие, полные и стройные, хорошенькие и невзрачные, но в одном они походили друг на друга: все они были уже не молоды и каждую окружала аура величия. Ее глаза светились мудростью и сострадание, и вся она, казалось, излучала не просто величие, а власть. Не было надобности сообщать Шалон, кто перед ней, но Главная Советница все равно это сделала.
– Я Алейс Барсалле, Главная Советница Фар Мэддинга. – сказано это было сладкозвучным, довольно-таки низким для женщины голосом, но так официально, будто она ожидала, что ей закричат «ура». Эхо ее голоса отразилось внутри купола чем-то похожим на приветственные крики. – Фар Мэддинг приветствует Харине дин Тогара Два Ветра, Госпожу Волн из Клана Шодейн и Чрезвычайного Посла Госпожи Кораблей Ата'ан Миэйр. Свет да озарит и принесет Вам благоденствие. Ваш приезд привнес радость в сердца народа Фар Мэддинга. Пользуясь случаем, я хотела бы побольше узнать об Ата'ан Миэйр, но должно быть невзгоды пути утомили Вас. В моем дворце для Вас приготовлены уютные апартаменты. Когда вы поедите и отдохнете, мы сможем побеседовать к нашей взаимной выгоде, если на то будет угодно Свету.
Советницы слегка поклонились, расправив подолы своих одеяний. Харине чуть склонила голову, в ее улыбке проскользнул намек на удовлетворение. Наконец-то ей оказали надлежащее уважение. Вероятней всего они справились потому, что не таращились на ее и Шалон драгоценности.
– Посыльные у ворот все так же быстры как всегда, Алейс. – сказала Кадсуане. – А мне ты не рада? – Улыбка Алейс на мгновение поблекла, когда Кадсуане встала рядом с Марин, так же как остальные улыбки разом увяли, а те, что остались, были явно вымученными. Одна привлекательная женщина с властным взглядом зашла так далеко, что даже помрачнела.
– Мы благодарны вам за то, что вы привели Госпожу Волн, Кадсуане Седай. – По тону Главной Советницы нельзя было сказать, что она так уж сильно благодарна. Она вытянулась в полный рост и устремила взгляд скорее поверх головы Кадсуане, чем на нее. – Я уверена, что мы найдем способ выразить вам всю глубину нашей признательности, прежде чем вы нас покинете.
Более ясно дать понять, что присутствие Кадсуане здесь нежелательно, можно было только лишь прямым приказом ей убраться. Но Айз Седай просто улыбнулась более высокой женщине снизу вверх. В сущности, эта улыбка не была неприязненной, но не была она и довольной.
– Возможно, какое-то время я побуду здесь, Алейс. Я благодарю тебя за твое предложение и принимаю его. Дворец на Высотах гораздо предпочтительнее самой лучшей гостиницы.
Глаза Главной Советницы в изумлении расширились, но затем решительно сузились.
– Кадсуане должна остаться вместе со мной, – раздался приглушенный голос Харине, прежде чем Алейс смогла ответить. – Там, где не рады ей, не рады и мне. – То была часть сделки, которую ей навязали, когда они захотели сопровождать Кадсуане. Кроме всего прочего, они должны были идти когда и куда она скажет вплоть до момента встречи с Корамуром, а так же брать ее с собой туда, куда пригласят их. Это последнее в настоящий момент казалось не таким уж важным, в особенности в сравнении со всем остальным. Но было ясно, что Кадсуане точно знала, какой прием ей будет оказан.
– Не нужно унывать, Алейс. – Кадсуане доверительно наклонилась к Главной Советнице, не понизив, однако, голоса. Эхо под куполом усилило ее слова. – Я уверена, что у тебя больше нет каких-либо плохих привычек, от которых мне пришлось бы тебя отучать.
Лицо Главной Советницы залил румянец, а за ее спиной Советницы обменялись мрачными, подозрительными взглядами. Некоторые разглядывали ее так будто впервые увидели. Каким образом Советницы добиваются своего звания, и как могут его лишиться? Не считая Алейс, их было двенадцать. Несомненно это было просто совпадением, но обычно Первые Двенадцать из клана Госпожи Парусов из своего числа выбирали Госпожу Волн и Первые Двенадцать Госпожи Волн выбирали Госпожу Кораблей. Лишь то, что она принадлежала к Первым Двенадцати и, по словам Айз Седай, обладала истинным зрением, заставило Харине принять как должное странные слова девушки. Даже Госпожа Волн и Госпожа Кораблей могут быть низложены, правда, лишь только в определенных случаях, таких как их вопиющая некомпетентность или, например, когда они утрачивают способность здраво мыслить. Тогда все Двенадцать единогласно выступают за их отстранение от должности. Жители суши во многом поступают по-другому и часто не понятно.
Полные ненависти и страха глаза Алейс были прикованы к Кадсуане. Возможно, она ощущала, как двенадцать пар глаз сверлят ей спину. Советницы внимательно наблюдали за ней. И зачем только Кадсуане понадобилось вмешиваться в здешние интриги? К тому же столь откровенно?
– Мужчина только что воспользовался Силой, – неожиданно сказала Верин. Она не присоединилась к остальным, а, стоя в десяти шагах от перил, вглядывалась вниз. Ее голос разнесся под куполом. – Много ли мужчин направляли здесь в последнее время, Главная Советница?
Шалон взглянула вниз и моргнула. Некогда прозрачные стрелки теперь почернели и каким-то образом повернулись приблизительно в одном направлении, указывая примерно в центр зала.
Внизу вскочила одна из женщин и, склонившись над тер'ангриалом, принялась изучать по маркированному ободку, куда указывали тонкие черные стрелки, а остальные две устремились к проходу, ведущему в другое помещение.
Внезапно Шалон осенило. Триангуляцией – вычислением координат точки пересечения по заданным стороне треугольника и двум углам – владели все Ищущие Ветер. Где-то рядом, в соседнем помещении, находилась карта, и вскоре место, где направлял мужчина будет на ней отмечено.
– Если бы Силой воспользовалась женщина, цвет был бы красный, а не черный, – полушепотом пояснила Кумира. Она все еще стояла чуть в отдалении от перил, но уже вцепившись в них обеими руками и наклонившись вперед, рассматривая что происходит внизу. – Он оповещает, обнаруживает и защищает. Но что еще? Женщины, которые создали этот тер'ангриал, захотели бы наделить его какими-либо еще способностями, которые им возможно требовались. Опасно его использовать, не зная, какими еще возможностями он обладает. – Однако, в ее голосе не было страха, одно лишь волнение.
– Аша'ман, полагаю, – невозмутимо ответила Алейс, оторвав взгляд от Кадсуане. – Не в их силах причинить нам какие-либо неприятности, а посещать город они могут до тех пор, пока не нарушат наши законы.
Какой бы спокойной она не была, некоторые из Советниц позади нее захихикали, словно неопытные девушки Морского Народа, впервые оказавшиеся на суше. – Простите меня, Айз Седай. Фар Мэддинг приветствует … к сожалению, я не знаю вашего имени…
Верин все еще смотрела вниз. Шалон, снова бросив взгляд через перила, в удивлении моргнула, увидев как стрелки опять изменили направление. Только что они были черными и указывали на север, а через секунду снова стали прозрачными и указывали в центр зала. Стрелки не повернулись, просто мгновение назад они выглядели так, а в следующий миг – по-другому.
– Зовите меня Идвиной. – сказала Верин. Шалон едва сдержалась, чтобы не вздрогнуть. Кумира всего лишь моргнула. – Знаете ли вы историю, Главная Советница? – продолжила Верин, не подняв взгляда. – Гвайр Амаласан захватил Фар Мэддинг всего-то за три недели. Жуткое дело.
– Сомневаюсь, что они хотят слушать о нем. – Резко встряла Кадсуане. И действительно, по какой-то причине большинство Советниц явно чувствовали себя не в своей тарелке. Кто, Света ради, этот Гвайр Амаласан? Имя звучало смутно знакомо, но не вызывало у Шалон никаких ассоциаций. Очевидно какой-нибудь сухопутный завоеватель. Алейс, сжав губы, перевела взгляд на Кадсуане.
– История описывает Гвайра Амаласана как выдающегося полководца, Идвина Седай, возможно самого великого после самого Артура Ястребиное Крыло. Почему вы упомянули о нем?
Шалон ни разу ранее не видела, чтобы хоть одна из Айз Седай, путешествовавших вместе с Кадсуане, не прислушивалась к ее даже вскользь брошенным замечаниям так же как они выполняли ее распоряжения. В этот раз Верин не обратила внимания на слова Кадсуане и даже не подняла голову. – Я думала о том, что он, не имея возможности воспользоваться Единой Силой, все равно сокрушил Фар Мэддинг как перезрелую сливу.
Невысокая, полная Айз Седай умолкла, словно ей только что что-то пришло на ум.
– Видите ли, у Возрожденного Дракона есть войска и в Тире, и в Иллиане, и в Андоре, и в Кайриэне. Не говоря уже о десятках тысяч Айил. Очень воинственных Айил. Мне интересно, как вы можете быть так самоуверенны, когда его Аша'маны шныряют у вас под носом?
– По-моему, ты достаточно их запугала, – решительно промолвила Кадсуане.
Верин наконец-то отвернулась от перил, ее глаза широко раскрылись, а сама она выглядела как пухленькая, испуганная перепелка. Она взмахнула своими полными руками словно крыльями.
– О, я не это имела в виду… Нет. Полагаю, Дракон Возрожденный уже выступил бы против вас, будь у него такие намерения. Нет, я подозреваю Шончан… Вы слышали о них? Судя по слухам из Алтары и дальше с запада это действительно ужасно. Они, кажется, сметают абсолютно все на своем пути. Я думаю, в его планы не входит захват Фар Мэддинга, так как Шончан представляют для него большую угрозу. До тех пор, конечно, пока вы не рассердите его чем-либо или не оскорбите его последователей. Но я убеждена, что вы слишком умны, чтобы совершить такую ошибку.
Она была сама невинность. Ряды Советниц заколебались, словно рябь прошла на поверхности воды от маленькой рыбки, когда ее преследует рыба лев.
Кадсуане кашлянула, ее терпению явно подходил конец.
– Если вы желаете поговорить о Возрожденном Драконе, то без меня. Я же хочу умыться и выпить чаю.
Главная Советница дернулась, словно она уже успела забыть о существовании Кадсуане, что само по себе казалось невозможным. – Да, конечно. Кумирэ, Нарвайс, не соблаговолите ли вы проводить Госпожу Волн и Кадсуане Седай в… мой дворец, и окажите им радушный прием. – Эта легкая запинка, вот и все что выдало ее нежелание, чтобы Кадсуане оставалась во дворце. – Я бы хотела еще побеседовать с Идвиной Седай, если она не возражает, конечно.
Алейс, за которой последовали большинство Советниц, скользящей походкой удалилась. Верин, окруженная Советницами, казалась встревоженной и нерешительной, но поплелась вслед за ней. Шалон не поверила ни в ее удивление, ни в неловкость, так же как ранее она не поверила ее невинному виду. Она подумала, что теперь знает где Джахар. Правда она не знала зачем.
Женщины, которых назвала Алейс, та хорошенькая, которая ранее сердито смотрела на Кадсуане, и другая, стройная и седоволосая, приняли просьбу Главной Советницы так, словно это был приказ, чем возможно она и являлась. Расправив подолы и слегка поклонившись они поинтересовались: не будет ли Харине так любезна последовать за ними, а также в цветистых выражениях объявили, какое удовольствие им доставит сопровождать ее в покои. Харине выслушала их с мрачным видом. Они могут усыпать перед ней дорогу целыми корзинами лепестков роз, но это не изменит тот факт, что Главная Советница оставила ее на попечение своих подчиненных. Шалон же интересовало одно – есть ли хоть какая-нибудь возможность не привлекать к себе внимание сестры, до тех пор, пока ее раздражительность не утихнет.
Когда Верин и Алейс вышли через арку галереи, губы Кадсуане незаметно искривила слабая улыбка, хотя она даже не взглянула в их сторону.
– Кумирэ и Нарвайс, – сказала она отрывисто. – Кумирэ Поувайс и Нарвайс Маслин, да? Я наслышана о вас.
Этими словами она привлекла к себе их внимание.
– Существуют нормы, которым должна отвечать любая Советница, – твердо продолжила Кадсуане, взяв их за рукава и развернув лицом к обеим лестницам, что расположились по обеим сторонам от нее. Обменявшись обеспокоенными взглядами, они явно уже позабыли о Харине. У лестницы Кадсуане, приостановившись, оглянулась, но не на Харине или Шалон. – Кумира? Кумира!
Айз Седай вздрогнула и, бросив последний, долгий взгляд за перила, поспешила к Кадсуане, не оставив Шалон и Харине выбора, кроме как последовать за ними или остаться здесь и самим попытаться найти выход. Шалон быстро бросилась вслед за ними, да и Харине не отставала от нее. Кадсуане, притянув к себе Советниц, спускалась вниз по винтовой лестнице, тихо что-то им говоря. Шалон же ничего не могла услышать, так как впереди нее шла еще и Кумира.
Кумирэ и Нарвайс пытались что-то сказать, но все что им удавалось – это произнести пару слов, после чего Кадсуане их снова перебивала. Сама же Кадсуане, в отличие от взволнованных Советниц, оставалась невозмутимой. Что Света ради она затеяла?
– Это место тебя беспокоит? – неожиданно спросила Харине.
– Словно у меня больше нет глаз, – содрогнулась Шалон, поняв, как в действительности себя чувствует. – Я боюсь, Госпожа Волн, но с благословением Света, я могу сдержать свой страх в узде. – Свет, она надеялась, что сможет. Ей очень нужно это сделать.
Харине кивнула, мрачно уставившись на женщину, которая спускалась впереди них по лестнице.
– Не знаю, есть ли во дворце Алейс достаточно большая ванна, чтобы мы могли принять ее вместе, и сомневаюсь, что они умеют делать вино с медом, но мы что-нибудь придумаем.
Оторвав взгляд от Кадсуане и тех, кто шел рядом с ней, она неловко прикоснулась к руке Шалон.
– Когда я была ребенком, я страшно боялась темноты, и ты всегда оставалась со мной, пока страх не проходил. Я тоже не покину тебя, Шалон.
Шалон оступилась и едва не полетела кубарем вниз. Харине никогда раньше не называла ее по имени, разве что с глазу на глаз, с тех самых пор, как она стала Госпожой Парусов. И никогда раньше она не была так дружелюбна.
– Спасибо, – сказала она, с трудом добавив, – Харине.
Сестра улыбнулась, снова похлопав ее по руке. И хотя Харине не очень то умела улыбаться, ее неловкая попытка согрела сердце Шалон. Но взгляд, который она обратила в сторону шедших впереди женщин, был холоден.
– Возможно, я действительно смогу заключить здесь сделку. Кадсуане уже сдвинула их балласт и они плывут с креном. Ты должна выяснить почему, Шалон, когда подберешься к ней поближе. Хотела бы я сбить спесь с Алейс, но только не такой ценой, чтобы позволить Кадсуане втянуть Корамура в какие-нибудь неприятности. Ты должна все разузнать, Шалон.
– По-моему, Кадсуане сует свой нос всюду, куда только можно и даже нельзя, – вздохнула Шалон. – но я попытаюсь, Харине. Сделаю все, что в моих силах.
– Как всегда было и будет, сестра. Я знаю.
Шалон снова вздохнула. Она была еще не совсем готова к этому вновь обретенному сердечному отношению со своей сестрой. Раскаянье может повлечь за собой не только прощение, а она не смогла бы больше жить, потеряв одновременно и свое положение, и мужа. Но впервые с тех пор, как Верин, за сохранение ее тайны, напрямик выложила условия Кадсуане, она стала задумываться – не лучше ли ей во всем сознаться?

ГЛАВА 25. УЗЫ

В своей комнате, в гостинице «Голова Консула» Ранд, сидя на кровати поджал ноги и, оперевшись спиной о стену, играл на украшенной серебром флейте в прошлом доставшейся от Тома Меррилина. Кажется, прошла целая эпоха. Эта комната с резными панелями на стенах и окнами открывающими вид на Нэтвинский рынок, была лучше, чем та которую они оставили в Короне Маредо. Подушки, сложенные рядом с ним, были набиты гусиным пухом, у постели имелся вышитый балдахин и шторки, а на стекле зеркала, что над умывальником, не было видно ни единого пузыря. Даже полка над каменным камином была слегка украшена резьбой. Это была комната для состоятельного иностранного торговца. Он был рад, что покидая Кайриэн, догадался прихватить с собой достаточно золота. У него пропала привычка брать с собой много вещей. Дракону Возрожденному предоставлялось все, что угодно. Но пока еще он мог заработать с помощью флейты им на ночлег. Мелодия называлась «Прелюдия длинной ночи», и он никогда не слышал ее. Наверное Льюс Тэрин слышал. Это было похоже на способность рисовать. Ранд думал что должен напугать его или разозлить, но он просто молча сидел и играл, пока Льюс Тэрин плакал.
– Свет, Ранд, – пробормотала Мин, – неужели ты будешь просто сидеть и дуть в эту штуку? – ее юбки вскружились когда она прошагала вдоль усыпанного цветами ковра. Узы с ней Илэйн и Авиендой ощущались так, словно кроме этого он ничего не знал или не хотел. Он дышал и был связан с ними, первое было также естественно как и второе. – Если она скажет хоть одно неверное слово там, где ее могут подслушать, если уже не сказала… Я не позволю кому бы то ни было затянуть тебя в ловушку Элайды! – Узы Аланны никогда не чувствовались так сильно. Они не изменились, просто сегодня ощущения усилились чем тогда в Кэймлине. Узы Аланны напоминали вторжение, взгляд постороннего за спиной, песчинку в ботинке. – Обязательно это делать? Эта музыка заставляет меня плакать и одновременно сдирает с меня кожу… Если только она подвергнет тебя опасности…! – Выхватив один из ножей, она взмахнула им, сжав в кулаке.
Он убрал флейту от рта и молча посмотрел на Мин. Ее лицо покраснело, и внезапно зарычав, она метнула нож в дверь.
– Она там, – сказал он, используя флейту как указку. Бессознательно, он переместил инструмент, точно следуя за Аланной. – Скоро она будет здесь. – Она была в Фар Мэддинге с прошлого дня, и он не понимал чего она ждала все это время. Аланна была пучком эмоций в его голове, нервная и осмотрительная, обеспокоенная и решительная и к тому же сердитая. Едва сдерживавшая ярость.
– Если ты не хочешь присутствовать, то тебе не обязательно ее дожидаться…
– Мин свирепо тряхнула головой. Рядом с Аланной в его голове появился еще один узел эмоций – это была Мин. Она была обеспокоена и сердита, но любовь сияла подобно маяку всякий раз, когда она смотрела на него и часто даже тогда, когда не смотрела. Страх тоже сиял, но все же она пыталась его спрятать.
Он приложил флейту к губам и стал наигрывать «Пьяного разносчика». Музыка была достаточно веселой, даже чтобы взбодрить мертвеца. Льюс Тэрин зарычал.
Мин стояла изучая его, сжимая и разжимая кулаки. Затем, внезапно она стала расправлять свое платье, устраивая юбку удобнее на бедрах. Со вздохом убрав флейту он стал ждать. Когда женщина без причины поправляет свое платье, это похоже на то, как мужчина подтягивает ремни доспехов или проверяет подпругу. Она собирается тебя в чем то убедить, и ты будешь зарезан как собака если попробуешь сбежать. Решительность в Мин стала также сильна как и в Аланне – как два солнца, горящих в его голове.
– Мы больше не будем говорить об Аланне, пока она сюда не придет, – сказала она твердо, как будто он настаивал. Решительность, и все еще страх, сейчас были сильнее чем прежде, постоянно угасая и возвращаясь вновь.
– Почему бы и нет, жена, если это тебя обрадует, – ответил он, склонив голову по моде Фар Мэддинга. Она громко фыркнула.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

– Ранд, Мне нравится Аливия. Она все равно будет мне нравится, даже если она станет трепать Найнив как котенка. – Один ее кулак оказался на бедре, и она наклонилась вперед, ткнув пальцем в его нос. – Но она хочет убить тебя.
– Она четко отделила каждое слово.
– Ты сказала она поможет мне умереть, – тихо произнес он. – Это твои слова. – Что он почувствует в момент смерти? Печаль охватила его при мысли что он оставит ее, оставит Илэйн и Авиенду. Печаль за боль которую он им нанес. Он должен снова повидаться с отцом, до того как все закончится. Помимо этого промелькнула мысль, что смерть принесет облегчение.
– Смерть это облегчение, – горячо произнес Льюс Тэрин. – Я желаю смерти. Мы заслужили смерть!
– Помочь мне умереть и убить меня – не одно и то же, – Ранд поднялся. Сейчас ему очень хорошо удавалось игнорировать голос. – До тех пор ты не меняла свое толкование того, что ты видишь.
Мин досадно махнула рукой.
– Я видела, то что я видела и все это я тебе рассказала, но пусть меня поглотит Бездна Рока, если я вижу в этом какую то разницу. И не понимаю почему ее увидел ты!
– Рано или поздно, но я умру Мин, – терпеливо сказал он. Это было предсказано ему теми, кому он обязан был верить. Чтобы жить ты должен умереть. Для него это не имело никакого смысла, но оставалось неоспоримым фактом. Также как и Пророчества о Драконе, в которых говорилось, что он должен умереть. – Не так скоро, я надеюсь. Думаю, что не скоро. Мне очень жаль Мин. Я не должен был позволить вам связать меня узами. – Но он был недостаточно тверд чтобы им отказать, недостаточно силен чтобы оттолкнуть их прочь. Он слишком слаб для исполнения долга. Ему нужно впитать холод пока он не заставит сиять Зимнее Сердце подобно воскресному полдню.
– Если бы ты не позволил, то мы связали бы тебя и все равно сделали бы это.
– Лучше не спрашивать, чем бы это отличалось от того, что сделала Аланна, – решил он. Несомненно, она видела какую-то разницу. Встав коленями на кровать, она обхватила его голову руками, – Послушай меня Ранд ал'Тор. Я не позволю тебе умереть. И если это тебе удастся, просто чтоб разозлить меня, я пойду за тобой и верну тебя назад. – Внезапно, в клубке ее серьезных мыслей в его голове проявился оттенок веселья. Ее голос стал обманчиво суровым. – И тогда я верну тебя к жизни. Я подниму тебя за волосы, что ниже пупка, и украшу их заколками, усыпанными лунниками.
Он улыбнулся ей. Она по прежнему может заставить его улыбнутся.
– Я никогда не слышал ни о чем хуже смерти, но думаю это тоже подойдет.
Кто-то постучал в дверь, и Мин замерла. В тишине она прошептала имя Аланны. Ранд кивнул, и к его удивлению Мин толкнула его на подушки устроилась поудобнее на его груди. Извернувшись, она подняла голову, и он понял что она пытается увидеть себя в зеркале над умывальником. Наконец она выбрала позу, которая ей наиболее понравилась, лежа половину на нем с одной рукой под его головой, а второй на его груди.
– Войдите, – сказала она.
В комнату вошла Кадсуане и остановилась, нахмурившись при виде ножа в двери. В зеленом платье из тонкой шерсти и в плаще, украшенном изящной вышивкой, скрепленным на шее серебряной брошью, она была очень похожа на преуспевающую купчиху или банкиршу, вот только золотые птички, рыбки, звездочки и полумесяцы, позвякивающие в ее прическе, выбивались из общего образа. Она не носила кольцо Великого Змея, и казалось что она прилагает все усилия, чтобы не привлекать внимания.
– Вы спорили дети? – слегка произнесла она.
Ранд почувствовал как Льюс Тэрин притих и, словно кошка на мягких лапах, прокрался назад в темноту. Льюс Тэрин опасался этой женщины не меньше его самого.
Покраснев, Мин принялась яростно разглаживать свое платье.
– Ты сказал что это она! – обвинительно произнесла она, как только Аланна вошла. Кадсуане закрыла дверь.
Взглянув на Мин, Аланна уставилась на Ранда. Не сводя с него взгляда, она скинула свой плащ и бросила его на один из двух сундуков, стоявших в комнате. Она опустила руки на свои темно-серые юбки и крепко в них вцепилась. Она тоже не надела свое кольцо Айз Седай. В какой то момент ее глаза остановились на нем и узы расцвели от чувств. Здесь было все: нервозность, ярость, но он никогда не ожидал что она почувствует радость!
Не меняя положения, он взял флейту и повертел ее в руках.
– Я должен удивиться, увидев тебя, Кадсуане? Ты слишком часто появляешься тогда, когда я не хочу тебя видеть. Кто научил тебя Перемещению? – Больше она никак не могла здесь появиться. На мгновение от Аланны полыхнуло беспокойством, но затем узы забились, наполняя силой его голову. Сначала он подумал, что это она сама научилась Перемещению, но увидев Кадсуане все понял.
Аланна сжала губы, и даже Мин посмотрела осуждающе. Чувства, текущие через узы Стража быстро пронеслись в голове: от одной; от другой – теперь гнев смешался с восхищением. Почему Аланна чувствует радость?
– Вижу, что манер у тебя все еще не больше, чем у козла, – сухо сказала Кадсуане. – Мальчик, не думаю что мне нужно твое разрешение чтобы посетить свою родину. А что касается Перемещения, это не твое дело, где и когда я чему либо научилась. – Скинув плащ, она защелкнула брошь на поясе, чтоб была под рукой, и перекинула плащ через одну руку, сложив его так тщательно, словно он был куда важнее какого-то там Дракона. Ее голос прозвучал без малейшего раздражения. – Ты заставил меня тащить за собой кучу попутчиков. Аланна отчаянно хотела увидеть тебя, и только каменное сердце могло ей отказать. И Сорилея сказала некоторым из тех, кто поклялся тебе в верности что было бы неплохо раз они решили идти с Аланной и я в конце концов притащила Несуне, Сарене, Эриан, Белдейн и Эльзу. Это не считая Харине с ее сестрой и этого ее Господина Мечей. Сейчас, после того как обнаружила, что мы с Аланной пошли искать тебя, наверное даже не знает что ей лучше делать: ругаться, кричать или покусать кого-нибудь. И напоследок – трое твоих приятелей в черных кафтанах тоже желают с тобой повидаться. Понятия не имею, что они будут делать, когда наконец встретят тебя, но они тут. Хорошо, теперь когда мы наконец-то нашли тебя, могу я прислать к тебе Сестер и Морской народ, чтобы ты решил с ними все проблемы?
Прыжком Ранд очутился на ногах и заклиная ее завопил:
– Нет! Держи их от меня подальше!
Кадсуане прищурила свои темные глаза.
– Я тебя предупреждала насчет твоего языка. Больше я этого делать не буду. – Она не на долго нахмурилась, затем кивнула сама себе, словно он принял урок близко к сердцу. – Теперь объясни, почему ты решил что можешь приказывать мне что делать, мальчик?
Ранд боролся с собой. Он не мог здесь отдавать приказы. Никогда и нигде он не сможет приказывать Кадсуане. Мин сказала что он в ней нуждается, она должна научить его чему то в чем он нуждается, и ему нужно вести себя с ней поприветливее.
– Мне нужно закончить свои дела здесь и тихо уйти, – сказал он наконец. – Если ты скажешь им, или по крайней мере дашь им понять, что я не могу позволить им ходить за мной повсюду, пока я не буду готов уйти – Женщина вскинула брови, ожидая чего то еще, и он глубоко вздохнул. Почему она всегда все усложняет? – Я буду очень признателен, если ты не скажешь никому из них где я. – С огромным трудом он добавил – Пожалуйста. – Мин выдохнула так, как будто до сих пор она старалась не дышать.
– Хорошо, – через некоторое время произнесла Кадсуане. – Ты можешь хорошо себя вести, если постараешься, даже если при этом ты выглядишь так, словно у тебя все зубы разболелись. Полагаю, что какое то время смогу сохранить твой секрет. Большинство из них даже не знают что ты в городе. О! Да, я должна тебе сказать, Мериса связала узами Наришму, Карелле связала Дарнера, а молодой Хопвил теперь принадлежит Дайгиан. – Она произнесла это так, будто это была случайная мысль появившаяся в голове.
На этот раз он не сдержался и пробормотал проклятье, за что немедленно получил звонкую оплеуху от Кадсуане. Перед глазами замелькали черные точки. Одна из женщин в комнате чуть не подавилась.
– Я говорила, – спокойно произнесла Кадсуане. – Больше никаких предупреждений.
Мин шагнула к нему. Он стоял и мотал головой – это немного помогло разогнать точки. Ему хотелось потереть щеку в месте, куда попала рука Кадсуане, но смог сдержать свои руки. Ему необходимо слегка расслабить хватку на флейте. По виду Кадсуане вообще было не понять была ли вообще пощечина.
– Почему Флинн и другие позволили себя связать? – требовательно спросил он.
– Сам спроси, когда их увидишь, – ответила она. – Мин, я думаю Аланна хотела бы немного побыть с ним наедине. – Повернувшись к двери и не ожидая ответа Мин, она добавила, – Аланна, я буду ждать внизу, в женской комнате. Не задерживайся. Я хочу вернуться на Холмы. Мин?
Мин сверкнула глазами на Аланну и Ранда. Затем она сложила руки на груди и, бормоча что-то недовольно себе под нос, направилась вслед за Кадсуане. С треском захлопнулась дверь.
– Ты мне больше нравился со своими волосами. – Алана сложила руки под грудью и принялась его изучать. Гнев и радость в узах поочередно сменяли друг друга. – Я надеялась, что если я буду ближе к тебе, то будет получше, но ты все равно как камень у меня в голове. Даже находясь здесь, я с трудом могу сказать расстроен ты или нет. Все равно, здесь лучше. Я не люблю расставаться со Стражем на долго.
Ранд проигнорировал ее и радость, пробежавшую по узам.
– Она не спросила зачем я пришел в Фар Мэддинг, – тихо произнес Ранд, пристально глядя на дверь, словно он мог видеть Кадсуане сквозь дерево. Наверняка она удивлена. – Это ты ей сказала, что я здесь Аланна. Это могла быть только ты. Ты забыла свою клятву?
Аланна глубоко вздохнула и, прежде чем она ответила, прошло некоторое время.
– Я не уверена, что Кадсуане беспокоится о тебе хотя бы на волосок, – наконец сломалась она – Я держу свою клятву как могу, но из за тебя это получается не очень легко. – Ее голос стал тверже, и гнев с большей силой начал пульсировать в узах. – Я очень признательна человеку, который уходит и оставляет меня. Как же я могу служить тебе? Но более важно, что ты делал? – Пройдя по ковру она остановилась и пристально уставилась на него, ярость горела в ее глазах. Он был выше более чем на фут, но она похоже этого не замечала. – Ты что-то сделал, я знаю. Я была без сознания целых три дня! Что ты сделал?
– Я просто подумал, что если мне нужно быть связанным узами, то пусть это будет тот, с кем я хочу себя связать. – Он едва успел поймать ее руку, до того как она достигла его лица. – Меня уже достаточно били сегодня.
Она взглянула на него, оскалив зубы, готовая вцепиться ему в горло. Узы доносили теперь только ярость и возмущение – острые как кинжалы. – Ты позволил кому то другому связать тебя узами? – прорычала она. – Как ты посмел! Кто бы она не была, я увижу ее как ее накажут! Я буду смотреть как ее высекут! Ты мой!
– Потому что ты взяла меня Аланна, – холодно ответил он. – Если это узнает большинство Сестер, то высекут тебя. – Однажды Мин сказала ему, что он может верить Аланне, что она видела Зеленую и четырех других сестер «в его руке». Он доверял ей, на свой манер, но пока что Аланна держала его в своей руке и это ему совсем не нравилось. – Освободи меня и я забуду все что случилось. – Он даже не знал, что такое возможно, пока Лан не рассказал ему о себе и Мерилль. – Освободи меня, и я освобожу тебя от клятвы.
Гнев текущий по узам не стих, но ее лицо и голос стали спокойными.
– Ты больно сжимаешь мне руку.
Он знал это. Он даже чувствовал ее боль сквозь узы. Он отпустил ее, и она принялась массировать руку, хотя он чувствовал, что в этом не было необходимости. Все еще потирая запястье, она села на второе кресло и скрестила ноги. Похоже она думала.
– Я уже думала освободится от тебя, – наконец произнесла она. – Я мечтала об этом. – Она уныло усмехнулась. – Я даже просила Кадсуане позволить передать эти узы ей. Видишь в каком я была отчаянии, раз попросила о подобном? Если кто-то и может справится с тобой, то это Кадсуане. Правда, она отказалась. Она была в ярости, что я решилась на это не спросив тебя, но даже если бы ты дал согласие, она все равно бы отказалась. – Она махнула рукой. – Поэтому ты мой. – Ее лицо не изменилось, но как только она это произнесла, радость вновь вспыхнула в узах. – Тем не менее я связана с тобой, ты мой Страж, и я несу ответственность. Это так же важно для меня как и клятва, которую я тебе дала. Поэтому я не отпущу тебя к кому-либо другому до тех пор, пока не узнаю, что она может с тобой справится. Кто связал тебя? Если она подходит, я передам тебя ей.
Холодок пробежал по спине Ранда при одной только мысли, что Кадсуане могла получить его узы. Аланна никак не могла управлять им через узы, и он не думал что это удастся какой-то другой Сестре, но и рисковать ему не хотелось. Свет!
– С чего ты решила, что она не сможет обо мне позаботится? – требовательно спросил он вместо ответа на вопрос Аланны. Верить или не верить – никто не смог бы подсказать даже если знал ответ. То, что сделали Илэйн, Авиенда и Мин могло караться законами Башни, но пока они могли не бояться наказания со стороны своих Айз Седай, если только никто не узнает об их тайне. Сидя на краю кровати он вращал флейту в руках. – Только из-за того, что она отказалась от моих уз? Может быть она лучше предвидит последствия в отличие от тебя. Она пришла ко мне в Кайриэн, и должна быть какая-то причина помимо меня, почему она так долго там оставалась. Я не готов поверить, что она решила навестить друзей в то время, когда я нахожусь здесь. Она привела тебя в Фар Мэддинг, чтобы найти меня.
– Ранд, она хочет каждый день знать где ты находишься, – убежденно сказала Аланна – Но сомневаюсь, что даже самый последний пастух в Салдэйе не хочет знать того же. Весь мир хочет знать это. Я знала что ты где то далеко на юге и не перемещался несколько дней. Не больше. Когда я обнаружила, что Кадсуане и Верин собираются сюда, я попросила ее, просила, стоя на коленях! – пока она не позволила идти вместе с ними. Но я не знала что ты здесь, пока не вышла из переходных врат в холмах возле города. До этого я собиралась переместится в Тир, чтобы найти тебя. Кадсуане научила меня, когда мы прибыли сюда, так что не думай что сможешь так же легко бегать от меня в будущем.
Кадсуане научила Аланну Перемещению? Пока что это не говорило о том, кто научил Перемещению Кадсуане. Но подумал, что это не важно.
– А Дарнер и двое других позволили связать себя узами? Или эти Сестры взяли их так же как ты меня?
Слабый румянец пятнами покрыл ее щеки, но голос не изменился.
– Я слышала как Мериса уговаривала Джахара. Это заняло два дня, и я никогда не видела, чтобы она на него давила. Я ничего не могу сказать про остальных, но как сказала Кадсуане, ты в любой момент можешь спросить их сам. Ранд ты должен понять, эти мужчины боятся возвращаться в твою «Черную Башню». – При этом ее рот скривился. – Они боятся что их обвинят в покушении на тебя. Если они просто убегут, за ними будут охотиться, как за дезертирами. Я правильно поняла ваши порядки? Куда еще им податься как не к Айз Седай? И с их способностями? – Она улыбнулась словно увидела что то смешное, и ее голос стал возбужденным. – Ранд, Дарнер нашел способ Исцелять укрощенных! Свет, я могу говорить это слово без страха. Он исцелил Игрейн, Ронайлле и Сошалле. Они тоже поклялись тебе в верности, также как и другие.
– Другие? Что ты имеешь в виду?
– Я говорю о Сестрах, которых держат айильцы. Даже Красные, – ее слова прозвучали недоверчиво даже для нее самой, но она постаралась замаскировать его, быстро вскочив на ноги и шагнув к нему. Ее глаза остановились на его лице. – Каждая из них поклялась и приняла прощение от Несуне и остальных пятерых, которые принесли клятву первыми. Кадсуане не доверяет им. Она не разрешила им привести с собой своих Стражей. Признаю, что вначале я тоже не была в них уверена, но теперь я верю что ты можешь им доверять. Они принесли тебе клятву. Ты знаешь что это означает для Сестры. Мы не можем нарушить клятву Ранд. Это невозможно.
Даже Красные. Он был удивлен, когда первые пять пленниц поклялись в верности. Элайда посылала их похитить его, и они это сделали. Он был уверен, что все, что с ними произошло, является его влиянием та'верен, но оно только улучшало шансы состояться такому событию, которое возможно одно в миллионе комбинаций. В любых обстоятельствах было трудно поверить, что Красные принесут клятву мужчине, который может направлять.
– Ты нуждаешься в нас Ранд. – Поднявшись, она качнулась, как будто хотела шагнуть, но, вместо этого, стояла и, не мигая, смотрела на него. Ее руки разглаживали юбку, а она не обращала на это внимание. – Ты нуждаешься в поддержке Айз Седай. Без нее ты не сможешь собрать все народы, а без этого тебе не осуществить всего остального. Восстание в Кайриэне быть может закончилось для тебя, но не все одобрили назначение Добрэйна Сенешалем. Возможно многие опять придут к Тораму Ритину, если тот вдруг объявится вновь. Высокий Лорд Дарлин устроился в Твердыне и объявил себя Сенешалем Тира, но бунтовщики из Хаддонского Сумрачья не кинулись к нему с распростертыми объятьями. Насчет Андора – Илэйн Траканд может сказать, что поддержит тебя когда займет трон, но она выставила твоих солдат из Кэймлина, и если она позволит им оставаться в Андоре, я голой отправлюсь в Запустение с колокольчиком в руках. Сестры могут помочь тебе. Илэйн будет к нам прислушиваться. Мятежники Кайриэна и Тира будут слушать нас. Белая Башня останавливала войны и восстания на протяжении трех столетий. Тебе может не нравится договор Рефалы и Мераны, заключенный с Харине, но они получили все о чем ты просил. Свет, позволь нам помочь тебе!
Ранд медленно кивнул. Это был просто способ заставить людей поверить в его силу, когда Айз Седай принесут ему клятву верности. Страх, что они могут манипулировать им, ослепил его. Он не хотел этого допустить. Он был дураком.
– Человек который верит всем – глупец, – сказал Льюс Тэрин, – а человек который не верит никому тоже – дурак. Если живем слишком долго – все мы дураки! – Он совсем не казался безумным.
– Возвращайся в Кайриэн, – сказал он. – Передай Рефале и Меране, чтоб направлялись к мятежникам в Хаддонское Сумрачье. Скажи им, чтоб взяли с собой также Беру и Кируну. – Это были те четверо, кроме Аланны, про которых Мин сказала, что он может им доверять. Что там она говорила про остальных пятерых, которых привела с собой Кадсуане? Каждая будет ему служить на свой лад. Не слишком ясно, пока что. – Я пожелал, чтобы Дарлин Сиснера был моим Сенешалем и поддерживал законы, которые я утвердил в Тире. С остальным они могут поступать по своему усмотрению, лишь бы остановили мятеж и прекратили кровопролитие. После этого… В чем дело?
Аланна опустила голову, и она села обратно в кресло.
– Я прошла весь этот путь, а ты отсылаешь меня обратно. Полагаю будет лучше, если здесь будет эта девочка, – вздохнула она. – Ты не представляешь чего мне стоило добраться до Кайриэна, постоянно маскируя узы, для того чтобы то, чем вы занимались, не мешало мне спать по ночам. Это намного труднее, чем просто полностью скрыть узы, но я не люблю полностью терять контакт с моими Стражами. Только возвращение в Кайриэн будет почти таким же ужасным.
Ранд прокашлялся.
– Это то, чего я хочу от тебя. – Женщины, как он понял, о некоторых вещах говорят более открыто чем мужчины, но это по прежнему его шокировало. Он надеялся что Илэйн и Авиенда маскируют свои узы, когда он занимался любовью с Мин. Когда они оба лежали на кровати, кроме нее никого больше не существовало, так же как это было с Илэйн. Он конечно не собирался говорить об этом с Аланной. – К тому времени, как ты управишься в Кайриэне, я могу закончить свои дела здесь. Если я не успею… Если я не успею, ты можешь вернуться. Но держись от меня подальше, пока я сам не захочу тебя видеть. – Даже с этим ограничением, в ней снова ожила радость.
– Ты не хочешь говорить, кто связал тебя узами, не так ли? – Она покачала головой, и вздохнула. – Мне лучше уйти. – Поднявшись, она взяла свой плащ и закинула его на руку. – Кадсуане очень нетерпелива. Сорилея как родная мать уговорила ее следить за нами, и она делает это. По своему. – У двери она остановилась. – Зачем ты здесь Ранд? Кадсуане это может и не интересует, а меня очень. Я сохраню это в секрете, если хочешь. Я никогда не могла оставаться в стеддинге больше чем на несколько дней. Почему ты остаешься здесь, где даже не можешь почувствовать Источник?
– Может быть потому, что в этом для меня нет ничего плохого, – солгал он. Он понял, что ей он может это сказать. Он доверял ей и мог доверить этот секрет. Но она видела в нем лишь своего Стража, и она была Зеленой. Никакое объяснение не помогло бы ему проделать все в одиночку, но в Фар Мэддинге она не способна защитить даже себя, как это может сделать Мин, а может даже хуже. – Иди Аланна. Я потратил достаточно времени.
Как только она ушла, он вновь прислонился спиной к стене и начал рассматривать флейту. Вместо того чтобы играть он думал. Мин сказала, что он нуждается в Кадсуане, но Кадсуане не интересовалась им, разве что только из любопытства. Плохое любопытство. Как-то ему необходимо заставить ее интересоваться. Свет! Как же он сделает это?

***

С некоторым трудом Верин разместилась в портшезе во дворе дворца Алейс. Она не взяла с собой свои вещи, но зато они быстро добрались до Фар Мэддинга. Кареты рано или поздно застревают в толпе, а также не всегда могут доставить вас в желаемое место. Влажный ветер, дующий со стороны озера к сумеркам становился холоднее, но она позволила ветру трепать свой плащ, пока она доставала из кошеля на поясе два серебряных пенни и подавала их носильщикам. Она не должна была бы, конечно, этого делать, так как они были служащими Алейс, но Эдвина могла бы о таком и не знать. А они не должны были брать его, но серебро с мерцанием исчезло в их кафтанах, а самый младший, красивый малый для своих средних лет, даже низко поклонился ей прежде чем взяться за свой край портшеза и отправиться назад. Верин вздохнула. Парень средних лет. Да, у нее не заняло много времени после столь длительного отсутствия почувствовать, словно она никогда не уезжала из Фар Мэддинга. Ей нужно быть осторожной с этим. Может быть опасно, если Алейс или другие раскроют ее обман. Она подозревала, что приказ о ссылке Верин Матвин все еще в силе. Фар Мэддинг всегда хранит молчание даже если Айз Седай на столько глупа, что нарушает местные обычаи, но Совету не пристало их бояться, а Башня обычно делает вид, что ничего не происходит, даже если одну из Сестер осудили на публичную порку. И у нее нет желания докапываться до причин подобного безразличия.
Дворец Алейс не был похож на Солнечный Дворец Кайриэна или Дворец Королевы Андора, и ни на какой другой дворец откуда правят короли и королевы. Это была ее личная собственность, принадлежащая ей не из-за должности Первого Консула. Остальные – большие и меньшие, раскинулись по обе стороны, обнесенные высокими стенами со всех сторон, кроме той, что была обращена к Холмам, единственной точке острова, обрывающейся отвесными утесами в воды озера. И надо сказать не малыми. Женщины рода Барсалле поднаторели в торговле и политике еще с тех пор, когда город называли Фел Морейна. Аллеи с высоченными колоннами окружали дворец на всех уровнях, и его беломраморный куб был также окружен высокими стенами.
Она нашла Кадсуане сидящей в комнате, откуда наверное был бы прекрасный вид на озеро, если бы шторы не были задернуты для сохранения тепла от мраморного камина. Кадсуане сидела в кресле, рядом на маленьком инкрустированном столе лежала корзинка для вышивания. Кадсуане спокойно работала иглой и пяльцами. Она была не одна. Верин кинула свой плащ на спинку кресла и села в другое.
Эльза едва взглянула в ее сторону. Обычно симпатичная Зеленая сейчас стояла перед Кадсуане с весьма свирепым видом, ее лицо было красным, а глаза сверкали. Эльза всегда сознавала, где она находится, и с уважением относилась к другим Сестрам. Проигнорировать Верин для нее не меньшее преступление, чем ругаться с Кадсуане. – Как ты могла позволить ей уйти? – требовательно спросила она у Кадсуане. – Как без нее мы его найдем? – А, теперь понятно из-за чего весь сыр-бор.
Голова Кадсуане осталась склоненной над пяльцами, и ее игла продолжала делать небольшие стежки.
– Ты можешь подождать, пока она не вернется, – сказала она спокойно.
Руки Эльзы сжались в кулаки.
– Как ты можешь быть такой спокойной? – закричала она. – Он Дракон Возрожденный! Это место может быть для него смертельной ловушкой! Ты должна… – Ее зубы щелкнули, когда Кадсуане подняла палец. Это все, что сделала Кадсуане, но этого оказалось достаточно.
– Я достаточно выслушивала твои замечания, Эльза. Теперь ты можешь идти. Немедленно!
Эльза засомневалась, но у нее действительно не было выбора. Пока она делала реверанс, со своим зажатым в кулаках темно зеленым платьем, ее лицо по прежнему оставалось красным, но она оставила комнату без дальнейшего промедления.
Кадсуане положила пяльцы на колени и откинулась на спинку кресла.
– Не приготовишь ли ты чаю, Верин?
Несмотря на собственное нежелание, она кивнула. Другие сестры вообще не смотрели в ее сторону.
– Конечно Кадсуане. – Красивый серебряный чайник стоял на четырехногой подставке на одном из столов, и к счастью до сих пор был горячим. – Было ли разумно отпускать Аланну? – спросила она.
– Было бы трудно удержать ее, не дав мальчику понять слишком много. – Сухо ответила Кадсуане.
Затягивая время, Верин тонкой струйкой наливала заварку в изящную чашку из голубого фарфора. Этот фарфор не был сделан Морским народом, но был очень хорош.
– У тебя есть какие-нибудь идеи насчет того, почему он пришел именно в Фар Мэддинг, а не в какое-нибудь другое место? Я чуть не проглотила язык, когда до меня дошло, что причиной прекращения его перемещений стало его пребывание в этом месте. Если это что-то опасное, мы должны попытаться остановить его.
– Верин он может делать все, что решит его сердце. Абсолютно все – вплоть до Тармон Гай'дон. И так долго, насколько я смогу быть рядом, чтобы научить его снова смеяться и плакать. – Закрыв глаза, она потерла виски пальцами и вздохнула. – Он превращается в камень, Верин, и если он не вспомнит, что он человек, победа в Последней битве будет не лучше поражения. Юная Мин сказала ему, что я ему нужна. Я узнала это у нее не вызвав подозрений. Но я должна ждать, пока он сам не придет ко мне. Сама видишь как он сбежал от Аланны и прочих. Будет очень трудно учить, его если он не попросит. Он упрямится наставлениям. Он думает что должен все сделать и выучить сам, и если я не заставлю его работать над этим он ничему не научится. – Ее руки упали на пяльцы на коленях. – Мне даже захотелось повыть сегодня ночью на Луну. Непривычно для меня. Если ты когда-нибудь закончишь разливать этот чай, то я смогу повыть подольше.
– О! Да, конечно. – Быстро наполнив вторую чашку, Верин спрятала маленький пузырек назад в кошель на поясе неиспользованным. Неплохо убедиться в Кадсуане в конце концов. – Ты пьешь с медом? – спросила она. – Всегда забываю.

ГЛАВА 26. ОЖИДАНИЕ

Ступая рядом с Эгвейн по желтовато-бурой жухлой траве Лужайки – главной площади Эмондова Луга – Илэйн чувствовала, что огорчена происшедшими переменами. Эгвейн же, казалось, была ошеломлена ими. Когда Эгвейн впервые появилась в Тел'аран'риоде, на ее спину свисала длинная коса, а одета она была в простое шерстяное платье и прочные башмаки, при движении выглядывавшие из-под юбки. Илэйн предполагала, что это была одежда, которую та носила, когда жила в Двуречье. Сейчас же темные волосы Эгвейн, скрепленные небольшим чепцом из первосортных кружев, спускались ей на плечи. Ее богато расшитое голубое платье было столь же изящным, как и у Илэйн. Серебро украшало лиф и высокий воротник платья, как и края юбки и манжет. Отороченные серебром бархатные туфли заменили собой башмаки из толстой кожи. Илэйн стоило труда поддерживать сосредоточенность, чтобы удержать свое собственное зеленое шелковое платье для верховой езды, возможно в несколько смущающем стиле, от изменения. Для ее подруги, без сомнения, перемены в одежде были преднамеренны и обдуманы.
Она надеялась, что Ранд все еще любит Эмондов Луг, но он уже не являлся больше той прежней деревней, где выросли они с Эгвейн. Хотя здесь, в Мире Снов, не было людей, тем не менее, очевидно, что Эмондов Луг стал теперь довольно крупным городом, даже процветающим городом, где каждый третий дом построен из обработанного камня. Некоторые из зданий были в три этажа, и большинство домов крыто окрашенной во все цвета радуги черепицей, а не соломой. Часть улиц была вымощена гладким, тщательно пригнанным камнем, новым и еще неизношенным. Имелась даже окружающая город толстая каменная стена. Ее башни и обитые железом ворота были достойны города Приграничья. Вне городских стен располагались мельницы и лесопилки, литейная мастерская и большие мастерские для выработки ковров и шерстяных тканей. Внутри стен располагались лавки, принадлежащие мебельщикам, гончарам, швейникам, ножовщикам, золотых и серебряных дел мастерам. Многие столь же роскошные, как те, что можно увидеть в Кэймлине, хотя некоторые из них по стилю напоминали скорее Арад Доман или Тарабон.
Было прохладно, но не холодно. На земле не было никаких признаков снега, по крайней мере, сейчас. Солнце стояло прямо над головой, но Илэйн надеялась, что в обычном мире продолжалась ночь. До того, как настанет утро, ей хотелось еще немного поспать по-настоящему. Последние дни она постоянно чувствовала себя уставшей. Слишком многое произошло за короткое время. Они появились в Эмондовом Лугу, так как казалось маловероятным, что здесь их обнаружат шпионы, но Эгвейн мешкала, изумленно разглядывая то, насколько переменилось место ее рождения. У Илэйн были и свои причины, помимо Ранда, взглянуть на Эмондов Луг. Проблема, одна из проблем, была в том, что хотя за один час в бодрствующем мире, вы могли провести в Мире Снов пять или десять, но с легкостью случалось и наоборот. Так что в Кэймлине уже могло наступить утро.
Остановившись на краю Лужайки, Эгвейн оглянулась назад, на широкий каменный мост, что аркой перекинулся над быстро расширяющимся потоком, берущим свое начало в бьющем из-под камня роднике, достаточно сильном, чтобы сбить с ног человека. Массивный мраморный столб, сплошь покрытый вырезанными на нем именами, высился посреди Лужайки. Рядом с ним стояло два флагштока на каменных основаниях.
– Воинский мемориал, – прошептала Эгвейн. – Кто бы мог даже вообразить подобную вещь в Эмондовом Лугу? Хотя Морейн однажды рассказывала о великой битве, происходившей здесь во время Троллоковых Войн, когда пал Манетерен.
– Это было в истории, которую я изучала, – тихо сказала Илэйн, скользнув взглядом по пустым флагштокам. Сейчас пустым. В этом месте она не чувствовала Ранда. О, он, также как и Бергитте, все еще был у нее в голове – узел эмоций и физических ощущений, подобный камню, что из-за разделявшего их сейчас расстояния стал труднее поддаваться толкованию. Кроме того, в Тел'аран'риоде она не могла определить направление, в котором находился Ранд. Она лишилась и этого знания, каким бы малым оно не было. Она потеряла его.
На верхушках флагштоков проявились знамена, вяло колеблющиеся раз-другой и надолго замирающие на месте. Достаточно надолго, чтобы различить на голубом фоне одного из них летящего красного орла. Нет, не просто орла, а Красного Орла. Однажды, посетив это место в Тел'аран'риоде вместе с Найнив, она уже видела мельком подобное знамя. Тогда она решила, что ошиблась. Мастер Норри уже начал выводить ее из этого заблуждения. Илэйн любила Ранда. Однако, если кто-то в месте его рождения пробует поднять из древней могилы Манетерен, она обязана обратить на это внимание, даже если это доставит ему огорчение. В этом знамени и в этом имени до сих пор достаточно силы, чтобы стать угрозой Андору.
– Я слышала о переменах от Боде Коутон и других Послушниц из дома, – продолжала Эгвейн, неодобрительно оглядывая дома вокруг Лужайки, – но не таких. – Большинство доступных взгляду зданий были каменными. К крохотной гостинице все еще примыкали остатки более обширного каменного фундамента. В самой середине развалин по-прежнему рос огромный дуб. Но на другой стороне старого фундамента уже завершалось строительство гостиницы в несколько раз больше прежней. Большая вывеска, гласящая ЛУЧНИКИ, уже висела над дверью нового здания. – Хотелось бы знать – отец до сих пор мэр? И все ли в порядке с мамой? С сестрами?
– Я знаю, что твоя армия завтра выступает, – сказала Илэйн, – если это завтра уже не настало… – Конечно, ты могла бы найти несколько часов, чтобы побывать здесь перед тем, как попадешь к Тар Валону. – Перемещение сделало подобное осуществимым. Возможно, ей самой следует послать кого-нибудь в Эмондов Луг. Если найдется кто-нибудь, кому она сможет доверить эту миссию. И если она сумеет обойтись без кого-то из тех немногих, на кого может положиться.
Эгвейн покачала головой. – Илэйн, я должна буду приказывать женщинам, которые в детстве стегали меня прутом и не поверят, что я Престол Амерлин. А если поверят, то могут все разрушить, потому что знали меня еще ребенком. Внезапно на ее плечах появился семиполосный палантин. Пока Эгвейн не заметила этого с гримасой, и он не исчез вновь. – Не думаю, что смогу появиться в Эмондовом Лугу как Престол Амерлин, – добавила она печально. – Пока еще нет. – Она встряхнулась, ее голос окреп. – Колесо вращается, Илэйн, и все меняется. Я должна привыкнуть к этому. И я привыкну. – Она произнесла это, очень похоже на Суан Санчей, когда Суан говорила подобное в Тар Валоне. Перед тем как все изменилось. С палантином или без, Эгвейн произнесла это как настоящая Престол Амерлин. – Ты уверена, что мне не стоит прислать тебе немного солдат Гарета Брина? По крайней мере, достаточно, чтобы помочь обеспечить безопасность Кэймлина.
Внезапно, они оказались стоящими по колено в искрящемся снегу. Он навалил на крыши мерцающие белые сугробы, словно прошел сильный снегопад. Подобная вещь происходила не первый раз, и они просто не давали коснуться их внезапному холоду, не представая облаченными в плащи и теплые одежды.
– До весны никто против меня не выступит, – ответила Илэйн. Войска не могли передвигаться в зимнее время, по крайней мере, если у них не было преимуществ Перемещения, как у армии Эгвейн. Все увязало в снегу, а там где он таял, в слякоти. Вероятно, эти Приграничники отправились в свой поход на юг, рассчитывая, что зима в этом году не наступит. – Кроме того, когда вы подступите к Тар Валону, тебе понадобится каждый человек.
Не удивившись, Эгвейн согласно кивнула, не повторяя предложение вновь. Даже после последнего месяца усиленной вербовки, Гарет Брин располагал не более чем половиной той численности солдат, которой, как он говорил ей, было бы достаточно для взятия Тар Валона. По согласию с Эгвейн, он был готов начать с тем, что имел, но, несомненно, ее беспокоило такое положение дел. – Я твердо решила сделать это, Илэйн. Колесо плетет так, как угодно Колесу, но если кто-то должен рискнуть, пусть это буду я.
Повинуясь внезапному порыву, Илэйн шагнула через сугроб и раскинула руки, чтобы обнять Эгвейн. По крайней мере, шагала в сугроб. Как только она прижала подругу к себе, снег исчез, оставив на память о себе только влажные пятна на платьях. Обнявшись, они пошатнулись, словно танцевали друг с другом и едва не упали.

Предыдущая страница 25 Следующая страница


Сердце Зимы 26

– Я знаю, ты примешь правильное решение, – с трудом улыбнувшись, сказала Илэйн. Эгвейн не улыбнулась в ответ.
– Я надеюсь на это, – сказала она серьезно, – потому что, какое бы решение я не приняла, из-за него люди пойдут на смерть. – Она похлопала Илэйн по руке. – Что ж, тебе тоже знакомы такого рода решения! Не так ли? Нам обоим необходимо вернуться обратно в свои постели. – Она задержалась, перед тем как уйти. – Илэйн, если Ранд вновь придет к тебе, ты должна дать мне знать, о чем он будет говорить. Возможно, он даст тебе какой-нибудь ключ к тому, что собирается делать или куда намеревается отправиться.
– Я расскажу тебе все, что смогу, Эгвейн. – Внезапно Илэйн почувствовала острую боль вины. Она сообщила Эгвейн обо всем – ну почти обо всем – за исключением того, что она вместе с Мин и Авиендой связала Ранда узами. Закон Башни не запрещал того, что они сделали. Осторожные расспросы у Вандене прояснили это почти наверняка. Но требовалось ли разрешение на такое, было не совсем ясно. Однако, как она слышала от наемника из Арафела, завербованного Бергитте, «что не запрещено, разрешено». Звучало как одна из поговорок Лини, хотя она сомневалась, чтобы ее няня когда-нибудь была столь снисходительна. – Он тебя беспокоит, Эгвейн. Я имею в виду… я хочу сказать, более чем обычно. Почему?
– Есть от чего беспокоиться, Илэйн. Молва донесла тревожные слухи. Я надеюсь, что пока это только слухи, но если нет… – Сейчас она как никогда походила на Престол Амерлин, невысокая стройная молодая женщина, твердая, словно сталь и величественная, как гора. Решимость переполняла ее темные глаза и сжатый рот. – Я знаю, ты любишь его. Я тоже его люблю. Но я не смогу даже попытаться Исцелить Белую Башню, если окажется правдой то, что он может сковывать Айз Седай словно дамани. Крепкого сна и приятных сновидений тебе, Илэйн. Хорошие сны более ценны, чем люди обычно себе это представляют. – С этими словами она пропала, вернувшись обратно в реальный мир.
Еще мгновение Илэйн пристально всматривалась в точку, где только что стояла Эгвейн. Что она имела в виду, говоря такое? Ранд никогда не сделает ничего подобного! Хотя бы только из любви к ней не сделает! Она мысленно ощупала тот твердый словно камень узел в затылке. Когда он был так далеко, золотые прожилки сияли только в ее памяти. Конечно, Ранд так не поступит. Обеспокоенная, она шагнула прочь из Тел'аран'риода, обратно в свое уснувшее тело.
Необходимо поспать, но, стоило ей вернуться в тело, как на веки упал солнечный свет. Который сейчас час? У нее были назначены встречи, которые необходимо провести, и были обязанности, которые нужно выполнить. Уже несколько месяцев Илэйн постоянно хотелось спать. Она боролась со своим долгом, но он всегда побеждал. Впереди трудный день. Каждый день теперь был трудным. Ее глаза внезапно открылись. Она чувствовала себя разбитой, как будто вовсе не ложилась в постель. Судя по наклону солнечных лучей, проникавших сквозь окна, рассвело уже давно. Она могла бы позволить себе еще немного поваляться. Долг. Авиенда повернулась во сне, и Илэйн резко ткнула ее под ребра. Если уж она должна бодрствовать, нечего разлеживаться и Авиенде.
Авиенда, проснувшись, начала с того, что потянулась за своим ножом, лежавшим на небольшом столике с ее стороны кровати. Еще до того, как рука нащупала его почерневшую роговую рукоятку, она уронила ее обратно. – Что-то разбудило меня, – пробормотала она. – Я подумала, это Шайдо… Посмотри на солнце! Почему ты позволила мне спать так долго? – воскликнула Авиенда, скатываясь с постели. – То, что мне разрешено оставаться с тобой на ночь, – слова прервались на миг, когда она резким движением снимала через голову смятую во сне сорочку – не означает, что Монаэлле не отстегает меня, если решит, что я ленюсь. Ты что, собираешься целый день здесь пролежать?
С тяжелым вздохом, Илэйн спустилась с кровати. Эссанде уже ждала ее у дверей гардеробной. Она никогда не будила Илэйн, если та забывала приказать ей сделать это. Илэйн передала себя в руки этой молчаливой седой женщины. Авиенда одевалась самостоятельно. Однако, ее сестра скомпенсировала безмолвие Эссанде веселой чередой комментариев насчет того, что всякий, кого так одевают, должен вновь ощущать себя младенцем, и что Илэйн может забыть, как одеваться самостоятельно, и теперь ей будет необходимо, чтобы кто-то помогал одеться. Она так шутила каждое утро с тех пор, как они решили делить друг с другом постель. Авиенда находила это очень забавным. Илэйн не проронила ни слова, (за исключением ответов на советы своей камеристки о том, что она должна носить), до тех пор, пока последняя перламутровая пуговица не была застегнута и она не встала напротив большого зеркала, придирчиво разглядывая себя.
– Эссанде, – небрежно сказала она затем, – готова ли одежда для Авиенды? Тонкая голубая шерсть с изящной серебряной вышивкой как раз подойдет для маленькой мести.
Эссанде оживилась. – Предназначенные для Леди Авиенды чудесные шелка и кружева, миледи? О, да. Все приведено в порядок, вычищено, выглажено и убрано. – Она показала рукой на ряд шкафов, протянувшихся вдоль одной из стен.
Илэйн улыбнулась через плечо Эссанде своей сестре. Авиенда вытаращила глаза на платяные шкафы, словно в них скрывались гадюки. Затем она сглотнула и поспешно повязала темный головной платок вокруг головы.
Отпустив Эссанде, Илэйн произнесла, – Эти вещи необходимы тебе на всякий случай.
– Очень хорошо, – пробормотала Авиенда, надевая на нее серебряное ожерелье. – Больше никаких шуток по поводу того, что тебя одевает камеристка.
– Прекрасно. А то мне придется приказать ей помогать и тебе тоже. Думаю, это будет забавно.
Авиенда явно была с этим не согласна, едва слышно ворча «о людях, которые не способны понимать шуток». Илэйн наполовину ожидала, что сестра потребует, чтобы все одежды, которые та ей приобрела, были выброшены. Она была даже несколько удивлена тем, что Авиенда даже не упомянула об этом.
Накрытый в гостиной завтрак для Авиенды состоял из ветчины с изюмом, вареных яиц с сушеными сливами, вяленой рыбы, приготовленной с кедровыми орехами, свежего хлеба густо намазанного маслом, и чая приготовленного в виде медового сиропа. Конечно, чай не был сиропом по настоящему, но выглядел именно так. Илэйн получила на завтрак хлеб без масла, капельку меда в чай, и, вместо всего остального, горячую овсянку с зеленью. Предполагалось, что это особенно способствует здоровью. Она не ощущала в себе никакого ребенка, независимо от того, что Мин рассказала Авиенде, но ведь Мин рассказала об этом и Бергитте тоже, когда они как-то втроем напились. А теперь, зажатая между своим Стражем, Дайлин и Рин Харфор, она обнаружила, что сидит на диете, «подходящей для женщины в ее положении». Если Илэйн посылала на кухни за угощением, то почему-то ничего никогда не приносили, а если она тайком спускалась за ним вниз сама, то повара одаривали ее столь мрачными осуждающими взглядами, что ей опять приходилось ни с чем плестись обратно.
Но по-настоящему она горевала не о вине со специями, сладостях и других подобных вещах, до которых ее больше не допускали. По крайней мере – не очень. Во всяком случае, пока Авиенда не принималась жадно поедать пироги или пудинги. Но теперь каждый во Дворце знал, что она беременна. И, разумеется, это означало, что они знали, как это случилось, а может даже и с кем. Мужчины не были слишком злы на язык, за исключением того факта, что они знали, и она знала, что они знали. А вот женщины даже не пытались скрыть свое знание. Принимали ли они ситуацию или осуждали, из них одна половина рассматривала ее в задумчивости, а другая глядела на Илэйн осуждающе, словно та была набедокурившей девчонкой. Заставив себя проглотить кашу, которая была не так уж плоха, но она дорого бы дала за кусочек ветчины, что резала на ломтики Авиенда, или за чуточку яиц со сливами – отправляя ложкой комковатую кашу себе в рот, она уже почти ждала начала токсикоза. Тогда она могла бы разделить «радость» с Бергитте.
Первый посетитель, вошедший в это утро в комнаты Илэйн вслед за Эссанде, был, в глазах придворных женщин, главным претендентом на роль отца ее ожидаемого ребенка.
– Моя Королева, – произнес Капитан Меллар, отведя свою темно-фиолетовую шляпу в размашистом поклоне. – Старший Клерк ожидает Ваше Величество. – Выражение темных немигающих глаз Капитана говорило, что он не из тех, кто будет переживать о людях, которых убил. Пересекающая грудь кружевная по краям лента, также как кружева вокруг шеи и запястий, придавали ему лишь еще более суровый и безжалостный вид. Авиенда, вытирая льняной салфеткой жир с подбородка, наблюдала за ним без всякого выражения. Две телохранительницы из Гвардии Королевы, стоявшие в карауле по обеим сторонам дверей, слегка поморщились. Меллар уже успел заработать среди них определенную репутацию, давая волю рукам и щиплясь за задницы. Наиболее красивые, по крайней мере. Не говоря уже о том, что он, шатаясь по городским тавернам, пренебрежительно отзывался об их боевых качествах. Последнее в глазах женщин-гвардейцев было гораздо хуже.
– Я пока еще не королева, Капитан, – резко сказала Илэйн. Она всегда пыталась держаться с этим человеком со всем возможным достоинством. – Как продвигается набор моих телохранителей?
– Пока их всего лишь тридцать два, миледи. – Все еще держа в руках шляпу, мужчина с продолговатым, с резкими чертами лицом положил обе руки на эфес своего меча. Его ленивая поза едва ли была уместна в присутствии той, кого он назвал своей королевой. Так же как его усмешка. – У Леди Бергитте строгие стандарты. Не многие женщины подходят под них. Дайте мне десять дней, и я найду сотню мужчин, которые лучше им соответствуют. И вы будете также дороги для их сердец, как моему.
– Я так не думаю, Капитан Меллар. – Илэйн пришлось сделать усилие, чтобы сдержать холод в голосе. Она была в курсе слухов об их взаимоотношениях. Неужели он считает, что только из-за того, что она не посчитала нужным их опровергать, она действительно может считать его … привлекательным? Отодвинув от себя наполовину пустую чашку с кашей, Илэйн с трудом уняла дрожь. Лишь тридцать два? Их число быстро растет. Некоторые были ранее Охотниками за Рогом, которым захотелось чинов, и они решили, что служба в качестве телохранителя Илэйн будет способом их достижения. Она допускала, что все женщины не могут быть на службе день и ночь, но чтобы не говорила Бергитте, задача набрать сотню телохранителей казалась ей чрезмерной. Тем не менее, эта женщина уперлась в своем мнении и отказывалась от любых предложений изменить конечное число телохранителей на меньшее. – Пожалуйста, передайте Старшему Клерку, что он может войти, – сказала она Меллару. Он изогнулся перед ней в еще одном искусном и изысканном поклоне.
Илэйн поднялась вслед, и, как только он повернулся, чтобы открыть одну из украшенных львами дверей, положила руку на его рукав и улыбнулась. – Еще раз спасибо, что спасли мне жизнь, Капитан, – сказала она, на этот раз достаточно тепло, чтобы можно было почувствовать благодарность.
В ответ этот мужчина самодовольно ухмыльнулся! Гвардейцы замерли, неподвижно глядя перед собой, пока она провожала Капитана по залу до дверей, захлопнувшихся сразу, как только он вышел. И, когда Илэйн повернула обратно, Авиенда глядела на нее несколько более выразительно, чем перед тем на Меллара. Илэйн вздохнула.
Пройдя по коврам, она нагнулась, чтобы обнять сестру, и мягко произнесла только для ее ушей. Она доверяла своим телохранителям во многих вещах, которые доверила бы мало кому еще. Но это касалось такого вопроса, который доверить им она не осмелилась. – Я в курсе того, что болтают служанки, Авиенда. Прислуга сплетничает даже хуже мужчин. Чем больше людей убеждено, что отец – Дойлин Меллар, тем безопаснее для моего ребенка. Если понадобится, я позволю этому человеку щипать себя за задницу.
– Я поняла, – медленно произнесла Авиенда, и уставилась в тарелку, словно увидев там что-то иное, чем яйца и сливы, которые она вдруг принялась гонять ложкой по кругу.
Мастер Норри представил рутинный отчет из светской болтовни Дворца и слухов города, избранные места из переписки со своими корреспондентами в иностранных столицах и информацию, собранную по крупицам среди купцов, банкиров и других лиц, ведущих дела с заграничными партнерами. Но первое его сообщение было самым важным для нее, если не самым интересным.
– Два самых видных банкира города … пришли к соглашению, миледи, – сообщил он своим сухим как пыль голосом. Прижав кожаную папку к узкой груди, Мастер Норри пристально посмотрел в сторону Авиенды. Он до сих пор не привык к ее присутствию во время доклада. Также как и к присутствию Гвардейцев. Авиенда оскалила зубы, и он моргнул, а потом закашлялся в костлявую руку. – Мастер Хоффли и Госпожа Эндскэйл поначалу слегка …колебались. Но они знают меня не хуже, чем рынок квасцов. Нельзя сказать, что их сундуки теперь полностью в вашем распоряжении, но я достиг соглашения, что двести тысяч золотых крон будут немедленно переданы в казну. А при необходимости за ними последует и большая сумма.
– Обрадуйте Леди Бергитте, – сказала Илэйн, скрывая свое облегчение. Бергитте еще не навербовала нужное количество рекрутов в Гвардию достаточное даже для защиты Кэймлина, а не то, что для чего-то большего. А Илэйн не надеялась увидеть до весны доходов со своих владений, а наемники были дороги. Теперь она их не лишится из-за нехватки золота прежде, чем Бергитте наберет людей им на замену. – Следующий вопрос, Мастер Норри?
– Боюсь, миледи, что канализационные трубы требуют самого пристального внимания. Крысы размножаются в них так, как будто уже наступила весна и…
Он смешивал все в одну кучу, на свой взгляд определяя дела, которые были наиболее срочными. Норри, казалось, считал личной неудачей то, что до сих пор не узнал, кто похитил Элению и Ниан, хотя с момента их освобождения прошло менее недели. Непомерно поднимались цены на зерно, впрочем, как и на все другие виды продуктов питания, а также становилось очевидным, что ремонт кровли Дворца продлится дольше и обойдется дороже, чем оценили каменщики в начале работ. Но продовольствие всегда дорожает зимой, а каменщики всегда обходятся дороже, чем запрашивают. Норри допускал, что его последние сведения из Нового Брайма устарели на несколько дней, но эти Приграничники вроде бы удовлетворились, оставаясь там, что было выше его понимания. Любая армия, гораздо меньших размеров, чем эта, уже должна была к настоящему времени догола ободрать всю сельскую округу. Илэйн этого тоже не понимала, но была довольна таким положением дел. На текущий момент. Слухи об Айз Седай, принесших в Кайриэне присягу Ранду объясняли беспокойство Эгвейн, хотя казалось маловероятным, чтобы какая-нибудь сестра действительно совершила подобную вещь. По мнению Норри, это было наименее важная часть новостей. Но не для нее. Ранд не должен был пытаться прибрать к рукам сестер, связанных с Эгвейн. Вообще любую Айз Седай. Но он, казалось, находил способы проделывать это.
Вскоре Холвина Норри сменила Рин Харфор. Она вошла в двери, кивнув Телохранительницам и одарив Авиенду искренней улыбкой. Если эта полная седая женщина когда-либо и сомневалась в словах Илэйн, назвавших Авиенду ее сестрой, она никогда этого не показывала. И сейчас Рин, казалось, неподдельно демонстрировала свое одобрение. Но, с улыбками или без, ее доклад был гораздо более мрачен, чем любое из сообщений Старшего Клерка.
– Джон Скеллит платный агент Дома Араун, миледи, – сказала Рин. Выражение ее круглого лица было таким суровым, что могло бы принадлежать палачу. – К настоящему времени дважды было замечено, как он принимал кошелек от людей известных своей приверженностью Араун. И нет сомнения, что Эстер Норхэм также у кого-то на содержании. Она не ворует, но имеет более пятидесяти крон золотом, спрятанных под половицей. Вчера вечером она добавила туда еще десять крон.
– Поступайте с ней так же, как с другими, – печально произнесла Илэйн. Первая Дама обнаружила девять шпионов, насколько она могла быть уверена. Еще четверо среди слуг, нанятых людьми Рин, еще не были раскрыты. И просто того, что Рин обнаружила новых, было достаточно, чтобы рассердить Илэйн, но цирюльник и парикмахер являлись чем-то большим. И он, и она служили еще ее матери. То, что они не сочли возможным передать свою лояльность дочери Моргейз, было печальным фактом.
Авиенда скорчила гримасу, когда Госпожа Харфор проворчала, что исполнит приказ. Но в увольнении шпионов не было никакого смысла. Или в их убийстве, как предлагала Авиенда. Их бы всего лишь заменили новые шпионы, о которых она бы не знала. «Шпион – оружие твоих врагов до тех пор, пока ты о нем не узнаешь», – говорила ее мать, «но потом он твое орудие». «Когда найдешь шпиона», – советовал ей Том, – «заверни его в пеленки и корми с ложечки». Мужчинам и женщинам, изменившим своему долгу, будет «позволено» обнаружить только то, что Илэйн захочет, чтобы они знали. И уж конечно не по-настоящему важные вещи, вроде количества завербованных Бергитте рекрутов.
– Что-нибудь еще, Госпожа Харфор?
– Пока нет, миледи, но есть надежда, – сказала Рин даже еще более зловеще, чем прежде. – Есть надежда.
Вслед за уходом Первой Дамы, прибыли две делегации купцов. Сначала большая группа Кандорцев с серьгами, усыпанными драгоценными камнями, и серебряными цепями гильдий поперек груди. Затем полдюжины Иллианцев с едва заметной вышивкой на темных куртках и платьях. Принимая их, она воспользовалась одной из меньших комнат. Гобелены располагались по обе стороны мраморного камина, украшенного сценами охоты, а не Белым Львом Андора. Настенные панели полированного дерева не были покрыты резьбой. Они были купцами, а не дипломатами, однако некоторые, казалось, чувствовали себя оскорбленными из-за того, что Илэйн не пила с ними вместе, а только предложила им вина. Кандорцы или Иллианцы, они одинаково подозрительно смотрели на двух женщин-Гвардейцев, вошедших в комнату следом за ней и вставших на караул возле дверей. Хотя, если к этому времени они еще не слышали рассказов о попытке убить ее, то, наверное, они должны были быть глухими. Еще шестеро ее телохранителей ждали за дверью.
Кандорцы все то время, когда они не слушали внимательно Илэйн, незаметно изучали Авиенду. Иллианцы же, распахнув сперва глаза от удивления, избегали на нее смотреть вообще. Несомненно, они находили для себя глубокий смысл в присутствии айилки, даже если та просто сидела в углу на полу и ничего не говорила. Но, будь они Кандорцами или Иллианцами, торговцы хотели одного и того же – уверенности, что Илэйн не будет настолько гневить Возрожденного Дракона, чтобы тот стал препятствовать торговле, отправляя свои войска и своих Айил разорять Андор. Хотя и не говорили этого в открытую. Не упоминали они и о том, что и Айил, и Легион Дракона расположились двумя большими лагерями всего лишь в нескольких милях от Кэймлина. Но было достаточно их вежливых расспросов о ее дальнейших планах теперь, когда она сняла с городских башен Знамена Дракона и Света. Илэйн ответила им то, что говорила каждому – Андор будет союзником Возрожденного Дракона, но не его добычей. – Они, в свою очередь, рассыпались в неопределенных пожеланиях благополучия, намекая на то, что искренне поддерживают ее притязания на Львиный Трон, не говоря сейчас ничего открыто. В конце концов, если она потерпит неудачу, они хотели встретить в Андоре добрый прием, кто бы ни завладел короной.
После того как, кланяясь и делая реверансы, отбыли Иллианцы, она на мгновение закрыла глаза и потерла виски. До полдневной трапезы ей предстояла встреча со стеклодувами, а позднее еще пять – с делегациями цехов и купеческими делегатами. Очень напряженный день, заполненный сладкоречивыми банальностями и двусмысленностью. И, в отсутствие Найнив и Мерилилль, вечером опять была ее очередь обучать Ищущих Ветер. Мягко говоря, менее приятное занятие, чем самая тяжелая встреча с купцами. Которая оставило немного времени на изучение тер'ангриала, обнаруженного ими в Эбу Дар, прежде чем она утомится настолько, что не сможет держать глаза открытыми. Ей становилось стыдно, когда Авиенда должна была почти нести ее до кровати, но Илэйн не могла остановиться. Имелось слишком много такого, что необходимо сделать немедленно. Дня не хватало.
До прихода стеклодувов оставался почти час, но Авиенда безжалостно высмеяла ее намеки на то, что она могла бы пока посмотреть на вещи из Эбу Дар.
– Ты говорила с Бергитте? – спросила Илэйн сестру, когда та почти поволокла ее вверх по узкому пролету каменной лестницы. Четверо Гвардейцев шли впереди, а остальные тащились сзади, старательно игнорируя все, что происходит между ней и Авиендой. Хотя она подозревала, что Разория Доманчи, Охотник за Рогом, ладно сложенная, с голубыми глазами и, изредка встречающимися среди уроженцев Тира, желтыми волосами, прятала крошечную улыбочку.
– Разве мне нужно поговорить с ней, чтобы узнать, что ты слишком много часов проводишь взаперти и слишком мало спишь? – презрительно ответила Авиенда. – Тебе необходим свежий воздух.
Естественно, в высокой колоннаде воздух был свежим. И морозным, хотя солнце высоко стояло в пасмурном небе. Холодный ветерок веял вокруг полированных колонн, так что Гвардейцы, принявшие боевую стойку, в готовности защитить ее от голубей, крепко держались за свои шляпы с перьями. Из упрямства, Илэйн не стала отстраняться от холода.
– Ты говорила с Дайлин, – проворчала она, дрожа. Дайлин утверждала, что женщине, ожидающей ребенка, необходимы длительные ежедневные прогулки. Она поспешила напомнить, что в настоящее время, независимо Дочь-Наследница она или нет, Илэйн – Верховная Опора Дома Траканд. А если Верховная Опора Дома Траканд желает поговорить с Верховной Опорой Дома Таравин, она может делать это прогуливаясь туда-сюда по коридорам Дворца, и никак иначе.
– Монаэлле родила семерых детей, – откликнулась Авиенда. – Она говорит, что я должна следить, чтобы ты получала достаточно свежего воздуха. – Несмотря на то, что на ее плечи была наброшена только шаль, она не показывала вида, что ощущает ветер. Но с другой стороны, Айил не уступали Сестрам в способности отстраняться от стихий. Обхватив себя руками, Илэйн нахмурилась.
– Прекрати кукситься, сестра, – сказала Авиенда. Она указала вниз, на одну из конюшен, едва видимую за белыми черепичными крышами. – Смотри, Реанне Корли уже проверяет, не возвращается ли Мерилилль Синдевин. – Знакомая вертикальная щель света появилась в конюшне и развернулась в воздухе в проход десяти футов в высоту и такой же величины в ширину.
Илэйн бросила сердитый взгляд вниз, на Реанне. Она не куксилась. Возможно, ей не стоило обучать Реанне Перемещению, так как женщина из Родни еще не была Айз Седай, но из других сестер ни одна не была достаточно сильна для того, чтобы справиться с плетением. И если научили Ищущих Ветер, то и кое-кому из Родни тоже следовало это позволить. Кроме того, она не могла бы все делать сама. Свет, была ль зима столь же студеной до того, как она научилась отстранять от себя жару и холод?
К ее изумлению, сквозь проход, стряхивая снег со своего подбитого мехом плаща, въехала Мерилилль, сопровождаемая Гвардейцами, которые были отосланы вместе с ней семью днями ранее. Зайда и Ищущие Ветер были, мягко говоря, весьма нелюбезны после ее исчезновения. Но Серая рьяно ухватилась за шанс избегать их сколь угодно долго. Необходимо было делать проверку каждый день, открывая для этого проход к одному и тому же определенному месту. Все же Илэйн не ожидала ее, по крайней мере, еще неделю, и это в наилучшем случае. Как только последний из десяти завернутых в красные плащи Гвардейцев заехал во двор, маленькая стройная Серая спустилась со своего седла, вручила поводья конюху и заторопилась внутрь Дворца прежде, чем Реанне смогла сделать что-то большее, чем отойти с ее пути.
– Обожаю свежий воздух, – сказала Илэйн, едва сдерживаясь, чтобы не стучать зубами, но если Мерилилль вернулась, я должна спуститься вниз. – Авиенда изогнула бровь, как будто подозревая увертку, но первой кинулась к лестнице. Возвращение Мерилилль было важно и само по себе и своей поспешностью. Новости, которые она принесла, были или очень хорошие или очень плохие.
К тому времени, когда Илэйн и ее сестра сопровождаемые, естественно, двумя телохранительницами, которые расположились около дверей, вошли в гостиную Мерилилль уже была там. Пятнистый от сырости плащ лежал на спинке стула, пепельно-серого цвета перчатки для верховой езды были засунуты за пояс, а ее черные волосы требовали расчески. Мертвенно-бледное лицо Мерилилль с фиолетовыми кругами под темными глазами выглядело таким же измотанным, насколько Илэйн ощущала себя.
Не смотря на стремительность, с которой она прошла сюда от конюшен, Серая сестра уже была не одна. Задумчиво хмурясь и опираясь одной рукой на резную каминную полку, стояла Бергитте. Другой рукой она нервно теребила свою длинную золотую косу, почти также как это делала Найнив. Сегодня она была одета в просторные темно-зеленые брюки и короткую красную куртку. Сочетание, заставляющее увидевшего такое передернуться. Капитан Меллар, размахивая своей шляпой с белым пером, отвесил Илэйн искусный поклон. Ему было здесь не место, но она позволила ему остаться, и даже одарила теплой улыбкой. Очень теплой.
Пухленькая молодая девица, которая только что поставила на один из буфетов большой серебряный поднос, моргнула и посмотрела на Меллара широко распахнутыми глазами, лишь затем спохватившись, сделала реверанс и удалилась. Илэйн улыбалась до тех пор, пока не закрылась дверь. Все, что понадобится сделать для защиты ее малютки, она сделает. На изящном подносе для всех, кроме нее, было подогретое вино со специями. Илэйн предназначался слабенький чай. Хорошо еще, что он, по крайней мере, был горячим.
– Мне крайне повезло, – вздохнула Мерилилль, как только уселась, кидая на Меллара подозрительный взгляд поверх бокала с вином. Она была в курсе рассказа о том, как он спас Илэйн жизнь, но уехала прежде, чем пошли слухи обо всем остальном. – Как оказалось, Реанне открыла свой проход не более чем в пяти милях от лагеря Приграничников. С тех пор как прибыли они не двигались с места. – Она наморщила нос. – Если бы не наветренная сторона, вонь уборных и лошадиных экскрементов была бы невыносимой. Ты была права, Илэйн. Все четыре правителя там, в четырех лагерях, отделенных друг от друга несколькими милями. Каждый со свей армией. В первый день я наткнулась на Шайнарцев, и с тех пор большая часть времени была потрачена на беседы с Изаром Шайнарским и остальными. Каждый день мы встречались в разных лагерях.
– Надеюсь, что вы потратили кое-какое время и на то, чтобы осмотреться, – вежливо сказала Бергитте со своего места перед камином. Она была почтительна с каждой Айз Седай, кроме той, с которой была связана узами. – Сколько их?
– Не думаю, что вы узнали точное число, – вставил Меллар таким тоном, что создавалось впечатление, что ничего иного он и не ожидал. На этот раз на его узком лице не было улыбки. Уткнувшись взглядом в свое вино, он пожал плечами. – Хотя, чтобы вы не увидели, эта информация может иметь некоторую ценность. Если их там много, они уморят себя голодом перед тем, как смогут угрожать Кэймлину. Без провизии и фуража, самая большая армия в мире всего лишь множество ходячих трупов. – Он рассмеялся. Бергитте мрачно уставилась ему в спину, но Илэйн слегка приподняла руку в ее сторону, заставив эту женщину хранить молчание.
– Они расположились в не самой богатой продовольствием местности, Капитан, – спокойно произнесла Мерилилль сидя прямо, не смотря на свою очевидную усталость, – но при этом они все же не слишком голодают. Я бы не особенно рассчитывала на голод, если придется с ними воевать. – После недолгого пребывания вдали от Морского Народа ее большие глаза утратили вечно испуганное выражение и, не смотря на спокойную уравновешенность Айз Седай, было очевидно, что она приняла решение о том, что Дойлин Меллар ей неприятен, независимо от того, чью жизнь он спас. – Что касается численности, я могу утверждать, что их немногим более двухсот тысяч. И весьма сомневаюсь, что кто-то из их офицеров мог бы сказать точнее. Это громадное число мечей, пусть даже и голодных. – Меллар снова пожал плечами, оставаясь безмятежным под пристальным взглядом Айз Седай.
Стройная Серая не удостоила его еще одним взглядом, и ни каким другим явным способом не проявила своего пренебрежения, но с момента, когда она продолжила разговор, он, казалось, стал для нее просто предметом мебели. – С ними находятся, по крайней мере, десять сестер, Илэйн. Хотя они и постарались скрыть этот факт. Я склонна думать, что они не поддерживают Эгвейн, но также и не сторонницы Элайды. Боюсь, многие сестры стараются пересидеть в сторонке момент, пока неприятности Башни не закончатся. – Она снова вздохнула, и, возможно, на сей раз не от усталости.
С гримасой, Илэйн отставила свою чашку. Из кухни не принесли наверх ни капли меда, а она чрезвычайно не любила эту горечь. – Чего они хотят, Мерилилль? Я имею в виду правителей, а не сестер. – Десять сестер делали эту армию в десять раз опасней, особенно для Ранда. Нет, для всякого. – Они бы не сидели в снегу все это время лишь для собственного удовольствия.
Серая сестра слегка развела свои изящные руки. – Сразу после дальнего пути, я могу лишь строить гипотезы. Прежде всего, они хотели бы встретиться с тобой, и как можно скорее. Конные гонцы были посланы в Кэймлин, как только Приграничники достигли Нового Брайма. Однако, в это время года, понадобится еще неделя или больше, прежде чем они прибудут сюда. Тенобия Салдэйская проговорилась, или сделала вид, что проговорилась о том, что они знают, что ты поддерживаешь некую связь, или довольно близкое знакомство с некой персоной, к которой они также, по-видимому, проявляют интерес. Так или иначе, они знают о твоем присутствии в Фалме в то время, когда там имели место некие события. – Меллар в замешательстве нахмурился, но никто не потрудился его просветить. – Из-за вышеупомянутых сестер, я не раскрыла, что использую Перемещение, но сказала, что могу вернуться с ответом очень быстро.
Илэйн обменялась короткими взглядами с Бергитте, которая тоже пожала плечами, хотя в ее случае это не было выражением ни равнодушия, ни пренебрежения. Самым большим подводным камнем в планах Илэйн по использованию Приграничников для воздействия на ее соперников в борьбе за трон было – как заставить монархов начать переговоры с ней, в то время как она является всего лишь Верховной Опорой Дома Траканд и Дочерью-Наследницей умершей королевы. Реакция Бергитте говорила – надо быть благодарной, что эта прореха закрыта, но Илэйн задавалась вопросом, как эти люди из Приграничья узнали то, что было известно лишь очень немногим. И, если знали они, то сколько еще знает об этом? Она любой ценой защитит своего будущего ребенка.
– Мерилилль, готова ли ты сразу пуститься в обратный путь? – спросила она. Серая сестра с готовностью подтвердила это, наводя на мысль о том, что она вынесла бы любое зловоние, лишь бы хоть ненадолго оттянуть возвращение к занятиям с Ищущими Ветер. – Тогда мы отправимся вместе. Если они хотят увидеть меня как можно скорее, то кроме как сегодня ничего скорее и быть не может. – Им известно слишком много, чтобы медлить. Ничему нельзя позволить угрожать ее ребенку. Ничему!

ГЛАВА 27. ЗАСТАТЬ ВРАСПЛОХ КОРОЛЕЙ И КОРОЛЕВ

Безусловно, отправиться в путь оказалось не столь просто, как заявить об этом.
– Это неблагоразумно, сестра, – мрачно произнесла Авиенда, в то время как Мерилилль поспешно принялась приводить себя в порядок. Очень поспешно. Серая, казалось, хотела добраться до дверей гостиной до того, как попадется на глаза Морского Народа. И, стоило сестре Илэйн на секунду замолчать, как Мерилилль сорвалась с места. Авиенда, укутанная в шаль и со скрещенными на груди руками – чрезвычайно походившая на Хранительницу Мудрости – остановилась перед Илэйн, сидевшей за письменным столом. – Это весьма неблагоразумно.
– Благоразумие? – прорычала Бергитте, широко расставив ноги и упершись в бока кулаками. – Благоразумие… Девчонка никогда не узнает что это такое, даже если написать ей это на лбу. К чему такая суета? Пусть Мерилилль делает то, что положено Серым – за несколько дней или за неделю подготовит переговоры. Королевы ненавидят неожиданностей, а Короли презирают подобные приемы. Поверь мне, я знаю это по своему опыту. Они найдут способ заставить тебя пожалеть о своем поступке. – Узы Стража отражали ее гнев и волнение.
– А я хочу застать их врасплох, Бергитте. Это могло бы помочь выяснить, сколь много они знают обо мне. – Поморщившись, Илэйн отбросила листок, с посаженной на него кляксой, и взяла из инкрустированной палисандровой шкатулки другой. От новостей Мерилилль ее усталость исчезла, но чистописание давалось пока с трудом. Формулировки тоже требовали точности. Письмо должно было быть не от лица Дочери-Наследницы Андора, но от Илэйн Траканд, Айз Седай из Зеленой Айя. Они должны были увидеть на бумаге только то, что она хотела, чтобы они видели.
– Попробуй внушить ей хоть каплю проклятого здравого смысла, Авиенда, – проворчала Бергитте. – Если тебе это не удастся, я лучше посмотрю, можно ли наскрести подобающий растреклятый эскорт.
– Никакого сопровождения, Бергитте. За исключением тебя. Просто Айз Седай и ее Страж. Ну и Авиенда, конечно. – Илэйн на мгновение перестала писать, чтобы улыбнуться сестре. Улыбка осталась без ответа.
– Мне известна твоя храбрость, Илэйн, – сказала Авиенда. – Я восхищаюсь твоей отвагой. Но даже Ша'мад Конд знают, когда надо проявить осторожность.
– Это она говорит об осторожности? Авиенде будет неведомо, что такое осторожность, даже если…ну …даже если написать ей про это на лбу!
– Просто Айз Седай и ее Страж? – воскликнула Бергитте. – Я уже говорила тебе, что больше ты не можешь ввязываться в разные авантюры.
– Никакого сопровождения, – твердо повторила Илэйн, макая перо для следующей попытки. – Это не авантюра. Это всего лишь то, что нужно сделать.
Всплеснув руками, Бергитте прорычала несколько проклятий, но ничего такого, чего Илэйн не приходилось слышать прежде.
К ее удивлению, Меллар не высказал никаких возражений по поводу того, что остается. Свидание с четырьмя монархами едва ли было бы столь же скучным, как встречи с торговцами, но он просит отпустить его для выполнения неотложных обязанностей, если она в нем не нуждается. Это ее устраивало. Капитан Королевской Гвардии заставил бы Приграничников думать о ней как о Дочери-Наследнице прежде, чем Илэйн это бы понадобилось. Не говоря уж о том, что с Меллара стало бы и там бросать на нее вожделеющие взгляды.
Однако, остальные ее телохранители не разделяли беспечности Капитана Меллара. Одна из женщин-гвардейцев явно успела сбегать за Касейлле, так как высокая арафелка широким шагом вошла в гостиную, пока Илэйн все еще продолжала писать. Она потребовала, чтобы Илэйн сопровождали все телохранители. Бергитте, в конце концов, пришлось даже приказать ей прекратить любые возражения.
На этот раз, Бергитте, по-видимому, осознав, что Илэйн не собирается уступать, удалилась вместе с Касейлле переодеться в дорогу. Однако, ушла она, сыпля проклятиями и с грохотом хлопая дверьми, но, по крайней мере, ушла. Можно было подумать, что Бергитте счастлива скинуть с себя форму Капитан-Генерала, но сквозь узы еще долго отдавалось эхо ее ругани. Авиенда не произносила проклятий. Зато она без остановки вещала про осторожность. Тем не менее, все нужно было проделать со скоростью смерча, поэтому Илэйн с полным правом их проигнорировала.
Была вызвана Эссанде. Она принялась выкладывать подходящую одежду, Илэйн в это время не жуя торопливо глотала свой обед. За ним она не посылала. За нее это сделала Авиенда. Видимо, – Монаэлле говорила… – что пропускать время приема пищи также плохо, как переедать. Госпожа Харфор, поставленная в известность о том, что ей придется взять на себя общение со стеклодувами, равно как и с прочими делегациями, кисло улыбнулась, хотя и склонила голову в знак согласия. Перед тем как удалиться, она объявила, что приобрела для Дворца коз. –Илэйн необходимо пить козье молоко, и как можно больше. – Кареане застонала, едва услышав, что этим вечером проводить урок с Ищущими Ветер предстоит ей, но, по крайней мере, она хоть не высказала никаких замечаний по поводу диеты Илэйн. По правде говоря, она рассчитывала вернуться во Дворец до наступления ночи, но опасалась, что может оказаться настолько усталой, как будто уже провела этот урок. Вандене также не стала ничего советовать относительно ее питания. Изучение народов, живущих вблизи границ Запустенья, равно как и прочих стран, входило в полученное Илэйн образование, и она уже обсуждала свои намерения с седовласой Зеленой сестрой, которая хорошо знала Приграничников, – …поэтому Илэйн должна непременно взять ее с собой. Тот, кто жил в Приграничье, мог бы заметить ускользнувшие от Илэйн нюансы. – Но Илэйн не рискнула на большее, чем задать напоследок, пока ее одевала Эссанде, несколько торопливых вопросов, чтобы перепроверить себя на предмет тех вещей, о которых Вандене упоминала раньше. Не то чтобы она ощущала, что нуждается в перепроверке – Илэйн уясняла детали. Она чувствовала себя сейчас собранной, словно Бергитте, натягивающая лук.
В довершении всего, Реанне вновь предложила свои услуги, и Илэйн была вынуждена убеждать бывшую сул'дам, что сама тоже способна открыть проход. Реанне создавала это плетение в конюшне каждый день, с тех пор как впервые сплела его для того, чтобы отправить в дорогу Мерилилль. Она могла бы без труда создать портал на том же месте в Браймском Лесу. Во Дворце не было достаточно достоверных карт этого района, чтобы Мерилилль точно отметила позиции Приграничников. – И, если Илэйн или Авиенда, сами сплетут проход, до лагеря может оказаться на десять и более миль дальше, чем от того небольшого участка леса, который знает она (Реанне)… – Снегопад в Браймском Лесу прекратился еще до возвращения Серой сестры, но даже теперь десять миль по свежему снегу могло означать, в лучшем случае, два лишних часа. А Илэйн хотела, чтобы все произошло быстро. Скорость. Все должны действовать стремительно.
Морской Народ видимо уже был осведомлен обо всей этой суматохе, что охватила Дворец – Женщины-гвардейцы носились по коридорам с поручениями и вызовами. Но Илэйн удостоверилась, что им ничего не сообщили. Положим, Зайда решила бы отправиться вместе с ней. Если ей в этом откажут, она вполне способна заставить одну из Ищущих Ветер открыть собственный проход. А Госпожа Волн представляла собой такое осложнение, которого следовало избегать. Эта женщина уже вела себя во Дворце словно имела здесь столько же прав, сколько сама Илэйн. Зайда, при попытке взять дело в свои руки, могла погубить все с той же неотвратимостью, как вожделеющий ее Меллар.
Действовать быстро было выше сил Эссанде, а вот все остальные летали, словно на крыльях. Так что, в час, когда солнце стояло прямо над головой, Илэйн уже медленно продиралась верхом на Пылком сквозь сугробы Браймского Леса. Добрые пятьдесят лиг к северу от Кэймлина летом дикого гуся, и всего лишь шаг сквозь портал перехода, открывшийся в чащу из высоких сосен, кожелистов и дубов, вперемешку с серыми ветвями деревьев, сбросивших свою листву. Внезапно впереди возник обширный луг, покрытый белым безупречно чистым ковром снега, если бы не отпечатки копыт лошади Мерилилль. Ее послали вперед с письмом, а Илэйн, Авиенда и Бергитте двинулись в путь спустя час, чтобы дать ей время добраться до Приграничников раньше них. Дорога из Кэймлина в Новый Брайм лежала несколькими милями дальше к западу. В этом месте они легко могли бы представить себе, что они одни в тысяче лиг от человеческого жилья.
Для Илэйн правильно одеться было также важно, как выбрать доспехи к битве. Ее плащ для утепления был подбит куницей, но материалом служила темно-зеленая шерсть, толстая, и все же мягкая. Платье для верховой езды из зеленого шелка без вышивки. Даже удобные перчатки были из самой обыкновенной темно-зеленой кожи. Пока не были обнажены мечи, это и были доспехи, в которых Айз Седай представала перед правителями. Ее единственной видимой драгоценностью была небольшая янтарная брошь в форме черепахи, и если кто-то подумает, что это странно, пусть его. Армии Пограничных Земель забрались слишком далеко для какой-либо заранее подготовленной ее соперницами, или даже Элайдой, западни. Но те десять Сестер – десять или более – могли быть сторонницами Элайды. Она не собиралась быть снова связанной и отосланной в Белую Башню.
– Мы можем повернуть назад без потери тох, Илэйн. – хмурилась Авиенда. Она все еще носила свою айильскую одежду, с единственным серебряным ожерельем и тяжелым браслетом из слоновой кости. Ее коренастый гнедой был на ладонь ниже Пылкого или Стрелы, поджарой серой кобылы Бергитте, и гораздо более смирным. Хотя сейчас она держалась в седле лучше, чем прежде. С широко расставленными при езде, обнаженными выше колен ногами в темных чулках, она выглядела так, словно ей и на самом деле было тепло, если бы не шаль, обернутая вокруг головы. В отличие от Бергитте, она не прекратила попыток переубедить Илэйн. – Неожиданность – это очень хорошо, но они стали бы уважать тебя больше, выехав навстречу на полпути.
– Я не брошу Мерилилль, – сказала Илэйн терпеливее, чем чувствовала себя на самом деле. Возможно, она уже не была сильно утомлена, но и не ощущала себя настолько свежей, чтобы с готовностью мириться с поддразниванием. Но ей не хотелось резко обрывать Авиенду. – Она будет чувствовать себя глупо, находясь там с письмом, в котором сообщается, что я прибываю, а я не появлюсь. Хуже того. Я буду чувствовать себя глупо.
– Лучше чувствовать себя дурой, чем быть ей, – едва слышно пробормотала Бергитте. Ее темный плащ развевался за седлом. Замысловато заплетенная коса свисала на грудь из-под распахнутого капюшона. Надвинув капюшон ровно настолько, чтобы тот обрамлял лицо, она сделала тем самым единственную уступку холоду и пронизывающему ветру, на котором временами перьями кружил свежевыпавший снег. Ей не хотелось перекрывать себе обзор. Накидка на притороченном к седлу колчане с ее луком, служившая для того, чтобы сохранять тетиву сухой, свисала так, чтобы Бергитте мгновенно могла достать лук. Предложение носить меч было отвергнуто с таким негодованием, словно Илэйн просила об этом Авиенду. Бергитте знала толк в луках, но утверждала, что может совершить самоубийство, попытавшись опоясаться мечом. Все же, в иное время года ее короткая зеленая куртка сливалась бы с лесной местностью, и, что удивительно, ее широкие шаровары были того же цвета. Конечно, сейчас Бергитте была Стражем, а не Капитан-Генералом Гвардии Королевы, но, оказывается, она не была так уж довольна своим титулом, как того можно было ожидать. Узы доносили в равной мере разочарование и настороженность.
Дыхание Илэйн на морозе превратилось в пар. – Вы двое знаете, чего я надеюсь здесь достигнуть. Вы знали это с самого начала, едва я решилась. Почему же внезапно вы стали обращаться со мной так, словно я сделана из хрупкого стекла?
Парочка за ее спиной переглянулась, каждая ожидая, что другая заговорит первой. Затем они молча повернулись, уставившись прямо перед собой, и Илэйн вдруг поняла.
– Когда родится ребенок, – сухо сказала Илэйн, – вы обе можете поступить на должность ее нянек. – Если родится она. Если Мин что-то и говорила про это, то тем вечером оно затерялось в затуманенной вином памяти Авиенды и Бергитте. Может, лучше было бы, чтобы первым у нее появился сын. Он мог бы начать свое воспитание до рождения сестры. Но дочь гарантировала престолонаследие, тогда как единственный сын был бы отодвинут в сторону. И как бы ей не хотелось иметь больше одного, ничто не говорило, что у нее будет другой ребенок. Да пошлет ей Свет еще детей от Ранда, но ей приходится быть практичной. – Мне же – нянька не нужна.
Загорелые щеки Авиенды еще больше потемнели от смущения. Выражение лица Бергитте не изменилось, хотя подобные чувства и просочились сквозь узы Стража.
Они медленно ехали, держась следов Мерилилль уже в течение двух часов. Илэйн считала, что ближайший лагерь должен быть уже рядом, когда вдруг Бергитте указала вперед и произнесла «Шайнар», после чего освободила от накидки колчан. Настороженность поглотила разочарование и все остальное, перетекающее через узы. Авиенда коснулась рукоятки своего поясного ножа, точно удостоверяясь, что тот на месте.
Ожидавшие под деревьями, в стороне от пути Мерилилль, люди и лошади замерли настолько неподвижно, что Илэйн сперва приняла их за естественный выход породы, пока не заметила странные гребни на их шлемах. Их лошади были без обычных для тяжелой конницы шайнарцев доспехов, но люди были полностью закованы в броню, с длинными мечами за спинами. Мечи и булавы свисали с поясов и седел. Их темные глаза никогда не моргали. Одна из лошадей взмахнула хвостом, и на общем застывшем фоне это движение показалось поразительным.
Человек с резкими чертами лица и хриплым неприятным голосом, едва Илэйн и две другие женщины натянули перед ним поводья, сразу заговорил. Гребни на его шлеме напоминали узкие крылья.
– Король Изар шлет заверения в вашей безопасности, Илэйн Седай, а я добавляю свои собственные. Я – Кэйен Йоката, Лорд Фал Эйзен, и пусть Мир покинет меня, а Запустенье поглотит мою душу, если в нашем лагере будет причинен вред вам или кому-нибудь из ваших людей.
Едва ли это успокаивало настолько, как того хотелось бы Илэйн. Все эти заверения в ее безопасности только ясно дали понять, что вопрос об этом обсуждался, и, может быть, обсуждается до сих пор.
– Разве Айз Седай нуждается в заверениях Шайнар? – спросила она. Илэйн приготовилась проделать упражнения Послушниц для обретения спокойствия и осознала, что в них не нуждается. Очень странно. – Вы можете ехать впереди нас, Лорд Кэйен. – Он только кивнул и повернул лошадь.
Кое-кто из шайнарцев без какого бы то ни было выражения поглядывали на Авиенду, узнав Айил, но большинство просто последовали за ними следом. Лишь звук от копыт, крушивших спрятанный под свежевыпавшим снегом наст, нарушал тишину их короткого пути. Она была права. Лагерь шайнарцев была очень близко. Мельком она заметила вооруженный конный патруль, и, минуту спустя, они уже въезжали в лагерь.
Разбросанная среди деревьев стоянка оказалась больше, чем она себе представляла. Смотрела ли Илэйн налево, направо или вперед – перед ее взглядом всюду были палатки, огни кухонь, коновязи и ряды повозок. Когда она и ее эскорт проезжали мимо, солдаты с любопытством глядели им в след. Суровые люди с бритыми, с хохлом на макушке, головами. Иногда этот хохол доставал до плеч. Некоторые носили на себе хотя бы часть своих лат, но остальные доспехи, как и оружие, всегда находились поблизости. Запах не был столь уж таким плохим, как это описывала Мерилилль, хотя Илэйн и различала слабый дух отхожих мест и конского навоза сквозь аромат того, что кипело во всех их походных котлах. Никто не казался голодным, хотя многие выглядели худыми. Однако, это была худоба не голодающих, а вид людей, не имевших лишнего жира. Она заметила, что возле костров нигде не лежали вертела. Мясо труднее доставать, чем зерно, хотя и зерна этой поздней зимой не было в достатке. Ячменный суп не придает человеку сил так, как это делает мясо. Скоро им надо будет сниматься с места. Нигде невозможно прокормить четыре армии такого размера. Она только должна удостовериться, что они двинутся в правильном направлении.
Не всякий, встреченный ею в лагере, был солдатом с обритой головой. Хотя все эти люди выглядели достаточно сурово. Здесь были также изготовители стрел, колесники для ремонта фургонов, кузнецы, чтобы подковывать лошадей, прачки, помешивающие кипящие котлы, и что-то шьющие женщины, которые в равной степени могли оказаться швеями или женами. Огромное количество подобного народа всегда сопровождает любую армию. Иногда их столько же, сколько самих солдат. Тем не менее, она не обнаружила никого, кто мог бы оказаться Айз Седай. На Сестер не было похоже, чтобы они засучили рукава и ворочали деревянными лопатками в прачечных котлах или сидели, одетые в шерстяные отрепья, и штопали штаны. Почему они продолжали прятаться? Она воспротивилась желанию обнять Источник и потянуть саидар через ангриал в виде черепахи, приколотый у нее на груди. Каждой битве – свое время, и, прежде всего, она должна сражаться за Андор.
Перед высокой остроконечной палаткой палевого цвета, намного большей, чем любая из тех, что она видела в остальном лагере, Кэйен спешился сам и помог сойти вниз ей. Он заколебался, не оказать ли ту же услугу Бергитте и Авиенде, но Бергитте разрешила его дилемму, плавно спустившись и отдав поводья ожидавшему солдату. Авиенда же почти выпала из седла. Ее навыки в верховой езде улучшились, но посадка и спешивание все еще давались ей с трудом. Оглядевшись, не смеется ли кто-нибудь над ней, Авиенда разгладила свои широкие юбки. Затем она сняла с головы шаль и накинула ее на плечи. Бергитте наблюдала за тем, как уводят ее лошадь, словно решая – не забрать ли свой лук и колчан с седла. Кэйен откинул полог входа и поклонился.
Сделав последний раз глубокий успокаивающий вздох, Илэйн во главе остальных женщин, вошла внутрь. Она не могла позволить им видеть в ней просителя. Она здесь не для того, чтобы просить или защищаться. «Иногда», – говорил ей Гарет Брин, когда она еще была ребенком: «тебя превосходят численно и нет возможности ускользнуть. Всегда делай то, что враг ждет меньше всего, Илэйн. В этом случае, ты должна атаковать». С самого начала она должна атаковать.
В палатке к ней мягко ступая по служащим полом коврам, скользнула Мерилилль. Легкая улыбка миниатюрной Серой сестры была едва обозначена, но было ясно, что она рада видеть Илэйн. Кроме нее внутри было еще только пять человек. Две женщины и трое мужчин, один из последних был слугой. Старый кавалерист, что было видно по его кривым ногам и лицу, покрытому шрамами, подошел забрать плащи и перчатки. Перед тем как отойти к простому деревянному столу, на котором стоял серебряный поднос с высоким узкогорлым кувшином и целым строем кубков, он задержал свой взгляд на Авиенде. Остальные четверо были правителями народов Приграничья. Обстановку палатки завершала россыпь походных стульев без спинок и четыре большие жаровни с раскаленными углями. Это был не тот прием, какого могла бы ожидать Дочь-Наследница Андора – с придворными и множеством слуг, с праздными разговорами, ведущимися до начала серьезных бесед, с советниками за плечами правителей. То, что она встретила, было тем, на что она надеялась.
Исцеление, проведенное до того, как она покинула Дворец, избавило Мерилилль от темных кругов под глазами, и она представила Илэйн просто и с достоинством:
– Это Илэйн Траканд из Зеленой Айя, как я вас и предупреждала. – Так, и ничего больше. Илэйн достаточно узнала от Вандене, чтобы различать стоящих перед нею монархов.
– Приветствую вас, Илэйн Седай, – произнес Изар Шайнарский. – Мир и Свет да благоволят вам! – Он был невелик ростом, не выше ее, стройный, в плаще бронзового цвета. Лицо без морщин, не смотря на длинный седой пучок волос, свисавший на одну сторону от его головы. Глядя в его печальные глаза, она напомнила себе, что он считался одновременно мудрым правителем, искусным дипломатом и отличным солдатом. На первый взгляд его нельзя было заподозрить ни в первом, ни во втором, ни в третьем. – Могу я предложить вам вина? Пряности не свежие, но со временем они приобрели дополнительную остроту.
– Когда Мерилилль сообщила мне, что вы собираетесь проделать весь путь от Кэймлина за день, я бы, признаться ей не поверила, не будь она Айз Седай. – Этениелле Кандорская, ростом примерно на пол-ладони выше Мерилилль. Полновата. Ее черные волосы чуть присыпаны сединой, но, не смотря на улыбку, в ней не было ничего материнского. Королевское достоинство окутывало ее также хорошо, как это делало прекрасное платье голубой шерсти. Ее глаза были голубыми, ясными и спокойными.
– Мы рады, что вы прибыли, – сказал Пейтар Арафелский удивительно глубоким, густым голосом, который немного согрел Илэйн. – Нам нужно многое с вами обсудить. – Вандене говорила, что он слыл самым красивым мужчиной в Пограничных Землях. И возможно, много лет назад, так и было. Но возраст оставил на его лице глубокие следы, а на голове сохранил лишь венчик седых волос. Не смотря на это, Пейтар был высок и широкоплеч, одет во все зеленое и выглядел очень сильным. И не глупым.
Там, где другие с изяществом несли свои годы, Тенобия Салдэйская выставляла на показ свою молодость, если не красоту. Орлиный нос и широкий рот. Раскосые, почти фиолетовые глаза, расположенные на одном уровне с глазами Илэйн, были ее лучшим достоянием. И возможно, единственным. Где остальные были одеты просто, не смотря на то, что правили народами, ее бледно-голубое платье было усыпано жемчугом и сапфирами. Еще больше сапфиров сверкало в волосах. Подобающе для Дворца, но неуместно в лагере. Где все были вежливы…

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

– Клянусь Светом, Мерилилль Седай! – заявила Тенобия высоким голосом, сдвинув брови, – Я знаю, что ты говоришь правду, но она больше похожа на ребенка, чем на Айз Седай. Ты также не упоминала, что она притащит с собой черноглазую Айил.
Выражение лица Изара не изменилось, но рот Пейтара сжался, а Этениелле метнула в сторону Тенобии строгий взгляд, подстать матери. Очень сердитой и раздраженной матери.
– Черноглазую? – удивленно пробормотала Авиенда. – Мои глаза не черные. Я никогда не видела черных глаз, кроме как у торговцев, до того как пересекла Стену Дракона.
– Вы знаете, что я могу говорить только правду, Тенобия, и уверяю вас…– начала Мерилилль.
Илэйн остановила ее, дотронувшись до руки.
– Достаточно того, что вы знаете – я Айз Седай, Тенобия. Это моя сестра, Авиенда из септа Девяти Долин, из Таардад Айил. – Авиенда улыбнулась присутствующим или, по крайней мере, показала зубы. – А это мой Страж – Леди Бергитте Трахелион. – Бергитте сделала короткий поклон, ее золотая коса закачалась.
Первое заявление вызвало столь же много пораженных взглядов, как и второе
– Айил была ее сестрой? Ее Страж – женщина? Но Тенобия и остальные правили землями на краю Запустенья, где кошмары действительно могли выйти на дневной свет и любой, кто окажется при этом слишком удивленным, будет сразу мертв. Однако, Илэйн не дала им времени оправиться полностью. «Атакуй, прежде чем они поймут, что ты делаешь», говорил Гарет Брин, – «и продолжай атаку до тех пор, пока не разобьешь их наголову или не прорвешься».
– Можно ли считать обмен любезностями законченным? – сказала она, беря с подноса, принесенного старым солдатом, кубок, издававший аромат вина с пряностями. Волна предостережения перетекла по узам Стража, она также заметила взгляд Авиенды, скользнувший по кубку, но Илэйн не собиралась пить. Она была рада, что никто не ответил. – Только глупец может думать, что вы проделали весь этот путь для того, чтобы захватить Андор, – сказала она, подойдя к стулу и усаживаясь. Правители они или нет, у них не было другого выбора, как следовать за ней или таращиться на ее спину. То есть на спину Бергитте, поскольку та встала позади Илэйн. Как обычно, Авиенда устроилась на полу и превратила свои юбки в изящный веер. Они подчинились. – Вас привел Возрожденный Дракон, – продолжала Илэйн. – Вы спрашивали об этой аудиенции, потому что я была в Фалме. Вопрос в том, почему это важно для вас? Думаете ли вы, что я скажу больше, чем вы уже знаете о том, что там произошло? Звучал Рог Валир, мертвые герои легенд поднялись против завоевателей Шончан, и Возрожденный Дракон сражался с Темным на небесах, так что это видели все. Если вы знаете все это, вы знаете столько же, сколько и я.
– Аудиенция? – недоверчиво сказала Тенобия, застыв в полуприсяде. Походный стул скрипнул, когда она позволила себе проделать остаток пути до сидения. – Никто не спрашивал никакой аудиенции! Даже если ты уже владеешь троном Андора!
– Позвольте нам задержаться на главном, Тенобия, – мягко вмешался Пейтар. Он скорее стоял, чем сидел, изредка потягивая вино. Илэйн была рада, что могла разглядеть морщины на его лице. Иначе, этот голос мог смутить мысли любой женщины.
Усаживалась, Этениелле бросила на Тенобию еще один быстрый взгляд, и что-то пробормотала на пределе слуха. Илэйн показалось, что она расслышала слово «замужество», произнесенное печальным голосом, но это не имело смысла. В любом случае, лишь только устроившись на своем стуле, она сразу же обратила все внимание на Илэйн.
– В другое время, мне могла бы понравиться ваша непосредственность, Илэйн Седай, но мало удовольствия попасть в засаду, которую помог устроить один из ваших собственных союзников. – Тенобия насупилась, хотя Этениелле даже не повела своими проницательными глазами в ее сторону. – То, что произошло в Фалме, – продолжала Королева Кандора, – не имеет такого большого значения как-то, что из этого вышло. Нет, Пейтар, мы должны сказать ей все, что мы должны сказать. Она уже знает слишком много для чего-нибудь иного. Мы осведомлены, что вы были спутницей Возрожденного Дракона в Фалме. Возможно, другом. Вы правы, мы пришли не завоевывать. Мы пришли найти Возрожденного Дракона. И мы проделали весь этот путь только для того, чтобы выяснить – что никто не знает, где его можно отыскать. Вы знаете, где он?
Илэйн скрыла свое облегчение от этого прямого вопроса. Его никогда бы не задали, если бы считали ее кем-то больше чем компаньоном или другом. Ей тоже можно быть откровенной. Атаковать и продолжать атаку.
– Почему вы хотите найти его? Эмиссары или гонцы могут доставить любое слово, которое вы захотите ему послать. – Это был такой же хороший вопрос, как и тот, зачем они привели громадные армии.
Изар не брал вина и стоял, опершись кулаками в бедра.
– Война против Тени ведется вдоль всего Запустения, – сказал он мрачно. – Последняя битва состоится в Запустении, если не на самом Шайол Гул. А он пренебрегает Пограничными Землями и беспокоится о странах, которые не видели Мурддраалов со времен Троллоковых Войн.
– Кар'а'карн сам решает, где танцевать копьям, мокроземец, – усмехнулась Авиенда. – Если вы следуете за ним, тогда вы сражаетесь, где он скажет. – Никто не взглянул на нее. Они все смотрели на Илэйн. Никто не воспользовался удобным поводом, предоставленным Авиендой.
Илэйн заставила себя дышать ровно и, не мигая, встретила их пристальные взгляды. Армии Приграничья были слишком велики, чтобы являться всего лишь ловушкой Элайды для поимки Илэйн Траканд. Совсем другое дело Ранд ал'Тор, Возрожденный Дракон. Мерилилль заерзала на своем стуле, но у нее были инструкции Илэйн. Не важно, сколько соглашений в своей жизни заключила Серая сестра, раз начала говорить Илэйн, та должна была хранить молчание. Сквозь узы от Бергитте текла уверенность. Ранд был камнем, непроницаемый и далекий.
– Вы знаете о заявлении Белой Башни относительно его? – спокойно спросила Илэйн. К этому времени они должны были знать.
– Башня призывает анафему на голову всякого, кто начнет переговоры с Возрожденным Драконом минуя представителей Башни, – также спокойно ответил Пейтар. Наконец усевшись, он взглянул на нее серьезными глазами. – Вы Айз Седай. Несомненно, вы тоже относитесь к этой категории.
– Башня суется не в свое дело, – пробормотала Тенобия. – Нет, Этениелле, я должна сказать это! Весь мир знает, что Башня раскололась. Вы следуете за Элайдой или за мятежницами, Илэйн?
– Мир редко действительно знает то, что он думает, будто знает, – произнесла Мерилилль голосом, от которого, казалось, в палатке понизилась температура. Крохотная женщина, которая бежала, когда Илэйн приказывала ей это, и пищала, когда на нее смотрели Ищущие Ветер, сидела выпрямившись, без страха глядя в лицо Тенобии, была истинной Айз Седай. Ее гладкое лицо было столь же холодным, как и ее тон. – О делах Башни осведомлены только посвященные, Тенобия. Если вы хотите знать о них, попросите вписать ваше имя в книгу Послушниц, и, лет через двадцать, вы может быть, что-нибудь и узнаете.
Ее Блистательнейшее Величество, Тенобия зи Башир Кэйзади, Щит Севера и Меч Границ Запустенья, Верховная Опора Дома Кэйзади, Леди Шахэйни, Эснелле, Канвара и Гэйнаи, уставилась на Мерилилль со всей яростью снежной бури. И ничего не сказала. Уважение к ней Илэйн немного выросло.
Неповиновение Мерилилль не вызвало ее недовольства. Оно спасло Илэйн от попытки покривить душой, сохраняя вид, что говорит только правду. Эгвейн сказала, что они должны попробовать жить так, как будто уже принесли Три Клятвы. Здесь и теперь, Илэйн почувствовала всю тяжесть этой ответственности. Здесь она была не Дочерью-Наследницей Андора, борющейся за свои права на материнский престол. Более того, она являлась Айз Седай из Зеленой Айя, у которой гораздо больше причин тщательно следить за своими словами, нежели просто скрывать то, что хотелось бы оставить в тайне.
– Я не могу сказать вам точно, где он. – Сказанное правда, потому что она могла им дать лишь смутное направление – приблизительно в сторону Тира, и неизвестно насколько далеко. Сказанное правда, потому что она не доверяла им даже для этого. Она просто должна быть осторожной в своих высказываниях. – Я знаю, что он вроде бы собирается некоторое время остаться там, где сейчас находится. – Он не перемещался уже несколько дней, впервые с тех пор, как оставил ее. До этого, он не задерживался на одном месте и половины суток. – Я буду сообщать, что смогу, но только в том случае, если вы согласитесь в течение следующей недели выступить на юг. Я обещаю, вы будете двигаться на встречу Возрожденному Дракону. – Во всяком случае, так будет вначале их пути.
Пейтар покачал лысой головой.
– Вы хотите, чтобы мы вошли в Андор? Илэйн Седай – или я должен называть вас сейчас Леди Илэйн? – Да благословит Вас Свет в вашем поиске короны Андора, но этого недостаточно, чтобы предлагать моим людям сражаться за вас.
– Илэйн Седай и Леди Илэйн – это одно и тоже, – заявила она им. – Я не прошу вас сражаться за меня. Поистине, я от всего сердца надеюсь, что вы пересечете Андор без единой стычки. – Подняв серебряный кубок с вином, она смочила губы, но не отпила. Вспышка предостережения пробежала по узам Стража, и Илэйн невольно рассмеялась. Авиенда с неодобрением краешком глаза наблюдала за ней. Даже сейчас они собирались окружить ее материнским присмотром.
– Я рада, что хоть кто-то находит это забавным, – сказала Этениелле с кислой миной. – Попытайся думать как южане, Пейтар. Все здесь играют в Игру Домов, и я думаю, что она в этом очень искусна. Я предполагаю, что это именно так. Я много раз слышала, что Даэсс Дэй'мар создана Айз Седай.
– Мысли тактически, Пейтар. – Изар изучал Илэйн, слегка улыбаясь. – Мы двинемся на Кэймлин как завоеватели. Таким образом, любой андорец в этом будет уверен. Зима здесь может быть мягкой, но все равно нам потребуются недели, чтобы проникнуть так далеко. Ко времени, как мы сделаем это, она сплотит против нас, а значит за нее, достаточное количество андорских Домов. Так она получит Львиный Трон, или будет близка к этому. По крайней мере, в ее руках сосредоточится достаточно силы, чтобы никто не смог долго ей противостоять. – Тенобия заерзала на своем стуле, хмурясь и поправляя юбки, но когда она взглянула на Илэйн, в ее глазах было уважение, которого не было там прежде.
– И когда мы достигнем Кэймлина, Илэйн Седай, – добавила Этениелле, – вы станете…вести переговоры… об оставлении нами Андора без битвы, ради которой собирали силы. – Это было высказано почти как утверждение, а не вопрос. – Действительно, очень умно.
– Если все получится, как она планирует, – сказал Изар. Его улыбка исчезла. Он, не глядя, протянул руку, и старый солдат вложил в нее кубок с вином. – Сражения редко проходят так, как задумано. Даже такого бескровного типа, я думаю.
– Я бы очень хотела, чтобы все обошлось без кровопролития, – ответила Илэйн. Свет, так и должно случиться, иначе вместо спасения своей страны от гражданской войны она ввергла бы ее в худшее бедствие. – Я приложу все усилия, чтобы так и вышло. Я надеюсь, вы сделаете то же самое.
– Не знаете ли вы также случайно, где находится мой дядя Даврам, Илэйн Седай? – внезапно спросила Тенобия. – Даврам Башир? Мне хотелось бы побеседовать с ним столь же сильно, как и с Возрожденным Драконом.
– Лорд Даврам находится недалеко от Кэймлина, Тенобия. Хотя я не могу обещать, что он все еще будет там, когда вы приедете. То есть, вы согласны?
– Илэйн заставила себя вдохнуть, чтобы не выдать тревоги. Теперь она зашла слишком далеко и не могла повернуть назад. Они двинутся на юг, она была уверена в этом. Но без соглашения произойдет кровопролитие.
В палатке на долгое время повисла тишина. Слышен был только треск угля в одной из жаровен. Этениелле обменивалась взглядами с двумя мужчинами.
– Я так давно не видела своего дядю, – возбужденно произнесла Тенобия. – Я согласна.
– Клянусь честью, я согласен, – решительно сказал Изар и, почти вторя ему, только более мягким тоном, Пейтар – По воле Света, я согласен.
– Итак, мы все согласны, – перевела дух Этениелле. – И теперь ваша очередь, Илэйн Седай. Где мы найдем Возрожденного Дракона?
Нервная дрожь пробирала Илэйн, и она не могла сказать, что это было – радостное возбуждение или страх. Она сделала то, за чем пришла, рискуя навлечь беду на себя и на Андор, и только время покажет, правильное ли решение она приняла. Илэйн ответила без колебания.
– Как я и говорила вам, не могу точно сказать где. Хотя, поиски в Муранди могли бы оказаться успешными. – Сказанное правда, хотя польза была для нее, а не для них. Если была вообще. Эгвейн сегодня выступила из Муранди, уводя за собой армию, которую собрала Арателле Реншар и другие знатные лорды юга. Возможно, движение Приграничников на юг заставит Арателле, Луан и Пеливара, как в это верит Дайлин, поддержать ее. Да ниспошлет это Свет!
За исключением Тенобии, правители узнав, где искать Ранда, совсем не выказывали ликования. Этениелле, позволив себе перевести дух, лишь чуть вздохнула. Изар просто кивнул и поджал губы в раздумье. Пейтар наполовину отпил свое вино. То был первый раз за встречу, когда он действительно его попробовал. Казалось, что они, как бы сильно не желали отыскать Возрожденного Дракона, вовсе не торопились к этой встрече. С другой стороны, Тенобия, подозвав старого кавалериста, что бы тот принес вина, продолжала твердить, с каким нетерпением она хочет видеть своего дядю. Илэйн и не подозревала, что у этой женщины могут быть такие сильные родственные чувства.
В это время года ночь наступает рано. Оставалось всего несколько часов дневного света, когда Изар указал им на постели, предлагая их для ночлега. Этениелле высказалась за собственную палатку, как более комфортабельную. Однако, они ни сколько не выглядели огорченными, когда Илэйн заявила, что должна немедленно трогаться в путь.
– Замечательно, что вы можете столь быстро преодолевать такое большое расстояние, – пробормотала Этениелле. – Я слышала, как Айз Седай говорили о вещи называемой Перемещение. Утраченный Талант?
– За время своего похода вы столкнулись со многими Сестрами? – спросила Илэйн.
– С некоторыми, – ответила Этениелле. – Кажется, что Айз Седай находятся повсюду. – Даже Тенобия стала неожиданно равнодушна.
Позволив Бергитте накинуть себе на плечи подбитый куницей плащ, Илэйн кивнула.
– Так и есть. Не прикажете ли вы привести наших лошадей?
Никто не проронил ни слова, пока они, пробираясь среди деревьев, не покинули лагерь. Хотя запах лошадиного навоза и отхожих мест и казался слабым, но, так или иначе, его отсутствие здесь заставило воздух казаться свежее, а снег белее.
– Вы были весьма молчаливы, Бергитте Трахелион, – сказала Авиенда, колотя пятками ребра своего гнедого. Она до сих пор полагала, что если его все время не понукать, животное может остановиться.
– Страж не говорит за свою Айз Седай. Он как проклятый прислушивается и следит, что делается у нее за спиной, – сухо ответила Бергитте. Было маловероятно, что в лесу около лагеря Шайнар находился кто-то, способный им угрожать, но ее лук оставался расчехленным, а глаза внимательно оглядывали деревья.
– Гораздо более быстрая форма переговоров, чем я привыкла, Илэйн, – сказала Мерилилль. – Обычно подобные вопросы требуют дней и недель обсуждения, если не месяцев, прежде чем будет достигнуто какое-то соглашение. Тебе повезло, что это не были Домани. Или Кайриэнцы, – рассудительно признала она. – Приграничники освежающе открыты и откровенны. С ними легко иметь дело.
Открыты и откровенны? Илэйн чуть качнула головой. Они хотят найти Ранда, но скрыли почему. Они также скрыли присутствие Сестер. По крайней мере, они будут удаляться от него, раз она указала им путь к Муранди. Сейчас необходимо так поступить, но она должна его предупредить. Лишь только придумает, как этого достичь, не подвергая его опасности. – Позаботься о нем, Мин, – думала она. – Позаботься о нем ради нас всех.
В нескольких милях от лагеря Илэйн остановила коня и начала изучать лес столь же тщательно, как и Бергитте. Особенно путь позади них. Солнце низко сидело на верхушках деревьев. На мгновение появилась и тут же исчезла быстро бегущая белая лиса. Что-то мелькало на обнаженной серой ветке. Возможно птица, или белка. Темный ястреб, внезапно резко упал с неба, воздух разорвал тонкий визг, но тут же неожиданно стих. Их никто не преследовал. Ее беспокоили не шайнарцы, а те затаившиеся Сестры. Исчезнувшая было усталость вернулась с новой силой, едва ее встреча с Приграничниками закончилась. Она не хотела ничего больше, кроме как поскорее забраться в свою постель, но это желание не казалось ей достаточным для того, чтобы раскрыть плетение Перемещения Сестрам, которых она не знала.
Илэйн могла сплести проход в дворцовую конюшню, но это было чревато риском убить кого-либо, кто ненароком попадется под открывающийся портал. Поэтому она, одно за другим, перебирала в уме иные места, которые знала столь же хорошо. Она была слишком утомлена для усилия по созданию этого плетения. Так утомлена, что даже не подумала об ангриале, приколотом к ее платью, пока в воздухе не появился серебристый проем, и не стало видно поле, покрытое коричневой травой, прибитой прошедшими снегопадами. Равнина южнее Кэймлина. Место, куда Гарет Брин часто брал ее посмотреть на конную Гвардию Королевы, которая, повинуясь команде, развертывалась из колонн в парадный порядок, в линию по четыре всадника в ряд.
– Тебе захотелось взглянуть на это место? – спросила Бергитте.
Илэйн моргнула. Авиенда и Мерилилль озабоченно смотрели на нее. Лицо Бергитте не выражало ничего, но сквозь узы Стража также сквозила тревога.
– Я задумалась, – сказала Илэйн и направила Пылкого к воротам. Улечься в кровать было сейчас пределом ее мечтаний.
От старого плаца до высоких сводчатых ворот в городских стенах пятидесятифутовой высоты, можно было быстро доехать верхом. Длинные ряды рыночных построек, вытянувшиеся в линию перед воротами, в этот час были пусты. Но зоркие Гвардейцы несли свой караул. Они заметили ее и других всадниц, но видимо не узнали. Похоже наемники. Они не будут узнавать Илэйн до тех пор, пока не увидят на Львином Троне. С помощью Света и удачи, они еще увидят ее там.
Быстро надвигались сумерки. Небо становилось темно-серым, и длинные тени косо легли поперек улиц. Лишь немногие жители еще попадались им на пути. Эти люди спешили закончить свою дневную работу перед тем, как идти домой, к ужину и теплому очагу. Пара носильщиков, волокущих темный лакированный паланкин купца, быстрой походкой проследовали вверх по улице. Несколькими мгновениями позже одна из больших водовозок, запряженных восьмеркой лошадей, проехала в противоположном направлении. Ее обитые железом колеса прогремели по каменной мостовой. Где-то снова пожар. Чаще всего они случались по ночам. Патруль из четырех Гвардейцев проехал мимо нее и проследовал дальше, не взглянув в ее сторону дважды. Они не узнали ее так же, как и люди около ворот.
Покачиваясь в седле, она ехала, мечтая о постели. Шоком для нее было осознать, что ее сняли с коня. Илэйн открыла глаза – она не помнила, как их закрыла – и обнаружила себя на руках у Бергитте, несущей ее во Дворец.
– Опусти меня, – сказала она устало. – Я еще в силах ходить сама.
– Ты едва можешь держаться на ногах, – проворчала Бергитте. – Успокойся.
– Вы не можете говорить с ней, – громко сказала кому-то Авиенда.
– Ей необходимо поспать, Мастер Норри, – строгим тоном сказала Мерилилль.
– Все дела подождут до завтра.
– Простите меня, но дела не подождут до завтра, – ответил мастер Норри, необычно решительным для него голосом. – Это срочно. Я поговорю с ней сейчас!
Когда Илэйн с усилием приподняла голову, той хотелось упасть обратно. Хэлвин Норри как всегда прижимал к своей тощей груди неизменную папку. Но сейчас этот холодный человек, общавшийся с коронованными особами таким же сухим тоном, каким он говорил о ремонте крыши, почти что пританцовывал от нетерпения, пытаясь преодолеть Авиенду и Мерилилль, которые, в попытке удержать, хватали его за руки.
– Опусти меня на землю, Бергитте, – снова сказала она. И, к ее второму за столь краткое время удивлению, Бергитте повиновалась. При этом она продолжала поддерживать Илэйн руками за талию, за что та ей была благодарна. Илэйн не была уверена, что ноги будут держать ее долго. – В чем дело, Мастер Норри? Авиенда, Мерилилль, дайте человеку пройти.
Первый Клерк рванулся вперед, едва они ему это позволили.
– Сообщение пришло сразу же, едва только вы уехали, Миледи, – произнес он. При этом его голос звучал совсем не сухо. От беспокойства он хмурил брови. – Есть четыре армии… Небольшие, как, предполагаю, я должен теперь говорить. Свет, я помню время, когда пять тысяч человек были армией. – Он потер свою лысину, оставив седые пучки за ушами топорщиться в беспорядке. – Четыре небольшие армии приближаются к Кэймлину с востока, – продолжал он более привычным для себя тоном. Почти. – Боюсь, что они будут здесь уже до конца недели. Двадцать тысяч человек. Возможно тридцать. Я не уверен. – Он наполовину протянул ей папку, как бы предлагая показать находящиеся внутри бумаги. Он был возбужден.
– Кто? – спросила она. У Элении были земли и силы на востоке, но тем же обладала и Ниан. Но ни одна из них не могла поднять сразу двадцать тысяч человек. А снег и слякоть должны были удержать их до весны. – Из надо и хочу мостов не построишь – казалось, она слышала произносивший это тонкий голос Лини.
– Я не знаю, Миледи, – ответил Норри, – Пока не знаю…
– Не имеет значения, – размышляла Илэйн. – Кто бы это ни был, они приближались.
– В первую очередь, Мастер Норри, я хочу, чтобы вы начали скупать все продовольствие, какое сможете найти за пределами стен и доставили его в город. Бергитте, пусть глашатаи объявят охотникам за удачей и наемникам, что в течение четырех дней они обязаны либо вступить в Гвардию, либо покинуть Кэймлин. Жителям тоже нужно объявить об этом, Мастер Норри. Кто хочет уйти до начала осады, должен уйти сейчас. Это снизит количество ртов, которые мы должны кормить, и, может быть, как-то увеличит число завербовавшихся в Гвардию. – Отстранившись от поддержки Бергитте, Илэйн прошла по коридору, ведущему в ее комнаты. Остальные были вынуждены следовать за ней. – Мерилилль сообщи Родне и Ата'ан Миэйр. Возможно, они тоже захотят уйти до того, как это начнется. Карты, Бергитте. Пусть в мои покои принесут хорошие карты. И вот, что еще, Мастер Норри…
Для усталости и сна больше не было времени. Она должна была защищать город.

ГЛАВА 28. НОВОСТИ В МЕШКЕ

На следующее утро после того как Мэт обещал помочь Теслин, если сможет – и Джолин, и этой Эдесине, он еще должен будет взглянуть на нее – Тайлин объявила, что она отбывает в провинцию.
– Сюрот собирается показать мне, какой территорией Алтары я теперь управляю, голубок, – сказала она. Ее поясной нож висел на столбе резного балдахина, а они лежали на измятых льняных простынях среди путаницы одеял, он – в одном шелковом шарфе, который скрывал шрам вокруг шеи, и она, одетая только в собственную кожу. Очень красивую кожу, которая была на ощупь такой же гладкой, какой выглядела. Устало она водила длинным, лакированным ногтем по его старым шрамам. Хотя он постоянно пытался их избегать, но тем или иным способом все же приобрел пару-другую. За его шкуру, наверняка, не много дали бы на аукционе, если бы такой состоялся, но шрамы ее очаровывали.
– Фактически, это не ее идея. Туон считает, что это… поможет мне… если я увижу своими собственными глазами, а не просто на карте. А все что эта девушка предлагает, Сюрот исполняет. Ей хотелось сделать все еще вчера. Мы полетим на то'ракенах, так перемещаться гораздо быстрее. Кажется, целых две сотни миль за день. О, ты выглядишь больным, голубок. Не беспокойся, я не заставляю тебя лететь на одном из этих чудовищ.
Мэт с облегчением вздохнул. Он испугался не перспективы предстоящего полета. Он даже думал, что ему бы понравилось летать. Но если он на некоторое время уедет из Эбу Дар, то Свет один знает, что эти глупые, нетерпеливые женщины: Теслин, Джолин и эта Эдесина, могут натворить, или же бестолковый Беслан возьмет и поднимет восстание. Беслан беспокоил его не меньше, чем женщины. Тайлин, возбужденная предстоящим полетом на одном из животных Шончан, в этот момент была больше чем когда-либо похожа на орлицу.
– Меня не будет чуть больше недели, сладенький. Хммм, – зеленый ноготь проследовал по длинной складке, пересекающей его ребра. – Должна ли я привязать тебя к кровати, чтобы быть уверенной, что ты будешь в безопасности, пока я не вернусь?
Ответить улыбкой на ее озорную усмешку потребовало от него некоторых усилий. Он был почти уверен, что она шутила, но только почти. Одежда, которую она выбрала для него сегодня, превращала его в красный бриллиант, сверкающий так, что можно ослепнуть. Весь в красном с ног до головы, кроме вышитых цветов на куртке и плаще, и еще его черной шляпы и шарфа. Белый кант по воротнику и на манжетах только усиливал красный цвет. Однако, он все же натянул это, стараясь побыстрее убраться из комнаты. С Тайлин нельзя быть в чем-либо уверенным на все сто, если ты достаточно умен. Она могла и не шутить.
Оказалось, что Тайлин не преувеличивала нетерпение Сюрот. Спустя всего два часа, судя по красивым цилиндрическим часам в гостиной Тайлин – подарок от Сюрот, он уже сопровождал Королеву к докам. Правда, Сюрот и Тайлин возглавляли колонну в два десятка или больше Высокородных, которые должны будут их сопровождать, за ними двигались различные со'джин – мужчины и женщины, которые кланялись Высокородным своими на половину стриженными головами, а на всех остальных смотрели сверху вниз. Он тем временем ехал на Типуне позади всех. «Любимчик» Королевы Алтары не смеет ехать рядом с Высокородными, включая непосредственно Тайлин. Не подходил он и под статус наследного слуги или чего-нибудь того же уровня.
Высокородные и большинство со'джин ехали на прекрасных животных: гладкие кобылы с лебедиными шеями и плавным шагом, мерины с широкой грудью, мощной шеей и жестокими глазами. Похоже, его удача никак не сказывалась на результате скачек, но он бы поставил на Типуна против любого из этих животных. Тупоносый мерин не выглядел столь эффектно, но Мэт был уверен, что тот смог бы побить почти всех этих прекрасных животных в спринте и абсолютно всех в продолжительной гонке. После длительного пребывания в конюшне, Типуну хотелось порезвиться или хорошенько побегать, и потребовался весь навык Мэта – его личный опыт, и опыт всех живших в нем воспоминаний, чтобы держать животное в узде. Прежде, чем они достигли половины пути, его нога уже сильно болела. Если ему придется в скором времени оставить Эбу Дар, это придется сделать морским путем, или в фургонах Люка. Ему было известно как заставить парня стронуться с места до наступления весны. Возможно, опасное знание, но он не видел иного выбора. Альтернатива была еще рискованней.
Мэт был не один в хвосте процессии. Более пятидесяти мужчин и женщин, одетых к счастью в плотные шерстяные одежды белого цвета поверх их прозрачных одеяний, в которых они ходили обычно, шагали в два ряда позади него. Некоторые из них вели в поводу вьючных лошадей с большими корзинами, доверху набитыми разными деликатесами. Высокородные не могли обойтись без своих слуг. Наверное, они даже заснуть не смогут, оттого, что их так мало. Да'ковале редко поднимали свои взгляды от мостовой, и их лица были безмятежны как молоко. Однажды, он видел как одного да'ковале – желтоволосого парня, почти его ровесника – отправили на порку, и этот тип побежал за инструментом для своего наказания. Он даже не пытался задержаться или спрятаться, нет то чтобы сбежать от своего наказания. Мэт не мог понять этих людей.
Перед ним ехали шесть сул'дам. Их короткие юбки с высокими разрезами по бокам, открывали лодыжки. У одной или двух были очень красивые лодыжки, но женщины сидели в седлах так, словно они тоже Высокородные. Капюшоны их плащей, украшенных молниями, свисали на спины, и они позволяли холодным порывам ветра развивать плащи, будто холод их не касался или не рискует коснуться. Рядом с их лошадьми на поводках шагали две дамани.
Мэт втайне наблюдал за женщинами. Одна из дамани, низенькая женщина с бледно-синими глазами, была связана серебристым ай'дам с пухлой оливковой кожей сул'дам. Ее он уже видел, сопровождающей Теслин. Темноволосая дамани отзывалась на прозвище Пура. Судя по гладкому, безвозрастному лицу это без сомнения – Айз Седай. Он не поверил Теслин, когда она сказала, что женщина превратилась в настоящую дамани, но каждый раз, когда седая сул'дам низко наклонялась в седле, чтобы сказать что-нибудь женщине, бывшей когда-то Римой Галфрей, Пура смеялась и хлопала от радости в ладоши.
Мэта трясло. Если бы он попробовал снять с ее шеи ай'дам, проклятая дамани громко вопила бы о помощи. Свет, о чем он только думал! Плохо уже то, что он увяз, вытаскивая из огня, трех Айз Седай, сидящих на его шее, – пусть себе горят синим пламенем, но он, похоже, каждый раз оглядываясь вокруг, ищет где бы взять еще дровишек, подбросить в пылающий костер под его задом! – все плохо на столько, чтобы не раздумывая поскорее убраться подальше от Эбу Дар.
Эбу Дар – крупный морской порт, где наверное самая большая гавань в мире, и доки с длинными серыми пальцами причалов, которые тянулись вдоль всего города. Почти все причалы были заняты кораблями Шончан всех размеров. Их команды, взобравшись на реи, радостно приветствовали Сюрот, сотрясая округу громом голосов, выкрикивающих ее имя. Люди на других кораблях махали руками и тоже кричали, хотя многие казалось не имели понятия кого, или что они приветствовали. Наверное, они думали, что это встречали их. На тех кораблях ветер, летящий сквозь гавань, развевал флаги с Золотыми пчелами Иллиана, Полумесяцем Тира, и Золотого ястреба Майена. Очевидно, Ранд забыл отдать приказ, запрещающий торговлю с Шончан и захваченными портами, или торговцы действовали за его спиной. Цвета опять промелькнули у Мэта в голове, и он помотал ей из стороны в сторону, чтобы прогнать навязчивые видения. Большинство этих мошенников торговали бы даже с убийцей своей матери, если бы это принесло им прибыль.
Южный док был очищен от кораблей и офицеры Шончан с тонкими плюмажами на лакированных шлемах ожидали помочь спуститься Сюрот и Тайлин вниз в одну из больших восьмивесельных шлюпок. После того, как Тайлин наградила Мэта прощальным поцелуем, при этом почти выдернув его волосы из макушки, чтобы наклонить его голову вниз, она как следует ущипнула его за зад, как будто на них никто не смотрел! Сюрот неодобрительно хмурилась, пока Тайлин усаживалась в лодку, и по правде говоря, раздражение Шончанки не прекратилось даже когда узколицая женщина – Алвин, ее со'джин, – по мановению ее пальца принялась через все скамейки без остановки перетаскивать вещи из одной части лодки в другую.
Остальные Высокородные приняв глубокие поклоны от офицеров, должны были спускаться вниз по лестнице с помощью своих со'джин. Сул'дам сесть в лодки помогали дамани, и вообще никто не помогал ребятам в белом погрузить поклажу и себя. Скоро шлюпки, пробравшись сквозь сеть стоящих на якорях кораблей Шончан и множества захваченных судов Морского Народа, пересекли гавань до места, где на юге Рахада содержались ракен и то'ракен. Большинство захваченных кораблей было с поврежденными корпусами и мачтами. Теперь ими управляли команды из Шончан. За исключением Ищущих Ветер, о чем он старался не думать, и возможно некоторых проданных, все выжившие Ата'ан Миэйр были в Рахаде с остальными да'ковале на очистке каналов. И с этим он не мог ничего поделать. Он ничего им не должен. У него и так забот полон рот с чем ему уже не по силам справиться, и он ничем не сможет им помочь. Вот так!
Ему немедленно захотелось уехать подальше от сюда, оставив корабли Морского Народа далеко позади. Никто в доках не обратил на него малейшего внимания. Офицеры разошлись едва отчалила последняя шлюпка. Кто-то, он не знал, кто, забрал всех вьючных лошадей. Моряки слезли с рей и возвратились к работе, и члены гильдии грузчиков принялись толкать свои низкие, тяжелые тачки, нагруженные ящиками, корзинами и бочками. Но если бы он поехал слишком быстро, Тайлин могла бы подумать, что он собирается уехать из города, и кого-нибудь послала бы за ним, поэтому он сидел на Типуне и как полный дурак махал рукой, пока они не отплыли достаточно далеко, что уже никто не смог бы его разглядеть без приближающего стекла.
Несмотря на растревоженную ногу, он медленно проехал почти всю длину причала. Он старался не оглядываться на гавань. Консервативно одетые торговцы приглядывали за погрузкой или разгрузкой товара, иногда облегчая кошелек в пользу человека или женщины в зеленом жилете за мягкое обращение с их товарами или увеличение скорости, хотя, казалось невозможно, что грузчики могут двигаться быстрее. Казалось, южане всегда двигаются почти бегом, стараясь успеть, пока солнце не встало прямо над головой, когда все превращалось в сущее пекло так, что можно зажарить утку, а в облачную погоду при ветре с моря всегда холодно, независимо от того, где стояло солнце.
Ко времени, когда он добрался до Мол Хара, он насчитал более двадцати сул'дам, патрулирующих с дамани доки, сующих свои носы во все лодки, прибывающие от вставших на якорь кораблей, если они не были Шончан, обследующих каждое судно, недавно вошедшее в порт, или, в обратном случае, готовое отчалить. Он был почти уверен, что так и будет. Значит, он оказался перед необходимостью использовать Валана Люка. Иметь единственный путь отхода слишком опасно, иначе как в критическом положении. Люка это рискованный, но единственный реальный оставшийся путь.
Возвратившись во Дворец, он с грехом пополам спустился с Типуна и вынул свой трость из-за седла. Разрешив конюху взять поводья, он похромал внутрь – его левая нога едва способна была держать его вес. Возможно, горячая ванна уняла бы часть боли. Возможно тогда он смог бы думать. Люка нужно застать врасплох, но прежде, чем заняться Люка, нужно решить несколько других меньших проблем.
– Ага, вот и вы, – сказал Ноал, появляясь перед ним. Мэт редко видел старика после того как определил его на ночлег, но тот выглядел хорошо отдохнувшим. В свежем, чистом, сером камзоле он каждое утро исчезал в городе и возвращался во Дворец только ночью. Поправив бахрому на манжетах, он загадочно улыбнулся, показав промежутки в зубах. – Вы что-то задумали, Лорд Мэт, и я хотел бы предложить свои услуги.
– Я задумал снять груз с моей ноги, – сказал Мэт, стараясь говорить как можно более небрежно. Ноал казался достаточно безобидным. Гарнан рассказывал Мэту, что каждый раз перед тем как лечь спать тот рассказывал истории, которые Гарнан и остальные Краснорукие, казалось, проглатывали целиком. Даже те, где упоминалось некоторое место по имени Шибоуйя, где-то, наверное, за Айильской Пустыней: там женщины, которые могли направлять, татуировали себе лица; там после трехсот преступлений наказывали смертью; в горах жили люди-гиганты еще более высокие чем Огир, с лицами на животах. Он утверждал, что был там. Каждый, кто утверждает подобную чушь полностью безобиден. С другой стороны, как-то Мэт видел, как тот обращается со своими длинными кинжалами, которые носит под одеждой и с ними он выглядел совсем небезобидно. Ловкость, с которой он обращался с этим оружием, говорила, что он умеет им пользоваться. – Если я придумаю что-нибудь еще, я буду иметь тебя в виду.
Все еще улыбаясь, Ноал поднял один из своих скрюченных пальцев на уровень своего горбатого носа. – Вы мне не доверяете. Это понятно. Хотя, если бы я задумал против вас что-либо дурное, все, что мне нужно было сделать, это спокойно уйти восвояси той ночью в переулке. У вас особенный взгляд. Я видел великих людей, составляющих планы, и злодеев темных как Бездна Рока тоже. Человек по особенному выглядит, когда составляет опасные планы, которые ему не хочется разглашать.
– Я выгляжу всего лишь уставшим, – Мэт засмеялся, облокотившись на трость. Крутые парни, составляющие опасные планы? Старый бродяга наверное видел их в Шибоуйе вместе с гигантами. – Я благодарен тебе за тот переулок, ты знаешь. Если есть что-либо, что я могу для тебя сделать, проси! Но прямо сейчас, я собираюсь найти горячую ванну.
– Этот… голам… пьет кровь? – спросил Ноал, поймав Мэта за руку, поскольку тот собирался уйти.
Свет, он жалел, что поминал это имя, когда старик мог слышать. Он желал, что Бергитте когда-то рассказала ему об этой штуке. – Почему ты спрашиваешь?
– Голам жил за счет крови. Они не ели ничто другого.
– Есть человек, найденный вчера вечером с вырванным горлом. Только крови – ни в нем ни на его кровати почти не осталось. Я говорил об этом? Это было в гостинице внизу, возле Литейных Ворот. Если эта штука убиралась на время из города, то теперь она вернулась. – Глядя мимо Мэта, он сделал кому-то низкий, сложный поклон. – Если Вы измените Ваше мнение, я всегда готов, – сказал он более тихим голосом, когда выпрямился.
Мэт взглянул через плечо, так как старик поспешил уйти. Туон стояла под одной из позолоченных ламп, наблюдая за ним сквозь вуаль. Смотрит на него, по крайней мере. Смотрит? Как всегда, в момент, когда он ее увидел, та отвернулась и заскользила из зала, едва шелестя своими плиссированными белыми юбками. Сегодня при ней никого не было.

Предыдущая страница 27 Следующая страница


Сердце Зимы 28

Второй раз за день Мэта затрясло. Жаль, что девушка не уехала с Сюрот и Тайлин. Человек, получивший целую буханку не должен жаловаться на то, что несколько крошек упали, но Айз Седай, Шончан, голам, преследующий его, старик, сующий свой нос в чужие дела, а также тощей девушки, следящей за ним, достаточно, чтобы любой занервничал. Возможно, ему нужно забыть об иссякающем времени и принять ванну.
Он почувствовал себя немного лучше едва послал Лопина вытащить оставшуюся часть его собственной одежды из чулана для игрушек Беслана. И Нерима, чтобы нашел Джуилина. Его нога еще горела огнем и дрожала, когда он собрался идти, но если он не собирается тратить время в пустую, то ему придется ходить на такой. Он хотел убраться из Эбу Дар прежде, чем вернется Тайлин. Это дает ему десять дней. Меньше, чем требуется чтобы убраться на безопасное расстояние.
Когда Ловец Воров заглянул в дверь спальни, Мэт изучал себя в высоком зеркале Тайлин, стоящем на подставке. Красная… одежда… была припрятана в платяном шкафу с остальным тряпьем, которое она ему давала. Возможно следующая симпатия Тайлин сможет как-то их использовать. Одежда, которую он надел, была самой простой из того гардероба, что он имел: прекрасно сшитая синяя шерстяная куртка без хотя бы нитки вышивки. Куртка, которую человек мог с гордостью носить, не привлекая ничьих взглядов. Очень приличная одежда.
– Может немного орнамента, – бормотал он, ослабляя воротник рубашки. – Совсем немного. – Он пришел к выводу, что это слишком простая куртка. Даже скромная куртка.
– Я ничего не знаю на счет орнамента, – сказал Джуилин. – Это все за чем Вы меня звали?
– Нет, конечно нет. Что ты усмехаешься? – парень не просто усмехался; от улыбки его темное лицо стало шире раза в два.
– Я счастлив, вот и все. Сюрот ушла, и я счастлив. Если Вы не хотели расспросить меня на счет орнамента для куртки, то чего Вы хотите?
Кровь и кровавый пепел! Женщина, за которой он увивался, должно быть одна из да'ковале Сюрот. Одна из тех, кого она оставила здесь. Больше нет никакой другой причины беспокоиться: здесь Сюрот или она ушла, и быть из-за этого счастливым. Этот человек посягнул на ее собственность! Хотя, возможно, это не такое страшное преступление, по сравнению с кражей парочки дамани.
Подхромав к Джуилину и обняв его за плечи, Мэт вывел его в гостиную.
– Мне нужно платье дамани для женщины приблизительно вот такого роста, – он поднял руку на уровень его плеча, – и стройной. – Он улыбнулся приятелю самой искренней улыбкой, но собственная улыбка Джуилина сразу исчезла. – Еще мне нужны три платья сул'дам, и один ай'дам. И все это привело меня к тому единственному человеку, который знает, где можно все это взять, оставаясь не пойманным. То есть к Ловцу Воров!
– Я – Ловец Воров, – прорычал человек, стряхивая руку Мэта, – а не вор!
Мэт позволил своей улыбке исчезнуть.
– Джуилин, ты знаешь, что единственный способ забрать тех Сестер из города состоит в том, что охрана подумает, что они – все еще дамани. Теслин и Эдесина уже носят то, что нам требуется, но мы должны замаскировать Джолин. Сюрот вернется через десять дней, Джуилин. Если мы не уйдем к этому времени, то по всей вероятности твоя любовь все также останется ее собственностью. – Он не мог передать ему свое ощущение, что если они не уйдут к этому времени, то никто уже никуда не уйдет. Свет, да человек может умереть от страха будучи запертым в этом городе!
Засунув руки в карманы своего темного тайренского кафтана, Джуилин уставился на него. Видимо он углядел в нем нечто, что совсем не понравилось Ловцу Воров. Наконец он скривился и пробормотал: «Это будет нелегко».
Последующие дни были совсем не легкими. Прислуга перешептывалась и высмеивала его новую одежду. Одежду, которую он прежде носил. Они громко смеялись и делали ставки там, где он мог это слышать о том, как быстро он оденет все назад, когда вернется Тайлин. Большинство из них, казалось, думали, что он будет бегать по залам, срывая свою одежду, едва заслышав, что она на пути домой. Он не обращал на них внимания. Если бы не эта часть на счет возвращения Тайлин. Впервые, когда служанка упомянула об этом, он почти выскочил из своей куртки, подумав, что это уже произошло.
Множество женщин и почти все мужчины приняли смену одежды как знак, что он уезжает. – Побег, – так они это неодобрительно называли, и делали все, что могли, чтобы этому воспрепятствовать. На их взгляд он был мазью, которой можно успокоить больной зуб Тайлин, и они не хотели, чтобы она, вернувшись покусала их из-за такой потери. Вскоре, он удостоверился, что без Лопина или Нерима, которые постоянно дежурили в апартаментах Тайлин, охраняя его вещи, его одежда снова пропадет, и только Ванин и Краснорукие, спасли Типуна от исчезновения из конюшен.
Мэт пробовал поощрять это убеждение. Когда он уедет, и одновременно с этим пропадут две дамани, то события непременно свяжут. Но в связи с отъездом Тайлин, и его намерением сбежать до ее приезда, она будет спасена от обвинений. Каждый день, даже, когда шел дождь, он катался на Типуне на выезде в конюшне. С каждым днем все дольше и дольше, как будто испытывая свою выносливость. Какой она была на самом деле он узнал спустя некоторое время. Его нога и колено все еще яростно болели, но он уже стал думать, что смог бы проехать целых десять миль, до того как придется спешиться. Ну, может – восемь.
Когда он упражнялся, то сул'дам часто, если не было дождя, выгуливали дамани. Шончан знали, что он не был собственностью Тайлин, но при этом он слышал, что некоторые назвали его ее игрушкой! – Игрушка Тайлин, – говорили они так, как будто это было его имя! Для них он был недостаточно важен, чтобы узнать, есть ли у него другое. Их без конца забавляла такая двойственность – кто-то, кто одновременно был и не был да'ковале.
Он ехал на звук смеха сул'дам, и старался убедить себя, что все идет хорошо. Чем больше будет людей, кто сможет подтвердить то, что он тренировался, чтобы бежать до возвращения Тайлин, тем для нее же лучше. Вот только не слишком-то приятно для него.
Время от времени, среди дамани, проводимых мимо, он видел лица Айз Седай – троих помимо Теслин, но он не знал, которая из них Эдесина. Ей могли быть: маленькая бледная женщина, которая напомнила ему о Морейн, или высокая с серебристо-золотыми волосами, или стройная черноволосая женщина. Они все прогуливались неподалеку от сул'дам, хотя каждая могла бы гулять сама по себе, если бы не блестящий ошейник вокруг шеи и поводок, связывающий их с запястьем сул'дам. Теслин раз за разом выглядела все мрачнее, постоянно глядя прямо перед собой. Каждый раз решимость на ее лице, казалось, проступала все сильнее. А также нечто, что могло быть паникой. Он уже стал волноваться за нее и ее терпение.
Ему хотелось подбодрить Теслин – при этом, ему не нужно было напоминание из тех старых воспоминаний, чтобы понять, что решимость вместе с паникой обычно превращают живых людей в мертвых, но они все равно подтверждали это. Он хотел подбодрить ее, вот только не осмеливался снова ходить возле комнаток на чердаке. Когда он оборачивался, Туон продолжала оказываться рядом, следящая за ним или любующаяся, или что там еще она делала, вот только слишком часто чтобы чувствовать себя комфортно. Но не достаточно, чтобы заставить его думать, что она его преследует. Зачем бы это ей понадобилось? Однако, слишком уж часто. Иногда с ней была ее со'джин – Селусия, иногда это была Энаш, хотя странная высокая женщина, казалось, исчезала из Дворца на некоторое время, по крайней мере из залов. Как он слышал, она была «на отступлении», что бы это ни было, он только желал, чтобы она забрала с собой Туон. Он сомневался, что девушка во второй раз поверит, что он принес конфеты для Ищущей Ветер. Возможно, она все еще хотела его купить? Если это было так, он все еще не мог понять почему. Ему никогда не удавалось понять, что привлекает женщин в мужчинах – они, казалось, с обалдевшими глазами шли за самыми обыкновенными парнями – но он то знал, что не был красив, независимо от того, что там болтала Тайлин. Женщины лгали, чтобы заполучить мужчину в постель, и лгали еще больше, едва получали свое.
В любом случае, Туон была почти незаметна. Муха возле уха. Не больше. Чтобы заставить его попотеть требуется нечто больше, чем болтливые женщины или любопытные девушки. Вот мысль о возвращении Тайлин, делала свое дело. Если она вернется и поймает его за приготовлениями к побегу, она может изменить свое мнение на счет продажи. Она теперь Высокая Леди, и в конце концов он уверен, что она сбреет свои волосы. Настоящая Высокородная, и кто знает, что она тогда выкинет? Тайлин заставляла попотеть, но оставалось еще больше чем достаточно причин, чтобы промокнуть насквозь.
Он продолжил получать сообщения от Ноала, и иногда от Тома, о похождениях голама. Каждую ночь обнаруживалось новое убийство, хотя никто кроме него и этих двоих, похоже, не связал убийства между собой. Мэт старался держаться на сколько можно только тех мест, где всегда бывало полно народа. Он перестал спать в кровати Тайлин, и никогда не провел две ночи в одном и том же месте. Если это означало провести ночь на чердаке конюшни, хорошо, он спал на чердаках и прежде, хотя сено, залезающее под одежду, он вспоминал совсем без удовольствия. Однако, лучше чесаться от сена, чем лежать в кровати с разорванным горлом.
Сразу после того, как он решил попробовать освободить Теслин, он разыскал Тома, и нашел его на кухне, болтающим с поварами за глазированным медом цыпленком. Том преуспел с поварами так же, как он это делал с фермерами, торговцами и дворянами. У него был способ договориться с каждым, слушая общую болтовню и собирая кусочки вместе, чтобы представить всю картину. Он был способен смотреть на вещи под разными углами, и видеть то, что прочие не замечали. Как только он закончил цыпленка, Том придумал единственный способ провести Айз Седай мимо охраны. Дело показалось тогда почти легким. На очень короткое временя. Но возникли многие препятствия.
Джуилин обладал той же самой искаженной способностью смотреть на вещи, возможно из-за его многолетнего опыта в качестве Ловца Воров, и Мэт по ночам встречался с ним и Томом, чтобы попробовать спланировать, как преодолеть эти препятствия, в крошечной комнатенке на двоих, выделенной на половине для слуг. Вот что действительно заставляло Мэта попотеть.
В первую же ночь после отъезда Тайлин на их тайный совет ввалился Беслан в поисках Тома. Так он сказал. К несчастью, сначала он подслушивал у двери и достаточно долго, после чего он уже не мог не ввязаться в это дело. К большому сожалению, он страстно захотел принять участие. Он даже подсказал им как он это сделает.
– Восстание, – сказал он, усаживаясь на трехногом табурете в проходе между двумя узкими кроватями. Рукомойник с белым треснувшим кувшином, тазом и без зеркала дополнял обстановку в комнате. Джуилин, с непроницаемым лицом, сидел на краешке одной из кроватей в одних штанах. Том хмурился, усевшись на другую кровать, разглядывая больное колено. Это заставило Мэта прислониться к двери, чтобы удержать кого-либо еще от внезапного появления. Он не знал, смеяться ему или плакать. Похоже Том что-то знал об этом безумии, и об этом они шептались в тот раз у ворот. – Люди поднимутся, по моему слову, – продолжал Беслан. – Мы с друзьями поговорили с людьми во всех кварталах города. Они готовы сражаться!
Вздыхая, Мэт перенес вес на здоровую ногу. Он подозревал, что когда Беслан подаст знак, он и его друзья будут сражаться одни. Большинство больше болтали о сопротивлении захватчикам, чем собиралось действовать, особенно против солдат.
– Беслан, это в сказках бардов крестьяне с вилами и пекари с булыжниками наносят поражение армиям, потому что они хотят жить свободными. – Том тяжело фыркнул в длинные белые усы. Мэт ничего не сказал. – В реальной жизни, крестьяне и пекари будут убиты. Взглянув на солдат, я могу определить – на сколько они хороши. Шончан прекрасные солдаты.
– Если мы освободим дамани и Айз Седай, они станут бороться вместе с нами! – настаивал Беслан.
– На чердаке почти две сотни или даже большее дамани, Беслан. И большинство из них Шончан. Освободи их и подобных им, и каждая побежит искать сул'дам. Свет, ведь мы не можем доверять даже не Шончан! – Мэт поднял руку, чтобы остановить протест Беслана. – У нас нет способа выяснить, кому мы можем доверять, и нет времени. А если найдем, то будем вынуждены убить остальных. Я против убийства женщин, чье преступление состоит только в том, что она сидят на привязи. А ты? – Беслан смотрел вдаль, но его рот был упрямо сжат. Он не сдавался.
– Освободим мы кого-то из дамани или нет, – продолжал Мэт, – если восстанут горожане, Шончан превратят Эбу Дар в бойню. Они жестоко подавят восстание, Беслан. Очень жестоко! Мы могли бы убить каждую дамани на чердаке, но они приведут еще больше с собой. Твоя мать вернется и найдет только гору щебня вместо стен и твою голову на вершине этой горы. Где ее голова вскорости присоединится к твоей. Ты думаешь, они решат, что она не знала, что планировал ее собственный сын? – Свет, а может она знает? Она женщина достаточно храбрая, чтобы попробовать. Он не считал, ее слишком глупой чтобы пытаться, но….
– Она сказала, что мы – мыши, – горько произнес Беслан. – Когда приходят волки, мыши тихо сидят по норам или бывают съедены, – процитировал он. – Мне не нравиться быть мышью, Мэт.
Мэт задышал немного легче.
– Лучше живая мышь, чем мертвый лев, Беслан. – Не самый дипломатичный способ убедить его – Беслан скривился от этих слов – но это было правдой.
Он поощрял стремление Беслана присутствовать на встречах, но только, чтобы держать парня в узде, но Беслан редко приходил, и он поручил Тому попробовать как-нибудь охладить пыл молодого человека. Все в чем он смог убедить Беслана, это месяц не поднимать восстания, позволив остальным уйти и спокойно скрыться. Это было кое-как улажено, почти без пререканий. Все остальное, казалось похожим на попытку пробить лбом каменную стену. Или хождение по заколдованному кругу.
Любовь оказывала на Джуилина серьезное влияние. Ради нее, он без возражений сменил свою тайренскую одежду на зеленую с белым ливрею слуги, или, к примеру, не спал две ночи ради подметания лестницы, соединяющий этажи, неподалеку от лестницы на чердак. Никто дважды не взглянул на слугу, метущего пол, даже другие слуги. Во Дворце было достаточно слуг так, что они даже не все знали друг друга в лицо, и если они видели человека в ливрее с метлой, то они полагали, что он в своем праве и исполняет чье-то поручение. Джуилин потратил целых два дня на уборку, и наконец сообщил, что сул'дам проводят осмотр помещения один раз утром, один вечером до темноты и может один раз в любое время в течение дня, но ночью дамани были предоставлены сами себе.
– Я подслушал сул'дам, она была довольна, что они находятся в городе, а не в полевых лагерях, где… – Растянувшись на тонком матраце, Джуилин прикрыл зевок тыльной стороной руки. Том сидел на крае его кровати, рядом стоял табурет для Мэта. Это было лучше чем стоять, но не сильно. Большинство нормальных людей в этот час уже спали. – Где ей ночами пришлось бы стоять на страже, – продолжил Ловец Воров, когда смог говорить снова. – Говорит она любит дать дамани ночью поспать, чтобы с восходом солнца они были свежими.
– Так что мы должны будем выступить ночью, – пробормотал Том, накручивая на палец свои длинные белые усы. Никому не требовалось напоминать, что кто-либо передвигающийся ночью немедленно привлекал внимание. Шончан патрулировал улицы по ночам, чего никогда не делала Городская Стража. Стражу можно было бы подкупить, если бы Шончан их не распустили. Теперь, ночью на улице легко можно встретить патруль Стражи Последнего Часа, и любой, кто попытается дать им взятку не доживет до утра, чтобы предстать перед судом.
– Ты нашел ай'дам, Джуилин? – спросил Мэт. – Или платья? Платья найти не так сложно как ай'дам.
Джуилин снова зевал в ладонь. – Я возьму их, когда я их возьму. Вы же знаете – их не разбрасывают, где попало.
Том узнал, что просто провести дамани через ворота не возможно. Или впрочем, как он легко признал – это Риселле обнаружила этот факт. Оказалось, что один из высокопоставленных офицеров, остановившихся в Страннице, обладал дивным голосом, который она очень интересным.
– Любой Высокородный может вывести дамани из города без вопросов, – сказал Том на их следующей встрече. В этот раз, они с Джуилином оба сидел на кроватях. Мэт уже начинал ненавидеть этот табурет. – Или почти без вопросов, без разницы. А для сул'дам, нужен приказ подписанный и запечатанный одним из Высокородных – офицер или чиновник. Может капитан или выше, или дер'сул'дам. У охраны на воротах и в доках есть полный список каждой из печатей в городе, которой скрепляют подобные приказы, так что я не могу просто поставить любую из печатей и считать, что этот номер пройдет. Мне нужна копия настоящего приказа с правильной печатью. Это приводит нас к вопросу, кто будет тремя нашими сул'дам?
– Возможно, одной будет Риселле, – предположил Мэт. Она не знала, что они задумали, и рассказывать ей было очень рискованно. Том задавал ей все эти вопросы будто он хотел побольше узнать о жизни Шончан, и она с удовольствием расспрашивала своего друга, но, наверное, она не испытает удовольствия оттого, что ее симпатичная голова может оказаться на пике возле ворот. В этом случае она могла сделать хуже, чем просто сказать «нет». – А что на счет твой подружки, Джуилин? – У него уже была на примете третья. Он просил Джуилина найти платье сул'дам, которое налезет на Сеталь Анан, хотя у него еще не было шанса убедить ее пойти с ними. Он только однажды возвращался в Странницу и заходил к Джолин на кухню удостовериться, что она поняла, что он делает все возможное. Она не поняла, но Госпожа Анан сумела потушить гнев Айз Седай прежде, чем та начала кричать. Она будет прекрасной сул'дам для Джолин.
Джуилин неловко пожал плечами.
– Я очень долго убеждал Феру бежать вместе. Она … робкая. Я наверное смогу помочь ей это преодолеть, со временем – я знаю, что смогу – но я не уверен, что она сможет притвориться сул'дам.
Том отпустил свой ус.
– Маловероятно, что Риселле пойдет с нами, что бы ни произошло. Кажется, она ей так нравиться пение Флаг-Генерала Лорда Ямады, что она решила выйти за него замуж. – Он с сожалением вздохнул. – Я боюсь, отсюда мы больше ничего не узнаем. – И кивнул сам себе, подтверждая сказанное. – Ладно, Вы оба думайте о том, кого мы можем расспросить, и где пощупать приказ, чтобы снять копию.
Том сумел найти подходящие чернила и бумагу, а также был готов подделать почерк и смастерить печать. Он сказал, что: «Каждый дурак с репой и ножом может подделать печать». А вот подражать почерку другого человека да так, что тот сам не догадается, что это не он написал, вот это искусство. Но ни кто из них не знал где найти приказ с нужной печатью. Как и ай'дам, Шончан не оставляли свои приказы где попало. С ай'дам Джуилин похоже тоже ни на шаг не продвинулся. Два шага вперед и каменная стена. Шесть дней уже прошло, осталось четыре. Но Мэту казалось будто прошло шесть лет, и четыре часа осталось до возвращения Тайлин.
На седьмой день, Том остановил Мэта в прихожей едва тот вошел после занятий. Улыбаясь словно они болтали о пустяках, бард одновременно глухо зашептал. Слуги, спешащие мимо по делам, не смогли бы услышать ничего кроме нечленораздельного бурчания.
– Ноал передал, голам снова убил прошлой ночью. Взыскующим Истину приказали найти убийцу, даже если они должны для этого перестать есть и спать, хотя я не смог выяснить, кто отдал этот приказ. Кажется, даже сам факт, что он был отдан – тайна. Похоже, они уже готовят свои виселицы и греют железо.
Несмотря на то, что Том говорил тихо, Мэт огляделся, не слышал ли кто вокруг. Единственным в поле зрения оказался седоволосый человек в ливрее, крепкого сложения, по имени Нарвин. Он не казался занятым каким-либо делом или спешащим по поручению. Столь важные слуги, каким являлся Нарвин, ничем не занимались и никогда не спешили. Он моргнул, в ответ на попытку Мэта оглядеться по сторонам, и нахмурился. Мэту захотелось рычать, но вместо этого он обезоруживающе улыбнулся и Нарвин, хмурясь, ушел. Мэт считал, что парень был ответственен за первую попытку свести Типуна из конюшни.
– Это Ноал сообщил тебе о Взыскующих Истину? – недоверчиво прошептал он сразу после того как Нарвин отошел. Том отрицательно покачал головой.
– Конечно нет. Только об убийстве. Похоже он собирает слухи и умеет выжать из них правду. Редкий талант. Интересно, бывал ли он действительно в Шаре, – вслух размышлял он. – Он говорил, что…. под взглядом Мэта Том закашлялся. – Хорошо, об этом позже. У меня есть и другие источники кроме печально известной Риселле. Некоторые из них – Слухачи. Слухачи похоже действительно слышат все.
– Ты разговаривал со Слухачами? – Голос Мэта взвизгнул как ржавые петли. Он даже испугался, что его горло заржавело!
– Это не важно, пока они не знают, что ты знаешь, – захихикал Том. – Мэт, с Шончан нужно говорить будто они все Слухачи. Таким образом, ты не скажешь не то, что надо в не те уши. – Он покашлял в свои усы, скрывая довольную улыбку, почти напрашиваясь на похвалу. – Случайно я познакомился с двумя-тремя, действительно Слухачами. В любом случае, избыток информации никогда не повредит. Ты хочешь смыться до возвращения Тайлин, не так ли? Ты выглядишь немного… несчастным… после ее отъезда.
В ответ Мэт смог только простонать.
Этой ночью голам снова нанес удар. Лопин и Нерим явились с новостями прежде, чем Мэт закончил свой завтрак. Они сообщили, что весь город шумит. Последняя жертва, женщина, была обнаружена в переулке и люди внезапно связали все убийства вместе. Маньяк на свободе, и люди потребовали увеличить ночью число патрулей на улицах. Мэт отодвинул тарелку подальше, аппетит моментально пропал. Увеличить патрули. И если это было еще недостаточно плохо, то Сюрот могла вернуться быстрее, узнав об этих новостях, с Тайлин вместе. В лучшем случае, он может рассчитывать только на два дня. Еще он думал, что он сейчас потеряет все, что только что съел.
Остальную часть утра он провел расхаживая – ладно, хромая – взад-вперед по ковру в спальне Тайлин, игнорируя боль в ноге, стараясь думать о чем-нибудь, что поможет ему сделать невозможное через два дня. Боль действительно стала меньше. Он отложил трость, стараясь идти самостоятельно, чтобы восстановить силы. Он подумал, что смог бы пройти две или три мили пешком без остановки. Без отдыха это уже много.
В полдень, Джуилин принес ему единственные действительно хорошие новости в этом веке. Не совсем новости, если точно. Это был платяной мешок, в котором лежали два платья, обернутые серебряной полоской ай'дам.

ГЛАВА 29. ДРУГОЙ ПЛАН

Подвал Странницы, с выгнутым коромыслом потолком, был огромным, но все же казался таким же тесным, как комната, которую делили Том и Джуилин, несмотря на то, что здесь находилось только пять человек. Масляная лампа, установленная на перевернутую бочку, высвечивала колышущиеся тени. Весь подвал был наполнен тенями. Проход между полками и грубыми каменными стенами был узким – чуть шире бочки – и высоким, но переполненным он казался не из-за этого.
– Я просила о помощи, а не петли для шеи, – холодно сказала Джолин. За неделю опеки госпожи Анан, Айз Седай, кушающая стряпню Энид, больше не выглядела измученной. То поношенное платье, которое Мэт вначале видел на ней, исчезло, сменившись закрытым платьем из прекрасной синей шерсти, слегка украшенное тесьмой на запястьях и по вороту. В дрожащем свете ее лицо было наполовину скрыто тенью, выглядела она разъяренной, а ее глаза пытались просверлить дыры в лице Мэта. – Если что-нибудь пошло не так что-нибудь! – Я была бы беспомощна!
Ничего такого с ним бы не произошло. Вот, предложи помочь от чистого сердца – ладно, не совсем от чистого – и посмотрите, что получается! Он помахал ай'дам фактически у нее под носом. Тот шевелился в руке словно длинная серебряная змея, вспыхивая в тусклом свете лампы, браслет и ошейник, скребясь по каменному полу, и Джолин, подобрав темные юбки, отступила назад, чтобы избежать прикосновения. Судя по тому, как скривились ее губы, это должно быть была гадюка. Ему стало интересно – будет ли он ей впору – ошейник казался больше ее тонкой шеи.
– Госпожа Анан снимет это, как только мы выведем тебя за стены, – прорычал он. – Ты доверяешь ей, так? Пряча тебя здесь она рискует своей головой. Говорю тебе – это единственный выход! – Джолин упрямо задрала подбородок вверх. Госпожа Анан что-то сердито пробормотала себе под нос.
– Она не хочет это носить, – позади Мэта сухим голосом сказал Фэн.
– Если она что-то не хочет носить, то она это не оденет, – сказал Блейрик еще более сухим голосом, чем Фэн.
Темноволосые стражи Джолин были столь же разными, как горошины в стручке. Фэн, со своими темными раскосыми глазами и подбородком, о который можно сточить камень, был чуть ниже Блейрика, и быть может капельку массивнее в груди и плечах, и все же они без проблем могли носить одежду друг друга. Прямые черные волосы Фэна доставали ему почти до плеч, а очень короткие волосы голубоглазого Блейрика были слегка светлее. Блейрик был шайнарцем, он сбрил свой хохолок и отрастил волосы, дабы не привлекать внимания, но ему это не нравилось. Фэн, салдэйец, кажется вообще никому не нравился кроме Джолин. И они оба сильно любили Джолин. Эти двое похоже говорили, одинаково думали и двигались как близнецы. Они носили темные рубашки и длинные, ниже бедер, простые шерстяные жилеты мастеровых. Хотя тот, кто принял бы их за рабочих, даже в столь скудном свете, наверное был слепым. Днем, в конюшнях, где госпожа Анан поручила им работать… Свет! Они смотрели так на Мэта, как львы могут смотреть на козленка, оскалившего на них зубы. Он шел так, чтобы даже краем глаза не попасть в поле зрения Стражей. Когда они за спиной, он чувствовал мало комфорта, даже со всеми спрятанными в различных местах ножами.
– Если ты не послушаешь его, Джолин Мэйза, ты будешь слушать меня. – Уперев в бедра кулаки, Сеталь впилась своими круглыми светло-коричневыми глазами в стройную Айз Седай. – Я хочу увидеть тебя вернувшейся в Белую Башню, даже если мне придется всю дорогу подталкивать тебя на каждом шагу! Быть может по дороге ты покажешь мне, что знаешь о том, что значит быть Айз Седай. Я поручилась за тебя как за взрослую женщину. Пока что я видела только бьющуюся в истерике послушницу!
Джолин уставилась на нее. Ее и так большие карие глаза стали еще больше, словно она не верила своим ушам. Мэт тоже не был уверен в том, что только что услышал. Хозяйки гостиниц обычно не хватают Айз Седай за глотку. Фэн хрюкнул, а Блейрик пробормотал что-то не очень лестное.
– Нет необходимости носить его после того как мы скроемся из вида стражи в воротах, – быстро сказал Мэт Сеталь, надеясь таким способом отвлечь внимание Джолин. – Натяните капюшон плаща пониже… – Свет, он должен получить один из этих чудных плащей! Ну, если Джуилин смог украсть ай'дам, то он мог бы стянуть и проклятый плащ – … и охрана увидит просто еще одну сул'дам. Вы сможете вернуться сюда до рассвета. Если только вы не будете настаивать на ношении своего брачного кинжала. – Он рассмеялся собственной шутке, но все промолчали.
– Ты думаешь, я могу остаться там, где женщин превращают в животных только потому, что они могут направлять? – она требовательно подошла к нему вплотную. – Ты думаешь, что я позволю остаться моей семье? – Если раньше ее глаза сверлили Джолин, то теперь они сверкали на него. Откровенно говоря, он о таком никогда не думал. Конечно, ему бы хотелось видеть свободными всех дамани, но почему это так важно для нее? А это явно важно, потому что ее рука, лаская, скользила по рукоятке длинного изогнутого кинжала, прикрепленного к ее поясу. Жители Эбу Дар не любезничали обидчиками, и в этом отношении она была коренной жительницей этого города. – Через два дня после появления Шончан я выставила Странницу на продажу, когда увидела то, что они из себя представляют. Я должна была передать все Лидл Илонид уже несколько дней назад, но не сделала этого потому, что Лидл не ожидает здесь найти Айз Седай. Когда вы будете готовы, я отдам ключи и уйду вместе с вами. Лидл уже становится нетерпеливой, – через плечо многозначительно добавила она для Джолин.
– А как же его золото? – с негодованием хотел спросить он. Позволила бы Лидл взять его из тайника в своей кухне? Однако еще кое-что заставило его поперхнуться словами.
Внезапно он увидел себя обремененным всею семьей госпожи Анан, включая женатых сыновей и дочерей с детьми и, быть может, нескольких дядюшек, тетушек и, конечно, кузенов. По дюжине каждого. Возможно, даже побольше. Она-то может и не здешняя, но ее муж местный и у него родственники повсюду в этом городе. Блейрик сильно хлопнул его по спине, что Мэт зашатался.
Он показал ему все свои зубы, надеясь, что шайнарец примет это за благодарную улыбку. Выражение лица Блейрика никогда не менялось. Проклятые Стражи! Проклятые Айз Седай! Проклятые, проклятые хозяйки гостиниц!
– Госпожа Анан, – осторожно сказал он, – при способе, которым я собираюсь убраться из Эбу Дар, есть места для очень многих. – Он еще не рассказывал ей о балагане Люка. В конце концов, всегда есть вероятность, что ему не удастся его убедить. И чем больше людей он будет стараться убедить взять с собой Люка, тем ему труднее будет его убедить. – Возвращайтесь сюда, как только мы будем за воротами. Оставляя город, воспользуйтесь одной из лодок вашего мужа. Я предлагаю выждать ходя бы несколько дней. Может с неделю или около того. Как только Шончан обнаружат пропажу двух дамани, они будут проверять всех желающих покинуть город.
– Двух? – резко спросила Джолин. – Теслин и кто еще?
Мэт вздрогнул. Он не хотел говорить о второй Айз Седай. При мысли о Джолин на ум ему сразу приходили такие сравнения: раздражительная, своенравная и испорченная. Абсолютно все, что заставляло ее напрячь мозги, казалось ей сложным для понимания и как она считала «близко к провалу», и этого могло быть достаточно, чтобы она сама решила попробовать какой-нибудь свой безумный план. Что-нибудь, что без сомнения разрушило бы его собственные планы. Наверняка ее сразу схватят, если бы она попыталась убежать из города самостоятельно и пришлось бы драться. А как только Шончан узнали бы, что в городе, прямо у них под носом, была Айз Седай, они снова начали бы интенсивные поиски марат'дамани, увеличили бы число патрулей – больше, чем сейчас из-за «маньяка», и хуже того, они могут усложнить процедуру выхода за ворота.
– Эдесина Аззедин, – неохотно сказал он. – Больше я ничего о ней не знаю.
– Эдесина, – медленно сказала Джолин. Ее гладкий лоб слегка нахмурился. – Я слышала, что у нее… – не зависимо оттого, что она слышала, она сжала зубы и твердо посмотрела на него. – Они удерживают и других Сестер? Если Теслин освободится, я не оставлю у них ни одной сестры!
Мэта потребовалось усилие, чтобы удержать челюсть от падения на пол. Раздражительная и испорченная? Он увидел львицу, подходящую Блейрику и Фэну.
– Поверь мне, я не оставлю ни одной Айз Седай в этих конурах, если только они сами не захотят там остаться, – сказал он, постаравшись придать голосу максимум. Женщина все же оставалась своенравной. Она могла настоять на попытке освобождения остальных, таких как Пура. Свет, он никогда не должен ругаться с Айз Седай, и ему не нужны никакие древние воспоминания, чтобы предупредить об этом! Благодаря своей глупости, достаточно и собственного опыта.
Фэн сзади ткнул его жестким пальцем в левое плечо.
– Не будь столь легок на язык, – предупреждающе сказал Страж. Блейрик ткнул его в другое плечо.
– Помни, с кем ты говоришь!
Джолин только фыркнула в ответ на его слова, но больше на него не пялилась.
Мэт почувствовал, как сзади на шее ослаб узел, как раз там, где ударил бы топор палача. Айз Седай выворачивали слова, разговаривая с другими людьми, и не ожидали, что другие могут использовать их штучки на них же самих.
Он повернулся к Сеталь.
– Вы видите, Госпожа Анан, что лодки вашего мужа подойдут значительно лучше…
– Может и так, – прервала она его, – за исключением того, что три дня назад Джасфер отплыл со всеми своими десятью лодками и всеми нашими родственниками. Я думаю, гильдия захочет с ним побеседовать, если он когда-нибудь вернется. Предполагается, что он не берет пассажиров. Они отправились в Иллиан, где будут дожидаться меня. Как видишь, я и в самом деле не собираюсь путешествовать столь далеко, как отсюда до Тар Валона.
На этот раз Мэт не смог удержаться, чтобы не вздрогнуть. В случае неудачи с Люком он намеревался отплыть на лодках Джасфера. Опасная затея, действительно очень опасная. И даже больше чем опасная. Может быть безумная. Вполне возможно, сул'дам в доках захотели бы перепроверить любой приказ, по которому дамани отправлялись бы в плавание на рыбацких лодках, особенно ночью. Правда лодки были на самый крайний случай. Что ж, ему придется посильнее выкрутить руки Люка. Так сильно, как потребуется для получения его согласия.
– Вы позволили вашим родственникам выйти в море в это время года? – Презрение и недоверие прозвучало в голосе Джолин. – Когда назревают сильнейшие шторма? – Стоя спиной к Айз Седай, госпожа Анан гордо подняла голову, но это была гордость не за себя.
– Если потребуется, я доверю Джасферу плыть в зубы кимарос. Я доверяю ему также, как ты доверяешь своим Стражам, Зеленая. И даже больше.
Внезапно нахмурившись, Джолин подняла лампу за железное основание так, чтобы сет падал не лицо хозяйки гостиницы.
– Мы не встречались где-нибудь раньше? Иногда, когда я не могу разглядеть лицо, ваш голос кажется знакомым.
Вместо ответа Сеталь взяла у Мэта ай'дам и завозилась с плоским сегментированным браслетом на одном из концов серебреной привязи. Он был выполнен из столь искусно подогнанных сегментов, что нельзя было понять, как они крепятся.
– Мы могли бы испытать эту штуку.
– Испытать? – сказал он, и ее светло-коричневые глаза бросили на него потухший взгляд.
– Не каждая женщина может быть сул'дам. Ты должен это знать. Я надеюсь, что смогу, но лучше бы мы выяснили это за час назад. – Хмурясь на упрямый закрытый браслет, она вертела его в своих руках. – Ты знаешь, как открыть его? Я даже не могу найти, где он открывается.
– Да, – сказал он слабо. Когда он беседовал с Шончан о сул'дам и дамани, он задавал осторожные вопросы о том, как они использовались в битве. Он никогда даже не думал о том, как выбиралась сул'дам. Возможно, ему пришлось бы бороться с ними – его прошлые памяти едва позволили ему перестать думать о том, как сражаться в битвах – но он конечно никогда не предполагал, что ему придется кого-либо из них принимать на службу. – Лучше проверить это сейчас. – А не когда… Свет!
Замки никогда не были для него проблемой, а этот браслет был совсем простым. Нужно было только нажать на правильные точки сверху и снизу почти напротив привязи, но чуть с боку. Это можно было сделать даже одной рукой, и с металлическим щелчком браслет открывался. Ошейник был немного сложнее, и требовались обе руки. Поместив пальцы на нужных точках с обеих сторон, где присоединялся шнур, он нажал, затем повернул и, нажимая, потянул. На первый взгляд ничего не произошло, пока он не повернул половинки в противоположные стороны. Затем они разошлись прямо возле шнура с еще более острым щелчком, чем тот, что был при открытии браслета. Просто. Правда, для того чтобы понять «как» потребовался почти час безуспешных попыток во Дворце, несмотря на помощь Джуилина, который видел как это делается. А никто из здесь присутствующих его не похвалил. Все выглядели так, словно каждый мог это сделать!
Защелкивая браслет вокруг своего запястья, Сеталь закрепила шнур спиралью на своем предплечье, затем подняла открытый ошейник. Джолин с ненавистью смотрела на него, ее руки, сжавшиеся в кулаки, вцепились в юбки.
– Ты хочешь спастись? – тихо спросила хозяйка гостиницы.
Через момент Джолин выпрямилась и подняла подбородок. Сеталь закрыла ошейник вокруг шеи с тем же самым щелчком, что был и при его открытии. Должно быть, он ошибался с размером; все подошло довольно точно как раз поверх ворота ее платья. Губы Джолин задергались, и это было все, но Мэт почувствовал напрягшихся позади него Блейрика и Фэна. Он задержал дыхание.
Плечом к плечу две женщины сделали шажок, протискиваясь мимо Мэта, и он снова начал дышать. Джолин неуверенно хмурилась. Затем они сделали второй шажок.
С криком Айз Седай упала на пол, корчась в агонии. Она не могла говорить, только стонала все сильнее и сильнее. Она сжалась в комок, ее руки, ноги и даже пальцы дергались и изгибались во все стороны.
Сеталь упала на колени, как только Джолин рухнула на пол, ее руки потянулись к ошейнику, но Блейрик и Фэн оказались быстрее, хотя их действия и казались странными. Стоя на коленях, Блейрик поднял вопящую Джолин и удерживал ее на уровне груди, в то же время начав массировать ее шею. Фэн работал пальцами вдоль рук. Ошейник открылся, и Сеталь встала на ноги, но Джолин продолжала дергаться и хныкать. Ее Стражи продолжали нянчится с ней, пытаясь прогнать судороги. Они стреляли холодными взглядами в Мэта, как будто это была его вина.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

Гляди вниз на все свои прекрасные планы, лежащие в руинах, Мэт видел только людей. Он не знал, что делать теперь, с чего начать. Тайлин может быть не будет еще два дня, и должен уйти прежде, чем она вернется.
Приобняв Сеталь сзади, он погладил ее по плечу.
– Скажите ей, что мы попробуем что-нибудь еще, – пробормотал он. Но что? Очевидно, чтобы обращаться с ай'дам нужна женщина со способностями сул'дам.
Хозяйка гостиницы поймала его в темноте в футе от лестницы, ведущей на кухню, когда он забирал свои шляпу и плащ. Крепкий, простой плащ без вышивки. Мужчина может обойтись и без вышивки. Он на самом деле не будет жалеть о ее отсутствии. И о кружевах! Нисколько!
– У тебя есть наготове другой план? – спросила она. Он не мог различить ее лицо в темноте, но часть серебряного ай'дам мерцала даже в темноте. Она нащупала браслет на запястье.
– У меня всегда есть другой план, – солгал он, расстегивая для нее браслет. – По крайней мере, вы можете забыть о том, чтобы рисковать своей шеей. Как только я заберу из ваших рук Джолин, вы сможете отправиться навстречу вашему мужу.
Она только хрюкнула. Он подозревал, что она догадалась, что у него нет никакого плана.
Он хотел обойти стороной зал, полный Шончан, поэтому вышел из кухни через конюшню и сквозь ворота на Мол Хара. Он не боялся, что кто-то заметит его или задумается о том, почему он был здесь. В новой серой одежде, они, казалось, принимали его за кого-то, выполняющего поручения хозяйки гостиницы. Но среди шончан было три сул'дам, и две с дамани. Он уже начинал опасаться, что ему придется оставить Теслин и Эдесину в ошейниках, и сейчас ему не хотелось смотреть на дамани. Кровь и проклятый пепел, он обещал только попробовать!
Слабое солнце все еще стояло высоко в небе, но с моря поднимался ветер, полный соли и холода, обещая дождь. За исключением Стражи Последнего Часа, состоящей для разнообразия из людей, а не из Огир, марширующей поперек площади, каждый на площади Мол Хара спешил завершить дела, независимо от того, что это было, до начала дождя. Как только он добрался до основания высокой статуи королевы Нариен с обнаженной грудью, чья-то рука опустилась на его плечо.
– Я поначалу не признал тебя, без твоей причудливой одежды, Мэт Коутон.
Мэт повернулся и нос к носу столкнулся с самым крупным иллианцем со'джин, которого он видел с тех пор, как Джолин заново вторглась в его жизнь. Это была неприятная ассоциация. Человек выглядел весьма странно: круглое бородатое лицо, с половиной волос, отсутствующих на голове, и дрожа в одной рубашке.
– Мы знакомы? – спросил осторожно Мэт.
Лицо крупного мужчины осветила широкая улыбка.
– Направь меня Удача, конечно! Однажды ты совершил незабываемое путешествие на моей посудине, Мэт Коутон, с троллоками и Шадар Логотом в начале, и Мурддраалом с горящим Беломостьем в придачу в конце. Байл Домон, мастер Коутон. Теперь ты меня вспомнил?
– Вспомнил. – Каким-то образом он сделал это. Большая часть того путешествия была покрыта в его голове туманом, изодрана дырами, заполненными другими воспоминаниями других людей. – Мы должны где-нибудь сесть, выпить горячего вина с пряностями и поговорить о старых временах. – Чего никогда бы не произошло, если бы он увидел Домона первым. То, что осталось в его памяти о том рейсе, было удивительно неприятным, как неприятно вспоминать смертельную болезнь. Конечно, он тогда был болен. Еще одно неприятное воспоминание.
– Лучше чем сейчас случая и не найдешь, – рассмеялся Домон, обхватив Мэта толстой рукой за плечи и поворачивая его обратно к Страннице.
Без борьбы способа сбежать от этого человека не было, так что Мэт покорно пошел. Сокрушительный удар не лучший способ избежать огласки. В любом случае, он не был уверен в том, что победил бы он. Домон выглядел толстым, но жир скрывал твердые мускулы. Все равно, выпивка не помешала бы. Кроме того, Домон ведь был контрабандистом? Он мог знать дороги в и из Эбу Дар, которые неизвестны остальным, и этим остальным он мог ответить на несколько маленьких благоразумных вопросов. Особенно за вином. Толстый кошелек с золотом лежал в кармане плаща, и он не возражал потратить все, чтобы парень напился, как скрипач в воскресение. Подвыпившие обычно болтливы.
Домон толкал его через залу, налево и направо кланяясь Высокородным и офицерам, которые едва ли его замечали, но не зашел он и на кухню, где Энид могла бы выделить им скамейку в углу. Вместо этого он потащил Мэта наверх по лестнице без перил. Пока он не проводил Мэта в комнату в задней части гостиницы, Мэт предполагал, что Домон идет взять свои шляпу и плащ. Яркий огонь, пылающий в камине, нагрел комнату, но внезапно Мэт почувствовал холод сильнее, чем снаружи.
Закрыв за ними дверь, Домон встал перед ней, скрестив руки на груди.
– Вы находитесь в присутствии Капитана Зеленого ранга Леди Эгинин Тамарах, – провозгласил он, затем добавил более нормальным голосом, – Это Мэт Коутон.
Мэт перевел взгляд с Домона на высокую женщину, неподвижно сидящую в плетеном кресле. Ее гофрированное платье сегодня было бледно-желтым, и поверх него она носила вышитую цветами мантию, но он ее помнил. Ее бледное лицо было твердым, и каждая частичка ее голубых глаз была такой же хищной, как у Тайлин. Единственное о чем он подозревал, что лицо Эгинин не было предназначено для поцелуев. Ее руки были тонки, но на них мозоли фехтовальщика. У него не было ни шанса узнать, в чем дело, но этого и не требовалось.
– Мой со'джин сообщил мне, что ты знаком с опасностью, мастер Коутон, – сказала она, как только Домон закончил говорить. В ее тягучем акценте все еще звучали безапелляционные и командные нотки, но теперь она была Высокородной. – Мне нужны люди в команду на судно, и я хорошо заплачу, и не серебром, а золотом. Если ты знаешь других, таких как ты, я найму и их. Но они должны будут держать свои языки за зубами. Мои дела касаются только меня. Байл упоминал и два других имени. Том Меррилин и Джуилин Сандар. Если кто-либо из них находится здесь, в Эбу Дар, я могу использовать так же и их. Они знают меня, и знают, что могут доверить мне свои жизни. Также как и вы, мастер Коутон.
Мэт сел на второе кресло в комнате и откинул свой плащ. Предполагалось, что ему не положено сидеть даже в присутствии кого-либо из Высокородных, стоящих ниже ее вполовину. Выбритые темные волосы и покрытые зеленым лаком кончики ногтей объявляли, кем она была, но ему нужно было подумать.
– У вас есть корабль? – спросил он, в основном, чтобы выиграть время. Она сердито открыла свой рот. Задавать вопросы Высокородным нужно деликатно.
Домон хрюкнул и помотал головой, и на мгновение она посмотрела на него даже более сердито, но затем ее строгое лицо смягчилось. С другой стороны ее глаза, впились в Мэта подобно сверлам, и она поднялась на ноги, уперев руками на бедра, глядя на него.
– У меня будет судно самое позднее к концу весны, как только мое золото прибудет из Канторина, – ледяным голосом сказала она.
Мэт вздохнул. Ладно. И так не было ни малейшего шанса увести Айз Седай на судне, принадлежащем Шончан. Просто не реально.
– Откуда вы знаете Тома и Джуилина? – Домон мог рассказать ей о Томе, конечно, но откуда, о Свет, она могла узнать о Джуилине?
– Ты задаешь слишком много вопросов, – твердо сказала она, отворачиваясь.
– Боюсь, что я не смогу использовать тебя. Байл, выпроводите его наружу. – Последние слова были категоричной командой.
Домон не сдвинулся ос места.
– Скажи ему, – убеждал он ее. – Рано или поздно, он должен все узнать, или он подвергнет тебя большей опасности, чем та, в которой ты сейчас. Скажи ему. – Даже для со'джин он, казалось, болтал с высшего соизволения. Шончан были очень щепетильны с правилами поведения в зависимости от занимаемого ими положения. Они учитывали малейшие условности. Эгинин должно быть и на четверть не была такой жесткой, как выглядела.
Но в данный момент она выглядела очень жесткой, пиная свои юбки и шагая взад-вперед, хмурясь на Домона и Мэта. Наконец она остановилась.
– Я оказала им небольшую помощь в Танчико, – сказала она. Через мгновение она добавила, – И двум женщинам, которые были с ними – Илэйн Траканд и Найнив ал'Мира. – Ее глаза пристально сосредоточились на нем, наблюдая за тем, знал ли он эти имена.
Мэт почувствовал тяжесть в груди. Это была не боль – это больше было похоже на то, как если бы он смотрел на лошадь, на которую он сделал ставку, несущуюся прямо к финишной черте, оставив других чуть позади, но сомнения в победе все еще оставались. Что такого, во имя Света, делали в Танчико Найнив и Илэйн, что им понадобилась помощь Шончан, и они ее получили? Том и Джуилин были немногословны. Все равно, не в этом дело. Эгинин были нужны люди, которые не выдали бы ее секретов и не возражали бы против опасности. Она сама была в опасности. Для Высокородных существовало очень мало угроз за исключением других Высокородных и …
– Вам наступают на пятки Взыскующие Истину, – сказал он.
То, как поднялась ее голова, а рука опустилась, как бы пытаясь достать меч, было достаточным подтверждением его подозрениям. Домон встал поудобнее и согнул свои большие руки, его глаза уставились на Мэта. Его глаза внезапно стали тверже, чем у Эгинин. Толстый человек больше не выглядел забавным – он выглядел опасным. Внезапно Мэт понял, что может и не покинуть эту комнату живым.
– Если вам нужно убраться от Взыскующих, я могу помочь вам, – быстро сказал он. – Вам необходимо отправиться туда, где у Шончан нет власти. Но где бы они не были, Взыскующие могут вас найти. Поэтому лучше отправиться как можно скорее. Золото всегда можно получить. Если Взыскующие не получат вас первыми. Том сказал мне, что они почему-то стали очень активными. Греют железо и готовят виселицы.
Какое то время Эгинин, уставившись на него, стояла неподвижно. Наконец, она обменялась долгим взглядом с Домоном.
– Возможно, действительно было бы лучше отправиться как можно скорее, – выдохнула она. Хотя ее голос немедленно окреп. Если на ее лице и появилось на мгновение беспокойство, то оно исчезло. – Думаю, что Взыскующие не будут препятствовать мне покинуть город, но они подумают, что если последуют за мной, то получат нечто большее, чем просто я. И до тех пор, пока я не покину территорию, которая удерживаются Рьягелле, они смогут приказать солдатам арестовать меня, если решат, что я направляюсь в земли, которые еще не собраны. Тогда мне понадобятся способности вашего друга Тома Меррилина, мастер Коутон. Между здесь и там я должна исчезнуть от взгляда Взыскующих. Я могу и не получить золота из Канторина, но его у меня достаточно, чтобы вознаградить вас за вашу помощь. Вы можете быть уверены в этом.
– Зовите меня Мэт, – сказал он, выдав ей свою лучшую улыбку. От этого смягчались даже самые суровые женщины. Что ж, внешне она не смягчилась – похоже даже слегка нахмурилась – но единственное, что он точно знал о женщинах – это какой эффект оказывают его улыбки на женщин. – Я знаю, как вам исчезнуть сейчас. Вы знаете, что ожидание не поможет. Взыскующие могут решить арестовать вас прямо завтра. – Это поразило ее. Она не вздрогнула – он считал, что существует очень мало вещей, которые заставили бы ее вздрогнуть – но она была готова утвердительно кивнуть. – Осталось одно, Эгинин. – Все могло еще взорваться прямо ему в лицо как фейерверки Алудры, но он не колебался. Иногда ты должен бросить кости. – Мне не нужно золото, но мне нужны три сул'дам, которые будут молчать. Как вы думаете, вы сможете найти таких?
Через мгновение, которое, казалось, длилось часы, она кивнула, и он улыбнулся самому себе. Его лошадь пришла первой.

***

– Домон, – сказал Том плоским голосом с трубкой, зажатой в зубах. Он лежал на тонкой подушке, сложенной в двое, под головой и, казалось, изучал слабый синий дым, висящий в воздухе комнаты без окон. Единственная лампа давала прерывистый свет. – И Эгинин.
– И теперь она одна из Высокородных. – Сидящий на краю своей кровати Джуилин уставился в обгоревший чубук своей трубки. – Не знаю, нравится ли мне это.
– Вы говорите, что мы не можем им доверять? – требовательно спросил Мэт, небрежно набивая в трубку табак. Он зажег ее и легко затянулся, придерживая у рта, чтобы выдохнуть дым. Опять у него был выбор стоять или сидеть, но теперь нигде не видно даже табурета. Дела с Эгинин заняли большую часть вечера, но Тома не было во Дворце до заката, а Джуилин появился даже позже. Ни тот, ни другой не казался доволен новостями Мэта, как он ожидал. Том только что вздыхал, что только что получил приличный оттиск одной из нужных печатей, а Джуилин с негодованием смотрел на узел в углу комнаты, который сам туда зашвырнул. Никакой надобности мужчине вести себя подобным образом не было, просто им больше не нужны были платья сул'дам.
– Говорю вам, они оба панически боятся Взыскующих, – продолжил Мэт, когда его большой палец остыл. Быть может и не панически, но напуганы уж точно. – Эгинин может быть Высокородной, но она даже не моргнула, когда я сказал ей, для чего мне нужны три сул'дам. Она просто сказала, что она знает трех, которые сделают то, что нам нужно, и они могут быть готовы уже завтра.
– Благородная женщина, Эгинин, – размышлял Том. Каждый раз он делал паузу, чтобы выдуть колечко дыма. – Странно, все это, ведь она Шончан. Я думаю, что она понравилась даже Найнив, и, как мне известно, Илэйн. И они ей понравились. Даже когда они притворялись Айз Седай, она ведь верила в это. И она была очень полезна тогда в Танчико. Очень полезна. Более чем просто компетентна. Я действительно хотел бы знать, как она стала Высокородной, но да, я полагаю, что мы можем доверять Эгинин. И Домону. Интересный человек, Домон.
– Контрабандист, – пренебрежительно пробормотал Джуилин. – И теперь он принадлежит ей. Со'джин – больше чем просто собственность, ты знаешь.
– Есть со'джин, которые говорят Высокородным, как поступить. – Том поднял косматую бровь. Только это, но через мгновение, Ловец воров пожал плечами.
– Я полагаю, что Домон заслуживает доверия, – он сказал неохотно. – Для контрабандиста.
Мэт фыркнул. Возможно, они просто ревновали. Он та'верен, и они должны жить с этим.
– Тогда завтра ночью мы уезжаем. Единственное изменение в плане – это то, что у нас есть три настоящих сул'дам и одна из Высокородных, чтобы нас пропустили за ворота.
– И эти сул'дам собираются вывезти трех Айз Седай из города, позволить им уйти, и даже не подумают поднять тревогу, – пробормотал Джуилин. – Однажды, когда Ранд ал'Тор был в Тире, я видел, как подбрасываемая монета вставала на ребро пять раз подряд. Наконец, мы ушли и так и оставили ее стоящей на столе. Я считаю, что случиться может все что угодно.
– Или ты доверяешь им, или нет, Джуилин, – прорычал Мэт. Ловец воров впился взглядом на сваленные в углу платья, и Мэт поднял голову. – Что они сделали, помогая вам в Танчико, Том? Кровь и пепел, вы двое снова уставились на меня оловянными глазами! Вы знаете, и они знают, и я тоже могу узнать.
– Найнив сказала не говорить никому, – сказал Джуилин, как будто это действительно имело значение. – Илэйн сказала то же самое. Мы пообещали. Можно сказать, что мы поклялись.
Том потряс своей головой на подушке.
– Обстоятельства меняют дело, Джуилин. В любом случае, это не было клятвой. – Он выдул три совершенных колечка дыма, одно внутри другого. – Они помогли нам заполучить и уничтожить своего рода мужской ай'дам, Мэт. Черные Айя, очевидно, хотели использовать его на Ранде. Ну, видишь, почему Найнив и Илэйн хотели, чтобы это не разглашалось. Если бы стало известно, что такая вещь когда-либо существовала, то Свет, знает, какие рассказы сразу бы возникли.
– Кто заботится о том, что за истории рассказывают люди? – Мужской ай'дам, Свет, если бы Черная Айя застегнуло это на шеи Ранда, или это сделали бы шончан…. Цвета закружились у него в голове снова, и он заставил себя перестать думать о Ранде. – Сплетни не повредят… любому. – Никаких цветов. Он может избегать их, пока он не думает о…. Цвета замельтешили снова, и он сжал зубами мундштук.
– Не правда, Мэт. У историй есть сила. Подобно сказкам и эпопеям бардов, и уличным сплетням. Они перемешивают правду и ложь, они изменяют то, как люди видят мир. Сегодня, я слышал, как один человек говорил, что Ранд поклялся в верности Элайде, что он был в Белой Башне. Его товарищ поверил ему, Мэт. Что, если, скажем, достаточно тайренцев поверят? Тайренцы не любят Айз Седай. Правильно, Джуилин?
– Некоторые, – подтвердил Джуилин, затем добавив, словно Том вытянул из него это признание, – Большинство. Но не многие из нас встречали Айз Седай, зная об этом. Они следовали закону, который запрещал направлять, поэтому немногие Айз Седай приезжали в Тир, и очень редко давали понять, кем они были.
– Это не по существу, мой уважаемый, любящий Айз Седай, друг-тайренец. В любом случае, это придает вес моим аргументам. Тир принадлежит Ранду, знать тоже, так как они, как минимум, его боятся, потому что в противоположном случае, он вернется. Но если они полагают, что Башня его удерживает, тогда они подумают, что, возможно, он и не сможет вернуться. Если они считают, что он – инструмент Башни, то это только еще один повод для них повернуть против него. Позвольте большинству тайренцев поверить этим двум вещам, и он мог просто покинуть Тир, едва забрал Калландор. Это – только один из слухов, и только в Тире, но он мог бы причинить столько же вреда и в Кайриэне, и в Иллиане, и еще где-нибудь. Не знаю, какие слухи могли бы появиться из-за мужского ай'дам в связи с Возрожденным Драконом или Аша'манами, но я слишком стар, чтобы захотеть выяснять подобное.
По тону разговора Мэт понял как раз обратное. Это человек всегда пытался делать так, чтобы те, кто сражается против него, полагали, что он делает прямо противоположное тому, что он делал на самом деле. Что он идет там, где у него не было и намерения идти, и противник если тот был сам столь же хорош, пытался делать то же самое по отношению к нему. Иногда обе стороны настолько запутывались, что происходили очень странные вещи. Иногда трагедии. Горели города, хотя никто не был в этом заинтересован, за исключением того, что поджигатели верили в то, что это было не так, и гибли тысячи людей. Зерно, уничтожалось по той же самой причине, и появлялись десятки тысяч умерших от голода, который неизменно за этим следовал.
– Так что я не буду ломать свои зубы об этот мужской ай'дам, – сказал он.
– Я полагаю, что кто-то подумал о том чтобы сообщить… ему? – Вспыхнули цвета. Возможно, он мог просто не замечать их, или же он мог их использовать. Они ушли так же быстро, как и пришли, и вроде никак не вредили. Ему просто не нравились вещи, которых он не понимал. Особенно, когда они могли иметь какое-то отношение к Силе. Серебренная лисья голова под его рубашкой могла защитить его от Силы, но эта защита имела столько же дырок, сколько было в его памяти.
– На самом деле у нас не было регулярной связи, – сухо сказал Том, двигая бровями. – Я полагаю, что Илэйн или Найнив нашли бы какой-нибудь способ дать ему знать, если бы они считали это важным.
– Зачем им это? – сказал Джуилин, нагибаясь, чтобы стащить грязный ботинок. – Ведь эта вещь на дне моря. – Нахмурившись, он швырнул ботинок в узел платьев в углу комнаты. – Ты уйдешь, чтобы дать нам поспать сегодня ночью, Мэт? Не думаю, что завтра у нас будет время поспать, а я люблю спать каждую ночь.
Этой ночью Мэт решил спать в кровати Тайлин. Совсем не ради былых времен. Эта мысль заставила его рассмеяться, хотя его смех имел слишком много общего с хныканьем, и это было еще забавнее. Просто хороший матрас и подушки из гусиного пуха были предпочтительнее сеновала для человека, который не знал выпадет ли ему следующей ночью поспать.
Проблема была в том, что он не мог уснуть. Он лежал в темноте, сунув руку под голову, на запястье которой был закреплен петлей кожаный шнурок медальона, готовый схватить его в случае, если голам проскользнет под дверью. Но отнюдь не голам заставлял его бодрствовать. Он не мог перестать прокручивать у себя в голове план. Это был хороший план и настолько простой, насколько простым он мог быть в такой ситуации. Вот только никакие битвы никогда не шли по плану, даже самые лучшие. Великие полководцы заработали свою репутацию не за разработку прекрасных планов, а за способность победить, когда эти планы рушатся. Так что когда первый свет осветил окна, он все еще лежал, катая медальон поперек тыльной стороны пальцев, пытаясь сообразить, что идет не так, как надо.

ГЛАВА 30. ХОЛОДНЫЕ, КРУПНЫЕ КАПЛИ ДОЖДЯ

День занялся холодный, с серыми облаками, которые заслоняли восходящее солнце, с ветрами с Моря Штормов, которые заставляли дребезжать неплотно подогнанные стекла оконных рам. Не тот день, в который в преданиях совершались великие освобождения и побеги. Это был хороший день для убийства. Не очень приятная мысль, когда надеешься еще долго жить после следующего рассвета. Но план был очень прост. Теперь, когда он может использовать кое-кого из Высокородных Шончан, ничто, кажется, не может пойти не так. Мэт изо всех сил старался убедить себя в этом.
Лопин, пока он одевался, принес ему завтрак: хлеб и ветчину, и немного твердого желтого сыра. Нерим складывал немногие оставшиеся вещи, которые должны были отправиться в гостиницу, включая некоторые рубашки, которые заказала для него Тайлин. В конце концов, это были хорошие рубашки, и Нерим утверждал, что он мог бы что-нибудь сделать с кружевами, хотя, как обычно, это прозвучало так, словно он предлагал сшить саван. Этот мрачный, седой человечек был настоящим виртуозом иголки, что Мэту было прекрасно известно. Он зашивал многие его раны.
– Нерим и я выведем Олвера через ворота для мусора позади Дворца, – с преувеличенным терпением продекламировал Лопин, положив руки на талию. Слуги во дворце редко пропускали еду, и его темный Тайренский кафтан как никогда туго обтягивал его круглый животик. Из-за этого подол кафтана не топорщился так сильно, как раньше. – Там никогда никого нет, кроме стражи вечером, когда выезжает телега с мусором, а они привыкли к тому, что мы этим путем выносим вещи моего Лорда, так что они не обратят на нас внимания. В «Страннице» мы укроем золото Милорда и оставшиеся вещи, а Мэтвин, Фергин и Гордеран нас там встретят с лошадьми. Потом мы и Краснорукие проведем молодого Олвера через Ворота Дал Эйра. У меня в кармане жетоны на лошадей, включая обеих вьючных, милорд. Примерно в миле от Небесного Круга по Большой Северной дороге есть заброшенная конюшня, где мы будем ждать Милорда. Надеюсь, я запомнил инструкции Милорда верно?
Мэт проглотил остатки сыра и вытер руки.
– Ты полагаешь, я заставляю тебя повторять это слишком часто? – сказал он, просовывая руки в рукава кафтана. Простой темно-зеленый кафтан. Человеку хочется выглядеть незаметно во время такого дельца, как сегодняшнее. – Я хотел удостовериться, что ты запомнил все наизусть. Помните, если вы не увидите меня до завтрашнего рассвета, продолжайте путь, пока не найдете Талманеса и Отряд.
Суматоха начнется вместе с утренней инспекцией каморок дамани, и если он не покинет город до этого времени, то узнает, может ли его удача остановить топор палача. Ему было предсказано, что он обречен умереть и жить снова – пророчество, или что-то вроде этого – но он был совершенно уверен в том, что это уже свершилось.
– Конечно, Милорд, – мягко сказал Лопин. – будет так, как приказывает Милорд.
– Конечно, Милорд, – пробормотал Нерим, как всегда похоронным тоном. – Милорд приказывает, а мы выполняем.
Мэт считал, что они врут, но два или три дня ожидания им не повредят, а к этому времени они увидят, что он не появляется. Мэтвин и остальные двое солдат убедят их, если будет нужно. Эти трое могли следовать за Мэтом Коутоном, но они не были дураками, чтобы класть свои шеи на плаху, если его голова уже слетела. Но кое-что вселяло сомнение насчет Лопина и Нерима.
Олвер не был так уж расстроен тем, что покидает Риселле, как того боялся Мэт. Он заговорил об этом, когда помогал мальчику собирать его имущество для отправки в таверну. Все вещи Олвера были аккуратно разложены на узкой кровати в темной маленькой комнатке, которая была прихожей, когда эти апартаменты занимал Мэт.
– Она выходит замуж, Мэт. – сказал Олвер терпеливо, словно приходилось объяснять это кому-то, кто не видит очевидного. Приоткрыв маленькую плоскую резную шкатулку, которую ему подарила Риселле, ровно настолько, чтобы удостовериться, что перо красного ястреба в порядке, он аккуратно закрыл ее и запрятал в кожаную сумку, которую собирался нести на плече. Он был так осторожен с пером, словно это был кошелек с двадцатью золотыми коронами и пригоршней серебра. – Не думаю, что ее мужу понравится, если она будет продолжать учить меня читать. Мне бы не понравилось, будь я ее мужем.
– О, – сказал Мэт. Приняв решение, Риселле действовала быстро. О ее свадьбе с Флаг-Генералом Ямадой было публично объявлено вчера, и она должна будет состояться завтра, хотя по традиции обычно следовало ждать месяц.
Ямада мог быть хорошим Генералом – этого Мэт не знал – но у него не шансов против Риселле и ее великолепной груди. Сегодня они осматривали виноградник на Холмах Рианнон, который конюх покупал для нее в качестве свадебного подарка. – А я уж было решил, что захочешь… – ну, я не знаю, – взять ее с собой… или что-то в этом роде.
– Я не ребенок, Мэт, – сухо сказал Олвер. Обернув льняное полотно вокруг полосатого черепахового панциря, он прибавил его к шкатулке в сумке. – Поиграешь со мной в «Змей и Лисичек», ладно? Риселле нравится играть, а у тебя постоянно нет времени. – Помимо белья, которое Мэт увязывал в плащ, и которое пойдет во вьючную корзину, у мальчика дополнительно в сумке была пара панталон, и несколько чистых рубашек и чулок. И еще игра в «Змей и Лисичек», которую сделал для него его умерший отец. Вы вряд ли потеряете то, что храните при себе, а Олвер в свои десять лет потерял уже больше, чем большинство теряет за всю жизнь. Но он все еще верил в то, что можно выиграть в «Змей и Лисичек» не нарушая правил.
– Поиграю, – пообещал Мэт. Он поиграл бы, если бы ему удалось выбраться из города. Конечно, он нарушал достаточно правил, чтобы заслужить победу. – Ты только позаботься о Ветерке, пока я не доберусь туда. – Олвер широко улыбнулся, и для него это было действительно широко. Мальчик любил этого длинноногого серого мерина почти так же, как игру в «Змей и Лисичек».
К несчастью, кажется, Беслан был еще одним, кто, верил, что можно выиграть в «Змей и Лисичек».
Сегодня ночью, – прорычал он, расхаживая взад и вперед перед камином в гостиной Тайлин. Глаза этого стройного человека были достаточно холодны, чтобы остудить жар пламени, а его руки были сжаты за спиной, словно для того, чтобы держать их подальше от эфеса его меча с узким лезвием. Драгоценные цилиндрические часы на вырезанном волнами мраморе каминной полки пробили четыре раза второй час утра. – Если бы меня предупредили за несколько дней, я бы мог устроить что-нибудь грандиозное!
– Мне не надо ничего грандиозного, – ответил ему Мэт. Он вообще ничего не хотел от этого человека, но немногим раньше Беслан случайно заметил Тома, проскользнувшего на конюшню «Странницы». Том собирался развлекать Джолин, чтобы успокоить ее нервы и умасливать ее придворными манерами, до тех пор, пока Эгинин вечером не приведет для нее сул'дам, но у него могло быть сколько угодно причин, чтобы посетить таверну. Ну, может быть не так уж много, когда там полно Шончан, но несколько, конечно, найдется. Однако, Беслан набросился на них как утка бросается на жука, и отказывался оставаться в стороне. – Было бы достаточно, если бы несколько твоих друзей сожгли парочку складов, которые Шончан заняли на Прибрежной Дороге. После полуночи, запомни, как можно точнее. Лучше на час позже, чем раньше – если повезет, он выберется из города еще до полуночи. – Это отвлечет их внимание на юг, и к тому же, потеря складов нанесет им ущерб.
– Я же сказал, что сделаю, – кисло сказал Беслан, – но ты не можешь сказать, что поджог – такое уж великое деяние – откинувшись на спинку стула, Мэт опустил руки на бамбуковые подлокотники кресла и нахмурился. Он в любом случае хотел дать отдохнуть своим рукам, но его перстень-печатка издал металлический звук, ударив по позолоченному дереву, когда он забарабанил пальцами.
– Беслан, ты будешь у всех на виду в таверне, когда будут производиться поджоги, не так ли? – тот скорчил гримасу. – Беслан? – Беслан вскинул руки.
– Знаю, знаю я не должен подвергать Мать опасности. Я буду на виду. К полуночи я буду пьян, как муж хозяйки таверны! Можешь побиться об заклад, у меня будут свидетели. Просто это не слишком по-геройски, Мэт. Я воюю с Шончан, какие бы у них с Матерью не были дела.
Мэт удержался от вздоха. Он близок к успеху.
Конечно, не было никакого способа скрыть, как трое Красноруких выводят лошадей из стойл. Дважды за утро он заметил как служанки передают другим монеты, и оба раза, заметив его, женщины, передающие их, испепеляли его взглядом. Даже учитывая то, что Ванин и Гарнан все еще жили в длинном бараке позади конюшен, весь Дворец уже знал, что Мэт Коутон скоро уезжает, и уже заключались пари. Ему просто надо было убедиться, что никто не знает – насколько скоро, прежде чем станет слишком поздно. По мере того, как медленно тянулось утро, ветер набирал силу, но Типун был оседлан, и он нарезал бесконечные круги на заднем дворе, немного ерзая в седле и наглухо запахнув плащ. Он ехал медленнее, чем обычно, так что подковы Типуна на камнях мостовой издавали ленивый, тяжелый звук. Время от времени он корчил гримасы, глядя на темнеющие тучи в небе и качал головой. Нет, Мэту Коутону не нравилось быть на улице в такую погоду. Мэт Коутон бы остался где-нибудь в тепле и уюте, пока небеса не прояснились бы. Непременно остался бы.
Сул'дам, прогуливающие дамани по собственному кругу заднего двора тоже знали, что он скоро уезжает. Может быть, служанки и не общались с шончанками напрямую, но что знает одна женщина – всегда узнают все женщины в радиусе мили вокруг, и довольно скоро. Пожар не так быстро распространяется по сухому лесу, как слухи среди женщин. Высокая желтоволосая сул'дам бросила взгляд в его сторону и покачала головой. Маленькая полная сул'дам громко засмеялась, улыбка разрезала лицо почти такое же темное, как у любого из Морского Народа. Он был просто игрушкой Тайлин.
Сул'дам его не касались, но Теслин касалась. Несколько дней, вплоть до сегодняшнего утра, он не видел ее среди упражняющихся дамани. Сегодня сул'дам отпустили свои плащи свободно развеваться по ветру, тогда как дамани плотно кутались в свои; все, кроме серого плаща Теслин, забытого и метавшегося то в одну, то в другую сторону, и она немного спотыкалась всякий раз там, где мостовая была неровной. Ее глаза на типичном лице Айз Седай были широко распахнуты и тревожными. Случайно она метнула свой взгляд на полногрудую сул'дам, носившую браслет на другом конце ее серебряного поводка, и едва это сделав, неуверенно облизнула губы.
У Мэта в животе все напряглось. Куда девалась вся ее решительность? Если она готова покориться…
– Все в порядке? – спросил Ванин, когда Мэт спешился и отдал ему поводья Типуна. Начался дождь, холодными крупными каплями, и сул'дам поторапливали своих подопечных вернуться внутрь, смеясь и убегая, чтобы не намокнуть. Некоторые дамани тоже смеялись, и от этого звука у Мэта кровь стыла в жилах. Ванин не обращал внимания на то, что кто угодно мог заинтересоваться, почему это они, чтобы побеседовать, встали под дождем. Толстяк наклонился, чтобы поднять левую переднюю ногу Типуна и осмотреть копыто. – Ты выглядишь более взволнованным, чем обычно.
– Все просто прекрасно, – ответил ему Мэт. Боль в его ноге и колене грызла, как зубами, но он едва ее осознавал, так же, как учащающийся дождь. Свет, если Теслин сейчас сломается… – Просто запомни. Если ты услышишь сегодня во Дворце крики, или что-нибудь, что будет похоже на переполох, не ждите с Гарнаном. Прямо сразу уезжайте отсюда, а потом найдите Олвера. Он будет…
– Я знаю, где будет этот маленький грубиян, – отпустив ногу Типуна и выпрямившись, Ванин сплюнул сквозь щель в зубах. Струйки дождя текли по его лицу. – Гарнан не такой дурак, чтобы сматываться в одиночку, а я знаю, что надо делать. Ты лучше позаботься о себе, и убедись, что удача на нашей стороне. Пойдем, мальчик, – добавил он гораздо теплее, обращаясь к Типуну. – Для тебя у меня есть немножко хорошего овса. И прекрасная горячая тушеная рыбка для меня.
Мэт знал, что он тоже должен поесть, но он чувствовал себя так, словно проглотил камень, и места для еды не осталось. Доковыляв до апартаментов Тайлин, он швырнул влажный плащ на стул, и некоторое время стоял, таращась в угол, где стояло его копье с черным древком, прислоненное рядом с его луком без тетивы. За ашандареем он собирался зайти в самый последний момент. Все Благородные к тому времени, когда он собрался двигаться, должны будут быть в постели, так же, как и слуги, и только стражники снаружи должны были бодрствовать, но ему не хотелось, чтобы его видели с ним прежде, чем нужно. Даже Шончан, называвшие его Игрушкой, заметят, если он посреди ночи понесет оружие через залы. Разумеется, он собирался также забрать и лук. Прекрасный черный тис почти невозможно найти за пределами Двуречья, а тот что есть, кроме того, его обрубают слишком коротко. Ненатянутый, лук должен быть на две ладони выше стрелка. Хотя, может быть, от лука придется отказаться. Чтобы использовать ашандарей, если до этого дойдет, ему потребуются обе руки, и мгновение, которое потребуется для того, чтобы бросить лук, может стоить ему жизни.
– Все пройдет так, как задумано по плану, – сказал он вслух. Кровь и пепел, это прозвучало так, словно у него шерсть вместо мозгов, как у Беслана! – Я не собираюсь прокладывать себе дорогу из проклятого Дворца силой! – Это было бы уже через чур. Удача – прекрасная вещь, когда речь идет об игре в кости. В прочих случаях, полагаясь на удачу, человек может лечь в могилу.
Упав на кровать, он положил ногу на ногу не снимая сапог и лежал, изучая лук и копье. Через открытую дверь в гостиную, он слышал как часы мягко отбивали каждый прошедший час. Свет, сегодня ему нужна вся его удача.
Свет в окне гас так медленно, что он чуть не поднялся, чтобы посмотреть, не остановилось ли солнце, но наконец серый свет померк в сиреневых сумерках, а затем опустилась темнота. Часы пробили дважды, и единственными звуками остались стук дождя и свист ветра. Даже бросившим вызов погоде рабочим, похоже, придется бросить свои инструменты и, расталкивая лягушек, тащиться домой. Никто не пришел, чтобы зажечь лампы и позаботиться об огне. Никто не ожидал, что он будет здесь, поскольку он спал прошлой ночью в кровати. Огонь в камине спальни прогорел и умер. Теперь все придет в движение. Олвер уже должен быть в уютной старой конюшне, там все еще сохранялось большая часть крыши. Часы отбили первый полный час ночи, а затем, после, казалось, недельного перерыва, четыре раза за секунду.
Поднявшись с кровати, он ощупью пробрался в кромешной тьме по гостиной и, толкнув, открыл ставни одного из высоких окон. Сильный ветер бросал капли дождя сквозь замысловатую белую кованную железную решетку, быстро намочив его кафтан. Луна спряталась за облаками, и город казался массой окутанной дождем тьмы, без единого огонька. Все уличные фонари, очевидно, были погашены дождем и ветром, и ночь укроет их, когда они покинут Дворец. И любой патруль, который увидит их в такую погоду, подумает, что померещилось. Поежившись, когда ветер продул его промокший кафтан, он захлопнул ставень.
Усевшись на край одного из бамбуковых стульев, он упер локти в колени и уставился на часы над потухшим камином. Их было не видно в темноте, но отсюда ему было слышно их равномерное тиканье. Он оставался неподвижен, хотя каждый звон, возвещавший следующий час заставлял его вздрагивать. Теперь оставалось только ждать. Скоро Эгинин представит Джолин ее сул'дам. Если она действительно в состоянии найти троих, которые подчиняться ее приказам. Если Джолин не запаникует, когда они впервые наденут на нее ай'дам. Том, Джолин и остальные встретят его как раз перед тем, как он доберется к воротам Дал Эйры. А если не доберется, их возглавит Том, прокладывая дорогу, он был уверен, что сможет вывести их за ворота, воспользовавшись своим поддельным пропуском. В конце концов, если все разделятся, у всех будет шанс спастись. Если. Так много если, о которых теперь стоит подумать. Но уже слишком поздно.

Предыдущая страница 29 Следующая страница


Сердце Зимы 30

– Динь, – донеслось от часов, словно по кусочку хрусталя постучали ложечкой. – Динь. – Примерно сейчас Джуилин пробирается к своей прекрасной Зере, а Беслан, при удаче, напивается где-нибудь в таверне. Сделав глубокий вдох, он встал в темноте, и проверил, ощупав, свои ножи: в рукавах, под кафтаном, спрятанные за отворотами сапог, один подвешенный сзади к воротнику. Проделав все это, он вышел из комнаты. Слишком поздно для всего, кроме начала.
Пустые коридоры, по которым он шел, были тускло освещены. Одна лампа стояла перед тремя или четырьмя зеркалами, которые отражали ее свет, маленькие бассейны света с бледными тенями между ними, которых никогда не касалась полная тьма. Его сапоги громко стучали по плиткам пола. На мраморной лестнице они зазвенели. Было непохоже, чтобы в такой час кто-нибудь бодрствовал, но если кто-то его увидит, он не должен выглядеть так, словно он скрывается. Заложив большие пальцы за ремень, он сделал вид, что прогуливается. В конце концов, это не труднее, чем стащить пирог через кухонное окно. Хотя, если подумать, обрывочные воспоминания, которые остались от его детства, кажется, говорили, что раз или два его за это нещадно пороли.
Вступая в колонную галерею, которая окружала задний двор, он поднял воротник от доносимого ветром дождя, летящего между белыми, колоннами с каннелюрами. Проклятый дождь! В нем можно было утонуть, даже толком не выходя на улицу. Прикрепленные к стенам лампы, кроме двух по бокам открытых ворот, задуло. Они были единственными пятнами света в пелене дождя. Он не мог разглядеть стражей за воротами. Шончан были бы так же неподвижны, словно сейчас был чудный денек. Очень может быть, что и Эбударцы тоже, они никому не любили уступать в любом деле. Через минуту он отступил к двери в прихожую, чтобы не промокнуть окончательно. На дворе конюшен ничто не двигалось. Где же они? Кровь и проклятый пепел, где…?
Всадники показались в воротах, сопровождаемые двумя пешими, которые несли фонари на шестах. Он не мог сосчитать их из-за дождя, но их было слишком много. Могли у Шончанских гонцов быть носильщики для таких фонарей? Может быть, в такую погоду. Поморщившись, он сделал еще шаг назад в глубь комнаты. Тусклого света от одной только лампы было достаточно, чтобы превратить ночь снаружи в непроницаемое покрывало тьмы, но он старательно всмотрелся в него. Через несколько минут появились четыре фигуры, направлявшиеся к двери, полностью укутанные в плащи. Если это гонцы, они пройдут мимо него, даже не удостоив взглядом.
– Твой человек Ванин – невежа, – объявила Эгинин, отбрасывая капюшон, едва оказавшись за колоннами. В темноте ее лицо было только тенью, но холода ее голоса было достаточной, чтобы сказать ему, что он увидит, еще до того, как она вошла, заставив его попятиться. Ее брови были резко опущены вниз, а голубые глаза были как ледяные сверла. Домон с мрачным лицом следовал за ней, стряхивая дождь со своего плаща, а за ними пара сул'дам, одна бледная и желтоволосая, другая с длинными каштановыми волосами. Он не смог разглядеть ничего больше, так как они стояли, опустив головы, изучая плитки пола под ногами. – Ты не сказал мне, что с ней будут двое мужчин, – продолжала Эгинин, снимая перчатки. Странно, как она смогла заставить свой протяжный акцент звучать быстрее. Она не давала ему и шанса вставить хоть словечко. – И что придет эта Госпожа Анан. Хорошо, что я знала, как приспособиться. Планы всегда нуждаются в подгонке, едва, выходя в открытое море, поднимешь якоря. Кстати, говоря о воде, ты уже выбегал наружу? Надеюсь, тебя никто не заметил?
Что ты имеешь в виду, говоря «подогнать план»? – потребовал Мэт, взъерошивая руками волосы. Свет, они были мокрыми! – У меня все было учтено!
– Почему эти две сул'дам стоят так смирно? Если он когда-нибудь видел статую Принуждение, то это были эти двое. – Кто остальные, там, снаружи?
Люди из таверны, – нетерпеливо сказала Эгинин. – Во-первых, мне нужно было подобающее сопровождение, чтобы выглядеть похоже на обычный уличный патруль. Эти двое – Стражи? – мускулистые ребята, из них получились великолепные носильщики фонарей. Во-вторых, я не хотела рисковать нечаянно их потерять. Уж лучше так, когда мы все вместе с самого начала, – ее голова повернулась, следуя за его взглядом на сул'дам. – Это Зита Зарбей и Ринна Имейн. Полагаю, они надеются, что ты немедленно забудешь их имена сразу после этой ночи.
Бледная женщина вздрогнула при имени Зита, следовательно другая – Ринна. Она подняла голову. Что же такого на них имелось у Эгинин? Не то чтобы это имело значение. Имело значение то, что они были здесь и были готовы сделать то, что нужно.
– Нет смысла стоять здесь, – сказал Мэт. – Давайте действовать, – он решил не комментировать дальше ее вмешательство в план. В конце концов, лежа на кровати в комнате Тайлин, он и сам решил пару раз рискнуть и внести изменения.

ГЛАВА 31. ЧТО СКАЗАЛИ ЭЛФИНН?

Шончанка сильно удивилась и не на шутку разозлилась, когда Мэт направил ее прямиком к коморкам дамани. Зита и Ринна естественно знали дорогу, и он решил забежать за своим плащом и теми из вещей, которые необходимо было забрать. Двое закутанных в плащи сул'дам, опустив глаза в пол, последовали вслед за ними по темным коридорам Дворца. Замыкал шествие Домон, следуя за парочкой как пастух за своим стадом. Остатки волос спадали ему на глаза, так что было не видно как его взгляд, при каждом пересечении ими поперечных коридоров, мечется из стороны в сторону, и иногда он замечал, как его рука непроизвольно сжимает несуществующий эфес меча или рукоять дубинки. Но кроме них в пустынных и молчаливых коридорах не было больше никого.
– У меня есть небольшое дельце наверху, – с невинной улыбкой на лице Мэт заявил Эгинин. – Нет необходимости толкаться там всем. Дельце плевое – не займет и минуты.
Его лучшая улыбка похоже не произвела нужного впечатления, по крайней мере не больше чем в прошлый раз в ее апартаментах в гостинице.
– Если ты подведешь меня сейчас… – угрожающе прорычала она.
– Просто вспомни, кто все спланировал, – прошептал он, и она фыркнула. Свет! Женщины всегда думают, что стоит им взяться за что-нибудь впервые, как вся работа сделается сама собой, причем все будет сделано лучше, чем это сделает мужчина, который трудится над этим всю свою жизнь!
По крайней мере больше она не делала никаких замечаний. Они быстро поднялись по лестнице на верхний этаж Дворца, а затем по узкой лестнице на заброшенный чердак. Только парочка ламп из и так небольшого количества горели, слабо освещая поглощенный тенью лабиринт узких коридоров между крохотными комнатками из фанеры. Вокруг было тихо, и Мэт вздохнул с облегчением. Он бы расслабился еще больше, если бы за его реакцией не наблюдала Ринна.
Она и Зита знали где находились нужные дамани, и даже если они очень спешили, но все равно не задержались у входа на чердак, возможно потому, что Домон наступал им на пятки. Картина не слишком внушающая доверие. Ладно, если бы наши желания были бы лошадьми – каждый нищий имел бы коня. Человек должен уметь пользоваться тем, что он имеет. Особенно, когда у него нет выбора.
Эгинин в последний раз кинула на него свой тяжелый взгляд и снова фыркнула, на этот раз молча, и направилась вслед за остальными так, что только плащ развивался за спиной. Он поморщился взглянув ей вслед. Она так ходит, что если бы на ней не было платья, то он принял бы ее за мужчину.
У него действительно было дело, и возможно не такое уж маленькое. И как раз его выполнять ему не хотелось. Свет, он даже пытался отговорить себя от этого. Получается, что он собирается делать проклятые добрые дела. Едва Эгинин скрылась за поворотом за Домоном и остальными, он бросился к одной из комнатенок, где, как он помнил, содержалась одна из Морского Народа.
Легко и беззвучно открыв обычную деревянную дверь, он скользнул в темноту помещения. Спящая женщина скрипуче храпела. Медленно он приблизился пока его колени не уперлись в кровать, затем быстро пробежал руками по одеялу в поисках головы ее, зажав ей рот как раз в момент когда она проснулась.
– Хочу тебя спросить, – прошептал он. Кровь и пепел, что если он ошибся комнатой? Что если это вовсе не Ищущая Ветер, а одна из проклятых Шончанок?
– Что ты станешь делать если я сниму эту штуковину с твоей шеи? – чуть отпустив руку он затаил дыхание.
– Я бы освободила моих сестер, если это будет угодно Свету – так и будет, – услышав акцент Морского Народа, он снова смог дышать. – С позволения Света, мы как-нибудь проберемся в порт, где держат наших людей, и освободим столько, сколько сможем, – голос невидимой женщины становился тише, но с каждым словом злость в нем нарастала. – Если на то будет воля Света, мы вернем наши корабли и прорвемся в море. А теперь! Если это поверка – ударь меня или убей за это. Я уже была готова сдаться, или наложить на себя руки, и этот стыд будет вечно жечь меня всю оставшуюся жизнь, но ты напомнил мне кто я, и теперь я никогда не уступлю. Слышишь? Никогда!
– А если я попрошу тебя подождать три часа? – спросил он, продолжая ее удерживать. – Я помню Ата'ан Миэйр могут проследить каждый час по минутам. – Тот парень не был на самом деле им, но его память была теперь частью его самого – то плаванье от Аллораллена до Барашты, и ту светлоглазую девушку из Морского Народа, что рыдала, когда отказывалась последовать за ним на сушу.
– Кто ты? – прошептала она.
– Меня зовут Мэт Коутон, если это что-то меняет.
– Я – Нестелле дин Сакура Южная Звезда, Мэт Коутон. – Он услышал ее плевок и знал, что она делает. Он плюнул на свою ладонь, и их руки встретили друг друга в темноте. Ее оказалась такой же мозолистой, а пожатие крепким. – Я буду ждать, – сказала она. – И я запомню тебя. Ты хороший и славный человек.
– Я просто игрок, – ответил он ей. Ее руки помогли его рукам отыскать сегментированный ошейник вокруг шеи, и он открылся с металлическим щелчком. Она сделала очень долгий вдох.
Ему оставалось только поместить ее пальцы в нужное положение в нужном месте и один раз показать трюк с открыванием ошейника с чем она сразу разобралась, но он все же заставил ее еще трижды закрыть и открыть замок поводка прежде чем остался полностью удовлетворен. Если он собирался сделать это, ему нужно удостовериться, что он сделал все что мог, чтобы все шло как надо.
– Три часа – настолько, насколько сможешь дольше, – напомнил он ей.
– На столько, на сколько смогу, – прошептала она.
Она могла бы все испортить, но если у него не получится, то у кого еще выйдет? В конце концов, он – удачливый парень. Возможно потом все пойдет не так гладко, но он встретил Эгинин как раз тогда, когда она ему понадобилась. Мэту Коутону все еще сопутствует удача.
Выскользнув из комнаты также тихо как входил, он прикрыл за собой дверь. И чуть не откусил язык от неожиданности. Он оказался прямо за широкой спиной у седой женщины в платье с красными вставками. За ней стояли Эгинин, вытянувшаяся во весь свой рост, и Теслин, соединенная с Ринной серебряной змейкой ай'дам. По близости не было видно ни Домона, ни Зиты, ни этой Эдесины, которой он так ни разу еще и не видел. Эгинин выглядела рассерженной львицей, готовой растерзать любого, а Теслин стояла с широко распахнутыми от ужаса глазами и дрожала от страха, ничего не соображая – губы Ринны, сведенные судорогой наводили на мысль о неминуемой рвоте в самое ближайшее время.
Не дыша, он сделал осторожный шаг по направлению к седой даме, освобождая руки. Если ему удастся ее оглушить без единого вскрика, им, возможно, удастся ее где-нибудь спрятать… Где? Зита и Ринна непременно захотят ее убить. Неважно, что там у Эгинин есть на этих двоих, она обязательно назовет их имена.
Холодные голубые глаза Эгинин на мгновение поймали его взгляд над плечом седовласой сул'дам и мгновенно снова сфокусировались на лице женщины.
– Нет! – сказала она резко. – Сейчас нет времени тратить на изменение моего плана. Высокая Леди Сюрот сказала, что я могу взять любую дамани на свое усмотрение, Дер'сул'дам.
– Конечно, миледи, – седая женщина была явно смущена. – Я только хотела уточнить, что Тесси еще не очень хорошо обучена. Я лично присматриваю за ней. Сейчас у нее отлично идут дела, миледи, но…
Все еще не дыша, Мэт на цыпочках удалился. Он спустился вниз, удерживаясь за стену руками, стараясь максимально уменьшить свой вес. Он точно не помнил, были ли здесь скрипучие ступеньки, но бывает всякое, поэтому лучше перестраховаться. Человек, который использует то, что имеет и при этом не полагается на одну удачу. Вот настоящий способ продлить жизнь – то, к чему он всегда стремился.
У подножия лестницы он остановился передохнуть, пока его сердце не успокоится. По крайней мере чуть-чуть не поутихнет. Хотя, возможно, этого не случиться до завтра. Он даже не был уверен дышал ли с того момента, когда увидел ту седую женщину. Свет! Если Эгинин считает, что у нее все под контролем, то замечательно и великолепно, но все равно, Свет! Она должна была сильно затянуть петли на шеях тех двоих сул'дам! Ее план? Ладно, в конце концов, она права – у них нет времени. Он побежал.
Он бежал пока его колено не разразилось острой болью, и он врезался в стол, инкрустированный черепаховым панцирем. Падая он схватился за висящий на стене летний гобелен и светлую шелковую штору, свисающую с желтого мраморного карниза. Стоявшая на столе фарфоровая ваза опрокинулась, разбившись о красно-голубую поверхность пола с громким звоном, отразившимся громким эхом в пустых коридорах. Дальше он уже хромал. Но хромал так быстро, как только мог любой мужчина на свете. Если кому-нибудь вдруг вздумается проверить, что это был за шум, то он не желает, чтобы там застали Мэта Коутона, или даже где-нибудь поблизости.
Проковыляв остаток пути до апартаментов Тайлин, он пересек гостиную и ввалился в спальню до того, как сообразил, что все лампы ярко горят. К углям в камине спальни были подброшены наколотые дрова из золоченной деревянной корзины. Тайлин стояла, закинув обе руки за спину, пытаясь дотянуться до пуговиц платья на спине. Когда он вошел, она обернулась и удивилась. Ее темно-зеленое платье для верховой езды выглядело помятым. Дрова в камине треснули и в дымоход поднялся целый столб искр.
– Я не ожидал тебя так рано, – сказал он, пытаясь придти в себя. Из всего, что сегодня ночью могло пойти наперекосяк, возвращение Тайлин не рассматривалось вообще. Его мозг словно заморозило.
– Сюрот узнала, что армия в Муранди уничтожена, – медленно ответила Тайлин, выпрямляясь. Она говорила безо всякого выражения, уделяя сказанному лишь частицу своего внимания, которое было направленно на изучение Мэта. – Что за армия, и как ее могли уничтожить, я не знаю, но она решила возвратиться немедленно. Мы бросили всех, мчались так быстро, как только могли лететь эти чудовища с двумя пассажирами и женщиной, управляющей ими, на спине. И реквизировали двух лошадей чтобы добраться сюда от доков. Она даже помчалась в ту таверну через площадь, где собираются все их офицеры, кроме тех, что живут здесь. Думаю, что сегодня она не заснет и не даст спать другим…
Продолжая говорить, Тайлин проскользнула по ковру к нему и указала на его простой зеленый кафтан.
– Просто беда с этими ручными лисятами, – промурлыкала она. – Рано или поздно они всегда вспоминают, что они лисята. – Ее огромные зеленые глаза уставились на него. Внезапно она схватила в две горсти пряди его волос и притянула его голову к себе, поцеловав так, что его пальцы ног в сапогах свело судорогой. – Ну что, – продолжила она, стараясь отдышаться, когда наконец его отпустила. – Показать, как я по тебе соскучилась? – И ни капли не изменившись в лице отвесила ему сильную пощечину, что у него перед глазами даже появились серебристые круги. – Это за то, что пытался сбежать пока меня не было. – Повернувшись спиной она откинула волосы цвета вороньего крыла на одно плечо. – А теперь расстегни мне пуговицы, мой милый лисенок. Мы приехали так поздно, что мне не хотелось будить прислугу, но с этими ногтями невозможно расстегнуться. Последняя ночь вместе, и утром можешь убираться своей дорогой.
Мэт потер щеку. Эта женщина могла даже выбить ему зуб. По крайней мере, он вернула ему надежду. Если Сюрот в «Страннице», значит ее нет во Дворце, чтобы увидеть то, чего она видеть не должна. Его удача все еще при нем. Теперь ему нужно беспокоиться только из-за женщины, стоящей перед ним. Пути назад нет. Только вперед.
– Я ухожу ночью, – сказал он, кладя руки ей на плечи. – И уходя, забираю несколько Айз Седай с чердака. Пойдем со мной. Я пошлю Тома с Джуилином найти Беслана и…
– Пойти с тобой? – сказала она непререкаемым тоном, отошла и повернулась к нему лицом. – Ее гордое лицо выражало призрение. – Голубок, я вовсе не горю желанием стать твоей милашкой, и у меня мысли не было становиться беженкой. Или уехать из Алтары чтобы Шончан тут же заменили меня кем-нибудь еще. Я – Королева Алтары, да поможет мне Свет, и я не брошу сейчас свою страну. Ты действительно хочешь попытаться освободить Айз Седай? Если ты должен, я желаю тебе успеха – я тоже желаю Сестрам добра – но похоже это отличный способ потерять голову на плахе и увидеть ее на пике перед воротами, сладенький. А это слишком симпатичная голова чтобы ее рубили и мазали дегтем.
Он попытался снова взять ее за плечи, но она шагнула назад, остановив его пронзительным взглядом, от которого у него опустились руки. Он постарался собрать по крупицам всю заботу которую только смог отыскать, вложив ее в свой голос.
– Тайлин, я был уверен, что все знали, что я собираюсь уйти, и тревога утихнет до твоего возвращения, и потому что Шончан будут знать, что ты ни к чему не причастна, но теперь…
– Я вернулась и застала тебя врасплох, – гневно отрезала она. – А ты связал меня и запихнул под кровать. Когда меня найдут утром я буду на тебя в гневе. Оскорбленной! – Она улыбнулась, но ее глаза блестели, она была готова обидеться уже сейчас, по крайней мере, когда говорила про лис и про то чтобы «убираться своей дорогой». – Я назначу награду за твою голову и скажу Туон, что она может тебя купить, когда тебя поймают, если захочет. В своем гневе я буду замечательной Высокородной. Они поверят мне, утенок. Я уже сказала Сюрот, что хочу сбрить волосы.
Мэт почувствовал слабость. Он ей полностью поверил. Она действительно продаст его, если его поймают. «Отношения с женщинами похожи на путешествие ночью сквозь лабиринт из шиповника», – ему на ум пришла старая пословица, – «Но даже они знают из него входа».
Тайлин даже пыталась руководить собственным связыванием. Похоже она испытывала от этого гордость. Ее нужно связать лентами, оторванными от ее юбок, словно она застала его врасплох и была оглушена. Узлы нужно затянуть потуже, так чтобы она не смогла сбежать растянув путы, и она действительно попыталась это сделать, побившись в бесполезных попытках достаточно сильно, чтобы создалось впечатление, что она действительно пыталась освободиться. Может это на самом деле было так; ее губы недовольно кривились, когда ее попытки провалились. Ее колени и локти были крепко связаны вместе за спиной, а кусок привязи тянулся от ее шеи до ближайшей ножки кровати, чтобы она не могла доползти до выхода из комнаты в зал, где ее могли бы обнаружить. И, естественно, ей нельзя было позволить звать на помощь. Когда он осторожно засунул один из ее шелковых платков ей в рот и повязал другой вокруг головы, закрепляя кляп, она улыбалась, но ее глаза горели гневом. Лабиринт из шиповника в ночи.
– Я буду скучать по тебе, – тихо сказал он, когда осторожно задвинул ее за край кровати. К своему удивлению он понял, что так и будет. Свет! Быстро он схватил свой плащ, перчатки и копье, и гася лампы по пути выскочил прочь. Женщины могут заманить мужчину в этот лабиринт быстрее, чем он поймет, что это была ловушка.
Коридоры были по-прежнему, пусты и в тишине далеко раздавались звуки его шагов, но все беспокойство тут же исчезло, едва он добрался до выхода во двор конюшни.
Единственная подслеповатая лампа освещала дрожащим светом только забытые всеми гобелены, но ни Джуилина, ни его женщины нигде не было видно, также как Эгинин и всех остальных. С таким количеством времени, которое он потратил на Тайлин, они уже должны были внизу ждать только его одного. За колоннами шел дождь, все скрывая за своей темной стеной. А не могли ли они уйти в конюшню? Эта Эгинин похоже легко меняет его план, когда ей только вздумается.
Ругаясь шепотом, он завернулся в плащ, готовясь нырять под водопад по пути к конюшне. Он бы отдал почти все на свете, только бы ему не пришлось иметь дел с женщинами сегодня ночью.
– Так ты пытаешься сбежать. Я не могу этого позволить, Игрушка.
Со вздохом он обернулся на каблуках и очутился лицом к лицу с Туон, ее темное лицо просвечивало сквозь вуаль. Узкий обруч, удерживающий вуаль на обритой голове, был украшен огневиками и жемчугом, а еще фортуна преподнесла вместе драгоценный пояс и длинное колье вокруг шеи. Прекрасное время чтобы думать о драгоценностях, по крайней мере, их рассматривать. А что, во имя Света, она делает в такой час? Кровь и пепел, если она сбежит и позовет охранников, чтобы остановить его…!
В отчаянии он бросился к худой девушке, но она увернулась от его объятий, коротким ударом выбив его ашандарей, от чего онемело его запястье. Он думал, что она побежит, но вместо этого она осыпала его ударами: била кулаками, рубила ребром ладоней, сложенными как лезвия топоров. У него были быстрые руки – самые быстрые из тех, что когда-либо видел Том, если верить старому менестрелю – но все, что он мог сделать – это защищаться, забыв о попытках ее схватить. Если бы он не пытался так сильно помешать ей сломать ему нос – или что-нибудь еще; для такой хрупкой девушки она била очень сильно – если бы не это, то происходящее ему показалось бы даже забавным. Он внимательно оглядел ее с ног до головы, подумав о том, что он был немного выше среднего роста, но она яростно бросалась на него, словно она была выше и сильнее, и могла с ним справиться. Почему-то в следующий момент ее полные губы изогнулись улыбкой, и если бы он мог разглядеть получше, то смог бы сказать, что посмотрела на него с явным одобрением. Чтоб ему сгореть, думать о прелестях женщины в подобный момент столь же убийственно, как и прикидывать цену ее драгоценностей!
Внезапно, она отскочила от него назад, обеими руками пытаясь удержать драгоценный обруч, удерживающий ее вуаль. Теперь на ее лице уже не было заметно одобрения. Она была сама сосредоточенность. Аккуратно поставив ноги, не отрывая глаз с его лица, она принялась медленно собирать руками свои плиссированные юбки, поднимая их складками выше колен.
Он недоумевал, почему она до сих пор не позвала на помощь, но знал, что она сейчас готовится его ударить. Ладно, нет, если он должен что-нибудь сказать по этому поводу. Он прыгнул к ней, и все остальное произошло в один момент. Боль в бедре бросила его на колено. Туон задрала юбки почти до своих бедер, и ее стройная нога в белом чулке сверкнула в воздухе в ударе, который прошел над его головой, словно она с досады била воздух.
Он подумал, что увидев как руки Ноала обхватывают девушку должен удивиться не меньше ее, но он среагировал быстрее ее. Когда она наконец решилась закричать и открыла для этого рот, Мэт вскочил на ноги и, подбежав, засунул ее вуаль между ее зубов, сбросив ее обруч на пол одним движением руки. Естественно, она не стала сотрудничать в стиле Тайлин. Твердая хватка на ее челюстях единственное, что удерживало ее от того чтобы запустить зубы в его руку. Звук ярости вырвался из ее горла, и ее глаза взглянули на него с такой яростью, которой не было во время ее нападения. Она принялась извиваться в объятьях Ноала и принялась бить его ногами, но уставший старик ловко передвигал свою ношу и уворачивался от всех ее ударов пятками. Похоже он легко справлялся со своим делом, не смотря на усталость.
– И часто ты попадаешь с женщинами в такие неприятности? – мягко спросил он, оскалившись. Он был в плаще и его вещи были туго привязаны к спине.
– Всегда, – ответил печально Мэт, и зарычал, когда ее нога попала по его больному колену. Попытавшись развязать свой шарф одной рукой, он воспользовался им чтобы закрепить кляп из вуали в ее рту, ценой укушенного большого пальца. Свет, что ему с ней делать?
– Я не знал, что ты и это спланировал, – сказал Ноал, досадливо вздохнув, потому что женщина снова забилась в его объятьях, – но как ты можешь заметить, я тоже ухожу сегодня ночью. Я думал об этом два дня, здесь может оказаться не совсем подходящее место для того, кому ты дал крышу.
– Мудрое решение, – пробормотал Мэт. Свет, он даже не вспомнил об опасности, грозящей Ноалу!
Опустившись на колени и попытавшись избежать ударов женщины – по крайней мере, большинства – он постарался поймать ее ноги. Нож, извлеченный из рукава, помог разрезать подол ее платья, и он оторвал длинную полосу, чтобы связать ее лодыжки. Хорошо, что он предварительно попрактиковался на Тайлин. Он не привык связывать женщин. Оторвав второй кусок от ее подола, он поднял ее обруч с пола и охнул от напряжения, и гораздо сильнее, получив удар сразу двумя ногами, отдавшийся болью в колене. Когда он водрузил обруч назад на ее голову, Туон уставилась прямо в его глаза. Она перестала сопротивляться, осознав всю бесполезность своих попыток, но страха в ней не было. Свет, на ее месте он бы уже обделался от страха!
Наконец явился Джуилин, закутанный в плащ и полностью экипированный коротким мечом, с пристегнутым мечеломом на поясе и бамбуковым шестом в одной руке. На другой повисла стройная, темноволосая женщина в тонком белом платье да'ковале. На вид симпатичная, с недовольным лицом, губками бантиком, и большими робкими темными глазами, но на пять-шесть лет старше, чем ожидал Мэт. При виде Туон она пискнула, отскочила от Джуилина, словно обожглась о печку и бухнулась на колени, низко склонив голову.
– Я должен был еще раз попробовать уговорить Зеру бежать вместе, – бросив на нее внимательный взгляд сказал Ловец Воров. Что было единственное, что он сказал в свое оправдание за опоздание, прежде чем обратил внимание на ношу Ноала. Сдвинув назад широкую коническую шляпу, он почесал голову. – И что вы собираетесь с ней делать? – как ни в чем ни бывало спросил он.
– Оставим ее в конюшне, – ответил Мэт. Оставят, если Ванин уговорит конюхов дать ему и Гарнану поухаживать за лошадьми гонцов, которые прибыли. До сих пор это было скорее ради предосторожности, чем по необходимости. До сих пор. – На сеновале. Ее не должны найти до утра, пока не станут обновлять сено в стойлах.
– А я решил было, что ты собираешься ее похитить, – заявил Ноал, устанавливая Туон на связанные ноги и перемещая захват выше поверх ее рук. Маленькая женщина с гордо поднятой головой больше не сопротивлялась. Несмотря на кляп во рту, ее лицо выражало призрение. Она отказалась сражаться, но не потому, что ее дело было безнадежно, просто она не захотела.
Из коридора, ведущего во Дворец, послышался нарастающий стук шагов. На конец-то Эгинин. Или, похоже, что ночь уже заканчивается, это могут быть Стражи Последнего Часа. Может даже огир.
Мэт быстро указал всем за угол с глаз долой от возможных посетителей, направляющихся к дверям, затем подхватил с пола своей черное копье. Джуилин поставил Зеру на ноги и подтолкнул ее в спину за угол, затем едва она скрылась, встал рядом с Мэтом с шестом в руках. Для оружия он выглядел весьма хрупким, но Ловец Воров умел пользоваться им с удивительно эффективно. Ноал оттащил Туон в противоположный угол комнаты и, освободив одну руку, сунул кисть под куртку, где прятал свои длинные ножи. Мэт разместился в центре, спиной к выходу в дождливую ночь, с поднятым в руках перед собой ашандареем. Не имеет значения, кто войдет в дверь – он все равно не собирается с ними танцевать, особенно с больным после ударов Туон коленом – но если неприятности следуют одна за другой, он хотя бы сможет оставить о себе память на парочке нападающих.
Когда в проеме показалась Эгинин, он облегченно оперся о копье. За ней появились две сул'дам, а вслед за ними Домон. Наконец-то Мэт смог рассмотреть пресловутую Эдесину, кажется он ее уже однажды видел во время прогулок дамани – стройная привлекательная в одном из этих простых серых платьев, с черными волосами, сколотыми на затылке. Несмотря на то, что ай'дам связывал ее с рукой Зиты, Эдесина смотрела на нее спокойно. Возможно, Айз Седай была на привязи, но Айз Седай, знающая, что скоро она освободится. Теслин, с другой стороны, дрожа от возбуждения и облизывая губы, смотрела в сторону двери, ведущей в конюшню. Ринна и Зита остановили двух Айз Седай одних позади Эгинин даже не взглянув в сторону дверей.
– Мне пришлось успокаивать дер'сул'дам, – сказала Эгинин, едва войдя в дверь. – Они очень ревнительно относятся к своим обязанностям, – заметив Джуилина и Зеру, она нахмурилась; похоже ей не нужно объяснять кто такая Зера, особенно после того, как она решилась помочь дамани, но было очевидно, что ей не понравился сюрприз в белом платье. – То, что она увидела Зиту и Ринну, возможно немного помогло, – продолжила она, – но… – слова в ее горле словно отрезало ножом, едва ее взгляд упал на Туон. Эгинин была бледной женщиной, но она вдруг стала еще бледнее. Туон ответила ей диким взглядом свирепого палача поверх своего кляпа. – О, Свет! – воскликнула Эгинин, падая на колени. – Ты сумасшедший! Да за прикосновение к Дочери Девяти Лун тебе грозит медленная смерть под пытками! – Обе сул'дам безмолвно рухнули лицами вниз, упав на колени, на пол, увлекая за собой Айз Седай, при этом натянув поводки ай'дам на столько, что те были вынуждены тоже ткнуться лицами в пол.
Мэт охнул, словно Туон только что ударила его под дых. Так по крайней мере он почувствовал. Дочь Девяти Лун. Элфинн сказали ему правду о большем, чем он хотел знать. Он умрет и будет жить снова, если это уже не произошло. Он пожертвует половиной света мира, чтобы спасти мир, и он никогда не думал, что это может означать. Он женится… – Она моя жена, – мягко сказал он. Кто-то, услышав это, чуть не подавился. Кажется это был Домон.
– Что? – пискнула Эгинин, повернув к нему лицо так быстро, что ее хвостик хлестнул ее по щеке. Ему и в голову не приходило, что она может так пищать.
– Ты не можешь такое говорить! Ты не должен так говорить!
– Почему нет? – спросил он. Элфинн всегда дают правдивые ответы. Всегда.
– Она моя жена. Ваша проклятая Дочь Девяти Лун – моя жена!
Они уставились на него, все кроме Джуилина, который снял шляпу и уставился внутрь нее. Домон качал головой, а Ноал мягко улыбался. Эгинин осталась с открытым ртом. Обе сул'дам смотрели на него как на полностью сумасшедшего, несущего полный бред. Туон тоже смотрела на него, но ее отношение было абсолютно не понятно, скрыто за ее темными глазами. О, Свет, что ему было делать? Прежде всего, не останавливаться пока…
Селусия стремительно влетела в комнату, и Мэт тяжело вздохнул. Неужели все в этом проклятом Дворце собираются сюда? Ее попытался схватить Домон, но она, уклонившись, пронеслась мимо. Миловидная золотоволосая со'джин сейчас была необычно подвижна, заламывая руки и с загнанным видом оглядываясь вокруг.
– Простите меня за то, что говорю, – сказала она полным страха голосом. – Но то, что вы делаете глупость, переходящая в безумие. – Тяжело вздохнув она припала к земле между коленопреклоненными сул'дам, положив руку на плечо каждой, словно ища у них защиты. Ее голубые глаза ни на мгновение не останавливались, ощупывая комнату. – Чтобы не предсказывали знамения, все может быть исправлено, если только вы согласитесь отступить.
– Успокойся, Селусия. – сказал Мэт, успокаивая ее. Она не взглянула в его сторону, но похоже слегка успокоилась. Ни в одном из своих воспоминаний он не смог найти подсказки как справиться с истеричной женщиной. Кроме как спрятаться. – Никто не собирается причинять ей вреда. Никто! Я обещаю. Теперь, ты можешь успокоиться.
По непонятной причине на ее лице мелькнул ужас, но она опустилась на колени, сложив руки на подоле. Внезапно весь ее страх исчез, и она стала опять спокойна как всегда.
– Я буду верить тебе, пока ты не будешь обежать мою госпожу. Но если это случиться, я тебя убью.
Если бы он услышал это от Эгинин, это заставило бы его остановиться. Услышав это от этой пухлой, смуглой женщины, низенькой, даже если она была выше своей хозяйки, он похоронил это в своей памяти. Свет знает – женщина опасна, но он думал, что сможет управлять служанкой. По крайней мере, она уже не билась в истерике. Так бывает, иногда находит на женщин.
– Я думаю, ты имел в виду оставить их обеих на сеновале? – сказал Ноал.
– Нет, – ответил Мэт, взглянув на Туон. Она взглянула в ответ, он все еще не мог понять ее отношения. Маленькая, похожая на мальчишку, женщина – в то время как ему нравились пухленькие. Наследница Шончанского трона, а у него от дворянок появляются мурашки. Женщина, которая хотела его купить, а сейчас похоже хотела пырнуть его ножом под ребро. И она будет его женой? Элфинн всегда дают правдивые ответы. – Мы берем их с собой, – сказал он.
Наконец-то на лице Туон отразилось хоть какое-то чувство. Она улыбнулась, словно знала какой-то секрет. Она улыбалась, а он вздрогнул. О, Свет, как он вздрогнул.

ГЛАВА 32. КРУПИЦА МУДРОСТИ

«Золотое колесо» было большой гостиницей неподалеку от Аваринского рынка, в общей зале которой стояло множество маленьких квадратных столиков. Даже в полдень лишь один стол из пяти был занят посетителями, обыкновенный заезжий купец беседовал с женщиной в неяркой одежде с волосами, собранными на затылке в пучок. Такие женщины обычно либо купчихи либо банкиры, так как в Фар Мэддинге мужчинам запрещено заниматься банковским делом и торговлей. Все иностранцы в общей зале были мужчины, потому что приезжие женщины обязаны были отправляться в Женскую комнату. В воздухе витал запах рыбы и баранины, приготовляемой на кухне, и время от времени какой-нибудь посетитель криком подзывал одного из слуг, ожидавших в задней комнате. В других обстоятельствах купцы и банкиры не повышали голос. Шум дождя заглушал разговоры.
– Ты уверен? – Спросил Ранд, забирая мятый рисунок у слуги с вытянутым лицом, которого он отозвал в угол комнаты.
– Кажется, он, – неуверенно сказал парень, вытирая руки о длинный фартук с вышитым на нем желтым колесом, – Похож на него. Он должен скоро вернуться.
– Он стрельнул глазами за спину Ранда и вздохнул. – Лучше Вам купить выпивку или уйти. Госпожа Галлгер не любит, если мы разговариваем, когда должны работать. И уж точно ей не понравится, что я говорю о ее клиентах.
Ранд оглянулся через плечо. Худощавая женщина с волосами, собранными в пучок на затылке, стояла под желтой аркой, ведущей в Женскую комнату. Она оглядывала общую залу так, как королева осматривает своих подданных или фермер – свои поля, что выдавало в ней хозяйку гостиницы, недовольную ходом торговли. Когда ее взгляд упал на Ранда и слугу, она нахмурилась.
– Подогретое вино с пряностями, – сказал Ранд, давая человеку несколько монет, медяки за вино, и серебряную марку за столь смутные сведения. Прошло больше недели с тех пор, как он убил Рочайда, и сбежал Кисман, но за все эти дни только сегодня он добился большего, чем пожимание плечами или покачивание головой при взгляде на рисунок.
Совсем близко было с дюжину пустых столов, но Ранд хотел разместиться в углу зала, откуда он смог бы видеть всех входящих, оставаясь незамеченным. Пока он шел между столов, до его уха доносились обрывки разговоров.
Высокая бледная женщина в темно-зеленом шелке качала головой, разговаривая с коренастым мужчиной в облегающем тайренском кафтане. Цвет ее волос и прическа делали ее слегка похожей на Кадсуане. Ее собеседник казался вырубленным из каменных глыб, но его темное квадратное лицо было взволнованным.
– Можете не волноваться на счет Андора, мастер Адмира, – говорила она успокаивающе. – Поверьте, андорцы будут кричать друг на друга и размахивать мечами, но они никогда не доведут дело до настоящего сражения. В ваших же интересах не менять нынешние маршруты своих товаров. В Кайриэне с вас запросят в пять раз больше, чем в Фар Мэддинге. Подумайте о дополнительных тратах. – Тайренец скривился так, словно он уже думает об этом, или как будто он сомневался, что их интересы совпадают.
– Я слышал, тело было совсем черным и раздутым, – сказал сидевший за соседним столиком стройный бородатый иллианец, одетый в темно-синий кафтан.
– Я слыхал, что Советницы приказали его сжечь. – Он со значительным видом поднял брови и дотронулся пальцем до острого носа, делавшего его похожим на ласку.
– Если бы в городе началась эпидемия, мастер Азереос, то Советницы непременно бы объявили об этом, – спокойно сказала изящная женщина, сидевшая напротив него. Она была красива, в ее волосах были две костяных заколки тонкой работы, и чем-то напоминала лису, и была холодна как Айз Седай, несмотря на мелкие морщинки вокруг карих глаз. – Я действительно против любых сделок через Лугард. Муранди почти обезлюдело. Знать никогда не поддержит Роэдрана в создании армии. К тому же в этом замешаны Айз Седай, думаю вы слышали об этом. Только Свет знает, что они собираются предпринять.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

– Иллианец поежился, как будто ему стало неуютно. В эти дни никто не был уверен, как поступят Айз Седай, даже если раньше у него была такая уверенность.
Кандорец с серыми прядями в раздвоенной бороде и большой жемчужиной в левом ухе наклонился к одетой в темно-серый шелк полной женщине, с темными волосами, уложенными плотным валиком вокруг макушки.
– Я слышал, что Дракон Возрожденный стал королем Иллиана, госпожа Шимель.
– Он нахмурился, и морщин на его лбу добавилось. – Учитывая заявление Белой Башни, я подумываю о том, чтобы весной отправить свои повозки вдоль реки Эринин в Тир. Возможно, Речная Дорога и более трудный маршрут, но на Иллиане не сошелся свет клином, чтобы мне захотелось сильно рисковать.
Полная женщина улыбнулась, очень тонкой улыбкой для такого круглого лица.
– Мне говорили, что этот человек очень редко появляется в Иллиане с тех пор, как получил корону, мастер Посавина. В любом случае, Башня с ним разберется, если уже не разобралась. Я получила известия, что Твердыня Тира находится в осаде. Едва ли в этом случае вы найдете там хороший рынок для меха. Нет, Тир – это не то место, где можно избежать риска. – Морщины на лбу мастера Посавина стали глубже.
Добравшись до маленького столика в углу, Ранд бросил плащ на спинку стула и, подняв воротник, сел спиной к стене. Парень с вытянутым лицом принес дымящуюся оловянную кружку вина, пробормотав слова благодарности за серебро, и поспешил к другому столу. Два камина на противоположных сторонах комнаты достаточно прогревали воздух, но если кто и заметил, что Ранд не снимает перчаток, то не придал этому значения. Он сделал вид, что смотрит в кружку, зажатую между ладоней, в то время как краем глаза смотрел на дверь, ведущую на улицу.
Большая часть того, что он услышал, его почти не интересовала. Многое он уже слышал раньше и часто знал гораздо больше людей, которых подслушивал. Илэйн согласилась бы с бледной женщиной, а она должна знать Андор лучше любого купца из Фар Мэддинга. А вот осада Тира была новостью. Но Ранду не нужно было самому об этом беспокоиться. Твердыню кроме него еще никто не покорял, и он знал, что Аланна была где-то в Тире. Он почувствовал, как она из какого-то места севернее Фар Мэддинга, переместилась гораздо дальше на север, а потом, днем позже, куда-то на юго-восток. Она была далеко, поэтому он не мог сказать точно, где она: в Хаддонском Сумрачье или в самом Тире, но был уверен, что она в одном из этих мест, а вместе с ней и другие четыре сестры, которым он мог доверять. Если Мерана и Рафела смогли добиться того, чего он хотел, от Морского Народа, то они разберутся и с тайренцами. К тому же Рафела родилась в Тире, это могло помочь. Нет, мир сможет без него обойтись еще немного. Обязан.
С улицы вошел высокий человек, закутанный в длинный мокрый плащ с капюшоном, скрывающим лицо, и Ранд проследил глазами, как он шел к лестнице в конце комнаты. Поднимаясь, парень откинул капюшон, обнаружив седые волосы и бледное вытянутое лицо. Это не мог быть тот, о ком говорил слуга. Никто, если он конечно не слепой, не спутает этого парня с Перлом Торвалом.
Ранд вернулся к изучению вина в своей кружке. Мысли его стали горькими. Мин и Найнив отказались потратить еще час «на шатание по улицам», как выразилась Мин. И он подозревал, что Аливия если что-то и делает, то просто показывает рисунок. А может, не делает даже этого. Все три девушки весь день были за городом, в холмах, о чем ему сообщили узы Мин. Она была чем-то очень взволнована. Трое из них считали, что Кисман сбежал после неудачной попытки убийства Ранда, а остальные предатели либо скрываются вместе с ним, либо вообще не появлялись. Все в течение нескольких дней пытались убедить его покинуть город. По меньшей мере, Лан не сдавался.
– Почему женщины не правы? – Яростно прошептал в его голове Льюс Тэрин. – Этот город хуже любой тюрьмы. Здесь нет Источника! Для чего им здесь оставаться? Для чего любой здравомыслящий мужчина здесь останется? Мы могли бы выехать на ту сторону барьера, всего на день, всего на несколько часов. Свет, всего несколько часов. – Голос дико, неудержимо рассмеялся. – О, Свет, ну почему в моей голове живет безумец? Почему? Почему?
Разозлившись, Ранд усилием воли приглушил голос Льюса Тэрина до тихого жужжания. Он думал о том, чтобы составить женщинам компанию в их прогулке, просто чтобы снова ощутить Источник. Но только Мин приняла эту идею с энтузиазмом. Найнив и Аливия не признались, почему им захотелось прогуляться как раз, когда утреннее небо обещало дождь, разразившийся сейчас. Это был уже не первый раз, когда они уезжали. Как Ранд считал, чтобы почувствовать Источник. Но он сможет справиться со своей неспособностью направлять. Он сможет вынести отсутствие Источника. Он сможет! Он должен, чтобы убить мужчин, покушавшихся на него.
– Причина не в этом! – Прокричал Льюс Тэрин, преодолев попытки Ранда заставить его молчать. – Ты боишься! Если безумие одолеет тебя, когда ты попытаешься использовать тер'ангриал, то я убью тебя, или даже хуже! Это убьет всех нас! – Он застонал.
Вино выплеснулось на запястье Ранда, намочив рукав, и он ослабил хватку на кружке с вином. Она вообще не была идеально круглой, и он не думал, что смял ее настолько, чтобы это заметили. Он не был испуган! Он не позволял страху коснуться себя. Свет, в конце концов, он должен умереть. Он смирился с этим.
– Они пытались убить меня, и поэтому я хочу, чтобы они умерли, – подумал он. – Это не займет много времени. Может быть, после этого пройдет тошнота. Чтоб ты сгорел, я должен жить до Последней Битвы! – Льюс Тэрин рассмеялся еще более дико, чем раньше.
Еще один высокий человек вошел в дверь, ведущую в конюшню, и почти сразу оказался у подножия лестницы наверх. Стряхивая капли дождя с плаща, он сбросил капюшон и большими шагами подошел к дверному проему, ведущему в Женскую Комнату. Усмешкой на губах, острым носом и взглядом, презрительно скользящим по людям за столами, он действительно напоминал Торвала. Но, судя по лицу, он был на двадцать лет старше, а судя по фигуре, – на тридцать фунтов тяжелее. Вглядываясь под желтую арку, он сказал высоким, чопорным голосом с сильным иллианским акцентом:
– Госпожа Галгер, я уезжаю утром. Рано утром, поэтому, мне не придется платить за завтрашний день. – Торвал был тарабонцем.
Подхватив плащ, Ранд оставил свою кружку с вином и вышел, не оглядываясь.
Полуденное небо было серым и холодным, и если дождь ослаб, то не очень сильно. Кроме того дул сильный ветер с озера, поэтому на улицах почти никого не было. Придерживая плащ одной рукой, Ранд использовал его для защиты рисунка в кармане кафтана и одежды от дождя. Второй рукой он придерживал капюшон при порывах ветра. Капли дождя били его по лицу словно льдинки. Мимо него пронесли одинокий портшез, мокрые волосы носильщиков прилипли к их спинам, а сами они шлепали ботинками по лужам на мостовой. Несколько человек устало брели по улицам, завернувшись в плащи. И хотя до заката оставалось еще несколько часов, Ранд прошел мимо гостиницы под названием «Сердце Равнины», а затем мимо «Трех Дам Маредо». Он убедил себя, что это из-за дождя. Сегодня была не та погода, чтобы ходить из одной гостиницы в другую. Однако, он знал, что это не правда.
Низкая плотная женщина, завернутая в темный плащ и спускавшаяся вниз по улице, неожиданно направилась к нему. Когда она остановилась перед ним и подняла голову, он увидел, что это Верин.
– Итак, ты здесь, – сказала она. Капли дождя падали на ее поднятое лицо, но она, казалось, этого не замечала. – Хозяйка гостиницы думала, что ты собираешься пойти в сторону Аварина, но не была уверена. Боюсь, госпожа Кин не уделяет внимания приходу и уходу мужчин. И вот я здесь в промокших насквозь туфлях и чулках. Когда я была девочкой, мне нравилось гулять под дождем, но, кажется, за прошедшее с тех пор время он утратил свое очарование.
– Тебя послала Кадсуане? – спросил он, надеясь, что в его голосе не прозвучала надежда. После того, как Аланна ушла, он оставил за собой комнату в «Голове Консула», чтобы Кадсуане могла его найти. Едва ли он смог бы заинтересовать ее, если бы ей пришлось разыскивать его по всем гостиницам. Особенно, когда она не проявляла интереса к его поискам.
– О, нет; она никогда так не поступит, – голос Верин звучал так, будто она удивилась этой мысли, – Просто Я решила, что ты захочешь узнать новости. Кадсуане сейчас на верховой прогулке с девочками. – Она глубокомысленно нахмурилась, склонив набок голову. – Хотя полагаю, что Аливию не стоит называть девочкой. Незаурядная женщина. К сожалению, слишком стара, чтобы стать Послушницей. Да, очень жаль. Она впитывает все, чему ее учат. Думаю, она знает чуть ли ни все способы уничтожения при помощи Силы, но помимо этого она не знает почти ничего.
Он оттащил ее на другую сторону улицы, туда, где далеко выступающий карниз одноэтажного каменного дома давал хоть какое-то укрытие от дождя, но совсем не защищал от ветра. Кадсуане была вместе с Мин и остальными? Возможно, это ничего не значит. Он уже встречал Айз Седай, восхищающихся Найнив, а по словам Мин, Аливия была еще сильнее.
– Какие новости, Верин? – спросил он тихо.
Маленькая полная Айз Седай прищурилась так, будто забыла, что вообще были какие-то новости, затем она неожиданно улыбнулась.
– О, да. Шончан. Они в Иллиане. Не в городе, еще нет, тебе не надо бледнеть. Но они пересекли границу. Они строят укрепленные лагеря вдоль побережья и вдали от моря. Я не разбираюсь в военных вопросах и всегда пропускаю описания битв, когда читаю историю. Кажется, все твои сражения не сильно замедлили их продвижение. Вот почему я не читаю про битвы. Похоже, они редко меняют что-либо в истории надолго и приносят только кратковременные изменения. С тобой все в порядке?
Он сделал над собой усилие, чтобы не закрыть глаза. Верин глядела на него, будто круглолицый воробей. Все сражения, все жертвы, люди, которых он убил – и ничего не изменилось. Ничего!
– Она не права! – Пробормотал Льюс Тэрин в голове. – Битвы могут изменить историю. – Казалось, он не был доволен этим. – Проблема в том, что иногда ты не можешь сказать, каким образом изменится история, пока не станет слишком поздно.
– Верин, если я приду к Кадсуане, она поговорит со мной? О чем-нибудь, кроме того, что мои манеры ей не нравятся? Кажется, это все, о чем она беспокоится.
– Ох, дорогуша, боюсь Кадсуане в некоторых вопросах слишком привержена традициям. На самом деле, я никогда не слышала, чтобы она называла человека наглым, но … – На секунду она прижала пальцы к губам, затем кивнула, отчего капли дождя скатились с ее лица. – Я считаю, что она выслушает то, что ты собираешься ей сказать, если тебе удастся избавиться от плохого впечатления, которое ты на нее произвел. Или, по крайней мере, немного его сгладить, насколько сможешь. Очень немногих сестер впечатляют титулы и короны, Ранд, а Кадсуане обращает на это даже меньше внимания, чем любая другая сестра, которую я знаю. Ее больше интересует, дурак человек или нет. Если ты сможешь показать, что ты не дурак, она тебя выслушает.
– Тогда передай ей … – Он глубоко вздохнул. Свет, он готов был задушить Кисмана, и Дашиву, и всех остальных голыми руками. – Скажи ей, что завтра я покидаю Фар Мэддинг и надеюсь, что она будет сопровождать меня в качестве советницы. – Льюс Тэрин вздохнул с облегчением после первой части фразы, и если бы он был больше, чем просто голосом, то можно было бы сказать, что он напрягся, услышав вторую часть. – Скажи ей, что я принимаю ее условия. Я прошу прощения за мое поведение в Кайриэне, и изо всех сил постараюсь следить за своими манерами в будущем. – Говоря это, он почти не чувствовал раздражения. Пожалуй, небольшое раздражение он все-таки чувствовал, но если Мин не ошиблась, Кадсуане нужна ему, а Мин никогда не ошибалась, когда речь шла о ее видениях.
– Итак, ты нашел то, зачем сюда приехал? – Он нахмурился, а она в ответ улыбнулась, похлопав его по руке. – Если бы ты пришел в Фар Мэддинг, думая, что сможешь захватить город, просто объявив, кто ты такой, то ты бы покинул город сразу, как только осознал, что не можешь здесь направлять. Поэтому остается предполагать, что ты хотел найти что-то или кого-то.
– Возможно, я нашел то, что нужно, – кратко ответил он. Но не то, что хотел.
– Тогда приходи в дворец Барсалле на холмах сегодня вечером, Ранд. Любой может тебе сказать, как его найти. Я действительно уверена, что она захочет тебя выслушать. – Приподняв полы плаща, она, похоже, в первый раз заметила, что шерсть намокла. – О, мне надо идти обсохнуть. Предлагаю тебе поступить также. – Наполовину развернувшись, чтобы уйти, она замерла и посмотрела на него через плечо. Ее темные глаза смотрели, не мигая. Ее слова прозвучали так, будто она вовсе не была рассеяна. – Ты мог бы поступить хуже, чем назначить Кадсуане своей советницей, но сомневаюсь, что ты смог бы поступить лучше. Если она согласится, и ты действительно не дурак, то ты будешь прислушиваться к ее советам. – Она удалилась плавной походкой, со стороны очень похожая на большого лебедя.
– Иногда эта женщина пугает меня, – пробормотал Льюс Тэрин, и Ранд кивнул. Кадсуане не пугала его, но вызывала беспокойство. Любая Айз Седай, не поклявшаяся ему в верности, вызывала у него беспокойство, исключением была Найнив. И даже на ее счет он был не всегда уверен.
Пока он прошел две мили, отделявшие его от «Головы Консула», дождь кончился, но ветер усилился, и знак над дверью, с нарисованным на нем строгим лицом женщины в венце Первой Советницы, раскачивался на скрипучих крюках. Общая зала здесь была меньше, чем в «Золотом Колесе», но стенные панели были украшены резьбой и отполированы, балки на потолке были покрашены в красный цвет, а столики стояли не так близко друг к другу. Дверной проем, ведущий в Женскую Комнату, тоже был выкрашен в красное и украшен резьбой в виде замысловатого кружева, также были отделаны камины из светлого мрамора. Здесь слуги закалывали свои длинные волосы полированными серебряными заколками. Можно было видеть лишь двух слуг, стоящих рядом с кухней, но в зале было всего три посетителя. Иностранные купцы сидели далеко друг от друга, каждый был поглощен только своим вином. Вероятно, они были конкурентами, потому что время от времени то один, то другой менял позу и бросал нахмуренный взгляд на двух других. Один из купцов, седеющий мужчина, был одет в серый шелковый кафтан, а у худого парня с жестким лицом в ухе был красный камень размером с голубиное яйцо. В «Голове Консула» обслуживали богатых приезжих купцов, а в данный момент таких в Фар Мэддинге было немного.
Часы на каминной полке в Женской Комнате – по словам Мин, сделанные из серебра, – пробили час, когда он вошел в общую залу, и прежде, чем он успел отряхнуть свой плащ, вошел Лан. В момент, когда Страж перехватил взгляд Ранда, он покачал головой. Ранд действительно не ожидал найти его здесь. Даже для та'верена это было почти невероятным совпадением.
После того, как они оба заказали вина и устроились на длинной красной скамье напротив одного из каминов, он рассказал Лану, какое решение принял и почему. Точнее, он сказал лишь о части причин. Значительной части.
– Если бы они оказались у меня в руках прямо сейчас, я бы убил их и покинул бы город, но их смерть ничего не изменит. В любом случае, не изменит ситуацию в целом. – Уточнил он, нахмурившись и глядя на пламя. – Я могу подождать еще один день, надеясь найти их завтра, потом подождать неделю, месяц. Только мир не будет ждать меня. Я думал, что к этому моменту я разберусь с ними, но события уже ушли дальше, чем я предполагал. Те события, о которых я знаю. Свет, а о чем я еще не знаю, потому что не слушал, что болтают купцы за вином?
– Ты никогда не узнаешь всего, – тихо сказал Лан, – а часть того, что ты знаешь, всегда не правда. Возможно, даже самая важная часть. Если ты понимаешь это, то прибавляешь себе крупицу мудрости. И прибавляешь себе мужества, если все равно поступаешь, как задумал.
Ранд вытянул ноги по направлению к огню.
– Найнив сказала тебе, что она и остальные общаются с Кадсуане? Сейчас они вместе с ней на верховой прогулке. – Точнее, уже возвращаются. Он чувствовал, что Мин приближается. Скоро она появится. До сих пор она была чем-то взволнована, это чувство вздымалось и опадало, когда она пыталась его подавить.
Лан улыбнулся, что случалось редко, если рядом не было Найнив. Но улыбка не коснулась его глаз.
– Она запретила мне рассказывать тебе, но раз ты уже знаешь… Она и Мин убедили Аливию, что если Кадсуане заинтересуется ими, то это может помочь тебе сделать ее ближе. Они выяснили, где она остановилась и попросили ее учить их. – Улыбка угасла, покинув лицо, вырезанное из камня. – Моя жена пошла на жертву ради тебя, пастух, – сказал он тихо. – Я надеюсь, ты это запомнишь. Она многого не рассказывает, но думаю, что Кадсуане обращается с ней, словно она все еще Принятая, или даже Послушница. Я знаю, как трудно для Найнив сносить такое.
– Кадсуане со всеми так обращается, будто все кругом ее ученики, – пробормотал Ранд. Наглый? Свет, как можно иметь дело с этой женщиной? И все же ему нужно найти способ. Они сидели в тишине, глядя на огонь, пока от подошв их сапог не стал подниматься пар.
Узы предупредили его, и он оглянулся как раз, когда в проеме двери, ведущей в конюшню, появилась Найнив, а за ней Мин и Аливия. Они стряхивали капли дождя с плащей, поправляли юбки и при виде мокрых пятен морщились так, будто хотели ездить верхом при такой погоде и не промокнуть. Как всегда, на Найнив был украшенный драгоценностями тер'ангриал, пояс и ожерелье, браслеты и кольца, и странный ангриал, состоящий из браслета и колец.
Все еще приводя себя в порядок, Мин посмотрела на Ранда и улыбнулась; конечно же, она совсем не удивилась, увидев его здесь. Тепло и ласка хлынули от нее по узам, несмотря на то, что она все еще пыталась подавить свое возбуждение. Двум другим женщинам понадобилось больше времени, чтобы заметить Лана и Ранда, но когда они их увидели, то они отдали плащи слуге и присоединились к двум мужчинам у камина, протягивая руки к теплу.
– Вам понравилась прогулка под дождем в компании Кадсуане? – спросил Ранд, поднимая чашу, чтобы сделать глоток сладкого вина. Голова Мин дернулась, и по узам он ощутил вспышку вины, но лицо ее выражало чистейшее негодование. Он чуть не поперхнулся вином. Как он может быть виноват в том, что они встречаются с Кадсуане у него за спиной. – Перестань сверлись Лана глазами, Найнив, – сказал он, – Верин сказала мне. – Найнив перевела свой сердитый взгляд на него, и он покачал головой. Он слышал, что женщины говорят: «что бы не случилось, в этом виноват мужчина». И похоже, иногда женщины действительно в это верят. – Я прошу прощения за все, что вы от нее терпели из-за моего поведения, – продолжил Ранд, – но больше вам ничего терпеть не придется. Я попросил ее стать моей советницей. Точнее, я попросил Верин передать мою просьбу. Сегодня вечером. И если повезет, то она завтра вместе с нами покинет это место. – Он ожидал возгласов удивления или облегчения, но получил совсем не это.
– Замечательная женщина, Кадсуане, – сказала Аливия, поправляя прядь золотисто-белых волос. Ее хриплый голос с шончанским акцентом звучал удивленно. – Требовательный учитель, она может учить.
– Иногда ты видишь лес, только если тебя за нос подвести к нему, овечий пастух, – сказала Мин скрестив руки на груди. По узам он чувствовал одобрение, но он не думал, что причиной было его решение отказаться от поиска предателей. – Помни, что она ждет извинений за то, что было в Кайриэне. Думай о ней как о своей тетушке, которая не будет мириться со всякими глупостями, и тогда ты сможешь найти с ней общий язык.
– Кадсуане не так плоха, как кажется. – Найнив, нахмурившись, посмотрела на двух других женщин и ее рука дернулась к косе, переброшенной через плечо, хотя женщины просто смотрели на нее и ничего больше не делали. – Ну разве что иногда. Мы устраним… наше разногласие… со временем. Вот и все, что нужно. Немного времени.
Ранд обменялся взглядом с Ланом, который слегка пожал плечами и сделал глоток вина. Ранд медленно выдохнул. У Найнив с Кадсуане есть разногласия, которые можно устранить со временем, Мин видит в этой женщине строгую тетушку, а Аливия – требовательного учителя. При устранении этаких разногласий, насколько Ранд знал Найнив, будут сыпаться искры, а две последние точки зрения он не хотел бы разделять. Но всем этим он был очень удивлен. Он отпил еще вина.
Мужчины за соседними столами сидели не настолько близко, чтобы расслышать что-нибудь, сказанное не очень громко, но Найнив понизила голос и наклонилась к Ранду.
– Кадсуане показала мне, что делают два моих тер'ангриала, – прошептала она с блеском в глазах. – Готова спорить, те украшения, которые она носит, – тоже тер'ангриалы. Она узнала их, едва прикоснувшись к ним. – Улыбаясь, Найнив погладила большим пальцем одно из трех колец у себя на правой руке, то, которое было со светло-зеленым камнем. – Я знаю, что с помощью него можно определить направляет ли кто-нибудь саидар в радиусе трех миль, но она сказала, оно определит и саидин. Кажется, она считает, что кольцо укажет мне и направление, но мы не знаем, как этого добиться.
Отвернувшись от камина, Аливия громко шмыгнула носом, но и она понизила голос, чтобы сказать:
– И ты была довольна, что она не может сказать этого. Я видела это по твоему лицу. Как можешь ты быть довольна неведением?
– Просто я обрадовалась тому, что она тоже не знает всего, – пробормотала Найнив, сердито посмотрев на высокую женщину, но мгновением позже улыбка вернулась на ее лицо. – Вот самая важная вещь, Ранд. – Ее руки легли на тонкий пояс с драгоценностями, охватывающий талию. – Она называет это 'Колодец'. – Ранд вздрогнул, когда что-то коснулось его лица, и Найнив захихикала. Найнив действительно захихикала! – Это в самом деле колодец, – она смеялась, зажимая рот рукой, – или бочка, наполненная саидар. Не очень много, но все, что от меня требуется, – это заново наполнять его, обнимая саидар через него, как будто это ангриал. Разве это не восхитительно?
Восхитительно, – сказал он без особого энтузиазма. Итак, Кадсуане разгуливает с тер'ангриалами в волосах, и скорее всего среди них есть 'колодец', иначе она бы не распознала пояс Найнив. Свет, он думал никто никогда не найдет два тер'ангриала, которые делают одно и тоже. Встреча с ней сегодня вечером и так грозила быть достаточно неприятной, даже если не учитывать, что она способна направлять в этом месте.
Он собирался попросить Мин пойти с ним, когда в залу торопливо вошла госпожа Кин. Ее светлые волосы были стянуты в пучок так сильно, будто она пыталась стянуть кожу с лица. Она бросила неодобрительный взгляд на Ранда с Ланом и скривила губы, словно считала, что они в чем-то поступили неверно. Он заметил, что также она посмотрела на двух купцов, остановившихся в гостинице. Мужчины. Если бы комнаты не были такими удобными, а еда такой вкусной, то у нее вообще не было бы постояльцев.
– Это доставили для вашего мужа сегодня утром, госпожа Фаршав, – сказала она, передавая Мин письмо, неаккуратно запечатанное каплей красного воска. Хозяйка гостиницы вздернула острый подбородок. – И о нем расспрашивала женщина.
– Верин, – быстро сказал Ранд, чтобы опередить возможные вопросы и отделаться от госпожи Кин. Кто знал, что он здесь, и мог послать письмо? Кадсуане? Один из Аша'манов, сопровождавших ее? Может быть, другая сестра? Он, нахмурившись, глядел на сложенный лист бумаги в руках Мин и с нетерпением ждал, пока уйдет хозяйка гостиницы.
Губы Мин дрогнули, и она так старалась не глядеть в сторону Ранда, что он понял, что вызвал у нее улыбку. Ее веселость просочилась по узам.
– Спасибо, госпожа Кин. Верин – это друг.
Острый подбородок поднялся еще выше.
– Я считаю, госпожа Фаршав, что если у вас красивый муж, то вам надо следить за своими друзьями.
Наблюдая, как женщина возвращается к красной арке, Мин изо всех сил старалась не засмеяться, при этом ее глаза блестели, а по узам передавалось веселье. Вместо того, чтобы отдать письмо Ранду, она сама сломала печать и развернула письмо, как будто всю жизнь провела в этом сумасшедшем городе.
Она слегка нахмурилась, пока читала, но лишь краткая вспышка, передавшаяся по узам, послужила Ранду предупреждением. Смяв письмо, она повернулась к камину; он прыгнул с лавки, что вырвать у нее письмо, прежде чем она смогла бросить его в огонь.
– Не будь глупцом, – сказала она, взяв его за руку. Она пристально посмотрела на него, ее темные глаза были очень серьезными. Узы не доносили до него ничего, кроме мрачной напряженности. – Пожалуйста, не будь глупцом.
– Я обещал Верин, что постараюсь, – сказал он, но Мин не улыбнулась.
Он разгладил лист у себя на груди. Письмо было написано неразборчивым почерком, который он не узнал, а подписи не было.
– Я знаю, кто ты и желаю тебе добра, но также я хочу, чтобы ты убрался из Фар Мэддинга. Дракон Возрожденный сеет смерть и разрушение. Я знаю, также, для чего ты здесь. Ты убил Рочайда, Кисман тоже мертв. Торвал и Гедвин снимают верхний этаж в доме сапожника по имени Зерам на улице Синего Карпа, вблизи Иллианских ворот. Убей их и уходи, оставь Фар Мэддинг в покое.
Часы в Женской Комнате пробили очередной час. До встречи с Кадсуане оставалось еще несколько часов.

ГЛАВА 33. УЛИЦА ГОЛУБОГО КАРПА

Мин сидела на кровати, скрестив ноги, в этой позе ей было бы удобней, если бы на ней были брюки, а не платье для верховой езды. В пальцах она крутила один из своих ножей. По словам Тома, это умение было абсолютно бесполезным, но иногда оно производило впечатление на людей и привлекало их внимание, даже если она больше ничего не делала. Посреди комнаты Ранд, взяв меч, изучал сделанные им надрезы на проволочных узах и абсолютно не обращал внимания на Мин. Драконы на его руках сверкали металлом, переливаясь красным и золотым оттенками.
– Ты же признаешь, что это наверняка ловушка, – раздраженно сказала она,
– Лан тоже это признает. Даже у слепого козла в Селейзине хватает ума, чтобы не лезть в ловушку! – Только дураки целуются с шершнями или глотают огонь, – процитировала она.
– Ловушка перестает быть ловушкой, когда ты о ней знаешь, – рассеянно сказал он, отгибая один конец проволоки, чтобы отыскать другой конец. – А если ты знаешь, где она, то возможно ты найдешь способ обойти ее так, что она вообще не сработает.
Она изо всех сил бросила нож. Он пролетел перед его лицом и воткнулся в дверь, и Мин с волнением вспомнила, как она делала это в последний раз. Правда, сейчас она не лежала на нем, а Кадсуане, увы, не собиралась входить. Чтоб ему сгореть, когда нож пролетел мимо, этот замерзший комок эмоций в ее голове даже не вздрогнул – он испытал не больше, чем вспышку удивления!
– Даже если ты увидишь только Гедвина и Торвала, то будь уверен, что остальные тоже прячутся неподалеку. Свет, может у них там пятьдесят наемников!
– В Фар Мэддинге? – он перевел взгляд с ножа в двери, но только для того, чтобы тряхнуть головой и вернуться к изучению проволочных уз. – Сомневаюсь, что во всем городе найдется хотя бы два наемника. Мин, поверь мне, я не собираюсь умирать здесь. Пока я не узнаю, как обойти ловушку, не попав в нее, я близко к ней не подойду.
Страха в нем было не больше, чем в камне! И столько же здравого смысла! «Он не собирается умирать…», как будто кто-нибудь когда-нибудь собирался!
Спрыгнув с кровати, она приоткрыла прикроватный столик настолько, чтобы достать плетку. Госпожа Кин следила, чтобы они были в каждой комнате, даже если там останавливались иностранцы. Плетка, которая была длиной с ее руку, а шириной с запястье, с одного конца крепилась к деревянной ручке, а другой ее конец разделялся на три хвоста.
– Может, если я испробую это на тебе, твой нос почует, что перед тобой, – прокричала она.
В этот момент вошли Найнив, Лан и Аливия. Найнив и Лан были в плащах, у Лана на поясе висел его меч. Найнив сняла все свои украшения, кроме одного браслета с камнями и пояса-Колодца. Лан тихо закрыл дверь. Найнив и Аливия стояли, глядя на Мин, которая замерла с поднятой над головой плеткой.
Она поспешно бросила ее на ковер с вышитыми цветами и пнула ее под кровать.
– Найнив, Я не понимаю, почему ты позволяешь Лану участвовать в этом безумии, – сказала она стараясь говорить как можно тверже. Но в этот момент ее голос не был особенно твердым. Почему люди всегда входят в самый неподходящий момент?
– Сестра иногда должна доверять мнению своего Стража, – холодно сказала Найнив, снимая перчатки. Ее лицо выражало чувств не больше лица фарфоровой куклы. О, она была Айз Седай до кончиков ногтей.
Он не твой Страж, он – твой муж! – хотела сказать Мин, – и ты, по крайней мере, можешь последовать за ним, чтобы позаботиться о нем. А я не знаю, женится ли на мне мой Страж, и он грозится связать меня, если я попробую пойти за ним! Нельзя сказать, что она очень с ним спорила по этому поводу. Если он собирался выставить себя полным дураком, то чтобы его спасти, должны были существовать более надежные способы, чем пытаться кого-нибудь проткнуть ножом.
– Если мы собираемся это сделать, – мрачно сказал Лан, – то лучше заняться делом, пока светло.
Его голубые глаза казались еще холоднее чем обычно, и жесткими, как два блестящих камня. Найнив беспокойно на него посмотрела, и ей Мин почти посочувствовала. Почти.
Ранд повесил меч на пояс и спрятал его под кафтаном, потом одел плащ с капюшоном, свисающим на спину, и повернулся к Мин. Его лицо было таким же твердым, как у Лана, а серые глаза такими же холодными, но в ее голове замерзший камень его чувств сверкал яркими золотыми прожилками. Ей хотелось запустить руки в его темные волосы, свисавшие почти до плеч, и поцеловать его, не важно, сколько людей это увидят. Но вместо этого, она скрестила на груди руки и вздернула подбородок, чтобы стало ясно, что она не одобряет его действия. Она тоже не хотела, чтобы он умер здесь, и не собиралась давать ему повод думать, что она уступает только из-за его упрямства.
Он не попытался ее обнять. Кивнув, будто все понял, он взял с маленького столика у двери свои перчатки.
– Я вернусь так скоро, как только смогу, Мин. Потом мы пойдем к Кадсуане.
Золотые прожилки продолжали сиять даже после того, как Ранд и Лан покинули комнату.
Найнив на миг остановилась, придерживая дверь.
– Я пригляжу за ними, Мин. Аливия, пожалуйста, останься с ней и проследи, что она не наделает глупостей. – Она была абсолютно холодна, воплощая собой спокойствие Айз Седай. До тех пор, пока не посмотрела в коридор.
– Чтоб им сгореть! – крикнула она, – Они уходят!
И она побежала, оставив дверь приоткрытой.
Аливия закрыла ее.
– Может, мы поиграем, Мин? Чтобы скоротать время? – пройдя в другую часть комнаты, она села на стул перед камином и достала кусок шнура из поясного кошеля. – В Кошачью колыбельку?
– Нет, спасибо, Аливия, – сказала Мин, едва удержавшись, чтобы не покачать головой услышав радость в голосе этой женщины. Ранд мог не интересоваться тем, чем занимается Аливия, но Мин решила получше ее узнать, и то, то она выяснила, было удивительно. На первый взгляд, бывшая дамани была зрелой женщиной средних лет, суровой, жестокой и даже пугающей. Найнив она безусловно пугала. Редко кому Найнив говорила «пожалуйста»… кроме Аливии. Но она стала дамани в четырнадцать лет, и любовь к детским играм была не единственной ее странностью.
Мин пожалела, что в комнате нет часов, хотя единственной гостиницей с часами в каждой комнате, которую она могла себе представить, должна была бы быть гостиница для королей. Шагая по комнате под внимательным взглядом Аливии, она про себя считала секунды, пытаясь определить, сколько времени понадобиться Ранду и остальным, чтобы достаточно далеко отойти и потерять гостиницу из вида. Когда Мин решила, что прошло уже достаточно времени, она взяла плащ из шкафа.
Аливия бросилась к двери, и, перегородив вход, уперла руки в боки. В выражении ее лица не осталось ничего детского.
– Ты не пойдешь за ними, – твердо сказала она, – в данной ситуации это только создаст проблемы, а я не могу этого допустить.
Из-за глаз голубого цвета и золотистых волос Аливия не была похожа на тетушку Рану, но точно также всегда чувствовала, когда Мин собиралась сделать что-нибудь не правильное, и отчитывала ее так, что пропадало всякое желание противоречить.
– Ты помнишь наши разговоры о мужчинах, Аливия? – женщина густо покраснела, и Мин торопливо добавила, – Я имею ввиду, что они не всегда думают мозгами.

Предыдущая страница 31 Следующая страница


Сердце Зимы 32

Она часто слышала, как женщины с насмешкой говорят про какую-нибудь женщину, что она ничего не знает о мужчинах, но сама не была знакома с такой непросвещенной. До тех пор, пока не встретила Аливию. Она действительно ничего не знала!
– У Ранда и без меня будет более чем достаточно проблем. Я собираюсь найти Кадсуане, и если ты попытаешься меня остановить… – Она подняла сжатый кулак.
Аливия довольно долго, нахмурившись, смотрела на нее. Наконец она сказала:
– Позволь я возьму плащ, и пойду с тобой.
На улице Голубого Карпа не было видно ни портшезов, ни слуг в ливреях. По этой узкой извилистой улице не смогла бы проехать ни одна карета. По обеим сторонам дороги стояли каменные лавки и жилые дома, в основном двухэтажные и крытые черепицей. Некоторые дома стояли очень близко друг к другу, иногда между ними оставался узкий проход. Тротуар, из-за прошедшего дождя, был до сих пор скользким, а ветер пытался сорвать с Ранда плащ, но люди опять вышли из домов и сейчас суетились на улицах. Три уличных стража, один из них с бантом на плече, задержались, посмотрев на меч Ранда, а потом продолжили свой путь. Неподалеку – на другой стороне улицы – стояла лавка сапожника Зерама. Здание было трехэтажным, если не считать чердака под острой крышей.
Тощий мужчина с очень маленьким подбородком взял у Ранда монету, опустил ее в свой кошель, и с помощью тонкой палочки снял с жаровни мясной пирог с поджаристой корочкой и передал его Ранду. Его лицо было морщинистым, кафтан – поношенным, а волосы удерживал кожаный шнурок. Он посмотрел на меч Ранда и быстро отвел взгляд.
– Зачем вам сапожник? Вот – отличная баранина. – Он ухмыльнулся, оскалив зубы, при этом его подбородок почти исчез. – Даже сама Первая Советница не пробовала лучше!
– Когда я был мальчишкой, я пробовал очень вкусные мясные пироги, – пробормотал Льюс Тэрин. – Мы покупали их в деревне и…
Перебрасывая пирог из руки в руку, потому что жар чувствовался даже сквозь перчатки, Ранд понизил голос:
– Я хотел бы знать, что за человек делает мне обувь. Например, как он относится к иностранцам? Человек не выполнит работу хорошо, если он тебя в чем-то подозревает.
– Да, госпожа, – сказал парень с маленьким подбородком, кланяясь плотной светловолосой женщине с небольшим косоглазием. Завернув четыре куска пирога в плотную бумагу, он передал ей сверток прежде, чем взял у нее монеты. – Благодарю вас, госпожа. Да осияет вас Свет!
Она, прихрамывая, ушла, не сказав ни слова, спрятав сверток под плащом. Глядя ей в спину, продавец поморщился и после этого опять обратил внимание на Ранда.
– Зерам никогда не был мнительным, а если и был, то Мильза это исправила. Это его жена. После того, как последний их сын женился, Мильза сдает внаем верхний этаж их дома. Вот только квартиранты должны смириться с тем, что каждую ночь их запирают, – он засмеялся. – У Мильзы есть лестница, ведущая сразу на третий этаж, но она не собирается платить за установку новой двери, поэтому лестница заканчивается в магазине, а она не настолько доверяет людям, чтобы оставлять дверь открытой на всю ночь. Вы собираетесь есть пирог или просто смотреть на него?
Быстро откусив кусок, Ранд вытер горячий сок с подбородка и пошел к своему убежищу под карнизом маленькой лавки ножовщика. Многие люди на улице ели пищу, купленную у разносчиков, в основном мясные пироги, жареную рыбу и жареный горох из бумажных кульков. Трое или четверо мужчин на улице были ростом с Ранда, а две или три женщины были не ниже большинства мужчин на улице, должно быть они были Айил. Вероятно, парень с маленьким подбородком не был таким жуликом, как казался, а может, дело было в том, что Ранд кроме завтрака ничего не ел, но он с удивлением обнаружил, что хочет как можно быстрей доесть пирог и купить еще. Вместо этого, он заставил себя есть помедленнее. Казалось, дела у Зерама шли хорошо. Люди непрерывным потоком шли сквозь двери. В основном, они несли обувь на починку. Даже не разговаривал с квартирантами, пока они поднимались, он наверняка узнал бы их описания.
Если предатели снимают верхний этаж у жены сапожника, то тот факт, что их запирали на ночь, им не очень мешал. К югу лавку от соседнего одноэтажного здания отделял широкий проход, и никто бы не решился перепрыгнуть через такой провал, но с другой стороны дома почти вплотную стояла двухэтажная лавка швеи. В доме Зерама окна были только на фасаде, на заднем дворе, как выяснил Ранд, начиналась дорога, ведущая на свалку. Но на крышу обязательно должен быть выход, чтобы при необходимости можно было заменить черепицу. Таким образом, легко можно было попасть на кровлю дома швеи, а оттуда, пройдя по трем зданиям, спрыгнуть на свечную лавку и потом на землю. Это было почти не опасно ночью, и даже днем, если держатся так, чтобы не заметила городская стража с улицы. К тому же, улица Голубого Карпа изгибалась так, что в пределах видимости не было ни одной смотровой вышки.
Заметив двух мужчин, приближающихся к лавке сапожника, Ранд резко повернулся и сделал вид, что изучает ножницы и ножи, выложенные на витрине. Один из мужчин был высок, но не выше айильца. Темные капюшоны скрывали лица, но у них в руках не было видно обуви – они придерживали плащи обеими руками, но у одного плащ откинулся, что стали видны ножны с мечом. Внезапный порыв ветра сорвал капюшон с головы более низкого человека, и он поспешно надвинул его вновь, но Ранд успел рассмотреть его лицо. Чарл Гедвин собрал волосы на затылке с помощью серебряной заколки с большим красным камнем, но остался все тем же мужчиной с твердым лицом и надменным взглядом. Значит, второй – Торвал. Ранд готов был поспорить, что это так. Никто больше не был столь же высок.
Дождавшись пока парочка войдет в лавку Зерама, Ранд слизнул несколько жирных крошек с перчатки и пошел искать Найнив и Лана. Он нашел их прежде, чем поворот улицы скрыл от него дом сапожника. По пути он обратил внимание на лавку торговца сладостями. Здание, по которому легко можно было забраться на крышу, с проходом сбоку. Немного впереди улица опять меняла направление. Не далее, чем в пятидесяти шагах стояла смотровая вышка со стражником наверху, но трехэтажный дом краснодеревщика заслонял от стражи крыши домов.
– Полдюжины людей говорят, что видели Торвала и Гедвина, – сказал Лан, – но больше никого.
Он говорил тихо, хотя никто не взглянул на них дважды. Всякий, кто замечал двух мужчин при мечах, убыстрял шаг.
– Мясник в конце улицы сказал, что эти двое делают у него покупки, – сказала Найнив, – но никогда не берут больше, чем на двоих.
Она посмотрела на Лана так, будто сказала что-то очень важное.
– Я их видел, – сказал Ранд. – Сейчас они внутри. Найнив, ты можешь поднять меня и Лана на крышу этого здания?
Найнив хмуро посмотрела на дом Зерама, прикоснувшись одной рукой к поясу вокруг своей талии.
– По одному, смогу, – наконец сказала она. – Но на это уйдет больше половины того, что есть в Колодце. Я не смогу спустить вас обратно.
– Будет достаточно нас поднять, – ответил Ранд. – Мы спустимся по крыше лавки торговца сладостями.
Она, естественно, возражала, пока они шли вниз по улице и обходили лавку сапожника. Найнив всегда спорила с тем, что придумала не она.
– По-твоему, я должна просто поднять вас на крышу и ждать? бормотала она, сердито глядя по сторонам, так что многие избегали ее так же, как и сопровождавших ее мужчин с мечами. Она подняла руку, показывая браслет с бледно-розовыми камнями.
– Это защитит меня лучше, чем стальные доспехи. Я даже не почувствую удара мечом. Я считаю, что будет лучше, если я пойду с вами внутрь.
– И что ты будешь там делать? – тихо спросил Ранд. – Удерживать их с помощью Силы, пока мы будем их убивать? Или убьешь сама?
Она хмуро уставилась на камни мостовой под ногами.
Заворачивая за угол дома Зерама, Ранд остановился и огляделся, стараясь, чтобы это выглядело как можно более обыденно. Стражи не было видно, но он постарался действовать как можно быстрее, когда тащил Найнив за собой в узкий проход. Когда он преследовал Рочайда, он тоже не заметил Уличной Стражи.
– Почему ты молчишь? – спросил Лан Найнив, приблизившись к ней.
Прежде чем ответить, она сделала еще три шага, не оглядываясь и не замедляя движения.
– Я раньше об этом не задумывалась, – тихо сказала она. – Я думала об этом как о приключении: борьба с Друзьями Темного, с предателями-Аша'манами, но вы собираетесь их убить. И вы их убьете прежде, чем они поймут, что случилось, верно?
Ранд через плечо посмотрел на Лана, но тот покачал головой, показывая что сам в недоумении. Конечно, если смогут, они убьют предателей без предупреждения. Это не дуэль, это – можно сказать, казнь. По крайней мере, Ранд надеялся, что поединка не будет.
Проход, огибавший дом сзади, был немного шире того, что шел на улицу. На каменистой почве виднелись следы тележек с мусором, который вывозили по утрам. Вокруг Ранда вздымались только белые стены. Ни в одном из домов не было окон, чтобы любоваться на свалку.
Найнив долго смотрела на заднюю стену лавки, потом неожиданно вздохнула.
– Если получится, убейте их во сне, – сказала она, слишком тихо для таких жестоких слов.
Что-то невидимое аккуратно обхватило грудь Ранда, и он медленно поднялся в воздух, все выше и выше, пока не поравнялся с выступающим карнизом. Невидимая опора исчезла, и его ноги опустились на покатую крышу, слегка соскользнув вниз по мокрым серым черепицам. Наклонившись, Ранд на четвереньках подполз к краю крыши. Рядом оказался Страж, и они оба посмотрели на дорожку внизу.
– Она ушла, – наконец сказал Лан. Повернувшись к Ранду, он махнул рукой,
– Там мы можем попасть внутрь.
Место, куда он показывал, было почти на самом верху крыши. Там среди черепиц виднелся люк, поблескивающий металлической обивкой, предохраняющей чердак от попадания воды. Ранд открыл люк, мгновение повисел на руках и спрыгнул в пыльную, плохо освещенную комнату. Кроме трехногого стула и сундука с откинутой крышкой, в помещении ничего не было. Вероятно, Зерам перестал хранить на чердаке вещи после того, как его жена стала брать квартирантов.
Мягко ступая, двое мужчин изучали пол, пока не нашли еще один люк. Лан ощупал медные петли и шепотом сказал, что они не смазаны, но и не ржавые. Ранд вынул меч из ножен и кивнул, после чего Лан рывком распахнул люк.
Не зная, что его ждет внизу, Ранд прыгнул, держась за край отверстия одной рукой, чтобы не упасть. Он мягко приземлился на мыски в комнате, заставленной шкафами, ларцами, сундуками, столами и стульями. Последним, что он ожидал увидеть, были два трупа, лежавших на полу так, будто их сюда притащили и бросили.
Черные раздутые лица были неузнаваемы, но на голове более низкого человека была серебряная заколка для волос с большим красным камнем.
Беззвучно спрыгнув с чердака, Лан глянул на трупы и нахмурил брови. И все. Его никогда ничто не удивляло.
– Здесь Фейн, – прошептал Ранд.
Произнеся это имя, Ранд как будто что-то включил, и обе раны на его боку принялись пульсировать, старая – как диск изо льда, и новая – как полоса пламени.
– Это он прислал письмо.
Лан указал мечом обратно на люк, но Ранд покачал головой. Он собственными руками хотел убить предателей, но теперь, когда Торвал, Гедвин мертвы, и почти наверняка Кисман, который скорее всего и был тем раздутым трупом, о котором говорил купец в «Золотом Колесе», Ранд понял что ему неважно, кто их убил. Если кто-нибудь убьет Дашиву, это ничего не изменит. Другое дело – Фейн. Он привел в Двуречье троллоков, и нанес ему вторую незаживающую рану. Раз Фейн оказался рядом, Ранд не даст ему сбежать. Он жестами показал Лану, что надо действовать так же, как на чердаке, и замер у двери, держа меч двумя руками. Когда Страж распахнул дверь, Ранд ворвался в большую комнату. У дальней стены стояла кровать, а в маленьком камине потрескивал огонь.
Его спасла только скорость, с которой он влетел внутрь. Краем глаза он заметил молниеносное движение, что-то задело край плаща у него за спиной, и он развернулся, едва успев парировать удар кинжала. Каждое движение требовало усилия воли. Раны больше не пульсировали, они рвали его бок на части – раскаленное железо и ледяной холод. Льюс Тэрин застонал. Все что Ранд мог делать, это думать, превозмогая боль.
– Я сказал тебе, он мой, – закричал костлявый человек, уворачиваясь от удара Ранда. Его лицо скривилось от злобы, большой нос и торчащие уши делали его похожим на страшную куклу, которой пугают детей, но в его глазах пылала жажда убийства. Оскалив зубы в беззвучном рычании, он стал похож на ласку, обезумевшую от ярости. Бешеную ласку, готовую напасть даже на леопарда. Своим кинжалом он мог убить сотню леопардов.
– Он мой! – закричал Падан Фейн, отскакивая в сторону, когда в комнату вломился Лан, – Прикончи другого!
Только когда Лан отвернулся от Фейна, Ранд понял, что в комнате есть еще кто-то: высокий бледный мужчина, который сразу напал на Стража. Лицо Торама Ратина выглядело изнуренным, но он вступил в танец мечей с грацией мастера клинка. С равным изяществом Лан встретил его в танце стали и смерти.
Ранд сильно удивился, увидев, что человек, пытавшийся захватить трон Кайриэна, теперь носит потертое платье Фар Мэддинга, но не сводил глаз с Фейна, бывшего одновременно торговцем, Другом Темного и еще «чем-то худшим», как когда-то сказала Морейн. На топот ног и звон стали у себя за спиной, так же, как на бормотание Льюса Тэрина, Ранд не обращал внимания. Фейн танцевал вокруг Ранда и делал внезапные рывки, стараясь приблизится настолько, чтобы можно было использовать кинжал и сыпал проклятьями, когда юноша отбивал его атаки. Неожиданно Друг Темного развернулся и побежал к черному ходу.
Как только Фейн исчез из комнаты, боль в боку Ранда уменьшилась до слабой пульсации, но юноша все-таки последовал за торговцем. В дверном проеме он увидел, что Фейн не пытается спрятаться. Он стоял у первой ступени лестницы, зажав кинжал в одной руке. Большой рубин на рукояти сверкал, отражая свет ламп на столе. Едва Ранд приблизился, огонь и лед снова впились в его бок, что он почувствовал дрожь. Чтобы сделать еще шаг, потребовалось неимоверное напряжение воли. После следующего, даже это усилие померкло. Но он все-таки сделал его, и еще один.
– Я хочу, чтобы он знал, кто его убьет, – обиженно прохныкал Фейн. Он смотрел прямо на Ранда, но, казалось, говорил сам с собой. – Я хочу, чтобы он знал. Но если он умрет, он перестанет появляться в моих снах. Да, тогда он перестанет.
Улыбнувшись, он поднял свободную руку.
Торвал и Гедвин поднимались по лестнице, их плащи были переброшены через руку.
– Я сказал, что мы близко к нему не подойдем, пока я не узнаю, где остальные, – проворчал Гедвин. – М'Хаэль убьет нас, если…
Не раздумывая, Ранд провел удар Разрезание Ветра, и сразу после этого Раскрытие Веера.
Иллюзия мертвецов, вернувшихся к жизни, исчезла, и Фейн с криком отпрыгнул. Кровь стекала по его щеке. Неожиданно он склонил голову, будто к чему-то прислушиваясь, и мгновением позже, издав крик ярости, сбежал вниз по лестнице.
Не понимая, в чем дело, Ранд хотел было последовать на удаляющийся стук каблуков, но Лан поймал его за руку.
– На улице вокруг дома полно стражи, пастух. – На левом боку Лана темнело влажное пятно, но меч был вложен в ножны, а это доказывало, кто из двух бойцов оказался лучше. – Сейчас самое время вылезти на крышу, если мы вообще хотим отсюда выбраться.
– В этом городе мужчина с мечом даже не может спокойно пройти по улице, – пробормотал Ранд, вкладывая в ножны свой меч. – Лан не засмеялся – он редко это делал, если рядом не было Найнив. Внизу лестницы послышались шум и крики. Возможно, Стража поймает Фейна. Возможно, его повесят, приписав ему все трупы в этом доме. Этого было недостаточно, но Ранд должен идти. Он уже устал делать то, что должен.
На чердаке Лан подпрыгнул, чтобы достать до верхнего люка, и вылез наружу. Ранд не был уверен, что сможет повторить такой прыжок. С уходом Фейна боль стихла, но он чувствовал себя так, словно его избили палками. Пока он собирался с силами, Лан свесился в люк и протянул руку.
– Возможно, они сюда не поднимутся, но разве есть причины остаться здесь, чтобы это выяснить?
Ранд поймал руку Лана, и Страж втащил его на крышу. Низко присев, они начали подъем. На улице вполне могла быть еще стража, но все еще оставался шанс уйти незамеченными, особенно если дать сигнал Найнив, чтобы она отвлекла стражников.
Ранд уже достиг конька крыши, когда у него за спиной ботинок Лана скользнул на черепице. Резко развернувшись, Ранд поймал Стража за руку, но вес Лана потянул его вниз. Они тщетно пытались найти какую-нибудь опору, край черепицы, хоть что-нибудь. Никто из них не издал ни звука. Ноги Лана, а затем и все тело, свесились с края крыши. Пальцы Ранда ухватились за что-то, он не знал за что, но это было не важно. Его рука и одно плечо соскользнули с края, за эту руку держался Лан, висящий в десяти шагах над землей.
– Отпусти, – тихо сказал Лан. Он смотрел на Ранда холодными, жесткими глазами, его лицо ничего не выражало. – Отпусти меня.
– Только когда солнце станет зеленым, – ответил Ранд. Если бы он только смог немного подтянуть Стража, так чтобы тот ухватился за карниз…
То, за что ухватились его пальцы, с громким треском сломалось, и земля ринулась им навстречу…

ГЛАВА 34. СЕКРЕТ КОЛИБРИ

Найнив положила тускло зеленую ленту для волос обратно в корзину уличной торговки и незаметно вцепилась руками в свой плащ, чтобы ветер его не распахнул. Она следила за переулком рядом с мастерской свечника, стараясь, чтобы это не слишком бросалось в глаза.
Плащ, который был на ней и подобного которому не было ни у кого в окружающей ее толпе, но в тоже время достаточно простой, чтобы проходящие мимо люди, бросив один лишь взгляд на нее, продолжали заниматься своими делами.
Хотя лишнего внимания не удалось бы избежать, доведись им разглядеть ее пояс.
Женщин, которые носили ювелирные украшения, не так уж часто можно было увидеть на улице Синего Карпа, покупающими что-нибудь у уличных торговцев.
Найнив, в который раз повертев в руках ленту, заслужила гримасу тощей торговки, Но она уже приобрела три шнурка, две ленты и связку булавок, просто потому что ей нечем было себя занять. Как бы то ни было, булавки всегда могут пригодиться, а вот что делать со всем остальным?
Внезапно со стороны караульной, расположенной ниже по улице, до ее слуха донеслись звуки трещоток городских стражников, которые становились все громче и громче.
Стражник быстро спустился вниз со своего поста наверху. Прохожие, оказавшиеся неподалеку от караульной, устремили изумленные взгляды в сторону перекрестка и улицы Синего Карпа, и при появлении бегущих стражников, размахивающих своими деревянными трещотками над головой, тут же поспешно прижались к стенам домов.
Это был не обычный патруль из двух-трех человек, а целый поток вооруженных мужчин, которые, громко топая сапогами, бежали вниз по улице, и к ним присоединялись все новые стражники с других улиц.
Тех, кто не спешил убраться с их пути, отпихивали в сторону, а один рухнувший на землю мужчина был просто затоптан караульными, которые даже не замедлили шага.
Торговка, пробираясь к стене дома, просыпала половину своих товаров, в то время как Найнив поспешно втиснулась между какой-то женщиной, изумленно взиравшей на суматоху, и фасадом дома.
Заполонившие улицу стражники, вооруженные выступавшими вверх, словно копья, шестами, часть из которых были увенчаны крючьями, а другие были окованы железом, задели Найнив плечами и протащили ее вдоль стены.
Торговка истошно завопила, когда корзина, вырванная из ее рук, исчезла в толпе, но стражники даже не оглянулись.
Когда мимо нее пробежал последний человек, Найнив оказалась в добрых десяти шагах от того места, где на нее налетели караульные. Торговка, потрясая кулаком, что-то разъяренно кричала вслед мужчинам.
Негодующе расправив свой измятый плащ, Найнив была не прочь не то что заорать, а…
Внезапно у нее сперло дыхание. Городские стражники, возможно человек сто, остановились нестройной толпой и принялись кричать друг на друга, словно потеряв представление о том, что им дальше делать.
Остановились напротив лавки сапожника. О, Свет, Лан. И Ранд. Но прежде всего Лан, любовь ее сердца.
Она перевела дыхание. Сотня мужчин. Найнив прикоснулась к украшенному драгоценностями поясу вокруг своей талии. В нем сохранилась едва ли половина того количества саидар, которое она поместила туда, но и этого вполне может хватить.
Этого было бы достаточно, хотя она и понятия пока не имела для чего именно.
Накинув на голову капюшон, Найнив бросилась к дому сапожника.
Никто не смотрел на нее. Она могла бы…
Две пары рук, которые, как она позже поняла, принадлежали Кадсуане и Аливии, схватили ее, потащили назад и, развернув в противоположном направлении, потянули прочь от лавки сапожника. Кадсуане и Аливия на ходу поторапливали ее.
Идущая позади них Мин постоянно обеспокоено оглядывалась через плечо. Неожиданно она вздрогнула.
– Он…. По-моему, он упал, – прошептала она. – Вроде бы он без сознания, но ушибся, не знаю насколько серьезно.
– Сейчас наше вмешательство только повредит ему или же нам, – хладнокровно сказала Кадсуане. Каждый раз, как она поворачивала голову, внимательно рассматривая людей вокруг, золотые украшения, прятавшиеся внутри капюшона ее плаща, оказывались впереди на ее волосах. Свободной рукой она придерживала глубоко накинутый на голову капюшон, чтобы его не сорвал ветер.
– Надо убираться отсюда, пока этим ребяткам не пришла в голову мысль попросить женщин вокруг показать свои лица. Любую Айз Седай, которую сегодня днем обнаружат поблизости от улицы Синего Карпа, будут допрашивать, и все из-за этого дитя.
– Пустите меня! – резко оборвала ее Найнив, развернувшись к ним. – Лан. Если Ранд без сознания, что тогда с Ланом? – Я должна вернуться и помочь им!
Две женщины держали ее стальной хваткой.
Проходящие мимо люди пытались разглядеть, что происходит у лавки сапожника.
– Ты уже порядочно натворила, глупая девчонка, – в голосе Кадсуане зазвенел металл. – Я же рассказывала тебе о системе безопасности Фар Мэддинга. Направив силу там, где никто не может коснуться Источника, ты посеяла панику среди Советниц. Если кого-то схватит стража, то только по твоей вине.
– Я думала саидар можно воспользоваться – пролепетала Найнив. – Я зачерпнула совсем чуть-чуть и удерживала источник совсем недолго. Я… я думала, они даже не заметят.
Кадсуане раздраженно посмотрела на нее.
– Сюда, Аливия. – сказала она, затащив Найнив за угол рядом с опустевшей караульной. Улица была заполнена маленькими группками людей, которые взволнованно о чем-то говорили. Один мужчина энергично жестикулировал, словно держал в руке багор. Какая-то женщина, покачав в удивлении головой, указала на пустую караульную.
– Ну скажи что-нибудь, Мин. – взмолилась Найнив. – Мы же не можем так просто их оставить. – Ей даже в голову не пришло обратиться к Аливии, выражение лица которой заставляло Кадсуане казаться мягкой.
– И не надейся на какое бы то ни было сочувствие с моей стороны. – Голос Мин был почти так же холоден, как и у Кадсуане. Искоса взглянув на Найнив, она снова устремила взгляд вперед.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

– Я просила тебя помочь остановить их, но у тебя видно голова вместо мозгов набита шерстью, прямо как у них. А теперь нам придется положиться на Кадсуане. – Найнив фыркнула.
– Да что она может сделать? Разве мне нужно тебе напоминать, что Ранд и Лан остались там за спиной, и каждая минута разделяет нас еще больше.
– Мальчик не единственный, кому необходимо преподать урок хороших манер, – проворчала Кадсуане. – Он до сих пор не извинился передо мной, хотя и сказал Верин, что сделает это. Ну, в данной ситуации, я еще могу с этим смириться. Ну и ну! Один этот мальчишка причиняет мне больше беспокойства, чем любые десять мужчин, которых я когда-либо встречала. Впредь ты будешь делать только то, что я скажу, а иначе Аливия поставит тебя на место. – Аливия кивнула. И Мин тоже!
Найнив скривилась. Она считала, что Мин согласится с ее мнением! Тем не менее, гостья Главной Советницы может сделать для них явно больше, нежели какая-то там просто Найнив ал'Мира, пусть и с кольцом Великого Змея на пальце.
Ради Лана она смирится со всеми выходками Кадсуане.
Когда Найнив поинтересовалась у Кадсуане, что та собирается предпринять, чтобы освободить мужчин, та ответила:
– Намного больше, чем я хочу, если я вообще что-нибудь смогу сделать. Я дала мальчику обещание, а свои обещания я сдерживаю. Надеюсь, он помнит это.
– Такой ответ, произнесенный ледяным тоном, не вселял должной уверенности.

***

Ранд очнулся в темноте и боли, лежа на спине. Его перчатки пропали, и он смог нащупать под собой жесткий соломенный тюфяк. Они и его сапоги забрали. Его перчатки пропали! Эти люди знали кто он такой. Он осторожно приподнялся. Его лицо представляло собой сплошной кровоподтек, а мышцы горели, словно его избили, хотя сломано вроде ничего не было.
Медленно встав, он на ощупь пошел вдоль каменной стены и почти сразу добрался до угла, а затем и до двери, укрепленной грубыми железными полосами. Во мраке его пальцы нащупали маленькую створку, через края которой не проникал ни один лучик света, но ему не удалось ее открыть.
В его голове Льюс Тэрин часто и тяжело задышал. Ранд ощупью двинулся дальше, каменные плиты пола холодили его голые ступни. Он почти сразу добрел до следующего, а затем и до третьего угла, где споткнулся обо что-то, что загрохотало на каменном полу. Придерживаясь одной рукой за стену, Ранд нагнулся и обнаружил деревянное ведро. Он оставил его там, где оно упало, и, совершив полный круг, вернулся к железной двери. Его заключили в камере, где царила кромешная тьма, чья длина измерялась трем я шагами, а ширина и того меньше – двумя. Подняв руку, он нащупал каменный потолок менее чем в футе над своей головой.
Заперты, – хрипло выпалил Льюс Тэрин. Снова в сундуке. Как когда те женщины засунули нас в ящик. Мы должны выбраться! – взревел он. – Мы должны выбраться!
Не обращая внимания на вопли Льюс Тэрина, Ранд попятился прочь от двери и, остановившись в предполагаемом центре камеры, опустился и сел на пол, поджав ноги. Он постарался выбрать наиболее отдаленное место от окружающих его стен, и пытался представить, что они находятся еще дальше, чем в действительности. Но ему казалось, что если он протянет вперед руки ему даже не понадобиться их полностью разгибать, чтобы коснуться камня. Он ощущал, как лихорадочная дрожь сотрясает его тело, которое словно бы принадлежало кому-то другому.
Ранда не покидало ощущение, что стены и потолок были много ближе к нему, чем на самом деле. И он должен был бороться с этим, иначе к тому времени, когда кто-нибудь придет освободить его, он будет так же безумен, как и Льюс Тэрин.
В конце концов, им придется выпустить его, хотя бы для того, чтобы передать в руки тех, кого пришлет Элайда, кто бы это ни был. Сколько месяцев понадобиться для того, чтобы депеша достигла Тар Валона, а посланцы успели вернуться сюда? Если у Элайды есть верные ей Айз Седай за стенами Тар Валона, то это может произойти и раньше. Его охватил ужас, когда он понял, что надеется на то, что эти Сестры уже в городе. Ведь они смогут вытащить его из этой камеры.
– Я не сдамся! – закричал он. – Я буду жестким, как мне и надлежит быть!
– В таком замкнутом пространстве его голос прогрохотал словно гром.
Морейн умерла, потому что у него не хватило решимости сделать то, что должно быть сделано. Ее имя всегда возглавляло список, запечатленный в его памяти. Морейн Дамодред. Женщина, погибшая по его вине. Каждое имя из этого списка причиняло ему мучение, которое заставляло забыть о страданиях тела, забыть о стенах вокруг него. Колавир Сайган, которая погибла из-за того, что он лишил ее всего, чем она дорожила. Лия, Дева Копья, из Косайда Чарин, принявшая смерть от его рук, потому что она последовала за ним в Шадар Логот.
Джендилин, Дева из Холодных Скал Миагома, погибшая, потому что она почла за честь охранять его покои. Он должен быть сильным! Воскрешая в памяти эти и другие имена, одно за другим, он терпеливо закалял свою душу в огнях боли.

***

Приготовления заняли больше времени, чем надеялась Кадсуане, во многом, потому что ей надо было произвести такое впечатление на многих людей, чтобы освобождение в лучших традициях сказаний менестрелей прошло без лишних вопросов. Так что днем она степенно, не торопясь, прогуливалась по залитым светом ламп коридорам Зала Совета. Поспешишь – тогда люди могут подумать, что ты о чем-то тревожишься, и что у них есть над тобой преимущество. Если когда-нибудь в жизни ей и надо было с самого начала одержать верх, так это сегодня вечером.
В этот час коридоры обычно пустовали, но сегодняшние события изменили нормальный распорядок вещей. Везде сновали одетые в синие жакеты служащие, временами останавливаясь, чтобы поглазеть на ее спутников. Вполне возможно они раньше никогда не видели сразу четырех Айз Седай – Кадсуане не желала признавать за Найнив это звание до тех пор, пока она не принесет Три Клятвы – а сегодняшние беспорядки только усилят их замешательство. Трое мужчин, замыкавших шествие, заслуживали почти столько же пристальных взглядов.
Слуги могли и не знать, что означают черные мундиры и значки на высоких воротничках, но вряд ли кто-нибудь из них когда-нибудь видел в этих коридорах троих вооруженных мечами мужчин. Во всяком случае, немножко везения, вот и все что нужно, чтобы никто из них не побежал сообщать Алейс, кто собирается прервать закрытое заседание Совета. Жаль, что ей пришлось силком тащить мужчин, хотя даже Дайгиан мужественно принял ее предложение. Очень досадно также, что никто из ее спутников не проявлял должного самообладания, кроме разве Мерисы и двух других сестер.
– Из этого ничего не выйдет, – наверное уже в десятый раз после того как они покинули Холмы пожаловалась Найнив. – Нам с самого начала следовало действовать более решительно!
– Нам надо было идти побыстрее, – угрюмо проворчала Мин. – Я ощущаю в нем перемену. Если раньше он был тверд, словно камень, то теперь он тверд как железо! Свет, что они делают с ним? – Мин была их единственной связью с Рандом, и поэтому она неустанно описывала, что она ощущает, причем каждое последующее ее сообщение было мрачнее, чем предыдущее. Кадсуане не стала рассказывать ей, на что были похожи здешние камеры, иначе Мин могла не выдержать, как и в тот раз, когда она рассказывала что с ним делали похитившие его сестры.
Кадсуане вздохнула. Она собрала разношерстную армию, но даже временная армия нуждается в дисциплине. Особенно, когда впереди их ожидало сражение.
Хорошо, что она заставила женщин Морского народа остаться, а то все было бы только еще хуже
– Если понадобиться, я могу сделать без чьей либо помощи, – решительно сказала она. – Нет. Помолчи Найнив. Мериса и Карелле с таким же успехом могут носить этот пояс, как и ты. Так что если вы, дети, не перестанете хныкать, я отправлю вас с Аливией на Холмы, а там то вы у нее наплачетесь по-настоящему.
Это была единственная причина, по которой она взяла с собой эту сдержанную дикарку. Аливия обычно вела себя очень кротко с теми, кого ей не удавалось смутить своим взглядом, и, тем не менее, она свирепо уставилась на двух болтушек. Их головы как одна повернулись к златовласой женщине, и они наконец-то умолкли, однако же, вряд ли смирились с этим. Мин могла сколько угодно скалить зубы, но вот угрюмый, сердитый взгляд Найнив раздражал Кадсуане. Девочка обладала хорошими задатками, но ее обучение было слишком рано прервано. Ее способность к Исцелению была поистине невероятной, а вот почти со всем остальным положение было удручающим. К тому же, Найнив не преподали урок о том, что, если человек должен что-то выдержать, то он сможет это выдержать. По правде говоря, Кадсуане ей симпатизировала. Отчасти. Это был такой урок, которому в Башне не каждый мог выучиться.
Ей самой, гордившейся своей силой и новой шалью, преподала урок почти беззубый дичок на ферме в сердце Черных Холмов. Мда, очень маленькая разношерстная армия, которую она собрала, попробует поставить Фар Мэддинг с ног на голову.
Клерки и посыльные наполовину заполнили многоколонную приемную Зала Совета, но они были, как никак, только слугами, не более того. Клерки, медлившие в почтительном замешательстве, ожидали, когда первым заговорит кто-нибудь другой, а посыльные в красных жакетах, которые знали, что не в их полномочиях сейчас что-нибудь говорить, попятились к стенам.
Так что и клерки расступились перед ней, не осмеливаясь первыми открыть рот. Несмотря на это, когда Кадсуане распахнула высокие двери, на которых были выгравированы Рука и Меч, она услышала дружный вздох.
Зал Совета был небольшой. Четырех одинаковых светильников хватало для того, чтобы ее осветить, а большой ковер тайренской работы в красных, лазурных и золотых тонах почти полностью скрывал пол. У стены находился большой отделанный мрамором камин, который достаточно хорошо обогревал помещение, несмотря на то, что застекленные двери, ведущие к колоннаде на улице, громко стучали на ночном ветру, заглушая тиканье высоких, позолоченных иллианских часов на каминной полке.
На тринадцати украшенных тонкой резьбой позолоченных стульях, как на тронах, полукругом расставленных напротив дверей, восседали встревоженные женщины. Сидевшая в центре Алейс нахмурилась при виде того, как маленькая процессия, возглавляемая Кадсуане, вошла в палату.
– Это закрытое совещание, Айз Седай. – официально и в то же время неприветливо сказала она, – мы бы попросили вас обратиться к нам позже, но…
– Ты ведь знаешь КТО заключен в твоей темнице, – прервала ее Кадсуане.
Это не было вопросом, но Алейс попыталась выкрутиться.
– По-моему, несколько мужчин, среди которых и дебоширы, и различные чужеземцы, задержанные за драки и воровство, а также уроженец Пограничных Земель, арестованный сегодня по подозрению в убийстве троих людей. Лично я не веду учет тех, кого арестовывают, Кадсуане Седай.
Найнив глубоко вздохнула при упоминании о мужчине, которого задержали за убийство, и ее глаза угрожающе засверкали. Но дитя хватило здравого смысла держать рот на замке.
– Итак, ты хочешь попробовать скрыть, что держишь в тюрьме Возрожденного Дракона, – тихо сказала Кадсуане. Она надеялась, горячо надеялась, что кропотливая работа, проведенная Верин, заставит их отступиться. Хотя, возможно, все еще можно исправить. – Я могу увести его. Я имела дело с двадцатью мужчинами, которые могли направлять в течение многих лет. И я не боюсь его.
– Мы благодарны за ваше предложение, – спокойно ответила Алейс. – но мы предпочитаем сначала связаться с Белой Башней. – Чтобы договориться о его цене, вот что она имела в виду. Что ж, чему быть, того не миновать. – Не откажите нам в любезности рассказать, как вы узнали…
Кадсуане снова прервала ее. – Возможно, мне стоило сказать об этом раньше, но эти мужчины за моей спиной – Аша'маны.
Они шагнули вперед, как им было велено, и она была вынуждена признать, что эти трое выглядели очень опасно. Седой Дамер походил на старого медведя с больными зубами, миловидный Джахар казался мрачным, блестящим леопардом, а немигающий взгляд Эбена на этом юном лице был особенно зловещ.
Естественно, они произвели сильное впечатление на Совет. Некоторые буквально вжались в стулья, будто бы в попытке отодвинуться подальше, а у Сипрайн вообще отвисла челюсть, к несчастью выставив напоказ ее выступающие вперед зубы. Сибайн, чьи волосы были так же покрыты сединой как у Кадсуане, обвисла на своем стуле и принялась обмахиваться тонкой рукой, а Кумирэ скривила рот, словно ее тошнило. Алейс обладала решительным характером, и, тем не менее, она сцепила руки на талии.
– Я как-то уже говорила тебе, что Аша'маны могут посещать город до тех пор, пока они не нарушат наши законы. Мы не боимся их, Кадсуане, хотя должна сказать, я удивлена узнав, что ты вместе с ними. Принимая во внимание предложение, которое ты только что сделала.
Итак, теперь она говорила без обиняков, да? Кадсуане все же испытывала сожаление от необходимости сломить Алейс. Та хорошо управляла Фар Мэддингом и может так и не оправиться после сегодняшнего вечера.
– Разве ты забыла, что еще произошло сегодня днем, Алейс? Кто-то в городе использовал Силу.
Советницы снова заерзали, и многие лбы покрылись встревоженными морщинками.
– Заблуждение. – В ее голосе, наполненном гневом взамен прежнего спокойствия, похоже, прорезался оттенок страх. Ее глаза мрачно сверкнули. – Возможно, стражники ошиблись. Ни один из тех, кого об этом спрашивали, не видел ничего такого, что подтвердило бы…
– Даже то, что, как мы думаем, совершенно, может обладать изъянами, Алейс.
Кадсуане зачерпнула строго выверенное количество саидар из своего Источника.
У нее уже был в этом опыт: маленькая золотая колибри не могла вместить в себя столько саидар, сколько пояс Найнив.
– Изъяны могут проходить незамеченными веками, прежде чем их обнаружат – Сплетенный ею поток воздуха обладал как раз достаточной силой для того, чтобы поднять инкрустированную драгоценными камнями диадему с головы Алейс и поместить ее на ковер перед ее ногами. – Однако, когда их однажды обнаружат, кажется, что любой, кто внимательно посмотрел бы, смог бы их найти.
Тринадцать пар шокированных глаз уставились на диадему. Все без исключения Советницы, казалось, застыли, едва дыша.
– По-моему, не такой большой изъян как ворота амбара, – заявил Дамер. – Думаю, она будет лучше смотреться у тебя на голове.
Свечение Силы внезапно засияло вокруг Найнив, и венец, проплыв по воздуху в сторону Алейс, в последний момент замедлил свое движение и опустился над ее безжизненным лицом, тогда как казалось, что он ударит ее в голову. Тем не менее, сияние саидара не исчезло. Ну что ж, пусть она осушит свой Источник.
– Будет… – Алейс сглотнула, но когда она продолжила, ее голос все еще звучал хрипло. – Будет ли достаточно, если мы просто передадим его вам?
Похоже, для нее самой было неясно, кому именно – Кадсуане или Аша'манам.
– Полагаю, да – невозмутимо ответила Кадсуане.
Алейс осела, словно кукла, которой подрезали веревочки. Потрясенные использованием Единой Силы, Советницы обменялись вопрошающими взглядами. Они посмотрели на Алейс, обменялись кивками, их лица обрели решительность. Кадсуане глубоко вздохнула. Когда-то она пообещала мальчику, что чтобы она ни сделала, будет для его блага, а не для блага Белой Башни или еще кого-нибудь.
И сейчас ради него она сломила достойную женщину.
– Мне очень жаль, Алейс – промолвила она.
– Ты все увеличиваешь уже и так многочисленный счет, мальчик, – подумала Кадсуане.

ГЛАВА 35. С ПОМОЩЬЮ ЧОЕДАН КЭЛ

Ранд не оглядываясь пересек широкий каменный мост, ведущий от Кэймлинских Врат на север. Солнце казалось шаром из чистого золота, едва поднявшимся над горизонтом в безоблачном небе, но воздух оставался достаточно морозным, превращая его дыхание в пар. Плащ трепали порывы ветра, дующего со стороны озера. Однако, ощущая холод, Ранд оставался равнодушным, ибо снаружи зима от него отступила, но сердце сковал лед. Стражники, пришедшие этой ночью выпустить его из клетки, были удивлены, застав его улыбающимся. Эта слабая улыбка играла на его губах до сих пор. Найнив Исцелила все ушибы, до последнего израсходовав саидар в своем поясе, но офицер, коренастый мужчина с грубоватыми чертами лица, вышедший у подножия моста на дорогу, взглянув на Ранда вздрогнул, словно все еще видел пропавшие с его лица синяки.
Кадсуане, не спешиваясь, протянула офицеру свиток и что-то негромко сказала. Хмуро взглянув на нее, тот принялся было читать, но тут же вскинул голову, с изумлением глядя на мужчин и женщин, терпеливо ожидающих позади. Вернувшись к началу страницы, он стал читать заново, беззвучно шевеля при этом губами – с таким видом, словно не верил собственным глазам. Приказ за подписями и печатями всех тринадцати Советниц разрешал отряду свободный выезд из города, избавляя тем самым от долгих проверок, и, кроме того, повелевал уничтожить все записи о приезжих. Следовало также сжечь сам приказ. Они никогда не приезжали в Фар Мэддинг. Ни Айз Седай, ни Ата'ан Миэйр – никого из них здесь не было.
– Все позади, Ранд, – нежно сказала Мин, подъезжая к его серому на своей резвой гнедой. Точно так же Найнив ни на шаг не отходила от Лана, вспомнив про Ранда лишь после того, как Исцелила все раны мужа: сломанную руку и многочисленные ушибы. На лице Мин ясно читалась ощущаемая им через узы тревога. Отпустив плащ развеваться по ветру, она погладила его по руке. – Не думай больше об этом.
– Я благодарен Фар Мэддингу, Мин. – Как же холоден его собственный голос! И далек – раньше он становился таким, когда Ранд удерживал саидин. А с Мин он не хотел говорить таким тоном – с кем угодно, но только не с ней. – Я и вправду нашел здесь то, в чем нуждался. – Меч, обладай он памятью, мог быть признателен пламени горна, но не испытывал бы от этих воспоминаний радости. И сейчас, выехав на покрытую застывшей грязью дорогу, Ранд пустил серого легким галопом. Позже он свернул к холмам и не оглядывался, покуда город без следа не растаял за деревьями.
Дорога то шла на подъем, то круто спускалась вниз – кругом лежали покрытые зимним лесом холмы. Только сосны и мирт среди голых замерзших ветвей оставались еще зелеными, но Ранд вдруг почувствовал, что, обернувшись достаточно быстро, можно увидеть мерцающий за деревьями свет, – это манил к себе Источник, суля утоление голода. Не думая ни о чем, он потянулся к нему, и саидин закружил его в леденящем вихре, обрушившись сверху лавиной пламени. Все вокруг оскверняла печать испорченности, от которой в боку пульсировала рана. Голова закружилась от нахлынувшей дурноты. Он покачнулся в седле, силясь усмирить иссушающий разум огонь и воспарить над грозящей унести его душу бурей. Мужская половина Силы не ведала ни жалости, ни прощения. Не пожелавший бороться с ней умирал. Ранд чувствовал, как вливается саидин в трех следующих за ним Аша'манов, те будто вышли к воде после долгих скитаний в пустыне. В его голове с облегчением перевел дух Льюс Тэрин.
Мин подъехала к нему так близко, что их ноги соприкоснулись. – Что с тобой? – обеспокоено спросила она. – Ты не болен?
– Со мной все прекрасно, – спокойно солгал он. И почувствовал удивление. Он был как сталь и все же не достаточно тверд. Раньше он хотел отправить девушку в Кэймлин под охраной Аливии, которой должен был научиться доверять: ведь та облегчит ему смерть. Но теперь, глядя в темные глаза Мин, он не мог произнести ни слова. И, развернув серого, бросил, обращаясь к Кадсуане:
– Это здесь.
Да, она следовала за ним. И все остальные – тоже. Харине и вовсе едва выкроила несколько часов для сна, не решаясь оставить его даже ночью. Следовало бы отделаться от нее, и он так бы и сделал, не вздумай вмешаться Кадсуане. Он помнил ее слова. Ты заключил с ними сделку, мальчик. Это как подпись под договором. Ты дал свое слово. Нарушь его – и они назовут тебя вором. «А я назову тупицей», – ясно говорил ее тон, – «и даже до такого тупицы дойдет, что с ворами я дел не имею». И все же, не устань так Ранд, уговаривая ее стать его советницей, он не последовал бы первому же ее совету. Но перечить ей сразу он не решился: а вдруг она его бросит? Поэтому Госпожа Волн с двумя спутниками скакала рядом с Аливией, впереди Верин, пяти других присягнувших ему Айз Седай и четырех, явившихся с Кадсуане. Покинь она его – и те уйдут следом, тут он не сомневался.
Другие глаза не увидели бы здесь ничего, кроме пожухлой листвы и корней, но он узнал это место, где останавливался, направляясь в Фар Мэддинг: слепящий луч света пробивался из-под земли. Сквозь его сияние даже другой способный направлять Силу мужчина прошел бы, ничего не заметив. Ранд не стал слезать с седла. Используя потоки Воздуха, он смел с земли опавшие листья и быстро выкопал узкий и длинный сверток, перевязанный кожаными веревками. Комья земли цеплялись за ткань, когда Калландор подлетел к его вытянутой руке. Нести его в Фар Мэддинг Ранд не осмелился. Без ножен пришлось бы оставить его страже мостов, а это было все равно, что раструбить о себе на весь мир. Вряд ли где сыщется другой похожий меч, и всякий знает, что им владеет Дракон. Поэтому он оставил его здесь, и чем все закончилось? Оказался в темном и тесном каменном ящике глубоко под толщей… Нет! Это все в прошлом. В прошлом. Льюс Тэрин запричитал вновь.
Закрепив Калландор рядом с седлом, он повернулся, взглянуть на своих спутников. Их лошади беспокойно встряхивали гривами и нервно переступали с ноги на ногу, желая бежать дальше, – после столь долгого времени, проведенного в стойлах. Кожаный сверток, закинутый за плечо Найнив, выглядел странно на фоне всех ее усыпанных драгоценностями тер'ангриалов. Теперь, когда близился срок, она время от времени теребила его, по-видимому, не отдавая себе в этом отчет. И старалась не показывать страха, хотя Ранд видел, что ее бьет дрожь. Кадсуане бесстрастно смотрела на него. Она отбросила с лица капюшон, и иногда слишком сильный порыв ветра раскачивал украшавших ее прическу золотых рыбок, птиц, серебряные полумесяцы и звезды.
– Я собираюсь очистить от порчи мужскую половину Источника, – объявил Ранд.
Трое Аша'манов, одетые, подобно остальным Стражам, в простые темные куртки и плащи, обменялись возбужденными взглядами, но среди Айз Седай пробежал недоверчивый шепоток. Несуне от изумления разинула рот. Только на лице Кадсуане не дрогнула ни единая черточка.
– При помощи вот этого? – Она скептически вздернула бровь, указывая на Калландор.
– С помощью Чоедан Кел, – ответил ей Ранд. Название, как и многое другое, это пришло от Льюса Тэрина, но, казалось, он знал его вечно. – Это две огромных размеров статуи – са'ангриалы. Одна из них захоронена в Кайриэне, другая – на Тремалкине. – При этих словах Харине вскинула голову: упоминание об острове Морского Народа не могло не привлечь ее внимания. – Они слишком большие, чтобы можно было их сдвинуть, но у меня есть пара открывающих к ним доступ ключей. С их помощью я могу дотянуться до Чоедан Кел, находясь где угодно.
Опасно, простонал Льюс Тэрин. Это безумие. Но теперь его голос не имел для Ранда значения. Не отводя взгляда, он смотрел на Кадсуане.
Ее жеребец нервно скосил одно ухо и от этого показался вдруг менее невозмутимым, чем его всадница.
– Один из тех са'ангриалов предназначен для женщины, – холодно сказала она. – На ком ты остановишь выбор? Или ключи позволяют тебе использовать обе статуи самому?
– Со мной соединится Найнив. – Он не доверял больше никому. Пусть она Айз Седай, но разве не она была Мудрой Эмондова Луга? Улыбнувшись ему, та твердо кивнула. Кажется, она больше не дрожала. – Ты не остановишь меня, Кадсуане, – добавил Ранд, но ответом ему было молчание, взгляд ее темных глаз изучал его, словно что-то ища.
– Прости меня, Кадсуане, – это Кумира, выехавшая немного вперед. – Молодой человек, а ты подумал о неудаче? Об ее последствиях?
– Хороший вопрос, – резко сказала Несуне. Она приподнялась в седле, так что их глаза оказались на одном уровне. – Если верить тому, что читала я, такая попытка может окончиться катастрофой. Вместе эти са'ангриалы способны разбить мир как яичную скорлупу.
Она права, отозвался Льюс Тэрин. Их никто никогда не испытывал. Это просто безумие. Ты сумасшедший!
– А теперь, послушайте меня, – сказал Ранд. – Последнее, что я слышал, – один из пятидесяти Аша'манов сошел с ума и был убит подобно бешеной собаке. Сегодня, может быть, их погибло гораздо больше. То, что я хочу сделать, рискованно, но все мы знаем, что случится в противном случае. Больше мужчин станет сходить с ума, – возможно, сойдем с ума все мы. Рано или поздно, но это случится. Как вам понравится Последняя Битва, во время которой по свету будет бродить сотня направляющих Силу безумцев? Или пять сотен? И я – я буду в их числе! Как вам понравится такое?
Обращался он к Коричневым, но смотрел при этом на Кадсуане. А та все так же молчала. Она была нужна ему, но сейчас он не станет слушать ее советов. И не важно, что случится потом. Может быть, она даже попробует помешать?.. Сила бушевала в нем.
– Ты сделаешь это здесь? – спросила она.
– В Шадар Логоте, – ответил он и увидел ее кивок.
– Ты правильно выбрал место, – сказала она. – Именно оттуда и следует начать разрушать мир.

***

Вопль Льюса Тэрина прокатился в сознании, постепенно затухая, словно тот уходил в глубину его разума. Но самому Ранду спрятаться было негде.
Созданные им врата не вели непосредственно в разрушенный город. Пройдя сквозь них, они оказались на покатой вершине холма в нескольких милях севернее. Копыта лошадей ступали по замерзшей земле, на которой почти не росло деревьев. Местами здесь еще лежал снег. Спрыгнув на землю, Ранд на мгновение увидел мелькнувший за деревьями Аридол – его башни, внезапно оканчивающиеся зазубренным камнем, и белые шпили которые, если бы оставались целыми, могли бы приютить внутри целую деревню. Вглядываться он, впрочем, не стал. Несмотря на ясное небо, шпили не сверкали под солнцем, словно что-то, невидимое отсюда, бросало на руины свою тень. Даже на таком расстоянии незаживающая рана в боку, оставленная кинжалом Падана Фейна, начала чуть заметно пульсировать, но ритм ее пульсаций был иным, чем у другой его раны.
Кадсуане сразу же принялась распоряжаться, как, впрочем, можно было предположить. Чего еще ждать от Айз Седай? Им только дай шанс. Вмешиваться Ранд все равно не собирался. Лан, Нетан и Бессан поскакали вниз по склону, по-видимому, получив приказ обшарить окружающий лес. Остальные Стражи принялись привязывать лошадей к нижним ветвям деревьев – чтобы не путались под ногами. Мин привстала в стременах, поцеловав его, после чего поспешила к возившимся с лошадьми мужичинам. Она ничего не сказала, но узы были полны ее любовью и столь сильной верой в него, что он уставился ей вслед в изумлении.
Подошел Эбен, чтобы увести его коня. На лице его виднелась широкая ухмылка. Ранду до сих пор чудилось, что нос у того – в пол-лица, но теперь он хотя бы не выглядел таким неуклюжим, как раньше. – Как здорово будет направлять без порчи, Лорд Дракон! – возбужденно воскликнул он. Ранд знал, что ему около семнадцати, но выглядел он сейчас совсем юным. – Каждый раз меня словно наизнанку выворачивает, стоит о ней подумать! – Все еще улыбаясь, он повел серого прочь.
Сила бушевала внутри Ранда, и чистая жизнь саидин блекла от вливающейся в него порчи, несущей безумие и смерть.
Кадсуане, тем временем, собрала вокруг себя Айз Седай, к которым также присоединились Аливия и Ищущая Ветер Морского Народа. Харине недовольно ворчала, сетуя на то, что осталась не удел, пока Кадсуане не прогнала чтобы не мешала. Моуд, в странной стеганой куртке голубого цвета, что-то успокаивающе ей говорил, временами посматривая на окружающий лес и поглаживая рукоять меча. Джахар появился с той стороны, где были привязаны лошади, освобождая Калландор из-под покрова ткани. Хрустальный меч с длинной рукоятью и слегка изогнутым лезвием сверкал под лучами солнца. Повинуясь властному жесту Мерисы, он ускорил шаг, спеша к ней присоединиться. Кадсуане даже не побеспокоилась спросить разрешения Ранда. Ну и пусть. Сейчас это не имело значения.
– Эта женщина способна вывести из себя даже камни! – проворчала Найнив, подходя к нему. Одной рукой она твердо сжимала сверток, другой же с силой вцепилась в косу. – Чтоб она провалилась в Бездну Рока! Ты уверен, что Мин не ошиблась? Да, полагаю, уверен. Но все равно!.. Может, хватит так улыбаться? У меня от этого мурашки по коже!
– Пора начинать, – сказал он, и она моргнула.

Предыдущая страница 33 Следующая страница


Сердце Зимы 34

– А мы не должны подождать Кадсуане? – Никто не подумал бы, что минуту назад она ее распекала. В этот момент Мудрой явно не хотелось ей перечить.
– Пусть делает, что хочет, Найнив. А мы с тобой совершим то, что должно.
Но та все же медлила, прижимая мешок к груди и бросая тревожные взгляды в сторону группы собравшихся вокруг Кадсуане женщин. Вот от нее отделилась Аливия и поспешила к ним, придерживая обеими руками плащ.
– Кадсуане сказала, что тер'ангриалы должны быть у меня, Найнив, – произнесла она с присущим Шончан протяжным акцентом. – Только не спорь, сейчас для этого неподходящее время. И потом, они тебе не понадобятся, когда ты будешь в соединении с ним.
На этот раз взгляд, брошенный Найнив на Кадсуане, казался просто убийственным, но, тем не менее, бурча что-то под нос, она стащила с себя браслеты и кольца, затем сняла пояс и ожерелье, передав все это Аливии. Немного помедлив, вздохнула и протянула ей еще и свой странный браслет с кольцами на цепочке. – Забирай уж и это. Раз я собираюсь воспользоваться самым могущественным са'ангриалом в мире, ангриал мне, пожалуй, ни к чему. Но учти, потом я его заберу, – яростно закончила она.
– Я не воровка, – просто ответила та, нанизывая четыре кольца на пальцы левой руки. Странно, но ангриал, будучи Найнив как раз в пору, точно так же подошел и ей. Женщины уставились на него.
Внезапно до Ранда дошло, что никто из них даже не допускает возможность провала его замысла. Хотел бы он сам быть в этом столь уверенным. Впрочем, он делает только то, что должен.
– Ты собираешься ждать весь день, Ранд? – спросила Найнив, когда Аливия поспешила назад к Кадсуане, двигаясь на этот раз даже быстрее, чем прежде. Расправив плащ, Найнив уселась на лежащий неподалеку камень размером с небольшую скамью, положила на колени сверток и принялась его распутывать.
Ранд сел, скрестив ноги, на землю и наблюдал, как Найнив достает из мешка ключи доступа – гладкие белые фигурки в фут высотой, и у каждой в поднятой вверх руке прозрачная сфера. Фигурку бородатого мужчины она протянула ему, поставив другую у ног. Обе были в длинных мантиях, лица их казались мудрыми и безмятежными.
– Ранд, ты должен достичь состояния, когда до Источника останется только шаг, – произнесла Найнив, расправляя несуществующие складки на платье. – Тогда я смогу соединиться с тобой.
Вздохнув, Ранд поставил свою фигурку на землю и отпустил саидин. Вместе с холодом пропал и огонь, исчезла мерзость порчи, но ощущение жизни, казалось, поблекло и окружающий мир потерял краски. Он оперся руками о землю, готовый к приступу дурноты, которая, он знал, не замедлит явиться, когда он потянется к Источнику вновь. Внезапно головокружение захлестнуло его. На одно короткое мгновение перед его взором, закрывая Найнив, пронесся образ, неясный, но странно знакомый. Свет, если это случится, когда он будет удерживать саидин…
Затем он снова увидел Найнив, та склонилась над ним с участием во взгляде.
– Сейчас, – сказал он, потянувшись через фигурку к Источнику. Дотянулся, но не обнял его. Он завис на краю, вздрогнув в агонии и желая взвыть от муки: огонь сжигал его заживо, пронзительный ветер полосовал песком кожу. Ранд видел, как Найнив вздохнула, и понимал, что прошло лишь мгновение, но, казалось, что прошли часы.
Саидин хлынул сквозь него – бушующая ярость огня и ледяная лавина, все нечистоты мира – а он не мог контролировать поток даже величиной с волос. И чувствовал, как Сила несется от него к Найнив. Чувствовать ее в себе, со всеми вероломными течениями и круговоротами, которые могли погубить его в один миг, и не иметь возможности управлять этим, само по себе повергало в агонию. Внезапно он понял, что чувствует Найнив – ощущение во многом похожее на узы Стража, – но все, о чем он мог думать, это о неуправляемом потоке саидин, текущем сквозь него.
Найнив судорожно вздохнула.
– Как же ты… управляешь… этим? – спросила она хрипло. – Весь хаос мира, ярость и смерть. Свет! Ладно, теперь ты должен изо всех сил попытаться контролировать потоки, пока я… – Побуждаемый отчаянным желанием восстановить равновесие в этой непрекращающейся борьбе с саидин, он сделал, как было сказано, и Найнив, взвизгнув, подпрыгнула на месте. – Ты должен был подождать, пока я… – начала она разъяренно, затем продолжила менее раздраженным тоном:
– Ну, по крайней мере, теперь я избавилась от этого. Чего это ты так вытаращился? Это с меня ты только что чуть не содрал кожу!
– Саидар, – удивленно прошептал Ранд. Он был таким… другим.
По сравнению с хаосом саидин, саидар казался спокойно рекой, текущей вдаль. Он вошел в эту реку, и поток обрушился на него, стремясь унести с собой, но Ранд воспротивился и оказался вдруг в кружащем водовороте, что тянул его в глубину. Чем сильнее он боролся, тем неумолимее возрастала сила сопротивления. Лишь мгновение прошло с тех пор, как он ступил в саидар, и уже тонул в нем, вечность забирала его к себе. В сознании вдруг с особенной ясностью вспыхнуло предостережение Найнив, выглядевшее столь диким, что до сих пор он ему просто не верил. Страшным усилием он заставил себя прекратить борьбу, и в тот же миг река успокоилась вновь.
Это была первая трудность – продолжать сражаться ни на жизнь, а на смерть с саидин, и в то же время отдаться на милость саидар. Первое препятствие, и первый ключ к тому, что он собирался сделать. Мужская и женская части Истинного Источника были похожи и в то же время различны. Притягивая и отталкивая другую половину, они сражались друг с другом даже тогда, когда вращали само Колесо Времени. И порча на мужской половине Источника также имела свою противоположность. Рана, нанесенная ему Ишамаэлем, пульсировала в одном ритме с порчей на саидин, тогда как порез, оставленный кинжалом Фейна, трепетал вместе с погубившим Аридол злом.
Заставляя себя работать осторожно с неумолимой силой чуждого ему саидар, он неуклюже соткал из него канал, соединивший мужскую половину Источника с едва видимым вдалеке городом. Канал этот должен был состоять именно из незапятнанного саидар. Если все сработает как он задумал, труба из саидин может не выдержать, когда порча будет из него удаляться. Ранд думал об этом, как о трубе, хотя на самом деле это было нечто другое. Плетение сформировалось несколько не так, как он предполагал. Словно саидар обладал собственной волей, потоки вились и переплетались диковинными изгибами, что наводило его на мысль о цветке. Но ничего не было видно, небо не соединилось с землей. Источник лежал в сердце этого творения. Он был повсюду, даже в руинах Шадар Логота. Канал покрывал расстояние, недоступное воображению, и вместе с тем не имел протяженности вовсе. Это должна была быть труба, и не важно, какой она казалась на самом деле. Потому что иначе…
Зачерпывая саидин, борясь с ним, сливаясь с ним в так хорошо знакомом ему танце, он вливал его в цветочное переплетение саидар. И тот тек сквозь него. Саидин и саидар, различные и вместе с тем похожие, смешаться друг с другом не могли. Поток саидин сжимался, стремясь не касаться окружающего его саидар, а тот толкал его со всех сторон, заставляя все быстрее и быстрее течь дальше. И саидин был чист – чист, не считая порчи, касающейся сейчас Шадар Логота.
Ранд нахмурился. Неужели он ошибся? Ничего не происходило. Разве что… Раны в его боку, казалось, запульсировали быстрее. Посреди ледяной бури и бушующего пожара саидин порча словно бы шевелилась. Едва заметное движение, которое ускользнуло бы от его взора, не пытайся он изо всех сил обнаружить хоть что-то. Небольшое перемещение среди остального хаоса, но перемещение однообразное.
– Еще, еще! – восклицала Найнив. Глаза ее сверкали, словно даже просто пропускать через себя поток саидар было для нее наслаждением.
Ранд зачерпнул еще больше из обеих частей Источника, усиливая канал и в то же время заставляя все больше саидин вливаться в него, – он черпал Силу до тех пор, пока больше уже не мог усилить ее поток. Ему хотелось вопить, так много текло сквозь него, столько, что, казалось, он больше не существует – не существует ничего, кроме Единой Силы. Он слышал, как застонала Найнив, но убийственная борьба с саидин захватила его целиком.

***

Крутя кольцо Великого Змея на указательном пальце левой руки, Эльза смотрела на мужчину, которому поклялась служить. Он сидел на земле и мрачно смотрел вдаль, будто не видя эту дикарку Найнив, пылающую точно солнце. Может, он действительно не видел ее. Она чувствовала: сквозь ту течет поток невиданной мощи. Все Сестры Башни вместе могли бы совладать лишь с каплей из этого океана. Она, даже пожалуй, завидовала дикарке, хотя, с другой стороны, от такого она вполне могла бы сойти с ума. Несмотря на холод, пот блестел на лице Найнив. Рот ее был полуоткрыт, глаза восторженно следили за чем-то невидимым.
– Боюсь, скоро начнется, – послышался голос Кадсуане. Отвернувшись от сидящей неподалеку пары, седовласая Сестра пристально оглядела вершину холма. – Наверняка даже в Тар Валоне это почувствовали, а может быть, и на другой стороне планеты. Все по местам!
– Давай, Эльза, – позвала Мериса, внезапно окруженная сиянием саидар. Эльза позволила Сестре связать себя с ней, но вздрогнула, когда Мериса ввела в круг еще и своего Стража. Он был мрачновато красив, но хрустальный меч в его руках слабо светился, и она ощущала невероятный кипящий хаос: это мог быть лишь саидин. Несмотря на то, что потоками управляла Мериса, от этой мерзости ее затошнило. Навозная куча, гниющая под жарким солнцем, вот что приходило на ум. Мериса была красивой женщиной, несмотря на внешнюю суровость, но сейчас она стиснула зубы, а лицо ее скривилось, словно она тоже боролась с тошнотой.
Такие же круги создавались по всему холму. Сарене и Карелле соединились с этим стариком, Флинном, а Несуне, Белдейн и Дайгиан – с мальчишкой Хопвилом. Даже Верин и Кумира объединились с дикаркой из Морского Народа – та действительно была очень сильна – а сейчас следовало использовать каждого. После объединения группы стали расходиться в стороны с холма, исчезая в лесу. Аливия, очень необычная дикарка, не имевшая, похоже, другого имени, ушла в северном направлении – в развевающемся позади плаще и окруженная сиянием Силы. Крайне тревожащая женщина с едва заметными морщинками вокруг глаз и невероятно сильная. Эльза многое бы дала, чтобы заполучить ее тер'ангриалы.
Аливия и те три круга должны были при необходимости обеспечить круговую оборону, но самая большая опасность была именно здесь, на вершине холма. Любой ценой Возрожденный Дракон должен быть защищен. Об этом, конечно, позаботится оставшаяся тут Кадсуане, но и кругу Мерисы не следует уходить. У Кадсуане, похоже, был собственный ангриал, судя по количеству удерживаемой ею Силы – большему, чем могли бы удержать они с Мерисой вместе, но все это меркло по сравнению с текущим сквозь Калландор потоком.
Эльза взглянула на Дракона и глубоко вздохнула. – Мериса, я знаю, что не должна была просить, но можно я буду управлять потоками? – Она ожидала отказа, но высокая женщина помедлила лишь мгновение, прежде чем кивнуть и уступить ей контроль. Почти немедленно выражение лица Мерисы смягчилось – если так можно было сказать. Огонь, лед и мерзость наполнили Эльзу, и она задрожала. Любой ценой Дракон должен дожить до Последней Битвы. Любой ценой.

***

Покачиваясь в телеге, катящейся вниз по ведущей в Тремонсин дороге, Бармеллин прикидывал, заплатит ли старая Маглин из «Девяти Колец» запрошенную им цену за сливовый бренди. Он нахмурился. Все знали, как прижимиста Маглин, а этот бренди все же не самый лучший. Как бы столь поздней зимой она не решила подождать до весны, когда наверняка можно будет достать и кое-что получше. Внезапно, он сообразил, что день какой-то уж слишком светлый. Больше похоже на летний полдень, чем на раннее зимнее утро. И самое странное – свет как будто исходил из той ямы возле дороги, той самой, что в прошлом году рыли рабочие из Города. Поговаривали вроде что-то про громадную статую, но ему было недосуг взглянуть на нее самому.
Нехотя, он остановил кобылу и осторожно спустился по снежному склону, подобравшись к самому краю ямы. Она была шагов сто в глубину и гораздо шире. Бармеллину пришлось заслонить глаза, защищаясь от ослепительного света, бьющего откуда-то снизу. Сощурившись изо всех сил, он сумел различить сквозь свои пальцы ярко пылающий шар: на дне ямы словно взошло еще одно Солнце. И внезапно он осознал, что это солнце – Единая Сила.
Издав вопль, он развернулся и бросился бежать к обратно к телеге. Вскарабкавшись на нее, дернул поводья, пытаясь заставить лошадь развернуться в другую сторону. Он поедет домой. И там выпьет весь этот проклятый бренди в одиночку. До самой последней капли!

***

Погруженная в свои мысли, Тимна едва замечала лежащие кругом посевные поля. Тремалкин был немалым островом, и так далеко от моря ветер совсем не доносил запах соли. Тем не менее беспокоилась она именно об Ата'ан Миэйр. Они отказались от Водного Пути, но Тимна была одной из Направляющих, избранных для защиты Морского Народа от них самих. А сейчас, во время шумихи вокруг их Корамура, это было совсем не просто. На острове остались совсем немногие. Даже Губернаторы, как и Ата'ан Миэйр всегда беспокоящихся о том, как бы не оказаться вдали от моря, отправились на его поиски вглубь страны.
Внезапно один из холмов притянул ее взор. Огромная каменная рука, торчащая из-под земли, сжимала хрустальную сферу размером с дом. И сфера эта сияла подобно жаркому летнему солнцу.
Все мысли об Ата'ан Миэйр испарились как дым. Подобрав плащ, она уселась прямо на землю. На губах ее мелькнула улыбка при мысли о том, что это может значить. Пророчество, наконец-то, исполняется – Временя Иллюзий заканчивается.

***

– Я буду служить вам, если вы действительно одна из Избранных, – с сомнением в голосе произнес бородатый мужчина, стоящий рядом с Синданой, но она не слышала этого. Да, она чувствовала! Такое неимоверное количество саидар, черпаемое из Источника в любом месте в мире, было словно маяк для любой способной направлять Силу женщины. Вычислить, где это происходит, не составляло труда. Нашлась, значит, та, что осмелилась воспользоваться открывающим ключом. С ним Синдана могла бы бросить вызов самому Великому Повелителю – да что там, самому Создателю! И она разделила бы с ним все могущество, позволила бы ему править вместе с ней миром. А он отверг ее любовь, отвернулся от нее!
Глупец, бормочущий что-то рядом, был по-своему важной фигурой, но сейчас ей было недосуг убеждаться в его преданности, а без этого она не могла позволить ему продолжать болтать, – только не тогда, когда она чувствует как рука Моридина сжимает коур'софра с ее душой. Бритвенно острый поток Воздуха рассек надвое бороду мужчины, снеся ему голову с плеч. Другой поток Воздуха отшвырнул тело прочь – так, чтобы поток крови не запятнал ее платье. Еще до того, как отрезанная голова ударилась о землю, Синдана уже открыла проход. Маяк точно указывал место, призывая ее к себе.
Оказавшись в лесу, где землю в большинстве мест еще покрывал снег, а ветви деревьев, если не считать тонких коричневых веревок виноградной лозы, были голыми и замерзшими, она на мгновение задумалась, куда же привел ее сигнал. Впрочем, это не имело значения. К югу от нее ярко сиял маяк. Такого количества саидар хватило бы, чтобы в миг опустошить материк. Значит и он там – вместе с той женщиной, ради которой ее предал. Осторожно она начала сплетать паутину, несущую ему смерть.

***

Молнии, подобные которым Кадсуане еще никогда не видела, сорвались вниз с безоблачного неба: не зазубренные белые стрелы, а копья серебристо-голубого пламени, бившие в вершину холма, но ударявшие взамен этого в сотканный ею из обращенных потоков щит. Каждый раз, когда молния попадала в воздвигнутый в пятидесяти футах над головой экран, ушей достигал быстро стихающий рев. Но даже так воздух внутри потрескивал, а волосы шевелились. Без помощи ангриала, сделанного в виде маленького сорокопута, украшавшего прическу, она бы не удержала этот щит.
Золотая ласточка свешивалась на цепочке с ладони. – Там, – сказала она, указав направление, куда, казалось, стремилась лететь птица. Какая жалость, что нельзя оценить расстояние до направляющего, ни даже понять, мужчина это или женщина. Кадсуане могла лишь определить направление. Она надеялась, что обойдется без… несчастных случаев. То есть, что под удар не попадут ее собственные люди. Они тоже где-то там. Впрочем, если сигнал получен сразу вслед за нападением, особых сомнений не возникало.
Едва с ее губ слетело это слово, лес к северу взорвался фонтаном пламени. От холма в указанном направлении пролегла выжженная линия. Калландор в руках молодого Джахара сиял ярче солнца. Странно, но, судя по сосредоточенному лицу Эльзы и тому, как судорожно она сжимала кулаки, потоками управляла именно она.
Мериса ласково приглаживала волосы своего мальчишки.
– Осторожнее, милый, – бормотала она. – Прошу тебя, осторожней, любимый ты мой герой. – Тот успокаивающе ей улыбался.
Кадсуане слегка покачала головой. Вникнуть в отношения любой Сестры со Стражем было непросто, особенно если это касалось Зеленых, но тут она и вовсе ничего не понимала.
Хотя, сказать по правде, занимал ее совсем другой мальчик. Найнив раскачивалась из стороны в сторону, в экстазе от столь сильного потока, но Ранд застыл каменным изваянием. Лицо было мокрым от пота, глаза остекленели, превратившись в отполированные сапфиры. Понимает ли он, что творится вокруг?
Ласточка резко крутанулась на цепочке. – Там! – отрывисто бросила Кадсуане, показывая на руины Шадар Логот.

***

Ранд больше не видел Найнив. Не видел и не чувствовал ничего. Он плыл сквозь бурлящее море огня, полное айсбергов, и не мог достичь суши – порча была отливом, несущим его прочь от берега. Потеряй он контроль хоть на миг – и его разорвет на части, унеся по проложенному им же каналу. Хуже всего было то, что, несмотря на несущуюся по трубе скверну, порча на мужской половине Источника не убывала. Как тонкая масляная пленка, плавающая у самой поверхности колодца, она была не видна, если не пробовать зачерпнуть воды. И казалась океаном сама по себе. Ранд понимал, что должен держаться. Должен. Но надолго ли у него хватит сил?

***

– Если бы ему удалось уничтожить сделанное ал'Тором с Источником, – думал Демандред, проходя в Шадар Логот сквозь врата, – уничтожить мгновенно и без предупреждения, вряд ли бы тот уцелел или, по крайней мере, сохранил бы способность направлять. – Демандред сразу разгадал план ал'Тора – сразу, как только понял, где находится открывающий ключ. Великолепный план, признал он, хотя и невероятно опасный. Да, Льюс Тэрин всегда был прекрасным стратегом, впрочем, не столь блестящим, как о нем думали. Вовсе не столь блестящим, как сам Демандред.
Один единственный взгляд на мощенную булыжником мостовую внезапно переменил его мнение по поводу уничтожения чего бы то ни было. Перед ним вздымался к небу полупрозрачный купол с потемневшей вершиной не менее двухсот футов высотой. И, хотя выше голубело утреннее небо, воздух среди развалин был полон теней, словно над городом смыкала свои крылья ночь. И город… дрожал. Его дрожь отдавалась в его ногах сквозь сапоги.
Лес полыхнул огнем, плетение саидин небывалой мощи взметнуло ввысь вырванные с корнем деревья, окруженные огненными брызгами. Полоса ревущего пламени понеслась к нему, но он уже открывал врата. Прыгнув внутрь, позволил им исчезнуть и изо всех сил помчался мимо увитых плющом деревьев, проваливаясь в снег и спотыкаясь о скрывающиеся под слоем листвы камни, но ни на миг не замедляя бега. Врата он сплел из обращенных потоков, но лишь для очистки совести: те, что вели в Шадар Логот, были такими же. Тут он услышал ожидаемые разрывы и понял, что их цепь, как и раньше, направлена точно к месту его появления. Впрочем, он уже был вне пределов их досягаемости. Осознав это, он повернулся и бросился в сторону ключа. Не возникало сомнений в том, где он находился. Над ал'Тором с таким же успехом могла полыхать в небе указывающая стрела из огня.
Что ж. Если только в эту проклятую Эпоху не открыли новый талант, у ал'Тора должно быть устройство, тер'ангриал, способный засечь направляющего Силу мужчину. Из того, что Демандред знал о Разломе – времени, когда он сам уже был заключен в Шайол Гул, такое устройство пыталась сделать каждая умевшая создавать тер'ангриалы женщина. На войне следует готовиться к тому, что противник выкинет что-нибудь неожиданное. А Демандред знал, что такое война не понаслышке. Он должен подобраться поближе.
Внезапно, он заметил впереди и чуть справа среди деревьев людей и поспешно укрылся за шершавым серым стволом. Старик, чьи редкие волосы были белы как снег, прихрамывая, пробирался вперед в сопровождении двух женщин, одна из которых была ошеломляюще красива. Что они здесь делают? Кто они? Друзья ал'Тора или просто люди, оказавшиеся не в то время, не в том месте? Демандред замешкался, решая стоит ли их убивать. Любой всплеск Силы способен привлечь внимание ал'Тора. Лучше подождать, пока незнакомцы уберутся прочь. Старик подозрительно озирался вокруг, но Демандред сомневался, что такая старая развалина его заметит.
Неожиданно замерев, старик простер к Демандреду руку, и Отрекшийся вдруг обнаружил, что отчаянно пытается разорвать опутавшее его плетение. И понял, что сам не смог бы нанести удара сильнее. Тот дряхлый старец был Аша'маном! И, по крайней мере, одна из женщин – нынешняя Айз Седай, объединившаяся с парнем: в эту жалкую Эпоху такой силой может обладать только круг.
Он попробовал перейти в атаку и убить их, но Аша'ман швырял в него плетение за плетением, а он мог лишь отбиваться. Те, что задевали деревья, окутывали их пламенем или разрывали в щепки. Демандред был великим полководцем, но полководцы не сражаются в первых рядах! Прорычав проклятие, он стал отступать, окруженный треском горящих деревьев и раскатами взрывов. Прочь от ключа. Все же рано или поздно старик устанет – тогда-то он и займется ал'Тором. Если только прежде до него не доберутся другие. Он по-прежнему надеялся, что нет.

***

Задрав юбки и бормоча проклятья, Синдана стремительно мчалась прочь от своих третьих врат. Она слышала взрывы у себя за спиной, и, наконец, поняла, почему они следуют за ней. Спотыкаясь о вьющиеся растения, скрывающиеся под снегом, наталкиваясь на деревья, она бежала. Как она ненавидела лес! По меньшей мере, некоторые из остальных тоже здесь: ей видны были огненные разрывы, устремленные в другие стороны, и бушующий саидар, направляемый в разных местах, но она заклинала Великого Повелителя позволить ей первой добраться до Льюса Тэрина. Теперь она понимала, что хочет увидеть его смерть, и поэтому должна подобраться ближе.

***

Скорчившись за поваленным деревом, Осан'гар задыхался после долгого бега. Месяцы, проведенные в облике Корлана Дашивы, так и не заставили его полюбить подобные упражнения. Едва не убившие его взрывы смолкли, затем зазвучали вновь, но на этот раз где-то вдалеке. Осторожно он поднял голову, оглядываясь по сторонам. Конечно, от куска дерева мало проку, но, по правде сказать, солдатом он не был никогда. Его таланты, его одаренность в другом. Троллоки – его творение, а значит и Мурддраалы, что произошли от них. И другие существа, что потрясли весь мир, прославив его имя навсегда. Ключ доступа полыхал саидин, но он чувствовал и меньшие его количества, что направлялось вокруг.
Он так надеялся, что остальные Избранные окажутся проворнее, и, когда он придет, все уже будет кончено, но теперь стало ясно, что это не так. Должно быть, ал'Тор взял Аша'манов и, судя по количеству саидин во взрывах, Калландор в придачу. Может, и ручных тварей своих привел, так называемых Айз Седай.
Спрятавшись вновь, он облизал губы. Этот лес оказался крайне опасным местом – куда более опасным, чем он полагал. Да уж, хорошее местечко для гения. Но факт оставался фактом – Моридин пугал его. Он всегда его пугал, с самого начала. Он еще до их заточения сошел с ума от власти, а теперь, после их освобождения, он, похоже, возомнил себя самим Великим Повелителем. Моридин узнает, сбеги он сейчас, как-нибудь, но узнает – и убьет его. Хуже того, если преуспеет ал'Тор, Великий Повелитель может решить убить их всех. И Осан'гара в придачу. На других ему, конечно, плевать, но только не на себя самого.
Он не слишком хорошо определял время по солнцу, но не требовалось быть семи пядей во лбу, чтобы понять – полдень едва наступил. Поднявшись с земли, он принялся было отряхивать грязь, но тут же перестал, не сдержав гримасы. Затем начал красться от дерева к дереву, сочтя это правильной манерой поведения. Да, да, он крался к открывающему ключу! Кто-нибудь мог прикончить ал'Тора и до него, но, если нет, ему выпадет участь героя. Осторожного героя, естественно.

***

Верин, нахмурившись, уставилась на шествующее по лесу видение. Вон там, немного левее. Она затруднялась подобрать другое слово для женщины, гулявшей по лесу в бриллиантах и тончайшем платье, все время меняющем цвет. Да еще и становившимся временами прозрачным! Та не выказывала признаков спешки, но направлялась как раз к холму, на котором остался Ранд. И если Верин еще не выжила из ума, эта была Отрекшаяся.
– Мы что, будем просто смотреть? – яростно прошипела Шалон. Она была не в себе от того, что ей не позволили управлять потоками, – можно подумать, сила дикарки идет в сравнение с опытом Айз Седай, – и многочасовое блуждание по лесу не улучшило ее настроения.
– Мы должны предпринять хоть что-то, – тихо сказала Кумира, и Верин согласно кивнула.
– Вот я и решаю, что именно. – На самом деле, она уже все решила. Щит. Плененная Отрекшаяся окажется прекрасным источником знаний.
Собрав всю доступную кругу силу, Верин обрушила на незнакомку щит и ошеломленно смотрела, как тот раскололся. Отрекшаяся, оказывается, обнимала Источник, хотя свечения вокруг нее не было, и она была непостижимо сильна!
Затем все мысли об этом вылетели у нее из головы – золотоволосая красавица неспешно повернулась к ним и направила. Плетений Верин не видела, но знала, что ее собираются убивать. Нет уж, она зашла слишком далеко, чтобы умереть здесь.

***

Эбен плотнее закутался в плащ, пожелав про себя, чтобы ему лучше удавалось отгонять прочь холод. Обычный холод он еще мог не замечать, но только не пронизывающий ветер, что начал дуть, едва солнце оказалось в зените. Три сестры, связанные с ним, попросту не обращали на ветер внимания, стараясь вместо этого смотреть во все стороны сразу. Кругом руководила Дайгиан – он решил, что это из-за него, – но она зачерпнула так мало, что саидин был лишь шепотом на грани его восприятия. Ей явно не хотелось работать с мужской половиной Силы без крайней на то необходимости. Набросив капюшон на лицо, она ему улыбнулась. Благодаря узам, он мог распознать ее чувства к нему, и полагал, что и ей все понятно. Пожалуй, со временем он может полюбить эту маленькую Айз Седай.
Неистовый поток саидин, бушующий далеко позади, приглушал ощущения Силы, направляемой в любом другом месте, но все же он мог ее чувствовать. Битва велась повсюду, но они пока лишь бесцельно бродили по лесу. Не то, чтобы ему это было не по душе. Он был у Колодцев Дюмай, убивал Шончан, и понимал теперь, что про битвы лучше читать, чем участвовать в них самому. Что ему действительно докучало, так это то, что ему не дали самому управлять потоками. Конечно, Джахару этого не позволили тоже, но Мериса, похоже, развлекалась, заставляя беднягу танцевать под свою дудку. Вот Дамер же получил контроль! Только потому, что чуть-чуть старше – ну ладно, намного старше, даже отец Эбена моложе – Кадсуане не должна была обращаться с ним, как с…
– Вы случайно мне не поможете? Я, кажется, заблудилась, а лошадь моя убежала. – На женщине, выступившей из-за деревьев, не было даже плаща. Вместо этого она носила зеленое шелковое платье с таким вырезом, что открытой оказывалась, по меньшей мере, половина груди.
Прекрасное лицо обрамляли черные волосы, зеленые глаза блеснули, когда она улыбнулась.
– Странное место для конной прогулки, – подозрительно сказала Белдейн. Этой симпатичной Зеленой явно не нравилось, что Кадсуане поставила во главе круга Дайгиан, все время она пыталась навязать ей свое мнение!
– Я не хотела забираться так далеко, – ответила, подходя ближе, незнакомка. – Вижу, что вы Айз Седай. С… конюхом? Что означает вся эта суматоха?
Внезапно Эбен почувствовал, как кровь отхлынула от лица. Это же невозможно! Зеленоглазая женщина приподняла в удивлении бровь, и он сделал то единственное, что мог.
– Она удерживает саидин, – закричал он, бросаясь вперед. Последнее, что он почувствовал, – Дайгиан, наконец-то, зачерпнула побольше Силы.

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

***

Синдана замедлила шаг при виде женщины, стоящей среди деревьев в сотне шагов от нее. Высокая и рыжеволосая, она спокойно наблюдала за тем, как Синдана подходит ближе. Ощущение многочисленных битв, ведущихся с помощью Силы, тревожило, но в то же время дарило надежду. Незнакомка была одета в простое шерстяное платье, так что множество драгоценностей, подобающих разве что знатной леди, выглядело на ней просто нелепо. Благодаря саидар, обострившему зрение, Синдана разглядела небольшие морщинки в уголках ее глаз. Значит, она не из тех, кто считает себя Айз Седай. Тогда кто же? И почему так держит себя – словно считает, что может преградить ей путь? Рискованно было направлять сейчас, но время еще оставалось. Ключ сиял по-прежнему, и Льюс Тэрин был еще жив. И не важно, как угрожающе смотрит противница, когда под рукой есть нож. На всякий случай – если та вдруг окажется так называемой дикаркой – Синдани приготовила небольшой сюрприз, обратное плетение, которое нельзя увидеть, пока не станет слишком поздно.
Внезапно сияние саидар окружило женщину, но с руки Синданы в тот же миг слетел огненный шар. Она надеялась, что это не привлечет к ней внимания – шар был достаточно маленьким, – но незнакомку он должен был прожечь наск…
Едва достигнув женщины, готовое опалить ее одежду, плетение Огня вдруг распалось. Та не сделала ровным счетом ничего, нити попросту распустились! Синдана ни разу не слышала о тер'ангриале, разрушавшем плетения, но что еще это могло быть?
Затем та нанесла ответный удар, и Синдана испытала новое потрясение. Женщина оказалась сильнее, чем была она до заключения у Элфин и Ильфин. Но это невозможно: никакая женщина не может быть сильнее. Значит, у нее еще и ангриал. Шок длился лишь столько времени, сколько потребовалось на то, чтобы рассечь потоки. Та не знала, как обращать их. Достаточное преимущество для победы. Она все же увидит, как умрет Льюс Тэрин. Да, она увидит это.

***

Этот высокий холм находился достаточно далеко от ключа, но даже так тот сиял столь ярко, что Могидин чувствовала его притяжение. Зачерпнуть даже тысячную часть этого было бы наслаждением. Но как бы ей того не хотелось, дальше она идти не собиралась. Лишь рука Моридина, сжимавшая ее кор'соеру, заставила ее вообще сюда Переместиться, но она медлила столько, сколько могла, в надежде, что все завершиться раньше, чем она прибудет. Могидин привыкла работать тайно, но, едва появившись здесь, вынуждена была спасаться бегством. Во множестве мест молнии и огонь, сплетенные из саидар, и, по-видимому, из саидин, вспыхивали и гасли под полуденным солнцем. Столбы черного дыма поднимались над полыхающим лесом, воздух наполняли раскаты громоподобных взрывов.
Ей же было наплевать на них всех: живых, мертвых и умирающих. Хотя было бы неплохо, погибни Синдана или Грендаль. Лучше, конечно, если умрут обе сразу. Она, Могидин, не станет лезть в это пекло. Но гораздо больше ключа ее волновало другое. Огромных размеров купол вздымался над лесом, словно ночь обратилась в камень. Она вздрогнула, когда по гладкой черной поверхности пробежала вдруг дрожь, и купол ощутимо раздулся. Безумием было бы подходить еще ближе, чем бы этот купол ни являлся. Моридин ведь не узнает, что она делала здесь. Или чего не делала.
Отступив на другую сторону холма, подальше от сияния ключа и черноты вздыбливающейся ночи, она села на землю, решив действовать, как всегда. Наблюдать за происходящим из тени и оставаться в живых.

***

Собственный душераздирающий вопль звучал внутри разума Ранда. Он был уверен, что кричит, и что Льюс Тэрин кричит вместе с ним, но среди окружающего рева этого не было слышно. Бескрайний океан скверны проносился сквозь него с неподвластной разуму скоростью. Волны мерзости захлестывали его, буря порчи разрывала на части. И порча была единственным, что доказывало – он еще держит Силу. Саидин мог ускользнуть и убить его, а он бы даже не понял. Гнилостный поток почти унес его, Ранд из последних сил цеплялся за край. Но порча двигалась, и лишь это имело значение. Он должен, должен держаться!

***

– Ну, Мин, что скажешь? – от усталости Кадсуане едва не падала. Держать такой щит весь день было под силу не многим.
Некоторое время назад атаки на холм прекратились, и, по правде сказать, сейчас она чувствовала лишь то, как направляла Найнив. Эльза описывала круги по вершине, все еще соединенная с Мерисой и Джахаром, но, кроме изучения окружающих холмов, заняться ей было нечем. Джахар сидел на камне, держа в руке пылающий Калландор. Мериса положила голову к нему на колени, и он гладил ее волосы.
– Ну так как, Мин? – потребовала Кадсуане.
Девушка зло взглянула на нее из впадины в каменистой земле, куда Томас с Моудом запихнули их с Харине. Мужчины, по крайней мере, признали, что в этой битве им не участвовать. Харине хранила надутый вид, а Мин не раз потребовалось удерживать силой – не то бросилась бы к своему ал'Тору. Мужчинам даже пришлось отнять у нее ножи после того, как она попробовала ими воспользоваться.
– Я знаю, что он жив, – пробурчала она. – И что он страдает. А если я чувствую это так ясно, значит, он умирает. Пусти же меня к нему.
– Ты ему только помешаешь.
Не обращая внимания на горестный стон Мин, Кадсуане направилась к Ранду с Найнив, но некоторое время смотрела не на них. Даже на расстоянии нескольких миль черный купол выглядел необъятным, вознесясь на тысячу футов ввысь. И он продолжал подниматься. Поверхность казалось стальной, но не сверкала на солнце. Напротив, возле нее казалось гас сам свет.
Ранд так и не пошевелился – сидел в одной и той же позе с самого начала, ничего не видящая застывшая статуя со струящимся по лицу потом. Если это и агония, как утверждает Мин, то внешне этого не заметно. И в любом случае Кадсуане не знала, что делать. Она просто ни на что не осмелится. Потревожив его сейчас любым образом, можно вызвать самые жуткие последствия. Бросив взгляд на угрожающе раздувавшийся купол, Кадсуане фыркнула. То, что она позволила ему начать это в первом попавшемся месте, могло обернуться последствиями не менее жуткими.
Простонав, Найнив соскользнула с камня на землю. Одежда ее промокла от пота, влажные кудри прилипли к лицу. Веки слабо дрожали, грудь тяжело вздымалась, когда она отчаянно хватала ртом воздух. – Я не могу, – прохныкала она. – Я этого больше не вынесу.
Кадсуане заколебалась, что с ней случалось нечасто. Девочка не могла выйти из круга, пока ее не освободит ал'Тор, но, если только Чоедан Кел не действует, как Калландор, она должна быть защищена от опасно большого количества Силы. Правда, направляла она столько, сколько не удержали бы все сестры Башни, воспользовавшись каждым имеющимся у них ангриалом и са'ангриалом. После стольких часов пропускания сквозь себя потока такой силы, Найнив могла умереть от простого физического напряжения.
Опустившись рядом с ней на колени, Кадсуане опустила на землю ласточку, и, оттянув из щита некоторое количество Силы, обхватила голову Найнив руками. Ее способности к Исцелению были не выше средних, но, по крайней мере, она может немного уменьшить изнеможение. Однако ей крайне не нравилось, что она ослабила щит, и с плетениями она медлить не стала.

***

Карабкаясь на вершину холма, Осан'гар прижимался к земле как можно теснее. Достигнув очередного дерева, за которым можно было укрыться, он улыбнулся. Отсюда, с помощью саидин, он ясно мог видеть следующий гребень – вместе с людьми на нем. Их было меньше, чем он ожидал. Какая-то женщина медленно обходила по кругу вершину, вглядываясь в деревья, но в остальном все было спокойно. Наришма сидел на земле с Калландором в руке, еще одна женщина положила ему на колени голову. Осан'гар мог видеть еще двух женщин – одна из них склонилась над другой, но обеих заслоняла спина мужчины. Ему не нужно было видеть лица, чтобы узнать ал'Тора. Того выдал ключ, лежащий рядом с ним на земле. Для Осан'гара этот ключ сиял ярче тысячи солнц. Что бы он смог совершить с ним! Какая все-таки жалость, что придется уничтожить его вместе с самим ал'Тором. Хотя, он ведь может забрать Калландор! Никто из Избранных не владел даже одним ангриалом. Сам Моридин склонился бы перед ним, обладай он хрустальным мечом. Ни'блис? Осан'гар будет назван им после того, как убьет ал'Тора и исправит им совершенное. Мягко рассмеявшись, он сплел Погибельный Огонь. Кто бы мог подумать, что он окажется главным героем дня?

***

Медленно шагая по кругу и всматриваясь в окружающий лес, Эльза вдруг уловила краем глаза движение. Она немного повернула голову, не рискнув все же смотреть прямо туда, где ей что-то почудилось. День оказался для нее очень трудным. Когда она была в плену у Айил, на нее вдруг снизошло озарение – предназначение Возрожденного Дракона заключается в том, чтобы сражаться в Последней Битве. Чувство было столь сильным, что оставалось только диву даваться, как она не понимала этого раньше. Теперь она видела это столь же ясно, как и лицо мужчины, выглядывающего из-за дерева на соседнем холме. Сегодня ей пришлось сражаться с Избранными. Конечно, Великий Повелитель простит, если она действительно кого-то из них убила, но Корлан Дашива был всего лишь Аша'маном. Он простер к их холму руку, и она зачерпнула через Калландор столько Силы, сколько могла. Саидин казался ей прекрасно подходящим для разрушения. Огромный шар сверкающего пламени опустился на вершину, переливаясь красными, золотыми и голубыми цветами. Затем сияние погасло, и ее взору открылся холм, совершенно пустой и футов на пятьдесят ниже, чем раньше, – его верхушка была гладко срезана.

***

Могидин не могла сказать, почему она все еще здесь. До вечера оставалось не более двух часов, и лес затих. Если не считать ключа, она не чувствовала, чтобы где-нибудь направляли. Ну, не то чтобы совсем не направляли, но ничего похожего на то, что происходило раньше. Битва закончена, остальные Избранные погибли или бежали. Их поражение очевидно, раз ключ действует до сих пор. Удивительно, что Чоедан Кел выдержал столь долгое использование на таком уровне.
Лежа на животе на вершине своего обзорного пункта, она задумчиво наблюдала за огромным куполом, подперев подбородок ладонями. Назвать его черным было теперь невозможно. Его вообще никак нельзя было назвать, а черный цвет был по сравнению с этим гораздо более светлым. Сейчас это была половина шара, вздымающаяся подобно горе, по меньшей мере, на две мили к небу. И вокруг этой горы клубились густые тени, как будто на чей-то зов явилась сгинувшая утром ночь. Могидин не понимала, почему не боится. Эта штука может поглотить весь мир или, возможно, уничтожить его, как предполагал Аран'гар. Но случись так – и не останется безопасных мест. И тени, где спрятаться пауку, тоже больше не будет.
Внезапно, что-то вырвалось из вершины на черной поверхности, огонь чернее самой черной ночи. И новый, и новый взрыв – весь купол объяло мертвое пламя. Грохот тысячи громов заставил ее зажать уши руками и завопить от боли, беззвучно среди этого жуткого грохота, с которым купол вдруг развалился, сжавшись на мгновение в точку, а затем и вовсе исчезнув. И к месту его исчезновения пронесся возникший из ниоткуда ветер, проволокший ее, несмотря на сопротивление, по каменистой земле, мимо деревьев, и поднявший ее в небо. Странно, но страха она так и не чувствовала. Ей подумалось, что, если она выживет, то не будет больше бояться никогда.

***

Кадсуане позволила тер'ангриалу упасть на землю. Его больше нельзя было назвать фигуркой женщины. Лицо сохранилось, но сама фигурка раскололась надвое и оплыла подобно истаявшему воску. Та сторона, где раньше была держащая сферу рука, расплавилась, а сфера разбилась на части. Фигурка мужчины осталась целой и была аккуратно упакована в седельные сумки. Калландор также был спрятан. На открытой вершине холма он мог бы притянуть к ним лишние взоры. На месте Шадар Логота осталось пустое место – четко очерченный круг, столь широкий, что дальняя его сторона терялась в солнечной дымке.
Лан, ведущий в поводу хромающего коня, уронил поводья при виде распростертой на земле Найнив, укрытой до подбородка плащом. Ранд лежал рядом с ней, тоже закутанный в плащ. Мин свернулась калачиком рядом с ним, положив голову ему на грудь. Глаза ее были закрыты, но, судя по слабой улыбке, она не спала. Лан едва взглянул на них, бросившись к Найнив и подхватил ее на руки. Так же, как и Ранд, она не шевелилась.
– Они просто без сознания, – сказала ему Кадсуане. – Карелле считает, что лучше им прийти в себя самим. – Правда, она так и не сказала, сколько времени это может занять. Дамер тоже не брался ничего обещать. Раны в боку мальчика так никуда и не делись, хотя Дамер, похоже, ожидал обратного. Все это не могло не тревожить.
Чуть в стороне старый Аша'ман склонился над стенающей Белдейн, водя над ее телом руками – применял свое странное Исцеление. Весь последний час ему было чем заняться. Аливия с испуганным удивлением сгибала и разгибала руку, которая совсем недавно была сломана и обожжена до кости. Сарене шагала нетвердо, но то была лишь усталость. Там, в лесу, она чуть не погибла и теперь изумленно таращила глаза. Белые не привыкли к смерти.
Но не все оказались столь удачливы. Верин и Ищущая Ветер сидели рядом с укрытым плащом телом Кумиры, негромко читая молитву, а Несуне неуклюже пыталась утешить Дайгиан, которая рыдала, сжимая в руках тело Эбена и баюкая его, точно младенца. Зеленые-то как раз к смерти привыкли, но Кадсуане не по душе была потеря двух ее людей в обмен на пару подпаленных Отрекшихся и одного убитого предателя.
– Он чист, – в который уже раз произнес Джахар. На этот раз его голова покоилась на коленях Мерисы. Взгляд той оставался как всегда суровым, но она нежно гладила его волосы. – Он чист.
Кадсуане обменялась взглядом с Мерисой. И Дамер, и Джахар твердили об одном и том же, утверждая, что порча исчезла, но как они могут быть уверены, что той не осталось ни капли? Мериса позволила ей соединиться с мальчишкой, и Кадсуане не почувствовала ничего такого, о чем та говорила, но разве можно сказать наверняка? Саидин был слишком чуждым, и она не могла утверждать, что скрывается в этом исступленном хаосе.
– Я хочу убраться отсюда, едва вернутся остальные Стражи, – объявила она. Слишком много вопросов оставалось без ответа, но, по крайней мере, у нее был ал'Тор, и она не собиралась его терять.

***

Пала ночь. На вершине холма ветер закружил пыль над осколками бывшего тер'ангриала. Ниже лежала могила Шадар Логота, открывая миру надежду. А с далекого Тремалкина явилось в мир слово, что Время Иллюзий прошло.

На этом заканчивается девятая книга Колеса Времени.

Предыдущая страница 35


Карты

Карты

Карта взята с сайта wot.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. СНЕГ (Страница 1)
  • ГЛАВА 1. ПОКИНУВ ПРОРОКА (Страница 5)
  • ГЛАВА 2. ПЛЕННИЦА (Страница 5)
  • ГЛАВА 3. ОБЫЧАИ (Страница 6)
  • ГЛАВА 4. ПРЕДЛОЖЕНИЯ (Страница 6)
  • ГЛАВА 5. ЗНАМЕНА (Страница 7)
  • ГЛАВА 6. ЗАПАХ БЕЗУМИЯ (Страница 8)
  • ГЛАВА 7. УЛИЦЫ КЭЙМЛИНА (Страница 9)
  • ГЛАВА 8. МОРСКОЙ НАРОД И РОДНЯ (Страница 9)
  • ГЛАВА 9. ЧАШКА ЧАЯ (Страница 10)
  • ГЛАВА 10. ИСПОЛНЕНИЕ ПЛАНА (Страница 11)
  • ГЛАВА 11. ВАЖНЫЕ РЕШЕНИЯ (Страница 13)
  • ГЛАВА 12. ЛИЛИЯ ЗИМОЙ (Страница 14)
  • ГЛАВА 13. ЗАМЕЧАТЕЛЬНЫЕ НОВОСТИ (Страница 16)
  • ГЛАВА 14. ЧТО СКРЫВАЕТ ВУАЛЬ (Страница 16)
  • ГЛАВА 15. ТРЕБУЕТСЯ ЛИТЕЙЩИК КОЛОКОЛОВ (Страница 17)
  • ГЛАВА 16. НЕОЖИДАННАЯ ВСТРЕЧА (Страница 17)
  • ГЛАВА 17. РОЗОВЫЕ ЛЕНТЫ (Страница 18)
  • ГЛАВА 18. ПРЕДЛОЖЕНИЕ (Страница 19)
  • ГЛАВА 19. ТРИ ЖЕНЩИНЫ (Страница 20)
  • ГЛАВА 20. ПРОБЛЕМА ПРЕДАТЕЛЬСТВА (Страница 20)
  • ГЛАВА 21. ВОПРОС СОБСТВЕННОСТИ (Страница 21)
  • ГЛАВА 22. СЛОВНО ИЗ ВОЗДУХА (Страница 22)
  • ГЛАВА 23. ПОТЕРЯТЬ СОЛНЦЕ (Страница 23)
  • ГЛАВА 24. СРЕДИ СОВЕТНИЦ (Страница 23)
  • ГЛАВА 25. УЗЫ (Страница 24)
  • ГЛАВА 26. ОЖИДАНИЕ (Страница 25)
  • ГЛАВА 27. ЗАСТАТЬ ВРАСПЛОХ КОРОЛЕЙ И КОРОЛЕВ (Страница 26)
  • ГЛАВА 28. НОВОСТИ В МЕШКЕ (Страница 27)
  • ГЛАВА 29. ДРУГОЙ ПЛАН (Страница 28)
  • ГЛАВА 30. ХОЛОДНЫЕ, КРУПНЫЕ КАПЛИ ДОЖДЯ (Страница 29)
  • ГЛАВА 31. ЧТО СКАЗАЛИ ЭЛФИНН? (Страница 30)
  • ГЛАВА 32. КРУПИЦА МУДРОСТИ (Страница 30)
  • ГЛАВА 33. УЛИЦА ГОЛУБОГО КАРПА (Страница 31)
  • ГЛАВА 34. СЕКРЕТ КОЛИБРИ (Страница 32)
  • ГЛАВА 35. С ПОМОЩЬЮ ЧОЕДАН КЭЛ (Страница 33)


Роберт Джордан

Сердце Зимы

Цикл: "Колесо времени" - 9

Карты

 Читать книгу

Аннотация

Роберт Джордан — один из лучших мастеров фэнтезн XX в., не просто достойный последователь Толкина, но — писатель, обладающий великим демиургическим даром "творца миров". Миров масштабных, ослепительно ярких и немыслимо красивых. Миров, где приключения всегда увлекательны..
И вот еще, еще один оборот совершило Колесо Времени!
Со страхом и надеждой ждут страны мира перемен — перемен, после которых ничто уже не будет таким, как раньше. Друзья станут врагами, а враги заключат союз. Настанет время опасных подвигов, которым надлежит свершиться на последнем краю мира — в самом сердце зимы...
-----
Ранд скрываясь от прислужников Темного, готовится нанести удар по Тени Однако о его планах догадываются Отрекшиеся, и они намерены помешать ему Удастся ли Ранду осуществить свой грандиозный замысел? И друзьям Ранда тоже предстоят тяжелые испытания Перрин желает лишь одного - вырвать свою жену из айильского плена. Илэйн стремится уберечь от пожара войны родную страну. Мэт оказался в городе захваченном явившейся из-за океана шончанской армией и там судьба сводит его с Дочерью Девяти Лун которая как предначертано должна стать его женой И никому не ведомо что ждет впереди каждого из героев
Новый роман Роберта Джордана "Сердце Зимы" продолжает грандиозную эпопею "Колесо Времени", завоевавшую миллионы поклонников во всем мире.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Mic ( mikeb145@yandex.ru ) , Паладин
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан

псевдоним Джеймса Оливера Ригни Младшего.

Биография:

Роберт Джордан также известен под псевдонимами Риган О`Нил (Reigan O`Neil), Джексон О`Рейли (Jackson O`Reily), Чан Лунь (Chang Lung). Женат на выпускающем редакторе издательства Tor — Гарриет Макдугал. Он родился 17 октября 1948 года в Чарльстоне, штат Южная Каролина. С 1968 по 1970 Джеймс служил во Вьетнаме (сначала стрелком вертолета, затем сержантом, обучающим новобранцев). Во время службы он был награжден Почетным Крестом и Бронзовой Звездой, плюс ко всему, вьетнамцы дважды наградили его Крестом За Мужество. После войны Оливер продолжил свою карьеру в "Цитадели", — военном колледже Южной Каролины. Там он получил научную степень в ядерной физике. Окончив колледж, служил во флоте инженером-ядерщиком, где был травмирован. На этом его военная карьера закончилась. В результате у Джеймса появилось много свободного времени, которое он посвещал чтению, а потом рискнул написать и сам, продолжив сагу о Конане под псевдонимом Роберт Джордан. Чем и собирается заниматься "до гробовой доски..."

После Конана Джеймс понял, что может писать, и даже очень неплохо, и тогда он начал создавать свой мир, Мир Колеса Времени. Популярность этого цикла настолько велика, что Джордана критики сравнивают с такими творцами миров, как Толкин и Херберт. На данный момент цикл состоит из IX частей. Но писатель на этом останавливаться не собирается и говорит, что в цикле будет еще еще три-четыре книги. (А на самом деле, им не будет конца).

Среди увлечений писателя значатся рыбалка, покер, шахматы, бильярд и военная история.

Произведения:

Цикл "Колесо Времени":

"Око мира" (1990)
"Великая Охота" (1990)
"Возрожденный Дракон" (1991)
"Восходящая тень" (1992)
"Огни небес" (1993)
"Владыка Хаоса" (1994)
"Венец мечей" (1996)
"Путь кинжалов" (1998)
"Сердце Зимы" (2000)
"Перекрёстки Сумерек"(2002)

Цикл "Фэллон"(написан под псевдонимом Рейган О'Нил):

"Кровь Фэллона" (1980)
"Гордость Фэллона" (1981)
"Наследие Фэллона" (1982)

Роман под псевдонимом Джексон О'Рейли:

"Всадники Чейни" (1982)

Сага о Конане:

"Конан-разрушитель" (1984)
"Конан Великолепный" (1984)
"Конан Победоносный" (1984)
"Конан Торжествующий" (1985)
"Конан Незавоеванный" (1986)
"Конан Непобедимый" (1989)
"Конан-защитник" (1991)