Роберт Джордан - Путь кинжалов

1 Роберт Джордан

Харриет
Мой свет, моя жизнь, моя душа – навсегда

ТОМ I

Кто алчет могущества, должен взбираться тропой кинжалов.
Анонимная пометка, сделанная чернилами; обнаружена рукописной истории (предположительно датируемой временем Артура Ястребиное Крыло) о последних днях Тованских конклавов.
На высотах все пути вымощены кинжалами. Старая шончанская пословица.

Пролог. Обманчивая внешность

Этениелле доводилось видывать горы и пониже, чем эти Черные Холмы – будто в насмешку так названные огромные кособокие груды наполовину заплывших землей валунов, по склонам которых петляли крутые тропки. На многих из них несладко пришлось бы и горному козлу. Три дня кряду можно ехать среди иссушенных зноем лесов и лугов с пожухлой травой, не видя и следа человеческого жилья, а потом вдруг в полудневном переходе обнаружить семь-восемь крохотных деревушек, о которых мир и не подозревает. Черные Холмы – место неприветливое, в стороне от торговых путей, а в нынешние времена и подавно.
С крутого утеса, шагах в сорока в стороне, взирал на проезжавшую мимо Этениелле и ее вооруженный эскорт исхудавший леопард, вскоре исчезнувший из вида. На западе дурным знамением терпеливо кружили стервятники. Кроваво-красное солнце, на небе ни облачка; изредка налетал теплый ветер и в воздух поднималась стена пыли.
Этениелле ехала неторопливо, с рассеянным видом. Чего опасаться, когда за спиной пятьдесят воинов? В противоположность своему почти легендарному предку Сурасе, она вовсе не думала, будто погода подчинится ее воле только потому, что она восседает на Облачном Троне. Что же до спешки… В тщательно зашифрованных, оберегаемых пуще глаза посланиях был согласованы сроки выступлении в поход и с каждым была обговорена необходимость не привлекать особого внимания. Не очень простая задачка. Некоторые полагали ее невозможной.
Нахмурясь, Этениелле задумалась о том везении, благодаря которому удалось незаметно забраться так далеко: никого не пришлось убивать, и хотя на объезд малюсеньких деревушек требовалось порой несколько дней, все получилось как нельзя лучше. Несколько огирских стеддингов не вызвали затруднений – в большинстве своем, огир уделяли мало внимания тому, что происходит у людей, а в последнее время их это и подавно не волновало, – но вот деревни… Они были слишком малы, вряд ли в них могли оказаться глаза и уши Белой Башни или же того, кто провозгласил себя Драконом Возрожденным – наверное, так оно и есть; впрочем, Этениелле еще не решила, что хуже, – да, слишком малы, но рано или поздно в них появятся торговцы. А торговцы возят с собой не только товары, но и слухи, и болтают с кем ни попадя, и слух потечет, словно река, набирая силу, через Черные Холмы, покатится дальше по миру. Несколько слов, и один-единственный пастух, ушедший незамеченным, может зажечь сигнальный костер, видимый за пять сотен лиг. От такого огонька запылают леса и луга. И города, быть может. Целые государства.
– Верный ли выбор я сделала, Серайлла? – Сердясь на себя, Этениелле поморщилась. Она уже не девочка, чему свидетелями седые пряди, так к чему же бездумно болтать языком? Решение принято. Хотя от тревожных дум никуда не денешься. Свет свидетель, она не так бесстрастна, как бы ей того хотелось.
Первая Советница ехала на мышастой кобыле следом за Этениелле, держась вплотную за стройным вороным мерином королевы. С круглым доброжелательным лицом, внимательными темными глазами, леди Серайллу можно было принять за жену фермера в платье родовитой особы, но ум, прячущийся за грубыми чертами потного лица, остротой не уступал уму Айз Седай.
– Другие решения – не меньший риск, – спокойно ответила Серайлла. Коренастая, но танцевавшая на балах с той же ловкостью, как и сидевшая в седле, Серайлла всегда держалась со спокойствием. Без вкрадчивости, лести или фальши – она просто была совершенно невозмутима. – Какова бы ни была правда, ваше величество, но судя по всему. Белую Башню парализовало, равно как и раскололо. Вы могли бы сидеть и следить за Запустением, пока мир у вас за спиной рушился в тартарары. Будь на вашем месте кто-то другой.
Простая необходимость действовать. Только ли это привело ее сюда? Что ж, коли Белая Башня не хочет или не может сделать того, что требуется, тогда это должен сделать кто-то другой. Что толку стоять на рубежах Запустения, если мир за спиной рушится?
Этениелле посмотрела на стройного мужчину, ехавшего по другую сторону от нее: белые пряди на висках придавали ему надменный вид, на сгибе руки в изукрашенных, орнаментированных ножнах красовался меч Кирукан. Во всяком случае, так говорили; что ж, легендарная воительница королева Арамелле вполне могла его носить. Клинок был древним, некоторые утверждали, что создан он с помощью Силы. Двуручная рукоять, как того требовали традиции, была обращена к Этениелле, хотя у нее и в мыслях не было хвататься за меч, как какой-нибудь пылкой салдэйке. Королеве положено думать, вести за собой, командовать, а это вряд ли возможно, если пытаться делать то, что куда лучше способен сделать любой солдат ее армии.
– А ты. Носитель Меча? – обратилась Этениелле к мужчине. – Гнетут ли тебя сомнения в этот поздний час?
Лорд Балдер повернулся в украшенном золотом седле, оглянулся на всадников позади, на знамена в руках, спрятанные в чехлы из выделанной кожи и шитого золотом бархата.
– Мне не нравится скрывать, кто я такой, ваше величество, – нервно проговорил он. – Скоро мир узнает о нас, о том, что мы сделаем. Или что пытаемся сделать. Мы или погибнем, или войдем в историю, или и то и другое вместе, так что пусть они знают нас по именам.
Балдер отличался язвительностью и больше интересовался музыкой и своими нарядами, нежели чем-то еще – ладно пригнанная по фигуре синяя куртка была за сегодняшний день уже третьей, – но, как и в случае с Серайллой, внешность была обманчива. На Хранителя Меча при Облачном Троне возлагалась ответственность куда большая, чем таскать меч в украшенных самоцветами ножнах. После смерти мужа Этениелле, около двадцати лет назад, Балдер от имени королевы командовал отправленной в поход армией Кандора, и большинство солдат отправились бы за ним к самому Шайол Гул. Его не считали выдающимся военачальником, но он знал, когда нужно сражаться, а когда уйти от боя, и знал также, как одерживать победы.
– Место встречи должно быть поблизости, – вдруг заметила Серайлла.
Тут и Этениелле заметила разведчика, которого Балдер выслал вперед, – лукавого малого по имени Ломас, в шлеме с гребнем в виде лисьей головы. Он остановил своего коня на верху тропы. Наклонив копье, он сделал знак рукой, означавший: «виден пункт сбора».
Балдер развернул широкоплечего мерина и громко отдал эскорту приказ остановиться – когда надо было, он мог и рявкнуть, – потом, пришпорив коня, послал того вслед за королевой и Серайллой. Хотя встречались и давнишние союзники, Балдер, проезжая мимо Ломаса, обронил короткий приказ: «Наблюдай и передавай». Если что-то пойдет не так, Ломас даст эскорту сигнал идти на выручку своей королеве.
Заметив одобрительный кивок Серайллы, Этениелле едва заметно вздохнула. Да, давнишние союзники, но времена нынче такие, что подозрения множатся, точно мухи в навозе. А они разворошат кучу, и мухи наверняка закружатся в воздухе. За последний год слишком многие правители на юге погибли или исчезли, так что она не чувствовала себя спокойно с короной на голове. Слишком много земель подверглись опустошению, которое могла бы учинить разве что целая армия троллоков. Кем бы он ни был, этот ал'Тор, ему за многое придется ответить. За многое.
За Ломасом тропа открывалась в низинку, которую язык не поворачивался назвать долиной, а редкие деревья едва ли заслуживали названия рощи. Зелень немного сохранилась на болотных миртах, голубых елях, трехигольных соснах и на нескольких дубах, но остальные деревья стояли либо голые, либо с побуревшей листвой на ветвях. Южнее, однако, находилось то, из-за чего именно это место было выбрано для встречи. На голом склоне холма, частью уйдя в землю, наклонно торчал тонкий шпиль, похожий на колонну из сверкающего золотого кружева, верхушка его на добрых семьдесят шагов возвышалась над кронами деревьев. Об этом шпиле знал в Черных Холмах любой научившийся ходить ребенок, но вокруг на четыре дневных перехода не было деревень, и по своему желанию сюда никто и на десять миль не подойдет. Об этом месте ходили слухи, что здесь бывают жуткие видения, и тут, мол, бродят ожившие мертвецы, а коснувшись шпиля, можно умереть.
Этениелле, хоть и не считала себя впечатлительной, слегка поежилась. Ниан говорила, что шпиль – осколок Эпохи Легенд и что он никому не причинит вреда. Если повезет, то у Айз Седай не будет повода вспоминать тот разговор, случившийся несколько лет назад. Жаль, что здесь не оживают мертвые. Легенда гласит, что Кирукан собственными руками обезглавила Лжедракона и что от другого мужчины, способного направлять Силу, она родила двух сыновей. Или, может, от того же самого. Она бы знала, как добиться цели и остаться в живых.
Как Этениелле и предполагала, первая пара из тех, на встречу с кем направлялась королева, уже поджидала ее. Обоих сопровождали двое. Пейтар Начиман – на длинном лице слишком много морщинок, куда больше, чем у того ошеломительно красивого мужчины, которым Этениелле восхищалась в детстве, не говоря уже о том, что волос у него стало гораздо меньше, и те – седые. К счастью, он отказался от арафелского обычая заплетать косицы и волосы подстригал коротко. Но в седле Пейтар держался прямо, крепким плечам не нужна подкладка в шитой золотом зеленой куртке, и Этениелле знала, что мечом, висящим у бедра, он владеет с прежней ловкостью. Изар Тогита – квадратное лицо, голова, за исключением пряди белых волос, выбрита, простая куртка цвета старой бронзы. Он был на голову ниже короля Арафела и худощавее, но тот рядом с ним казался добродушным. Изару Шайнарскому незачем было хмуриться – какая-то печаль всегда таилась в его глазах, – он казался выплавленным из того же металла, что и длинный меч у него за спиной. Этениелле доверяла обоим – и надеялась, что это доверие подкрепят семейные узы. Союзы по браку всегда связывали Пограничные Земли, в той же мере, как их сплачивала война с Запустением. Дочь Этениелле была замужем за третьим сыном Изара, а сын любимой внучки Пейтара, так же как брат и две сестры, нашли себе супругов в их Домах.
Спутники королей походили друг на друга не больше их самих. Как обычно, Ишигари Терасиан выглядел так, будто в седло его посадили в похмельном оцепенении после знатной пьянки, и оставалось удивляться, как такой толстяк на коне держится; красная тонкая куртка будто жеваная, щеки небриты, взгляд затуманенный. По контрасту Кэйрил Шианри, высокий и худощавый, щегольством мало уступал Балдеру, хотя на припорошенном пылью и лице сверкали капельки пота, в косицы вплетены серебряные колокольчики, такие же позвякивают на голенищах сапог. Как обычно, на всех, кроме Пейтара, он взирал холодно, чуть ли не воротя свой выдающийся нос. Вообще-то во многих отношениях Шианри был глуп – короли Арафела редко позволяли себе роскошь прислушиваться к советникам, больше полагаясь на своих королев, – но он тоже был не тем, кем казался с виду. Агельмар Джагад многим походил на Изара, хоть и был выше его и шире в плечах, – по-солдатски просто одетый мужчина, словно из камня и стали, увешанный оружием с головы до ног. Молниеносная смерть, только ждущая приказа. Алесуне Чулин – стройна и привлекательна в той же степени, как Серайлла коренаста и простолица, и в ней клокотала ярость, в то время как Серайлла была само спокойствие. Алесуне, казалось, и родилась в своих тонких шелках голубого цвета. Хорошо бы не забывать, что и о ней, как и о Серайлле, судить по внешности было бы ошибкой.
– Да пребудут с тобой мир и Свет, Этениелле Кандорская, – хрипло поприветствовал Изар Этениелле. Та остановила коня перед королями, и сразу же Пейтар распевно произнес:
– Да обнимет тебя Свет, Этениелле Кандорская! От голоса Пейтара сердца женщин по-прежнему бились учащенно. И сердце жены, которая знала, что он – весь ее, до подошв сапог, – Этениелле сомневалась, чтобы у Менуки имелся хоть малейший повод для ревности, да и сама она в жизни такого повода не давала.
Этениелле приветствовала их столь же кратко, завершив откровенным:
– Надеюсь, вы добрались сюда незамеченными. Изар фыркнул и оперся о седло, мрачно разглядывая Этениелле. Суровый мужчина, но одиннадцать лет вдовец и по-прежнему в трауре. В память своей жены он писал стихи. Внешность всегда обманчива, всегда за нею что-то да кроется.
– Когда бы нас заметили, Этениелле, – проворчал он, – нам можно было бы поворачивать назад.
– Уже говорите о том, чтобы поворачивать? – Каким-то образом своим тоном и подергиванием поводьев, украшенных бахромой, Шианри ухитрился выразить разом и презрение, и едва прикрытый вежливостью вызов. Агельмар холодно оглядел его, чуть шевельнулся в седле, словно бы вспоминая, где какое оружие находится. Да, старые союзники во многих битвах против Запустения, но – все во власти новых подозрений.
Серая кобыла, ростом с боевого коня, затанцевала под Алесуне. Тонкие белые пряди в длинных черных волосах вдруг напомнили плюмаж боевого шлема, а глаза Алесуне заставили легко забыть, что шайнарки не учатся владеть оружием и не бьются на дуэлях. Титул ее был прост – шатаян королевского двора, однако если кто-либо подумает, будто влияние шатаян распространяется только на дела с поставщиками провизии, тем самым он совершит смертельно опасную ошибку.
– Безрассудство – это не смелость, лорд Шианри. Мы оставили рубежи Запустения почти без защиты. И если мы не выполним того, что намерены сделать, наши головы насадят на копья. Если об этом не позаботится ал'Тор, то уж Белая Башня в удовольствии себе не откажет.
– Запустение, можно сказать, впало в спячку, – пробормотал Терасиан, потирая мясистый подбородок. Тихо скрипнула щетина. – Никогда не видывал его таким.
– Тень никогда не засыпает, – негромко обронил Джагад, и Терасиан задумчиво кивнул. Из всех здесь присутствовавших лучшим полководцем считался Агельмар, однако места по правую руку Пейтара Терасиан добился вовсе не потому, что был хорошим собутыльником.
– Те силы, что я оставила, сдержат Запустение, если только вновь не разразятся Троллоковы Войны, – сказала Этениелле твердо. – Надеюсь, вы все поступили так же. Впрочем, какое это имеет значение? Неужели кто-то думает, что мы и в самом деле можем повернуть назад?
Она вложила в вопрос изрядную долю сарказма и не ожидала ответа. Но ей ответили.
– Повернуть назад? – раздался за спиной Этениелле требовательный высокий голос молодой женщины. К собравшимся галопом подскакала Тенобия Салдэйская и так резко осадила своего белого мерина, что тот встал на дыбы. По темно-серым рукавам ее дорожного платья с узкими юбками тянулись тонкие цепочки жемчужин, а обильная ало-золотая вышивка подчеркивала тонкую талию и округлую грудь. Высокая для женщины, Тенобия умела быть если и не красивой, то хорошенькой, несмотря на слишком дерзко выступающий нос. Такому впечатлению немало способствовали большие миндалевидные глаза глубокого синего цвета, а также и уверенность, которую она словно бы излучала вокруг себя. Как и ожидалось, королеву Салдэйи сопровождал лишь Калиан Рамсин, один из ее многочисленных дядьев, седоволосый, покрытый шрамами, с орлиным профилем и густыми усами, загибавшимися вниз. Тенобия Казади принимала советы солдат, но больше – ничьи.
– Я назад не поверну, – яростно продолжала она, – что бы ни стали делать другие. Я отправила своего дорогого дядю Даврама принести мне голову Лжедракона Мазрима Таима, а теперь они оба, и он, и Таим, идут за этим ал'Тором. Это если верить хотя бы половине того, что я слышала. При мне пятьдесят тысяч, и, что бы вы ни решили, я не поверну обратно, пока дядя и ал'Тор в точности не усвоят, кто правит Салдэйей!
Этениелле переглянулась с Серайллой и Балдером, а Пейтар и Изар принялись убеждать Тенобию, что тоже не намерены отступать. Серайлла чуть качнула головой, еле заметно пожала плечами. Балдер не таясь закатил глаза. Этениелле отчасти предполагала, что в конце концов Тенобия не решится приехать, но, видно, с девчонкой хлопот не оберешься.
Салдэйцы были со странностями – частенько Этениелле удивляло, как это ее сестра Эйнона так удачно вышла замуж за другого дядю Тенобии, – однако у Тенобии все странности доходили до крайностей. От любого салдэйца можно ожидать чего угодно, но Тенобия находила удовольствие в том, чтобы шокировать доманийцев и перещеголять алтарцев. Вспыльчивость салдэйцев вошла в легенды; характер же Тенобии был точно лесной пожар на сильном ветру, и никогда не скажешь, что послужит для него искрой. Этениелле даже задумываться не хотелось, каких трудов будет стоить заставить ее прислушаться к доводам здравого смысла. На такое способен разве что Даврам Башир.
Не стоит забывать и о том, что Тенобия по-прежнему молода, хотя давно миновала возраст, когда ей следовало выйти замуж: брак – долг любого члена правящего Дома, а тем более правителя. Однако Этениелле никогда не рассматривала девушку как невесту для кого-то из своих сыновей. Требования к мужу у Тенобии были такие же, как и она сама. Пожалуй, она бы без оглядки выскочила за героя, способного одолеть разом дюжину Мурддраалов, одновременно играя на арфе и сочиняя стихи. Также он должен в искусной беседе посрамить своими познаниями ученых, одновременно съезжая верхом по отвесному склону. Или взбираясь на неприступную скалу. Разумеется, он должен уступать ей – ведь, в конце концов, она королева! – правда, иногда Тенобия будет ждать от него, что он пропустит мимо ушей все ею сказанное и попросту закинет ее себе на плечо. Девчонка и впрямь именно этого ожидает! И да поможет муженьку Свет, если ему вздумается проделать это в тот момент, когда ей хочется другого! Или подчиниться, когда ей угодно иное. Она никогда не говорила напрямую, но любая женщина с толикой мозгов, услышав ее разговоры о мужчинах, очень скоро сложит одно к другому. Тенобия умрет старой девой. Иными словами, наследует ей Даврам, ее дядя, – если после всего она оставит его в живых. Или же наследник Даврама.
Тут ухо Этениелле кое-что уловило, и она резко выпрямилась в седле. Зря отвлеклась – слишком многое поставлено на кон.
– Айз Седай? – резким тоном спросила она. – Что Айз Седай?
Их советницы из Белой Башни, все, кроме Пейтаровой, отбыли, едва получили известия о бедах в Башне – и ее советница Ниан, и Изарова Айслинг исчезли без следа. Если к Айз Седай просочится хотя бы намек на их планы… Что ж, у Айз Седай всегда есть свои собственные планы. Всегда. Этениелле очень бы не хотелось обнаружить, что она сует руки не в одно осиное гнездо, а сразу в два.
Пейтар, слегка смутившись, пожал плечами. Не такой уж сложный для него прием; он, как и Серайлла, попросту не допускал, чтобы что-либо могло вывести его из себя.
– Не думала же ты, Этениелле, что я оставлю Коладару? – ответил он. – Я бы не оставил ее, даже если бы мне удалось скрыть от нее приготовления к походу.
Она и вправду так не думала: ведь Кируна, его любимая сестра, была Айз Седай, и она внушила ему глубокое уважение к Башне. Однако – думать не думала, а втайне надеялась…
– У Коладары были гостьи, – продолжил Пейтар. – Семеро. В сложившихся обстоятельствах привести их с собой представлялось разумным. К счастью, убеждать никого не пришлось. По правде говоря, совсем не понадобилось.
– Да осияет Свет и сохранит наши души, – прошептала Этениелле и услышала тихие молитвы Серайллы и Балдера. – Восемь сестер, Пейтар? Восемь?
В Белой Башне уже наверняка известны все, даже то, что они еще только замышляют.
– И со мной еще пятеро, – вмешалась Тенобия, тоном, каким объявляют, что отыскалась новая пара шлепанцев. – Они нашли меня раньше, чем я покинула Салдэйю. Уверена, случайно: удивились не меньше моего. Едва узнав, что я делаю – я до сих пор понять не могу, как они это узнали, но узнали!.. И я думала, они кинутся искать Мемару. – На миг она нахмурила брови. Элайда крупно просчиталась, решив припугнуть Тенобию и послав к ней сестру. – Вместо этого, – договорила она, – Иллейзиен и остальные принялись настаивать на скрытности больше моего.
– И даже так, – не отступалась Этениелле. – Тринадцать сестер! Достаточно того, чтобы одна из них каким-то образом передала послание! Несколько строчек. Какой-нибудь солдат или запуганная служанка. Неужели кто-то из вас полагает, будто способен их остановить?
– Кости брошены на стол, – просто отозвался Пейтар. Сделанного не воротишь. С точки зрения Этениелле арафельцы почти такие же странные, что и салдэйцы.
– Тринадцать Айз Седай нам вовсе не помешают, – прибавил Изар.
Скрытый смысл его слов был ясен всем. Впрочем, никто не ответил, словно не желая искушать судьбу. Только Тенобия вдруг усмехнулась. Ее мерин затанцевал было, но она успокоила его.
– Я предполагала двинуться на юг как можно быстрее, но приглашаю вас всех сегодня на обед в свой лагерь. Вы сможете поговорить с Иллейзиен и ее подругами и решите, будут ли ваши суждения такими же, как мое. Вероятно, завтра вечером мы все сможем собраться в лагере Пейтара и расспросить подруг Коладары. – Предложение было столь разумным, столь несомненно необходимым, что согласились сразу все. И тогда Тенобия прибавила, словно эта мысль ей только что пришла в голову: – Этениелле, мой дядя Калиан почтет за честь, если ты позволишь сегодня вечером ему сесть с тобой рядом. Он восхищается тобою.
Этениелле бросила взгляд за спину Тенобии, на Калиана Рамсина – тот сидел молча, не разжимая губ, казалось, что и вовсе не дыша, – она просто взглянула на него, и на миг этот убеленный сединами орел отдернул занавес со своих глаз. На миг ей показалось, что она увидела то, чего не видела давно, со смерти Бриса: мужчину, который смотрит не на королеву, а на женщину. От потрясения у нее дыхание перехватило. Взор Тенобии скользнул с дяди на Этениелле, на губах ее показалась еле заметная довольная улыбка.
Гнев вскипел в Этениелле. После этой улыбки все стало ясно, даже если бы не хватило взгляда Калиана. Девчонка надумала оженить этого малого на ней? Дитятко посмело… И внезапно гнев сменился печалью. Сама Этениелле была моложе, когда пыталась устроить брак своей вдовой сестры Назелле. Вопрос государственный, но, несмотря на все свои протесты, Назелле влюбилась в лорда Исмика. Этениелле так долго приходилось устраивать чужие свадьбы, и она даже не задумывалась, что ее брак может оказаться важным фактором государственных дел. Она вновь посмотрела на Калиана, задержав взгляд подольше. Его испещренное морщинами лицо снова выражало почтительность, но она видела его глаза. Если она выберет себе консорта, его должна отличать твердость, но своим детям, если и не всем родичам, она всегда желала в браке любви. То же, в наименьшей степени, относилось и к ней самой.
– Вместо того чтобы тратить день на болтовню, – сказала Этениелле, куда тише, чем ей бы того хотелось, – давайте исполним то, ради чего мы здесь. – Да испепелит Свет ее душу, она ведь взрослая женщина, а не девчонка на первой встрече с поклонником. – Ну? – потребовала она. На сей раз ее тон был определенно тверд.
В тех осторожных письмах уже обо всем договорились, но все планы, когда они отправятся на юг, изменятся сообразно обстоятельствам. Сегодняшняя встреча преследовала всего одну цель – устроить древнюю церемонию в традиции Пограничных Земель, церемонию, которая за все годы со времен Разлома происходила, как гласят летописи, всего семь раз. Простая церемония, которая свяжет куда крепче слов, сколь бы решительны те ни были. Правители сдвинулись потеснее, остальные отъехали назад.
Этениелле зашипела сквозь зубы, полоснув себя по левой ладони ножом. Тенобия, надрезая свою ладонь, смеялась. Пейтар и Изар все равно что занозу выковыривали. Вытянулись четыре руки, встретились, сомкнулись в общем пожатии, смешивая кровь; и капли падали на землю, тут же впитываясь в иссушенную почву.
– Мы – едины, до самой смерти, – сказал Изар, и остальные повторили вслед за ним:
– Мы – едины, до самой смерти.
Отныне они связаны кровью и землей. Теперь они обязаны отыскать Ранда ал'Тора. И свершить то, что должно быть сделано. Не постояв за ценой.

***

Удостоверившись, что Туранна в силах сидеть без посторонней помощи, Верин встала, оставив обмякшую Белую сестру пить воду. Во всяком случае, та пыталась пить. Зубы Туранны стучали по серебряной чаше, что и не удивительно. Клапан у входа в палатку был опущен, и Верин пришлось пригнуться, чтобы высунуть наружу голову. И сразу усталость болью отозвалась в спине. Верин ничуть не боялась дрожавшей у нее за спиной женщины в черной одежде из грубой шерсти. Она крепко держала щит, ограждавший ее, и сомневалась, чтобы у Туранны нашлось достаточно сил, чтобы наброситься на нее сзади, даже приди Белой в голову такая невероятная мысль. Белые о подобном просто помыслить не могут. Тем паче что в нынешнем состоянии Туранна еще несколько часов вряд ли сумеет направить, даже не будь она отгорожена щитом.
На холмах у Кайриэна раскинулся лагерь Айил: низкие палатки землистого цвета заполняли пространство между редкими деревьями, оставшимися в такой близости от столицы. В воздухе висели тучи пыли, но айильцев не беспокоили ни пыль, ни жара, ни сияние яростного солнца. Лагерь, не уступавший размерами какому-нибудь городу, был охвачен деловитой суетой. Верин видела мужчин, разделывающих дичь и латающих палатки, точивших ножи и тачавших мягкие сапоги, в которых ходили все айильцы; женщин, готовящих еду на разведенных костерках, пекущих хлеб, ткущих на небольших ткацких станках, высматривающих по лагерю детей. Повсюду облаченные в белое гай'шайн – они переносили тяжести, выколачивали ковры, возились с вьючными лошадьми и мулами. Ни лавочников, ни торговцев-разносчиков. И разумеется, ни телег, ни тачек. Город? Больше походит на тысячу собранных вместе деревень, хотя мужчин здесь гораздо больше, чем женщин, и, не считая кузнецов, под молотами которых звенели наковальни, все мужчины, не носившие белые одежды, вооружены. Впрочем, большинство женщин тоже носили оружие.
Среди такого множества людей, под стать огромному городу, вполне могли совершенно затеряться несколько пленных Айз Седай, но не далее чем в пятидесяти шагах ковыляла женщина в черном бесформенном платье. Она волокла за собой коровью шкуру с наваленными на нее камнями. Лицо женщины скрывал глубокий капюшон, но никто, кроме захваченных сестер, не носил в лагере этих черных одежд. За шкурой шагала Хранительница Мудрости, ее окружало сияние Силы, – она ограждала Айз Седай щитом, а по бокам сестры, подгоняя розгами, если она мешкала, шли две Девы. Верин терялась в догадках, не специально ли ей показывают пленниц. Этим утром она прошла мимо большеглазой Койрен Селдайн – по ее лицу струился пот, она шагала вверх по склону с тяжеленной корзиной с песком на спине, в сопровождении Хранительницы Мудрости и двух рослых айильцев. Вчера – Сарен Немдал. Ее заставили горстями переливать воду из одного кожаного ведра в другое, наказывая розгами за каждую пролитую каплю. Сарен ухитрилась улучить момент и спросить у Верин: «Почему я?», хотя вряд ли ожидала ответа. Да Верин и не сумела бы дать хоть какой-то ответ: Девы тотчас же заставили Сарен вернуться к бессмысленному занятию.
Верин подавила вздох. С одной стороны, ей не очень-то нравилось подобное отношение к сестрам, каковы бы ни были причины или необходимость, а с другой. Хранительницы Мудрости явно хотят… Чего? Чтобы она поняла, что звание Айз Седай здесь – пустой звук? Нелепо. Уже растолковали, доходчивее некуда. А может, чтобы она осознала: черное платье могут надеть и на нее саму? Какое-то время она полагала, что ей-то эта участь не грозит, но Хранительницы таят столько тайн, которые еще предстоит разгадать! Из этих тайн самая малая – какова у них иерархия. Женщинам, отдающим распоряжения, иногда приказывают те самые женщины, которыми чуть ранее командовали, а позже все вновь меняется, и Верин непонятен ни порядок, ни причины. Хотя вот Сорилее до сих пор никто не давал указаний; хоть какое-то утешение.
Верин мысленно улыбнулась. Сегодня, ранним утром, в Солнечном Дворце, Сорилея потребовала ответа: что более всего стыдно для мокроземцев. Кируна и другие сестры не поняли; они и не старались по-настоящему уяснить происходящее, то ли страшась того, что узнают, то ли боясь испытания, которому может подвергнуться клятва. Они по-прежнему старались оправдать тот роковой путь, с которого их столкнула судьба, но у Верин уже были доводы в пользу того пути, который избрала она, доводы и цель. В поясном кошеле у нее лежал готовый список – осталось только вручить его Сорилее, когда они окажутся наедине. Другим знать ни к чему. Кое-кого из пленниц Верин в жизни не встречала, но полагала, что для большинства из них в этом списке подытожены те слабости, которые искала Сорилея. Для женщин в черном жизнь станет намного труднее. И если повезет, ее собственные усилия сыграют в этом немалую роль.
У самой палатки сидели два рослых и могучих – косая сажень в плечах – айильца, с виду совершенно поглощенных игрой в «кошачью колыбельку», но стоило Верин высунуться из палатки, как они быстро огляделись. Корам поднялся во весь рост с быстротой змеи, а Мендан помедлил лишь миг, пряча веревочку. Выпрямись Верин, она едва бы достала любому из них до груди. Разумеется, она могла бы перевернуть обоих вверх тормашками и отшлепать в придачу. Когда бы осмелилась. Иногда искушение было так велико… Их назначили в провожатые Верин, поручив оберегать от недоразумений в лагере. И несомненно, они сообщали обо всем, что она скажет или сделает. В некоторых отношениях она бы предпочла, чтобы с нею был Томас, но лишь в некоторых. От своего Стража уберечь тайны куда труднее, чем от чужаков.
– Пожалуйста, передайте Колинде, что я закончила с Туранной Норилл, – сказала Верин Кораму, – и попросите ее прислать ко мне Кэтрин Алруддин.
Сначала Верин хотела закончить с сестрами, у которых не было Стражей. Корам кивнул и, не сказав ни слова, потрусил прочь. Не слишком-то любезны эти айильцы.
Мендан опустился на корточки, поглядывая на Верин изумительно синими глазами. Вокруг головы Мендана была повязана полоса красной ткани с древней эмблемой Айз Седай. Как и другие носившие такую повязку мужчины, как и Девы, он словно бы ждал, когда она допустит оплошность. Что ж, они не первые и далеко не самые опасные. С той поры, когда она допустила последнюю серьезную ошибку, минул семьдесят один год.
Верин одарила Мендана туманной улыбкой и уже нырнула было обратно в палатку, как вдруг ее взгляд наткнулся на то, что удержало ее точно тисками. Если бы айилец попытался перерезать ей горло, она бы этого не заметила.
Недалеко от палатки сидели на коленях девять или десять женщин, они вращали ручные мельницы из плоских камней – такими жерновами пользуются на отдаленных фермах. Другие подносили в корзинах зерно и относили муку. Девять или десять женщин в темных юбках и светлых блузах, сложенные шарфы повязаны на головах, стояли на коленях. Одна, заметно ниже остальных, единственная, чьи волосы не доходили до талии, не носила ни ожерелий, ни браслетов. Она подняла голову и встретилась взглядом с Верин, и черты ее покрасневшего на солнце лица обострились от негодования. Правда, лишь на мгновение, а потом она вновь принялась торопливо крутить ручку тяжелого жернова.
Верин юркнула в палатку, ощущая подкатившую к горлу дурноту. Иргайн из Зеленой Айя. Точнее, она была Зеленой сестрой – до того как Ранд ал'Тор усмирил ее. Усмирение притупляет и размывает узы со Стражем, но усмирение, как и смерть, разом обрывает их. Один из Стражей Иргайн, по-видимому, пал замертво от потрясения, а другой погиб, пытаясь перебить тысячи айильцев, даже не помышляя о бегстве. Вероятно, Иргайн жалеет, что осталась в живых. Усмиренной. Верин прижала ладони к животу. Нет, ей не будет плохо. Ей доводилось видывать кое-что и пострашнее усмиренной женщины. Гораздо страшнее.
– Ведь нет никакой надежды? – глухо пробормотала Туранна. Она молча плакала, глядя на дрожащую в ладонях серебряную чашу как на нечто далекое и ужасное. – Никакой надежды.
– Если поискать, всегда найдется выход, – сказала Верин, рассеянно погладив женщину по плечу. – Ищи.
Мысли ее устремились вскачь, и ни одна из них не была о Туранне. При виде усмиренной Иргайн сжался желудок, горечь подкатила к горлу – то ведомо Свету. Но что она делает, меля зерно? И одетая, точно айилка?! Ее заставили работать, чтобы это увидела Верин? Глупости – даже с таким сильным та'вереном, как Ранд ал'Тор, в нескольких милях отсюда, все же есть некий предел случайным совпадениям. Неужели она ошиблась? В худшем случае, ошибка не так велика. Только вот маленькие ошибки порой оказываются столь же губительны, как и большие. Сколько она сама выдержит, если Сорилея захочет сломать ее? Разочаровывающе мало, как подозревала Верин. В некоторых отношениях Сорилея жестока, как любой, кто ей встречался. И неизвестно, что ее остановит. Не сегодня об этом беспокоиться. Нет смысла забегать вперед.
Опустившись на колени, Верин принялась утешать Туранни, но не очень убедительно. Слова утешения звучали пусто как для нее, так и для Туранны. Лишь сама Туранна может изменить свое положение, это зависит только от нее, от ее душевных сил. Белая сестра горько зарыдала, плечи безмолвно затряслись, слезы катились по лицу. Появление двух Хранительниц и пары юных айильцев, которым низкая палатка не позволяла выпрямиться во весь рост, принесло облегчение. Во всяком случае, Верин. Она встала и поприветствовала вошедших реверансом, но те нисколько не заинтересовались ею.
Давиена – зеленоглазая, с желтовато-рыжими волосами; темные волосы сероглазой Лозейн чуть отливали рыжинкой на солнце. Обе были на голову выше Верин, лица обеих выражали мрачную решимость, хотя они явно желали чего-то другого. Ни одна не обладала такими способностями направлять Силу, чтобы в одиночку наверняка удержать Туранну, но они были соединены в круг – будто всю жизнь этим занимались. Сияние саидар вокруг одной, хотя стояли они не вплотную, сливалось с ореолом другой. Чтобы не нахмуриться, Верин заставила себя улыбнуться. Где они этому научились? Она готова была поставить в заклад все, что у нее было, что несколько дней назад они о таком и не помышляли.
События обрушились водопадом. Подхватив Туранну под руки, мужчины поставили ее на ноги. Серебряная чаша скатилась на пол. К счастью – пустая. Она не сопротивлялась, понимая, что любой из них может унести ее под мышкой, как куль с зерном. Челюсть у Туранны отвисла, она принялась хныкать. Айильцы не обратили на это внимания. Давиена, бывшая центром круга, перехватила щит, и Верин отпустила Источник совсем. Никто из них не доверял ей настолько, чтобы позволять обнимать саидар без известной им причины, какие бы клятвы она ни приносила. Никто будто ничего и не заметил. Мужчины выволокли Туранну, ее босые ноги волочились по коврам и парусиновому полу палатки. Следом вышли Хранительницы. И все.
Испустив глубокий вздох, Верин тяжело уселась на яркого цвета подушку. Рядом с ней стоял прекрасной работы золотой кубок, и она жадно осушила его. Все дело в жажде и в усталости. День едва на середине, а она чувствовала себя так, словно двадцать миль без отдыха волокла тяжелый сундук. По холмам. Чаша вернулась на поднос, и Верин вытащила из-за пояса маленькую книжку в кожаной обложке. Им всегда нужно какое-то время, чтобы привести очередную женщину. Пара минут перечесть записи – и добавить новые, – которые нельзя упустить.
В заметках о пленницах необходимости нет, но нежданное появление три дня назад Кадсуане Мелайдрин дало пищу для размышлений. Что нужно Кадсуане? Спутников ее можно не брать в расчет, но сама Кадсуане была легендой, и то, что из легенд можно принять на веру, делало ее очень и очень опасной. Опасной и непредсказуемой. Из маленького набора письменных принадлежностей, который Верин всегда носила с собой, она взяла ручку, потянулась к закупоренной чернильнице. И тут в палатку вошла еще одна Хранительница Мудрости.
Верин вскочила на ноги, обронив записную книжку. Аэрон вовсе не могла направлять Силу, но Верин присела в реверансе куда ниже, чем перед Давиеной и Лозейн. Потом попыталась, отпустив юбки, схватить книжку, но пальцы Аэрон оказались проворней. Верин выпрямилась, спокойно глядя, как Хранительница листает странички.
Небесно-голубые, цвета зимнего неба, глаза взглянули в глаза Верин. Стылое зимнее небо…
– Несколько превосходных рисунков и уйма всяких заметок о цветах и травах, – холодно отметила Аэрон. – Не вижу ничего, что имело бы отношение к вопросам, которые тебе велено было задавать. – И она скорее сунула, чем отдала книжку Верин.
– Благодарю тебя. Хранительница, – покорно сказала Верин, пряча книжку за пояс. Для пользы дела она даже еще раз присела в реверансе, не ниже первого. – У меня есть привычка записывать все, что вижу. – Не помешает как-нибудь расшифровать свои заметки – записными книжками забиты сундуки и шкафы в ее комнате в библиотеке Белой Башни, на целую жизнь хватит. Шифр непростой, а время для расшифровки, как надеялась Верин, наступит еще не скоро. – А что до… пленниц, то они на разный лад твердят одно и то же, Кар'а'карна нужно держать в Башне вплоть до Последней Битвы. А… дурно обращаться с ним стали потому, что он пытался сбежать. Но это вам уже, конечно, известно. Я, разумеется, обязательно узнаю больше.
Все сказанное ею – соответствует истине, если и не вся правда; она немало повидала сестер, рискнувших послать других на смерть без веской на то причины. Беда в том, как определить, когда риск того стоит. Похищение юного ал'Тора, причем посольством, присланным якобы для заключения соглашения, привело айильцев в неописуемую ярость, граничащую с жаждой убийства, но, насколько она могла судить, их почти не рассердило то, что она назвала дурным обращением.
Аэрон поправила темную шаль, загремели золотые и костяные браслеты. Она пристально смотрела на Верин, будто пыталась прочесть ее мысли. Кажется, среди Хранительниц Мудрости Аэрон занимает не последнее место, и хотя Верин порой подмечала улыбку на темном от загара лице, теплую и приятную, улыбка эта никогда не была предназначена Айз Седай. Мы никогда не думали, что ты окажешься среди тех, кто подвел нас, говорила улыбка. У Айз Седай нет чести. Дай мне только тень подозрения, и я задушу тебя собственными руками. Еще чуть-чуть, и я брошу тебя стервятникам и муравьям. Верин хлопала глазами, стараясь казаться покорной – нельзя забывать о покорности. Послушной и угодливой. Страха она не испытывала. Верин встречались и более суровые взгляды, в которых и намека не было на угрызения совести. Но… Пришлось немало потрудиться, чтобы расспросы поручили именно ей. И нельзя, чтобы столько усилий пропало втуне. Если б только по лицам этих айильцев можно было прочесть больше!
Вдруг Верин поняла, что в палатке они не одни. Вошли две золотоволосые Девы, они поддерживали под локти женщину в черном, ниже обеих на ладонь. Сбоку стояла Тиалин, долговязая и рыжеволосая, с мрачным лицом; ее окружало сияние саидар – она удерживала щит пленницы. Мокрые от пота локоны сестры свалялись в сосульки, недлинные, до плеч, пряди прилипли к лицу, такому грязному, что Верин не сразу узнала новенькую. Высокие скулы, нос с еле заметной горбинкой, легкая раскосость карих глаз… Белдейн. Белдейн Нирам. Она обучала девушку, когда та была послушницей.
– Если позволено просить, – осторожно промолвила Верин, – то почему привели ее? Я просила другую.
Хотя Белдейн была Зеленой, у нее не было Стража – шаль она получила всего три года назад, а первого Стража Зеленые выбирают особенно придирчиво. Но если айильцы вздумают приводить кого угодно, у следующей может оказаться два-три Стража. Верин предполагала заняться сегодня еще двумя, но только если у них не будет Стражей. И она сомневалась, что у нее будет иная возможность.
– Кэтрин Алруддин ночью сбежала, – чуть ли не сплюнула Тиалин, и Верин едва не охнула.
– Вы позволили ей сбежать? – вырвалось у нее. Усталость не оправдание, но слова посыпались у нее с языка прежде, чем она успела его прикусить. – Как вы могли так глупо поступить? Она же – Красная! Не трусиха и в Силе сведуща! Кар'а'карн в опасности! Когда это случилось?
– Побег обнаружили только утром, – прорычала одна из Дев. Глаза ее походили на отполированные сапфиры. – Хранительница Мудрости и два Кор Дарай были отравлены, а гай'шайн, принесший им пить, был найден с перерезанным горлом.
Аэрон выгнула бровь, холодно глядя на Деву.
– Она разве с тобой разговаривает, Карагуин? Обе Девы тут же занялись Белдейн. Аэрон просто взглянула на Тиалин, и рыжеволосая Хранительница потупилась. Потом взоры Хранительниц обратились на Верин.
– Твоя тревога о Ранде ал'Торе делает тебе… честь, – ворчливо заметила Аэрон. – Его защитят. Большего тебе знать не надо. И так много. – Вдруг тон ее стал жестче. – Но ученицам не позволено говорить подобным тоном с Хранительницами Мудрости, Верин Матвин Айз Седай.
Последнее было произнесено с презрением. Подавив вздох, Верин вновь присела, сожалея о том времени, когда она была стройной – когда прибыла в Белую Башню. Ныне ей уже не с руки бить поклоны.

1 Следующая страница


Путь кинжалов 2

– Прости меня, Хранительница, – смиренно промолвила она. Сбежала! Если не айильцам, то ей все стало ясно по обстоятельствам бегства. – Дурные предчувствия дали волю моему языку. – Очень жаль, что не удалось наверняка подстроить Кэтрин несчастный случай. – Я постараюсь запомнить. – Лишь такая малость, как мановение ресниц, показала, что Аэрон приняла извинения. – Могу я принять ее щит, Хранительница?
Аэрон, не глядя на Тиалин, кивнула, и Верин быстро обняла Источник, принимая щит, который отпустила Тиалин. Верин не переставало поражать, как женщина, не имеющая способности направлять, так свободно распоряжается теми, кто наделен этой способностью. В Силе Тиалин немногим уступала Верин, однако косилась на Аэрон так же нервно, как и Девы, и когда те, повинуясь жесту Аэрон, торопливо выскочили из палатки, Тиалин отстала от них только на шаг. Шатающаяся Белдейн осталась стоять.
Однако Аэрон ушла не сразу.
– Ты не скажешь Кар'а'карну о Кэтрин Алруддин, – промолвила она. – Ему и так о многом приходится тревожиться. Незачем его волновать по пустякам.
– О ней я ему ничего не скажу, – быстро согласилась Верин. Пустяки? Красная с силой Кэтрин – вовсе не пустяк. Возможно, нужно взять на заметку. Нужно обдумать.
– И попридержи язык, Верин Матвин, а не то взвоешь. Ответа явно не требовалось, посему Верин снова угодливо и покорно присела в реверансе. Скоро от реверансов колени заболят.
Как только Аэрон ушла, Верин разрешила себе облегченно вздохнуть. Она боялась, что Аэрон решит задержаться. На то, чтобы добиться разрешения оставаться с пленницами наедине, ушло почти столько же сил и времени, сколько и на то, чтобы убедить Сорилею и Эмис в необходимости допросить пленниц, а сделать это лучше тому, кто близок им по Башне. Если Хранительницы узнают, что к решению их искусно подвели… Об этом тоже не стоит сейчас думать. Как и об очень многом другом.
– Здесь есть вода. Можешь вымыть лицо и руки, – мягко сказала Верин Белдейн. – И, если хочешь, я исцелю тебя.
У всех сестер, с кем беседовала Верин, на теле были следы от розог. Айильцы не били пленниц, разве только когда те проливали воду или плохо выполняли задания, а самые упрямые слова неподчинения вызывали лишь презрительный смех. Однако с женщинами в черном они обращались точно со скотиной, розгой подгоняя, останавливая, понуждая поворачивать, и стегали посильнее – если подчинялись не сразу. После Исцеления остальное шло легче.
Грязная, потная, дрожащая, точно тростинка на ветру, Белдейн скривила губы.
– Лучше я истеку кровью, чем позволю тебе Исцелить меня! – огрызнулась она. – Я не слишком удивлена, что ты пресмыкаешься перед этими дичками, но я никогда не думала, что ты опустишься до раскрытия тайн Башни! Это граничит с предательством, Верин! С мятежом! – Она надменно фыркнула. – Думаю, если тебя и этим не смутить, тебя ничто не остановит! Чему еще ты и остальные научили их, кроме соединения в круг?
Верин нетерпеливо поцокала языком, не заботясь, чтобы женщина стояла прямо. У нее болела шея – слишком часто приходилось задирать голову, разговаривая с айильцами, впрочем, и Белдейн была на ладонь выше нее, а колени от реверансов подгибались. И на сегодня Верин по горло была сыта женщинами, впустую источавшими презрение и ненужную гордость. Кому, как не Айз Седай, знать, что в миру у сестры очень много личин? Не всегда можно полагаться на запугивание или благоговение. Кроме того, лучше вести себя подобно послушнице, чем подвергаться наказаниям. В конце концов, даже Кируна вынуждена была признать разумность таких доводов.
– Сядь, пока не упала, – сказала Верин, сама последовав своим словам. – Дай-ка я догадаюсь, что тебя заставили делать сегодня. Судя по грязи, нору рыла. Голыми руками или тебе дали ложку? Знаешь, когда они решат, что хватит, то заставят закапывать обратно. Ну, посмотрим. Ты вымазалась с головы до ног, но одежда чистая, вероятно, копать тебя заставили в чем мать родила. Ты уверена, что не желаешь Исцеления? Ожоги от солнца очень болезненны. – Она наполнила водой чашу и, воспользовавшись потоком Воздуха, перенесла ее через палатку к Белдейн. – У тебя, верно, в горле пересохло.
Юная Зеленая мгновение неуверенно глядела на чашу, потом колени ее подломились, и она с горьким смешком почти упала на подушку.
– Меня часто… поили. – Она вновь рассмеялась, хотя Верин не понимала, чему тут веселиться. – Сколько угодно, пока я глотать могла. – Зло осмотрев Верин, она помолчала, потом продолжила напряженным голосом: – Тебе очень идет это платье. А мое они сожгли, я видела. Они украли все, кроме этого. – Белдейн тронула кольцо Великого Змея на левом безымянном пальце, золото ярко сверкнуло в грязи. – Думаю, просто духу не хватило. Я знаю, Верин, что они пытаются сделать. У них ничего не выйдет. Ни со мной, ни с кем из нас! Она вновь была начеку. Верин опустила чашу рядом с Белдейн на разноцветный ковер, затем взяла свою и, отпив, поинтересовалась:
– Да? И что же они пытаются сделать? На сей раз Белдейн рассмеялась и хрипло, и нервно.
– Сломать нас, и ты это прекрасно понимаешь! Вынудить нас дать клятву этому ал'Тору, как поступила ты. О, Верин, как ты могла? Дать клятву верности! И что страшнее – мужчине? Даже если ты посмела восстать против Престола Амерлин, против Белой Башни… – Для Белдейн эти два слова как будто значили одно и то же. – …Как ты могла!
На миг Верин задумалась, не было бы лучше, если бы женщин, удерживаемые в айильском лагере, как и ее, подхватил поток событий, когда бы все они стали щепками в потоке, кружащем вокруг та'верена Ранда ал'Тора? Рассеянно Верин коснулась пальцами твердой выпуклости за поясом, маленькая брошь, полупрозрачный резной камень, похожий на лилию со множеством лепестков. Она никогда ее не надевала, но всегда носила при себе – вот уже почти пятьдесят лет.
– Ты – датсанг, Белдейн. Верно, ты слышала это слово. – Ей ни к чему был короткий кивок Белдейн. Это она знала, как часть закона Айил, и вряд ли много больше. – И твою одежду, и все твои вещи, что могло гореть, сожгли, потому что айильцам не нужно ничего, что когда-то принадлежало датсанг. Остальное разломали или расплющили, даже твои украшения, и утопили в выгребной яме.
– Моя… Моя лошадь? – взволнованно спросила Белдейн.
– Лошадей они не убили, и где твоя, я не знаю. – Наверное, на ней кто-нибудь в город ускакал, или отдали какому-нибудь Аша'ману. Говорить не стоит – никакой пользы от этого не будет, один вред. Верин вроде как припоминала, что Белдейн из тех молодых женщин, которые очень привязаны к своим лошадям.
– А кольцо тебе оставили в напоминание о том, кем ты была, дабы еще больше опозорить тебя. Не знаю, позволят ли они тебе, даже если ты попросишь, поклясться в верности мастеру ал'Тору. По-моему, в твоем случае это будет нечто невероятное.
– Нет! Никогда! – Но слова звучали пусто и глухо, а плечи Белдейн поникли. Она была потрясена.
Верин тепло улыбнулась. Один паренек как-то сказал, что ее улыбка напоминает ему о любимой матери. Остается надеяться, что хотя бы в этом он не соврал. Чуть погодя он попытался воткнуть кинжал ей под ребра, и ее улыбка было последним, что он видел.
– Ну конечно, нет. Но тогда, боюсь, тебя ждет бессмысленный труд. Это у них считается большим позором. Хуже не придумать. Конечно, если они поймут, что для тебя это не так… Ах да. Готова спорить, тебе не понравилось копать голой под присмотром Дев. Но что скажешь, если тебя в таком виде выставят в палатку, полную мужчин? – Белдейн дернулась. Верин беззаботно щебетала дальше, подобная манера говорить со временем стала у нее чем-то вроде Таланта. – Конечно, ты будешь только стоять и ничего больше. Датсанг не позволяют делать что-нибудь полезное, только в самом крайнем случае. Ну а айилец скорей обнимет разлагающийся труп, чем… Не слишком приятная мысль, да? Во всяком случае, будь готова к чему-то такому. Я знаю, ты будешь изо всех сил сопротивляться. Они не пытаются от тебя ничего узнать и вообще не делают ничего такого, что обычно делают с пленными. Но тебя не отпустят, никогда, пока не удостоверяться, что в тебе остался один лишь стыд. Даже если на это уйдет вся твоя жизнь.
Губы Белдейн беззвучно задвигались, но и этого было достаточно. Вся моя жизнь. Она поморщилась, поерзала на подушке. Солнечные ожоги, рубцы от розог – или же она просто не привыкла к тяжелой работе.
– Нас спасут, – наконец вымолвила она. – Амерлин не оставит нас… Нас спасут, или мы… Мы сами спасемся!
Схватив серебряную чашу, Белдейн осушила ее, запрокинув голову, затем протянула за новой порцией. Верин отправила кувшин к Белдейн и поставила с ней рядом. Пусть сама наливает.
– Или вы сбежите? – спросила Верин, и грязные руки Белдейн дрогнули, расплескав воду по стенкам чаши. – На это сколько же шансов, сколько их у вас на спасение. Вокруг армия Айил. И, судя по всему, ал'Тору ничего не стоит послать куда угодно несколько сотен этих Аша'манов, чтобы выловить вас. – Собеседница задрожала, да и сама Верин едва сдержала дрожь. – Нет, боюсь, ты должна придумать иной способ. Поразмысли. В этом помощников нет. Я знаю, тебе не дадут переговорить с другими. Только ты, – вздохнула Верин. Широко раскрытые глаза смотрели на нее, будто на гадюку. – Нет нужды еще больше ухудшать положение. Позволь мне Исцелить тебя.
Она едва дождалась жалкого кивка Белдейн, а потом опустилась на колени и положила ладони на голову Зеленой сестры. Открыв себя саидар, Верин сплела потоки для Исцеления, и Белдейн охнула и задрожала. Наполовину наполненная чаша выпала из пальцев, а дернувшаяся рука опрокинула кувшин. Вот теперь она готова.
В те считанные мгновения замешательства, которое владеет всеми после Исцеления, пока Белдейн по-прежнему моргала и приходила в себя, Верин открыла себя большему потоку Силы – через резной цветок-ангриал в кошеле. Не очень мощный ангриал, но ей нужна вся Сила, до капельки, для осуществления задуманного. Потоки, которые она принялась сплетать, ничуть не походили на Исцеление. Более всего было потоков Духа, а также – Воздух и Вода, Огонь и Земля. Работать с последними было трудновато, и даже сложное переплетение Духа пришлось пару раз распустить, но в итоге получилось тонкой работы кружево. Даже если в палатку сунется Хранительница Мудрости, крайне мала вероятность, что у нее есть редкий Талант, необходимый, чтобы проникнуть в суть свершаемого Верин. И без того будет сложно, возможно, болезненно трудно, но она смирится со всем, кроме раскрытия тайны.
– Что?.. – сонно промолвила Белдейн. Веки ее были полуприкрыты, а голова упала бы на грудь, когда бы не руки Верин. – Что ты… Что происходит?
– Ничего такого, что бы тебе повредило, – уверила Верин. Эта женщина умрет, через год или через десять лет, но само плетение ей ничем не повредит. – Даю слово, это даже для ребенка не опасно. – Конечно, все зависит от того, что сделать с этим плетением.
Нужно аккуратно уложить нить за нитью, но похоже, разговор не отвлек, а наоборот, помог. К тому же слишком долгое молчание могло зародить подозрения, если парочка караульных подслушивает. Верин то и дело бросала взгляд на покачивающийся клапан. Ей нужны некоторые ответы, но так, чтобы рядом не было посторонних ушей; ответы, собеседницы, скорее всего, по своей воле не дадут. Одним из побочных эффектов созданного плетения было то, что он ослаблял язык и открывал разум, как и некоторые травы. И сказывался этот эффект очень скоро.
Опустив голос до шепота, Верин произнесла:
– Белдейн, кажется, этот мальчишка ал'Тор полагает, будто в Белой Башне у него есть какие-то сторонники. Тайные, разумеется. Должны быть. – Даже если приложить снаружи ухо к ткани палатки, можно услышать лишь неясные голоса. – Расскажи, что тебе известно.
– Сторонники? – пробормотала Белдейн, пытаясь нахмуриться, что оказалось выше ее сил. Она вяло пошевелилась. – У него? Среди сестер? Не может быть! Если только вроде тебя… Как ты могла, Верин? Почему ты не боролась с ним?
Верин досадливо цыкнула. Не из-за дурацкого предположения, что она может бороться с та'вереном. Мальчик казался таким уверенным. Почему? Она постаралась не повышать голоса:
– А разве у тебя нет подозрений, Белдейн? Какие-то слухи? Еще до отъезда из Тар Валона? Даже шепотков не было? Даже не намекал никто? Расскажи мне.
– Никто. Да и кто мог?.. Никто не посмел бы… Я так восхищена Кируной.
В вялом голосе Белдейн проскользнула нотка утраты, и слезы, побежавшие из глаз, проделали дорожки в грязи.
Верин продолжала накладывать нити своего плетения, то и дело отрывая взгляд от работы и посматривая на вход в палатку. Она чувствовала, что слегка вспотела. Того и гляди, Сорилея решит, что нужно помочь в расспросах. Да еще приведет какую-нибудь сестру из Солнечного Дворца. Если о ее действиях узнает хоть одна из сестер, ей грозит самое меньшее – усмирение.
– Поэтому вы хотели доставить его Элайде как на блюдечке, – сказала она чуть громче. Тишина длилась чересчур долго. Ни к чему, чтобы охранники у входа доложили, будто Верин шепталась с пленницей.
– Я не могла… возражать… против решения Галины. Она… действовала… по приказу Амерлин. – Белдейн вновь пошевелилась. Голос ее был сонным, но в нем появились возбужденные нотки. Веки затрепетали. – Его нужно… было… заставить подчиняться! Нужно! Не стоило… обращаться так жестоко. Точно… допрашивая с пристрастием. Неправильно.
Верин хмыкнула. Неправильно? Катастрофа – вот нужное слово. С самого начала. Теперь он смотрит на Айз Седай почти так же, как Аэрон. А если бы им удалось доставить его в Тар Валон? Та'верен, подобный Ранду ал'Тору, – в стенах Белой Башни? От такой мысли камень задрожит. Как бы все ни обернулось, катастрофа – это еще мягко сказано. И чтобы избежать самого ужасного, у Колодцев Дюмай заплатили сполна.
Верин продолжала задавать вопросы. Спрашивала о том, что уже знала, избегая наиболее опасных тем. Она мало обращала внимания на свои слова и на ответы Белдейн, ибо целиком сосредоточилась на своем плетении.
За столько лет ее интересовало многое, и не все интересы Верин Седай Башня одобряла. Почти каждый дичок, попадавший в Белую Башню для обучения, – и настоящие дички, которые уже научились кое-чему сами, и девушки, едва начавшие касаться Источника, когда стала разгораться данная им от рождения искра, причем некоторые сестры не видели тут никакой разницы, – почти каждая из них придумывала для себя какой-то способ уцелеть. И этот способ заключался либо в умении подслушивать чужие разговоры, либо в подчинении других своей воле.
Первое не слишком беспокоило Башню. Даже дикарка, научившаяся сдерживать себя, очень быстро усваивала: пока она носит белое платье послушницы, ей даже касаться саидар не позволено без сестры или Принятой. Что резко ограничивало возможность для подслушивания. Однако от второго очень попахивало запретным Принуждением. О-о, это же ведь так просто: заставить отца подарить новое платье или безделушку, которые он не хочет покупать, или заставить матушку одобрить юношу, которого обычно она гнала со двора прочь, и все такое, но Башня решительно искореняла подобное поведение. Большинство девушек и женщин, кого за многие годы порасспросила Верин, не могли заставить себя создать требуемое для этого плетение, куда меньше были способны воспользоваться им, а сколько из них даже припомнить ничего не могли! Из обрывков и кусочков восстановленных в памяти плетений, созданных дикарками, Верин воссоздала то, что было запрещено со дня основания Башни. Вначале ею двигало исключительно любопытство. Любопытство, с издевкой подумала она, трудясь над плетением для Белдейн, куда только не заставляло меня лезть. Мало не покажется. Мысль о возможном применении обретенного знания пришла позже.
– Полагаю, Элайда намеревалась держать его в особой камере, – сказала Верин. Камеры с решетками вместо стен предназначались для способных направлять мужчин, а также для содержавшихся под арестом обитателей Башни, для дичков, присвоивших себе звание Айз Седай, и всех тех, кого нужно было отгородить от Источника. – Не слишком-то уютное место для Дракона Возрожденного. Никакого уединения. А ты, Белдейн, веришь, что он – Дракон Возрожденный? – Она помолчала, ожидая ответа.
– Да, – выдохнула, почти прошипела Белдейн, обратив на Верин испуганный взор. – Да… но он должен… его нужно… обезопасить. Нужно… обезопасить… от него мир.
Интересно. Все твердят, что нужно обезопасить от него мир; интереснее другое – некоторые полагают, что и он нуждается в защите.
На взгляд Верин, плетение, созданное ею, больше походило на головоломную путаницу слабо светящихся полупрозрачных волокон, сгустившуюся вокруг головы Белдейн; из плетения торчали четыре нити Духа. За две, в противоположных углах, она дернула, и клубок слегка обмяк, сложился в нечто упорядоченное, во что-то на грани видимости. Глаза Белдейн широко распахнулись, взгляд устремился куда-то вдаль.
Твердым голосом Верин отдала распоряжения. Больше походившие на предположения, хотя она формулировала их как приказы. Белдейн сама найдет причины им подчиниться; иначе все усилия пропадут впустую.
С последними словами Верин потянула две другие нити Духа, и плетение провалилось глубже. На сей раз оно сложилось в строго упорядоченный узор, более тонкий, более сложный, чем самое вычурное кружево. И в то же мгновение он начал сжиматься, складываться внутрь, скрываясь в голове Белдейн. Слабо светящиеся нити вошли в кожу, исчезли. Глаза Зеленой сестры закатились, она начала метаться, размахивать руками. Верин крепко держала ее, но Белдейн мотала головой, голые пятки колотили по коврам. Поздно! Теперь никто ни о чем не догадается. Верин самым тщательным образом все проверила, а в Искательстве ей нет равных, напомнила она себе.
Разумеется, плетение не было по-настоящему Принуждением, описанным в древних текстах. В значительной степени помогает, если объект плетения эмоционально уязвим, но совершенно необходимо доверие. Даже застав кого-то врасплох, требовалось главное – у человека не должно быть ни малейших подозрений. Вот почему с мужчинами приходилось тяжко: очень немногие из них не испытывали недоверия к Айз Седай. Вдобавок мужчины, к несчастью, вообще плохо поддавались воздействию. Верин не понимала, почему.
Хорошо хоть, судороги у Белдейн пошли на убыль и в конце концов прекратились. Она подняла к лицу грязную руку.
– Что… Что случилось? – еле слышно произнесла она. – Я что, сознание потеряла?
Забывчивость была еще одним побочным, хотя и неожиданно полезным свойством этого плетения. В конце-то концов, к чему отцу знать, что его заставили купить дорогое платье?
– Это все из-за жуткой жары, – сказала Верин, помогая Зеленой сестре сесть. – У меня самой голова раза два на дню кружится. – От усталости, а не от жары. Работа с таким количеством саидар отнимает очень много сил, не говоря уж о том, что за сегодня Белдейн – четвертая. Ангриал не освобождал от усталости. Но она давно привыкла держать себя в руках. – Думаю, пока хватит. Если ты падаешь в обморок, может, тебе другую работу, в теньке.
Кажется, перспектива не ободрила Белдейн.
Потирая спину, Верин высунула голову из палатки. Корам и Мендан вновь оторвались от своей игры; подслушивали они или нет, догадаться было невозможно. Верин сказала, что с Белдейн закончила, а потом, на миг задумавшись, добавила: ей нужна вода, так как Белдейн опрокинула кувшин. Лица мужчин потемнели под загаром. Эту весть передадут Хранительницам, пришедшим за Белдейн. Что ж, вразумление тоже поможет ей прийти к нужному решению.
Солнце стояло еще достаточно высоко, но боль в спине говорила, что пора на сегодня закругляться. Можно, конечно, вызвать пятую сестру, но тогда утром ей будет не встать… Взгляд Верин упал на Иргайн, теперь таскавшую корзины к жерновам. Как бы повернулась ее жизнь, если бы не любопытство? С одной стороны, она могла выйти замуж за Эдвина и остаться в Фар Мэддинге. С другой стороны, она бы давным-давно умерла, и умерли бы дети, которых у нее никогда не было, да и внуки тоже.
Вздохнув, Верин повернулась к Кораму.
– Когда вернется Мендан, не передашь ли Колинде, что я хотела бы видеть Иргайн Фатамед?
Никому этого знать не нужно, однако Верин вообще-то поступила так, как поступила, не из праздного любопытства. У нее есть цель. Каким-то образом, она должна сохранить жизнь юному Ранду, пока ему не придет пора умереть.

***

Комната могла находиться в громадном дворце, но ни окон, ни дверей у нее не было. Пламя в золотистом мраморном камине не грело, и поленья в нем не сгорали. За столом с золочеными ножками, стоявшим на шелковом, расшитом золотыми и серебряными нитями коврика, сидел человек, и его мало волновали наряды и убранство этой Эпохи. Они должны производить впечатление, и не более того. Чтобы внушать благоговейный страх, достаточно лишь его присутствия – оно сломит и самую упрямую гордыню. Себя он называл Моридин, и наверняка прежде никто не был вправе именовать себя Смертью.
Время от времени он лениво поглаживал пальцем одну из двух ловушек для разума, что висели на шелковых шнурках у него на шее. При прикосновении кроваво-красный кристалл кор'соеры пульсировал, вихри кружились в бесконечных глубинах, точно биение сердца. Внимание Моридина было приковано к лежащей на столе игровой доске: тридцать три красных и тридцать три зеленых фишки расставлены на поле размером тринадцать на тринадцать клеток. Воссоздание начальных стадий знаменитой игры. Самая важная фигура. Рыбарь, черно-белый, как и игровое поле, по-прежнему стоял на исходной позиции в центральном квадрате. Ша'рах – игра сложная, считавшаяся древней еще до Войны Силы. Ша'рах, чиран и но'ри, а теперешняя называлась просто игрой в камни, у каждой были сторонники, заявлявшие, будто она включает в себя все коварства, будто в ней возможны все оттенки жизни, но Моридину всегда больше нравилась ша'рах. Об этой игре из ныне живых помнили лишь девять человек. Он же был мастером. Намного сложнее, чем чиран или но'ри. Главная цель игры – захватить Рыбаря. И вот тогда-то и начинается настоящая игра.
Приблизился слуга, стройный грациозный юноша, во всем белом, красивый до невозможности. С поклоном он протянул на серебряном подносе хрустальный кубок. Моридин улыбнулся, но улыбка не тронула его черных глаз, жутко, невыразимо безжизненных. Большинство людей почувствовали бы себя крайне неуютно под этим взглядом. Моридин просто взял кубок и жестом велел слуге уйти. Виноделам этого времени удались несколько превосходных сортов. Впрочем, пить он не стал.
Рыбарь манил к себе. Фигуры могли ходить по-разному, но только свойства Рыбаря менялись в зависимости от того, где он стоит. На белом поле – слаб в атаке, однако может быстро и далеко отступить; на черном поле – силен в атаке, но медлителен и уязвим. Когда играют мастера Рыбарь много раз переходит из рук в руки. Особому зелено-красному ряду по краям игрового поля могла угрожать любая фигура, но только Рыбарь мог встать на красно-зеленые клетки. Но даже и там он не в безопасности – для Рыбаря все поля опасны. Когда Рыбарь твой, стараешься поставить его на квадрат своего цвета за последним рядом противника. Это самый легкий путь к выигрышу, но не единственный. Когда Рыбарь у противника, можно не оставить ему выбора, вынудить поставить Рыбаря на поле твоего цвета. Причем в любом месте особого ряда. Поэтому владеть Рыбарем опаснее, чем не владеть. Конечно, есть и третий способ одержать победу в ша'рах – если захватить Рыбаря раньше, чем тебя загонят в ловушку. Тогда игра превращается в проклятую дуэль, а победа приходит лишь с полным уничтожением противника. Однажды в отчаянии Моридин попытался так поступить, но попытка провалилась, закончившись полной неудачей. Было очень больно.
Внезапно ярость вскипела в Моридине, и черные пятнышки поплыли перед глазами, когда он схватился за Истинную Силу. Экстаз, равно как и боль, забурлили в нем. Ладонь сомкнулась вокруг двух ловушек для разума, Истинная Сила сплелась вокруг Рыбаря, подхватила, вознесла, сжала, грозя вот-вот стереть в пыль, а самое пыль развеять без следа. Кубок разлетелся в руке. Еще чуть-чуть, и сжавшиеся пальцы сомкнут кор'совру. Саа превратились в черный вихрь, но не затмевали зрения. Фигуру Рыбаря всегда вырезали в виде мужчины с повязкой на глазах, с прижатой к боку рукой, из-под пальцев которой сочатся капли крови. Почему именно так, равно как откуда взялось это имя, было покрыто туманом времени. Иногда неведение тревожило Моридина; его приводило в ярость, что с поворотом Колеса могло быть утрачено знание – знание необходимое, по праву ему принадлежавшее. По праву!
Он медленно поставил Рыбаря обратно на доску. Пальцы разжались над кор'соерой. В уничтожении нет нужды. Пока рано. В мгновение ока на смену ярости пришло ледяное спокойствие. Кровь и вино, смешавшись, незамеченными капали с порезанной руки. Возможно, Рыбарь явился из какого-то смутного остатка воспоминаний о Ранде ал'Торе. Тень тени. Не важно. Моридин понял, что смеется, и не стал душить смех. Рыбарь на доске стоит и ждет, а в куда более важной игре ал'Тор уже ходит согласно его желаниям. И скоро… Очень тяжело проиграть, когда играешь за обе стороны. Моридин засмеялся так энергично, что слезы брызнули из глаз, но и их он не замечал.

ГЛАВА 1. Сделка

Вращается Колесо Времени, Эпохи приходят и уходят, оставляя воспоминания, которые становятся легендами. Легенды тускнеют до мифа, и даже мифы оказываются давным-давно забытыми, когда наступает Эпоха, давшая им начало. В Эпоху, некоторыми называемую Третьей, Эпохой, которая еще грядет. Эпоху, уже давно миновавшую, над огромным островом-горой Тремалкин поднялся ветер. И ветер не был началом, ибо нет ни начала, ни конца оборотам Колеса Времени. Оно – начало всему.
На восток понесся ветер над Тремалкином, где светлокожие Амайяр возделывают свои пашни, создают тончайшее стекло и прозрачный фарфор и следуют миру Пути Воды. Для Амайяр мир, за исключением их разбросанных островков, не существовал, потому что Путь Воды учит – мир лишь иллюзия, отраженное отражение веры, однако кое-кто видел, как ветер нес пыль и жару лета туда, где должны бы литься холодные зимние дожди, и кое-кто припомнил слышанные от Ата'ан Миэйр сказания. Истории о далеком мире и пророчества. Кое-кто обратил свои взоры на холм, где из земли торчала громадная каменная рука, державшая на массивной ладони прозрачную хрустальную сферу, величиной превышавшую многие дома. У Амайяр были свои пророчества, и в некоторых из них говорилось о руке и о сфере. И о конце иллюзий.
Дальше, через Море Штормов, дул ветер, под испепеляющим солнцем, полыхавшем в раскаленном небе без единого облачка, дул, срывая барашки с зеленых морских волн, над вздымающимися валами, борясь с ветрами с юга и с запада. Но штормы были не зимние, хотя зима и перевалила за половину, куда слабее бурь умирающего лета; оседлав эти ветры и течения, кормящиеся от океана народы могли плавать туда и обратно вдоль всего континента, от Края Мира до Майена и даже далее. Завывая, дул ветер над волнующимся океаном, где шумно всплывали и трубили громадные киты и парили над водой летающие рыбы, раскинув в стороны плавники размахом в два, а то и более шага; дул ветер на восток, а потом уклонялся к северу, оставляя внизу флотилии рыбачьих лодок, забросивших сети на отмелях и мелководье. Рыбаки, замерев с раскрытым ртом, смотрели, как, оседлав мощное дыхание ветра, неуклонно движется армада высоких кораблей и корабликов поменьше – разбивая пенные валы тупыми носами, разрезая волны носами узкими, осененные стягом с золотым ястребом» сжимающим в когтях молнию, и предвестниками шторма развевались над ними во множестве разноцветные вымпелы и флаги. На восток и на север дул ветер, и достиг он наконец просторной, заполненной судами гавани города Эбу Дар, где, как и во многих других портах, стояли сотни кораблей Морского Народа – в ожидании слова Корамура, Избранного.
Над гаванью взревел ветер, растолкав суденышки и корабли, пронесся над самим городом, над домами, сверкающими белизной под ослепительным солнцем, над шпилями, крышами, многоцветными куполами, над улицами и каналами, где прославленное в рассказах трудолюбие южан не ведало отдыха. Закружил ветер над сияющими куполами и стройными башенками Таразинского дворца, принеся запах соли, всколыхнув стяг Алтары – два золотых леопарда на красно-голубом поле, и знамена правящего Дома Митсобар – Меч и Якорь, зеленые на белом. И это был еще не шторм, а лишь предвестник штормов.
У Авиенды, шагавшей впереди своих спутниц по выложенным приятной глазу яркой плиткой коридорам дворца, вдруг зачесалось между лопаток. Чувство, будто за тобой следят – последний раз она испытывала такое, когда еще была Девой, помолвленной с копьем.
Померещилось, сказала она себе. Воображение разыгралось, а еще знание, что есть враги, которые мне не по зубам! Не так давно бегавшие по спине мурашки означали, что кто-то собирается ее убить. Смерти не нужно бояться – рано или поздно умирают все, – но Авиенда не хотела умирать как угодивший в силки кролик. Ей еще надо исполнить тох.
Вплотную к стенам пробегали слуги, кланяясь или приседая в реверансе, опуская взоры, будто бы осознавая позор, в каком живут, но вовсе не из-за них у Авиенды стянуло кожу между лопатками. Она попривыкла к слугам, но даже сейчас ее взгляд скользил мимо них. Нет, наверное, это воображение и волнение. Просто день сегодня такой.
Взор девушки то и дело привлекали яркие шелковые гобелены, золоченые светильники-шандалы и висящие под потолком лампы. В стенных нишах и в высоких открытых резных шкафчиках стояла фарфоровая, бумажной толщины посуда, красная, желтая, зеленая, синяя, вперемежку с золотой и серебряной, костяной и хрустальной, десятки десятков чаш, ваз, статуэток, ларчиков. Но лишь на самых красивых останавливался взгляд: чтобы там ни думали мокроземцы, красота превыше золота. А здесь красоты было в изобилии. Она бы не возражала получить свою долю из пятой части здешних сокровищ.
Досадуя на себя, Авиенда нахмурилась. Такая мысль не делает чести, ведь под этим кровом ей по своей воле предложили прохладу и воду. Без церемоний, правда, но без долга или крови, без угрозы стали и без принуждения. Все лучше, чем беспокойство о маленьком мальчике, оказавшемся в одиночестве в этом развращенном городе. Любой город – испорченное место, теперь Авиенда была в этом совершенно уверена: ведь побывала она уже в четырех, но из них Эбу Дар был последним, куда она бы отпустила ребенка гулять одного. Другого не могла понять Авиенда – почему мысли об Олвере то и дело приходят ей в голову? Он никак не связан с тох, который у нее есть к Илэйн, и с тем, что у нее есть к Ранду ал'Тору. Отца мальчишки забрало копье Шайдо, голод и лишения унесли мать, но даже если бы обоих забрало ее копье, Олвер все равно остается древоубийцей, кайриэнцем. Но почему она беспокоится о нем? Почему? Она попыталась сосредоточиться на плетении, которое предстоит создать. Но перед ее мысленным взглядом вновь возникло большеротое лицо Олвера. Бергитте тревожится за мальчишку больше, но в груди у Бергитте бьется сердце, в котором живет странная любовь к маленьким мальчикам, особенно к некрасивым.
Вздохнув, Авиенда отказалась от попыток не слушать разговор своих спутниц, хотя в нем, точно жаркая молния, поминутно проскакивало раздражение. Даже это лучше, чем расстраиваться из-за сына древоубийцы. Клятвопреступника. Презренного отродья, без которого мир будет только чище. Ее это никак не касается. Ничуть. В любом случае Мэт Коутон отыщет мальчишку. Кажется, он способен отыскать все что угодно. И каким-то образом, слушая разговор, она успокоилась. Странное чувство пропало.
– Мне это ни чуточки не нравится! – бурчала Найнив, продолжая спор, начавшийся еще в апартаментах. – Ни капельки, Лан. Слышишь?
О своем недовольстве она заявляла уже по меньшей мере раз двадцать; Найнив, даже проиграв, никогда не сдавалась. Невысокая и темноглазая, она шагала сердито, подбирая свою голубую юбку-штаны для верховой езды, одна рука поднялась было, замерла возле толстой длинной, по пояс, косы, потом решительно опустилась, а затем вновь потянулась к косе. Рядом с Ланом Найнив умела обуздывать гнев и нетерпение. Точнее, пыталась. После свадьбы ее наполнила необычайная гордость. Шитая золотом, пригнанная по фигуре голубая куртка поверх шелкового дорожного платья с желтыми вставками была расстегнута и по обычаю мокроземцев чересчур открывала грудь – только для того, чтобы Найнив могла похвастать тяжелым золотым перстнем-печаткой, висевшим на тонкой цепочке на шее.
– Ты права не имел давать такое обещание, Лан Мандрагоран! Позаботиться обо мне! – гнула свое Найнив. – Я тебе не фарфоровая куколка!
Он шагал рядом, хорошо сложенный, на две головы выше, со спины его свисал плащ Стража, от которого глазам больно. Лицо точно из камня высечено, а оценивающий взгляд ощупывал каждого проходившего мимо слугу, проверял каждый коридор, стенную нишу, нет ли где опасности, не таится ли за углом засада. Он излучал готовность к действию – лев, готовый в следующий миг кинуться в бой. Авиенда выросла среди опасных мужчин, но никого из них нельзя было и рядом поставить с Ааналлейном. Будь смерть мужчиной, она была бы им.
– Ты – Айз Седай, а я – Страж, – сказал Лан глубоким ровным голосом. – Заботиться о тебе – мой долг. – Потом тон его стал мягче, резко контрастируя с угловатым лицом и напряженным взглядом. – Кроме того, забота о тебе, Найнив, есть веление и желание моего сердца. Проси или требуй от меня чего хочешь, но я не дам тебе умереть, не попытавшись спасти. В тот день, когда умрешь ты, умру и я.
Последнего он прежде не говорил, во всяком случае Авиенда этих слов не слышала, и на Найнив они подействовали как удар в живот: глаза округлились, губы беззвучно зашевелились. Впрочем, она быстро, как всегда, пришла в себя. Притворившись, будто поправляет шляпу с голубым пером – что за смешная вещь, будто на голову ей уселась чудная хвостатая птица! – Найнив из-под широких полей стрельнула в Лана взглядом.
Авиенда давно подозревала, что Найнив подчас использует молчание и многозначительные взгляды для того, чтобы скрыть незнание. Она подозревала, что о мужчинах Найнив известно немало, а уж о том, как вести себя с одним-единственным мужчиной, – побольше Авиенды. Куда легче сражаться со многими вооруженными мужчинами, чем любить одного. Намного легче. Как только женщины выходят замуж? Авиенда отчаянно хотела научиться всем этим премудростям, но как – она представления не имела. Всего день замужем за Ааналлейном, и Найнив разительно переменилась, даже не считая всех прежних стараний сдерживать свой нрав. Казалось, это саму ее то изумляет, то потрясает. В самые неподходящие моменты на нее нападала мечтательность, она вспыхивала румянцем от самых безобидных вопросов и, бывало, хихикала просто так – последнее Найнив с жаром отрицала, даже когда Авиенда была тому свидетельницей.
– Кажется, ты тоже хочешь опять рассказать мне о Стражах и Айз Седай? – холодно заметила Илэйн, обращаясь к Бергитте. – Что ж, мы с тобой не замужем. Надеюсь, ты защитишь меня со спины, но я не допущу, чтобы ты за моей спиной раздавала дерзкие обещания.
Одежда Илэйн разительно отличалась по стилю от наряда Найнив: шитое золотом зеленое шелковое платье для верховой езды, по моде Эбу Дара – с высоким, под шею, воротом и овальным вырезом, открывавшим ложбинку на груди. Мокроземцы чуть ли не плюются, стоит упомянуть о палатке – парильне или о том, чтобы показаться без одежды перед гай'шайн, а сами потом расхаживают полуголыми там, где их видит любой чужак. Ну, Найнив Авиенду не слишком-то волнует, но ведь Илэйн ей – почти сестра. И, как надеялась айилка, станет кем-то большим.
Благодаря сапожкам на высоком каблуке Бергитте оказалась почти на ладонь выше Найнив, хотя по-прежнему уступала ростом Илэйн и Авиенде. В темно-синей куртке и в широких зеленых шароварах, она держалась с той же уверенной настороженностью и готовностью действовать, что и Лан, хотя казалась менее напряженной. Леопард, лежащий на скале, всего лишь выглядит ленивым. В руке Бергитте держала лук и, несмотря на небрежную походку, могла выхватить стрелу из колчана на поясе так быстро, что никто и моргнуть бы не успел. Бергитте криво улыбнулась Илэйн и мотнула головой, качнув золотистой косой, по толщине и длине не уступавшей косе Найнив.
– Я дала слово у тебя на глазах, а не за спиной, – сухо заметила она. – Когда ты узнаешь побольше, мне не придется рассказывать тебе о Стражах и Айз Седай.
Илэйн фыркнула, надменно вздернула подбородок и принялась возиться с лентами от шляпки, которую еще больше, чем у Найнив, украшали длинные зеленые перья.
– А узнать тебе стоит немало, – добавила Бергитте. – Ты сейчас этот бант еще одним узлом завяжешь.
Не будь Илэйн ее почти сестрой, Авиенда наверняка рассмеялась бы – уж больно ярким румянцем залилась дочь Моргейз. Всегда забавно подколоть того, кто чересчур заносится, даже со стороны посмотреть на такое забавно, и даже небольшое падение стоит смешка. Но она лишь устремила на Бергитте твердый взгляд, не обещающий ничего хорошего. Бергитте нравилась Авиенде, но, судя по всему, мокроземцы не способны уловить разницу между подругой и почти сестрой. Бергитте лишь улыбнулась и что-то тихонько пробормотала. Авиенда вроде как уловила слово «котята». И что хуже всего, сказанное нежным тоном! Должно быть, все слышали. Все!
– Что на тебя нашло, Авиенда? – спросила Найнив, ткнув ей в плечо выставленным пальцем. – Так и будешь стоять и краснеть весь день? Мы вообще-то торопимся. Только теперь Авиенда вдруг сообразила, что, должно быть, покраснела не хуже Илэйн. И застыла как вкопанная, когда им нужно спешить. Обрезали словом, точно девчонку, только что повенчанную с копьем и не привыкшую к ехидным насмешкам, принятым у Дев. Ей уже почти двадцать, а ведет она себя словно девчушка, играющая со своим первым луком. Эта мысль лишь прибавила румянца. Потому-то за следующий поворот Авиенда чуть ли не прыгнула, едва не врезавшись головой в Теслин Барадон.
Она не упала – ее подхватили сзади Илэйн и Найнив. На сей раз она сумела не покраснеть. Мало того, что себя, так и свою почти сестру опозорила! Илэйн то всегда считала ее хладнокровной. К счастью, Теслин Барадон случившееся тоже застало врасплох.
От неожиданности остролицая женщина отскочила назад, остановилась, досадливо дернув узкими плечами. Худые щеки и узкий нос скрывали безвозрастность черт ее лица, еще большую худобу Красной сестре придавало красное платье, отороченное темно-синим, почти черным шитьем. Однако она быстро обрела самообладание хозяйки крова клана; темно-карие глаза были холодны как глубокие тени. Равнодушно скользнув взглядом по Авиенде, Теслин будто и не заметила Лана, на миг ожгла взором Бергитте. Большинство Айз Седай неодобрительно отнеслись к тому, что Бергитте оказалась Стражем, но в конце концов их неодобрение свелось к ворчанию о соблюдении традиций. Однако Илэйн и Найнив Красная сестра оглядела со всем вниманием. Авиенде скорее удалось бы отыскать следы вчерашнего ветра, чем прочесть что-либо по лицу Теслин Барадон.
– Я уже говорила Мерилилль, – произнесла Айз Седай с отчетливым иллианским выговором, – но могу и вас успокоить. Какую бы… проделку… вы ни задумали, ни я, ни Джолин не станем вмешиваться. Я прослежу. Элайда, если вы будете осторожны, никогда не узнает о ваших… проделках. И нечего, дети мои, рты разевать, точно карпы на бережку, – добавила она с недовольной миной. – Я не слепа и не глуха. Я знаю, что Ищущие Ветер Морского Народа – во дворце, знаю и о тайном совещании с королевой Тайлин. И кое о чем другом.
– Теслин поджала тонкие губы, и хотя тон ее остался спокойным, темные глаза полыхнули гневом. – Кое за что вы дорого поплатитесь, вы, и те, кто позволил вам корчить из себя Айз Седай, но сейчас я смотрю на это сквозь пальцы. Расплата обождет.
Найнив крепко взялась за косу, выпятила подбородок, глаза ее сверкали. При иных обстоятельствах Авиенда посочувствовала бы тому, на кого обрушится нагоняй Найнив. С ее ядовитого язычка колючек слетает больше, чем найдется у колючего сегаде, да и поострее они будут. Эта Айз Седай явно заслуживает взбучки. Хранительница Мудрости вряд ли опустится до рукоприкладства, но она-то всего лишь ученица. Возможно, не так дорого будет стоить ее джи, если она отмутузит Теслин Барадон. Айилка открыла было рот (и в тоже мгновение рот открыла Найнив), однако первой заговорила Илэйн:
– То, что мы задумали, Теслин, – очень холодно сказала она, – ничуть тебя не касается. – Илэйн тоже выпрямилась, глаза ее сверкали голубыми льдинками; случайный солнечный луч, пробившийся через высокое окно, словно бы воспламенил золотисто-рыжие волосы. Сейчас рядом с Илэйн хозяйка крова показалась бы козопасом, перебравшим оосквай. Что-что, а надменность у нее была в крови. Она каждое слово произносила непререкаемым тоном. – У тебя нет никакого права вмешиваться в наши дела, в то, что делает любая сестра. Вообще никакого права. Радуйся, что мы не обвинили тебя в измене.
Озадаченная Авиенда покосилась на свою почти сестру. Порой от мокроземцев услышишь очень странные вещи.
Теслин Барадон хмыкнула, лицо ее вытянулось пуще прежнего.

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

– Пусть глупые дети займутся своим делом, – прорычала Красная сестра. – Только в следующий раз думайте, куда суете носы.
Когда она повернулась, горделиво подобрав юбки, и собралась уйти, Найнив поймала Айз Седай за локоть. Обычно чувства мокроземцев нетрудно прочесть по их лицам, и на лице Найнив гнев прорывался через целеустремленность и решимость.
– Погоди, Теслин. – неохотно промолвила она. – Возможно, тебе и Джолин грозит опасность. Я говорила Тайлин, но она, наверное, остереглась рассказать кому-то еще. Об этом никто не желает говорить. – Найнив сделала глубокий вдох. Если она считает, что тут замешаны ее собственные страхи, то ничего удивительного. Нечего стыдиться, если испытываешь страх, главное не выказать его, не поддаться ему. Когда Найнив продолжила, Авиенда сама ощутила холодок в животе. – Могидин в Эбу Дар. И может, еще кто-то из Отрекшихся. С голамом – это Исчадье Тени, которого не может коснуться Сила. Он похож на человека и сотворен для того, чтобы убивать Айз Седай. Судя по всему, сталь ему тоже нипочем, и он может протиснуться в мышиную норку. И Черные Айя тоже тут. Надвигается гроза, страшная гроза. Только это не буря, не в погоде дело. Я чувствую ее. Может, Талант такой. Опасность надвигается на Эбу Дар, грядет бедствие пострашнее ветра, ливня, или грозы.
– Отрекшиеся, гроза, которая не гроза, и еще какое-то Отродье Тени, о котором я прежде не слыхала, – протянула Теслин Барадон. – Не говоря уж о Черных Айя. О Свет! Черная Айя! И, наверно, и сам Темный? – Губы, искаженные кривой ухмылкой, сложились в тонкую ниточку. Теслин высвободила руку. – Когда тебя вернут в Белую Башню, ты научишься не тратить время на пустяки и дикие фантазии. И тем более не докучать сестрам своими байками. – Обведя всех взглядом, и вновь словно не заметив Авиенду, Теслин громко фыркнула и зашагала по коридору столь стремительно, что слуги шарахнулись прочь.
– У этой женщины наглости!… – задохнулась Найнив, сердито глядя вслед уходящей Красной и стиснув косу обеими руками. – После того как я сама!… – Она чуть не захлебнулась гневом. – Ладно, я пыталась… – И, судя по тону, теперь пожалела о своей попытке.
– Да, ты пыталась, – согласилась Илэйн. – Отрицать, что мы – Айз Седай! Больше я с этим мириться не стану! Не стану! – Раньше ее голос казался холодным, теперь он вправду стал таков.
– Как можно доверять кому-то вроде нее? – пробормотала Авиенда. – А если она нам помешает? – Девушка нахмурилась. Теслин Барадон стоило проучить. Она заслуживает, чтобы ее поймали – Отродье Тени, Могидин или еще кто. Дураков нужно учить, пусть получат по заслугам.
Казалось, Найнив обдумывает предложение, но она сказала лишь:
– Мне вдруг почудилось, будто Теслин готова пойти против Элайды. – В волнении она прищелкнула языком.
– У тебя голова кругом пойдет, если попытаешься разобраться в хитросплетениях политики Айз Седай. По тону Илэйн было ясно: она считает, что Найнив пора бы уж это усвоить. – Даже Красная может выступить против Элайды, по причине, которой нам и не вообразить. Может, Теслин хочет притупить нашу бдительность, чтобы обмануть и предать. Или…
Лан кашлянул.
– Если вы ждете кого-то из Отрекшихся, – сказал он, – они могут появиться тут в любую минуту. Или тот голам. В любом случае лучше оказаться где-нибудь в другом месте.
– С Айз Седай всегда терпения не хватает, – пробормотала Бергитте. – Но у Ищущих Ветер терпения, как видно, и вовсе нет, поэтому вам лучше позабыть про Теслин и вспомнить о Ренейле. Взгляды Илэйн и Найнив, брошенные на Стражей, остановили бы и десяток Каменных Псов. Ни той ни другой не слишком-то пришлось по вкусу вынужденное бегство от Исчадия Тени и этого голама, к тому же именно они решили, что иного выбора нет. Наверняка обеим не понравилось и напоминание, что нужно торопиться на встречу с Ищущими Ветер, – не меньше, чем бегство от Отрекшихся. Авиенда решила, что не худо бы научиться таким взглядам, – Хранительницы взглядом или несколькими словами добивались того, на что ей всегда требовались угрозы, только Хранительницы обычно проделывали все быстрее и с большим успехом. Поучиться у Илэйн и Найнив, конечно, стоит, только вот на ту парочку эти взгляды действия не возымели. Бергитте ухмыльнулась и стрельнула глазами на Лана, который в ответ пожал плечами.
Илэйн и Найнив сдались. Они взяли Авиенду под руки и пошли дальше, оглянувшись и проверив, следуют ли за ними Стражи. Не то чтобы это было нужно Илэйн – с ее узами Стража. Или Найнив, пусть причина была иной; хотя узы Ааналлейна принадлежат другой, но сердце его вместе с тем кольцом-печаткой висит на цепочке на шее Найнив. Обе, и Найнив, и Илэйн, важно вышагивали по коридору, не желая подавать вида, будто Бергитте или Лан заставили их поторопиться, хотя по правде говоря, шли они быстрее, чем прежде.
Завели праздную болтовню, выбирая самые легкомысленные темы. Илэйн пожаловалась, что ей так и не удалось по-настоящему повидать Праздник Птиц, прошедший два дня назад. И даже не покраснела, а ведь на празднике люди были, можно сказать, очень скудно одеты. Да и Найнив не покраснела, правда быстро перевела разговор на Праздник Последних Угольков, который будет этой ночью. Кое-кто из слуг утверждал, что намечены фейерверки, по-видимому, подготовленные беженцами – Иллюминаторами. В городе появилось несколько бродячих зверинцев – с их странными животными и акробатами, что особенно заинтересовало Илэйн и Найнив, поскольку какое-то время они провели в одном из таких зверинцев. Они болтали о белошвейках, о всевозможных кружевах, что можно купить в Эбу Дар, обсуждали, дорого ли обойдутся шелка и полотна, и Авиенда поймала себя на том, что с удовольствием отвечает на замечания вроде того, как хорошо смотрятся на ней дорожное платье из серого шелка и другие наряды, подаренные Тайлин Квинтарой, – платья из тонкой шерсти и шелка, а также чулки, сорочки и украшения. Илэйн с Найнив тоже получили подарки. Все дары уложили в несколько сундуков, которые слуги, уже отнесли в конюшню вместе с седельными сумками.
– Чего ты хмуришься, Авиенда? – спросила Илэйн, улыбнувшись и похлопав подругу по руке. – Не волнуйся. Плетение ты знаешь, все будет прекрасно.
Найнив наклонилась и прошептала:
– Когда выпадет минутка, я тебе чай приготовлю. Я знаю несколько рецептов, любое недомогание снимут. Или какие женские трудности. – И тоже похлопала Авиенду по руке.
Они не понимали! Ни слова утешения, ни что другое не исцелят того, что ее мучает. Ей нравился разговор о кружевах и вышивках. Авиенда не знала, то ли рычать от злости, то ли выть от отчаяния. До сих пор она, когда замечала женское платье, сразу принималась гадать, не прячется ли под ним оружие, и никогда не обращала внимание на цвет и покрой, не думала, как оно будет сидеть на ней самой. Давным-давно пора убраться из этого города, подальше от дворцов мокроземцев. Иначе скоро она начнет жеманничать, глупо улыбаться. И хоть Найнив с Илэйн так себя не вели, но всем известно, что таковы женщины-мокроземки. Не приходится сомневаться, что она становится слабой, как живущие в изобилии и изнеженности мокроземцы. Расхаживает под ручку, щебеча о кружевах, Как она доберется до поясного ножа, если на них нападут? Против самых вероятных врагов нож, может, и бесполезен, но в силу стали Авиенда уверовала задолго до того, как узнала о своей способности направлять Силу. Попробуй кто причинить зло Илэйн или Найнив – особенно Илэйн, но она пообещала Мэту Коутону защищать обеих, и слово ее нерушимо, как и у Бергитте и Ааналлейна, – пусть только попробует, и она вонзит сталь в черное сердце злодея. Кружева! Подруги шли по коридору, а Авиенда мысленно оплакивала себя прежнюю, превратившуюся в этакую размазню.
С трех сторон самого большого во дворце конюшенного двора стояли конюшни с огромными двойными воротами, у створок толпились слуги в зелено-белых ливреях. В белокаменных стойлах ожидали лошади, оседланные или нагруженные вьюками и плетеными корзинами. В небе с криками кружили морские птицы, неприятно напоминая, что совсем рядом громадное водное пространство. Светлые камни мостовой дышали жарой, но в воздухе висело напряжение. Среди разбросанной соломы Авиенда приметила кровь.
Ренейле дин Калон, в ало-желтых шелках, надменно скрестив на груди руки, стояла перед девятнадцатью босоногими женщинами в ярких цветных блузах и с татуированными предплечьями; большая часть была в шароварах, подпоясанных яркими длинными кушаками. Капельки пота, блестевшие на смуглых лицах, ничуть не портили исполненного серьезности достоинства этих женщин. Некоторые вдыхали густой аромат, исходивший из резных золотых коробочек, что висели у них на шее. В каждом ухе Ренейле дин Калон сверкало по пять толстых золотых колец, а левую щеку пересекала цепочка с медальонами, соединенная с кольцом в носу. Стоявшие вплотную позади три женщины имели восемь сережек, а их цепочки тоже отягощало золото. Подобным образом у Морского Народа обозначали положение, по крайней мере – у женщин. Все подчинялись Ренейле дин Калон, Ищущей Ветер при Госпоже Кораблей Ата'ан Миэйр, но золотые украшения сверкали даже у двух учениц, одетых в темные шаровары и льняные блузы, а не в шелковые. Когда появились Авиенда и остальные, Ренейле дин Калон демонстративно посмотрела на солнце, перевалившее за полдень. Устремив свой взор на новоприбывших, она приподняла брови: в черных глазах читалось едва сдерживаемое нетерпение. В черных волосах – на висках – серебрились белые пряди.
Илэйн и Найнив резко остановились, вынудив остановиться и Авиенду. Обе встревожено переглянулись и глубоко вздохнули.
Как они выкрутятся, Авиенда не понимала. Обязательства повязали ее почти сестру и Найнив по рукам и ногам, а они сами еще туже затянули узлы.
– Пойду проверю этих, из Объединяющего Круга, – пробормотала Найнив, а Илэйн, чуть менее решительно, промолвила:
– Посмотрю, готовы ли сестры.
Отпустив руки Авиенды, они быстрым шагом, придерживая юбки, разошлись в разные стороны, следом двинулись Бергитте и Лан. И Авиенда оказалась лицом к лицу с Ренейле дин Калон, под орлиным взором женщины, осознающей свое высокое положение. К счастью, Ищущая Ветер повернулась к своим спутницам, так быстро, что резко качнулись концы длинного желтого кушака. Другие Ищущие Ветер собрались вокруг и внимательно прислушивались к негромким словам. Ударь ее хоть раз – и пиши пропало. Авиенда старалась не глядеть на Морской Народ, но взор то и дело возвращался к ним. Никому не позволено загонять ее почти сестру в тупик. Кольца в носу! Дернуть хорошенько за эту цепочку, и выражение на лице Ренейле дин Калон Голубая Звезда станет совсем другим.
Стоявшие в дальнем углу двора пять Айз Седай во главе с невысокой Мерилилль Синдевин тоже посматривали на Ищущих Ветер, причем с плохо скрываемой досадой. Даже стройная Вандене Намелле и похожая на нее, как отражение в зеркале, ее первая сестра Аделис, которые обычно сохраняли совершенно невозмутимый вид. То и дело кто-то поправлял тонкий льняной плащ-пыльник, отряхивал шелковые юбки. Внезапные порывы ветра изредка поднимали пыль, однако нервозность Айз Седай явно была вызвана Морским Народом. Сарейта, оберегавшая большой белый сверток, в котором угадывалось что-то круглое, обеспокоено хмурилась. За спинами Айз Седай с насупленным видом стояла… горничная Мерилилль, Пол. Айз Седай вовсе не одобряли сделки, после которой Ата'ан Миэйр покинули свои корабли, получив право нетерпеливо смотреть на Айз Седай, но эта сделка заткнула рты сестрам, заставила подавить свое недовольство. Эти чувства они и пытались скрыть – для мокроземцев, пожалуй, довольно успешно. И не реже, чем на Морской Народ, Айз Седай поглядывали на третью группку женщин, что сбились в тесную кучку в противоположном конце двора.
Реанне Корлин и другие десять уцелевших из Объединяющего Круга Родни мялись под неодобрительно изучающими взглядами, утирая мокрые от пота лица вышитыми платочками, поправляя широкие разноцветные соломенные шляпки, разглаживая темные шерстяные юбки с разрезом, через который виднелись не уступавшие яркостью нарядам Морского Народа нижние юбки. Отчасти их заставляли переминаться с ноги на ногу взоры Айз Седай, а кроме того – страх перед Отрекшимися и голамом. Впрочем, им было чего опасаться. А уж узкие глубокие вырезы спереди на платьях и совсем неприличны… У большинства женщин на лицах заметны морщинки, однако вид у всех был точь-в-точь как у девчонок, пойманных с полными горстями украденного орехового печенья. У всех, кроме коренастой Сумеко, – она стояла, уперев кулаки в широкие бедра и встречая взгляды Айз Седай. Одну из Родни, Кирстиан, окружало сияние саидар; она то и дело оглядывалась через плечо. Казалось, сюда она попала по ошибке – со светлокожим лицом, всего лет на десять старше Найнив. И каждый раз, когда ее взор натыкался на взгляд Айз Седай, она бледнела.
К женщинам, возглавляющим Родню, подошла Найнив, излучая уверенность и бодрость, и Реанне с подругами улыбнулись ей с видимым облегчением. Которое вообще-то подпортило их косые взгляды на Лана – как на волка, на которого он и походил. Найнив и была причиной, почему Сумеко не падала духом, сколько бы на нее ни косились Айз Седай. Найнив обещала научить этих женщин гордости, хотя зачем, Авиенда не понимала. Найнив ведь сама Айз Седай: ни одна Хранительница Мудрости никогда не скажет идти против Хранительницы.
Но, как бы там ни обстояло дело с уважением к другим Айз Седай, даже Сумеко глядела на Найнив заискивающе. Круг, мягко говоря, счел очень необычным, что женщины, такие молодые, как Илэйн и Найнив, отдают приказы другим Айз Седай, а те подчиняются. Авиенда сама находила это необычным: разве могут способности в Силе, иметь больший вес, чем честь, которую приносят годы? Но старшие годами Айз Седай подчинялись, и для Родни этого было достаточно. Айне, лишь немного уступавшая ростом Авиенде и смуглая, как Морской Народ, угодливо улыбалась Найнив, Димана, в чьих ярко-рыжих волосах белели седые прядки, под взглядом Найнив постоянно опускала голову, а соломенноволосая Сибелла, нервно похихикивая, прикрывала рот ладошкой. Несмотря на одежду, обычную для Эбу Дар, из всех лишь Тамарла, худая, с оливкового цвета кожей, была родом из Алтары, да и то не из столицы.
Найнив подошла ближе, и они сразу расступились. Лицо стоящей на коленях женщины скрывал надетый на голову кожаный мешок, заведенные за спину руки были крепко связаны, дорогая одежда порвана и испачкана в пыли. Вот еще одна причина для беспокойства, не считая Отрекшихся и хмурых взглядов Мерилилль и ее товарок. Наверное, это главная причина.
Тамарла стащила мешок; Испан Шефар попыталась встать, неловко поднялась на корточки и, покачнувшись, вновь осела на землю, моргая и глупо хихикая. Тонкие, украшенные бусинками косички перепутались, по щекам стекал пот, на безвозрастном лице виднелись синяки, которые она, когда ее захватили. По мнению Авиенды, с Испан, совершившей столько злодеяний, обращались чересчур мягко.
Травяной настой, который Найнив насильно влила в глотку Испан, по-прежнему туманил разум и ослаблял колени, но Кирстиан, собрав всю свою Силу, удерживала щит, отсекавший Испан от Источника. На побег у Приспешницы Тьмы не было ни малейшего шанса: даже если бы ее не опоили, Кирстиан в Силе не уступала Реанне и была сильнее большинства Айз Седай, встреченных Авиендой. Однако даже Сумеко нервно теребила юбки и избегала смотреть на коленопреклоненную женщину.
– Лучше, наверное, чтобы ее забрали сестры. – Высокий голос Реанне звучал напряженно, дрожал, будто бы принадлежал отрезанной от Источника Черной сестре. – Найнив Седай, нам… нам не стоило бы охра… командовать… Айз Седай.
– Это верно, – вступила быстро Сумеко. И обеспокоено добавила: – Теперь пусть ее заберут Айз Седай.
То же самое повторила Сибелла, и по Родне побежали бормотание и кивки. В них глубоко сидела вера, что они стоят много ниже Айз Седай; вероятней всего, они скорей взялись бы охранять троллоков, чем удерживать Айз Седай.
Едва открылось лицо Испан, неодобрение во взорах Мерилилль и других сестер сменилось иными чувствами. Сарейта Томарес, которая носила отороченную коричневой бахромой шаль всего несколько лет и еще не обрела безвозрастного облика, взглянула на Испан с отвращением, которое могло бы отбросить Приспешницу Тьмы шагов на пятьдесят. Аделис и Вандене, сжав пальцами юбки, казалось, боролись с ненавистью к женщине, которая принадлежала к их кругу и предала их. Но доставшиеся Родне взгляды Айз Седай были немногим лучше. В глубине души они не сомневались, что по положению Родня стоит гораздо ниже их. Предательница когда-то была одной из них, и ни у кого, кроме них нет права судить ее. С этим Авиенда была согласна. Дева, предавшая своих сестер по копью, не умрет быстрой смертью.
Найнив рывком натянула мешок обратно на голову Испан Шефар.
– Пока все хорошо. Продолжайте в том же духе, – твердо заявила она Родне. – Если начнет в себя приходить, влейте в нее еще той смеси. Она будет все равно что козел, напившийся эля. Если не захочет глотать, зажмите нос. Даже Айз Седай придется глотать, если ей зажать нос и пригрозить надрать уши.
У Реанне отвалилась челюсть, а глаза чуть на лоб не полезли. Сумеко кивнула, хотя глаза вытаращила, как прочие. Когда кто-то из Родни произносил слова «Айз Седай», они все равно что Создателя поминали. На лицах при мысли, что придется зажать нос Айз Седай, пусть и Приспешнице Тьмы, отразился ужас.
Судя по круглым глазам Айз Седай, им подобное замечание пришлось по вкусу и того менее. Мерилилль, глядя на Найнив, открыла было рот, но в это мгновение подошла Илэйн, и Айз Седай развернулась к ней, оделив Бергитте коротким неодобрительным взглядом. О волнении Серой сестры говорило то, что голос ее звучал выше обычного, – как правило. Мерилилль была очень скрытна.
– Илэйн, ты должна поговорить с Найнив. Эти женщины перепуганы. Они едва соображают. Если Амерлин действительно разрешила им отправиться в Башню… – Мерилилль медленно покачала головой, сомневаясь как в этом, так и во многом другом, – …если она именно этого хочет, они должны знать свое место, и…
– Амерлин желает, – отрезала Илэйн. Для Найнив твердый тон все равно что сунутый под нос собеседнику кулак; у Илэйн же – холодная уверенность. – У них будет возможность попробовать еще раз, и если не получится, их все равно не отправят обратно. Ни одна женщина, способная направлять Силу, отныне не будет отвергнута Башней. Они все станут частью Белой Башни.
Поигрывая поясным ножом, Авиенда поразмыслила над услышанным. Эгвейн, та Амерлин, на которую ссылалась Илэйн, говорила очень схоже. Она тоже подруга, но сердце ее отдано Айз Седай. Сама Авиенда вовсе не хотела стать частью Белой Башни. И очень сомневалась, что на это согласится Сорилея или кто-то из Хранительниц Мудрости.
Мерилилль вздохнула, сложила руки, но, несмотря на видимость согласия, забыла понизить голос.
– Как скажешь, Илэйн. Но что касается Испан… Мы просто не можем позволить…
Илэйн вскинула руки. Властность сменилась уверенностью.
– Довольно, Мерилилль. Вам вверена Чаша Ветров. Этого хватит.
Мерилилль закрыла рот, слегка склонила голову. Под непреклонным взглядом Илэйн другие Айз Седай тоже склонили головы. И почти никто не выказал несогласия. Сарейта поспешно схватила лежавший у ее ног круглый плоский сверток, обернутый несколькими слоями белого шелка. Она крепко прижала Чашу Ветров к груди, обеспокоено улыбаясь Илэйн, словно хотела показать, что глаз не спустит с порученного ее заботам драгоценного предмета.
На этот сверток, подавшись вперед, жадно смотрели женщины Морского Народа. Авиенда не удивилась бы, если бы они кинулись к Чаше через весь двор. Несомненно, устремленные на Чашу взоры не укрылись и от Айз Седай. Сарейта еще крепче стиснула белый шелковый сверток, а Мерилилль сделала шаг вперед, встав между нею и Ата'ан Миэйр. Айз Седай силились выглядеть бесстрастными, отчего на гладких лицах заметно было напряжение. Они считали, что Чаша должна принадлежать им: по мнению Айз Седай, любой предмет, который использовал Единую Силу или действовал с ее помощью, принадлежит Белой Башне, не важно, кто бы им в данный момент ни владел. Но сделка была заключена.
– Солнце на месте не стоит, Айз Седай, – громко заявила Ренейле дин Калон, – и опасности грозят. А вы мешкаете. Если думаете задержками что-то выгадать, лучше подумайте дважды. Попытайтесь нарушить сделку, и, клянусь сердцем отца, я немедля возвращаюсь на корабли. И потребую Чашу в возмещение. Она принадлежала нам с самого Разлома.
– Попридержи язык ты с Айз Седай разговариваешь, – напустилась Реанне, вся – оскорбленное достоинство, от голубой соломенной шляпки до добротных туфель, носки которых виднелись из-под зелено-белых нижних юбок.
Ренейле дин Калон презрительно скривила губы.
– Кажется, у медузы прорезался голосок. Странно, ведь Айз Седай не давали тебе разрешения говорить.
Конюшенный двор наполнили оскорбительные крики, летавшие от Родни к Ата'ан Миэйр и обратно: «дички», «бесхребетные» и еще похлеще; пронзительные вопли погребли попытки Мерилилль как утихомирить Реанне с товарками, так и успокоить Морской Народ. Несколько Ищущих Ветер уже схватились за рукояти заткнутых за кушаки кинжалов. Сначала вокруг одной женщины в ярких одеждах вспыхнуло сияние саидар, потом вокруг другой, третьей. Это ничуть не напугало Родню, хотя и слегка удивило. А потом Сумеко обняла Источник, за ней Тамарла и гибкая Чиларес, а вскоре уже вокруг всех сияло свечение Родня и Ата'ан Миэйр продолжали осыпать друг дружку гневными словами. Страсти кипели.
Авиенде застонать хотелось. Вот-вот прольется кровь. Она готова следовать за Илэйн, но ее почти сестра с холодной яростью смотрела и на Ищущих Ветер, и на глав Родни. Илэйн была нетерпима к глупости, как в самой себе, так и в других, а худшей глупости, как орать друг на друга, когда враг может появиться в любую минуту, не придумаешь. Взявшись за рукоять ножа, Авиенда обняла саидар; жизнь и радость на грани плача наполнили ее. Хранительницы Мудрости обращались к Силе, только когда не помогали слова, но тут не подействуют ни слова, ни сталь. Знать бы еще, кого убивать сначала.
– Хватит! – пронзительный вопль Найнив прорезал гомон. Ошеломленные лица повернулись к ней. Она грозно повела головой и, воздев руку, указала пальцем на Родню. – Прекратите вести себя как дети! – Если она и сбавила тон, так разве что на чуточку. – Или собираетесь тут браниться, пока не заявятся Отрекшиеся и не сгребут заодно с Чашей и нас? И вы, – теперь палец указывал на Ищущих Ветер, – бросьте увиливать от нашего соглашения! Чашу вы не получите, пока не исполните все, до последнего словечка! Даже и не думайте! – Найнив развернулась к Айз Седай. – А вы!..
Ее словесный напор, натолкнувшись на холодное удивление, превратился в угрюмое бурчание. Айз Седай в перебранке не участвовали, разве что пытались умерить разыгравшиеся страсти. Ни одну из них не окружал ореол саидар.
Конечно, чтобы совсем успокоить Найнив, этого было мало. Она яростно дернула шляпку, явно преисполненная гнева, который ей хотелось на что-нибудь выплеснуть. Но женщины Родни, с пунцовыми лицами, смущенно потупились, и даже Ищущие Ветер казались немного – совсем немножко – смущенными, что-то ворчали, но избегали взгляда Найнив. Свечение вокруг женщин гасло одно за другим, и вскоре лишь одна Авиенда обнимала Источник.
Она вздрогнула, когда ее руки коснулась Илэйн. Да, она и впрямь размякла. Не замечает, как к ней кто-то подходит, дергается от прикосновения.
– Кажется, кризис преодолен, – тихо промолвила Илэйн. – Наверное, пора в путь, пока не случилось еще что-нибудь. Еле заметные алые пятна на щеках выдавали неостывший гнев. И у Бергитте тоже – после соединения узами они в некоторых отношениях испытывали сходные чувства.
– Самое время, – согласилась Авиенда. Еще немного, и она превратится в изнеженную мокроземку.
Все взоры устремились на Авиенду, когда айилка вышла на свободное пространство в центре конюшенного двора – место, которое она могла в деталях представить себе и с закрытыми глазами. В обращении к саидар была радость, то, чего она не могла бы выразить словами. Наполнив сознание саидар, ощущаешь себя такой живой, как никогда раньше. Хранительницы утверждали, что это заблуждение, обманчивое и опасное, как мираж с водой в Термуле, однако оно казалось намного реальнее брусчатки под ногами. Авиенда боролась с желанием зачерпнуть еще, она и так взяла почти столько, сколько могла. Когда Авиенда начала плести потоки, все столпились позади нее.
Хотя Авиенда многое повидала, ее до сих пор изумляло, что есть вещи, которые не могут сделать многие Айз Седай. Из глав Родни несколько женщин имели нужные способности, но лишь Сумеко и, как ни странно, Реанне не скрывали интереса к тому, что делает Авиенда. Сумеко даже стряхнула ладонь Найнив, когда та ободряюще подтолкнула ее – чем заслужила недоуменно-оскорбленный взгляд от Найнив, которого Сумеко, всецело поглощенная наблюдением за Авиендой, и не заметила. Необходимой силой обладали все Ищущие Ветер. И смотрели жадно, как раньше на Чашу. На это им дала права сделка.
Авиенда сосредоточилась, и потоки сплелись, создавая связь между этим местом и тем, которое Илэйн с Найнив выбрали по карте. Она сделала движение, будто откидывая входной клапан палатки. Этого Илэйн при обучении ей не показывала, но именно такой жест и еще кое-что Авиенда проделала сама – задолго до того как Илэйн создала свои первые переходные врата. Потоки сгустились в серебристую вертикальную полоску, которая словно развернулась вширь, раскрывая в середине двора врата, высотой в человеческий рост и почти такие же широкие. За ними открылась большая поляна, окруженная деревьями. Находилась эта поляна на дальнем берегу реки, в нескольких милях к северу от города. В проем просунулись стебли бурой, по колено травы, колышущейся на слабом ветерке. Некоторые травинки были начисто срезаны вдоль, другие поперек. По сравнению с кромкой врат тупой показалась бы самая острая бритва.
При виде врат Авиенда ощутила неудовлетворенность. На создание подобного плетения Илэйн требовалась лишь малая толика сил, однако по какой-то причине у Авиенды уходили все силы, до последней капли. Она была уверена, что способна сплести больше, как и Илэйн, используя плетение, которое бездумно создала, пытаясь убежать от Ранда ал'Тора, – а это, казалось, случилось так давно. Но, сколько бы Авиенда ни старалась, выходило плохо. Зависти она не испытывала, скорее, гордость за успехи своей почти сестры, но собственные неудачи жгли сердце. Если узнают Сорилея или Эмис, они сурово с нее спросят. А что до стыда… Они назвали бы это избытком гордости. Впрочем, Эмис поняла бы – она когда-то была Девой. А стыд – когда ты не можешь сделать то, что тебе по силам. Когда бы ни необходимость удерживать плетение, Авиенда бросилась бы прочь.
Отбытие было тщательно спланировано, и, едва врата раскрылись, весь конюшенный двор пришел в движение. Двое женщин из Круга рывком поставили Приспешницу Темного на ноги, а Ищущие Ветер торопливо выстроились в ряд за Ренейле дин Калон. Слуги начали выводить лошадей из конюшен. Лан, Бергитте и один из Стражей Кареане, высокий и худой, по имени Кайрил Арджуна, друг за другом тотчас же устремились во врата. Как и Фар Дарайз Май, Стражи всегда сначала шли на разведку. У Авиенды просто пятки чесались кинуться следом, но что толку? В отличие от Илэйн, стоит ей отойти на пять-шесть шагов, как плетение начнет слабеть, будто она его распустила. Очень огорчительно.
На сей раз особой опасности ожидать не приходилось, поэтому во врата сразу двинулись Айз Седай, с ними – Илэйн и Найнив. В том лесистом районе хватает ферм, и пока какой-нибудь пастух или юная парочка, ищущая уединения, не увидели слишком многого, лучше чтобы кто-то наставил их на путь истинный. Хотя вряд ли какой Предавшийся Тени или Приспешник Темного узнал бы о той поляне – о ней знали лишь Авиенда, Илэйн и Найнив, и выбранное место они не раскрывали, опасаясь предательства. Остановившись во вратах, Илэйн вопросительно глянула на Авиенду, но та махнула рукой – ступай, мол. Планам нужно следовать, если нет причины их менять.
Поляну начали понемногу заполнять Ищущие Ветер: каждая нерешительно останавливалась перед творением, о котором никогда не помышляла, потом, сделав глубокий вдох, делала шаг во врата… И вдруг странное чувство вернулось!
Авиенда подняла глаза на выходившие во двор окна. За этими коваными вычурными решетками, крашенными белой краской, за резными ставнями мог прятаться кто угодно. Тайлин приказала слугам держаться от окон подальше, но кто остановит Теслин или Джолин, или… Что-то потянуло ее взгляд выше, к куполам и башенкам. Тонкие шпили кое-где обегали узкие галереи, и на одной, очень высоко, девушка заметила черную фигурку. Ее окружал яркий, режущий глаз ореол – за нею сияло солнце. Человек.
Авиенда затаила дыхание. Ничто в его позе, в том, как лежат на каменном парапете руки, не говорило об опасности, но она знала – перед нею тот самый, от кого мурашки по спине. Один из Предавшихся Тени не стал бы стоять и смотреть, но этот голам… В груди похолодело. Он мог быть просто дворцовым слугой. Впрочем, Авиенда не верила такому предположению.
С беспокойством она посмотрела на женщин, с болезненной медлительностью продолжавших проходить во врата. Из Морского Народа прошла половина, позади оставшихся ждала своей очереди Родня, двое из них крепко держали Приспешницу Тени; их тревога перед вратами боролась с обидой, что Морской Народ пропустили раньше. Скажи Авиенда о своих подозрениях вслух, Родня, вероятнее всего, кинется врассыпную – от одного упоминания о Предавшихся Тени у них пересыхало во рту и подгибались колени, – а Ищущие Ветер могут незамедлительно потребовать Чашу. Для них самое главное – Чаша Ветров. Но лишь слепая не заметит, что к стаду, которое ей поручено охранять, подкрадывается лев. Авиенда ухватила одну из Ата'ан Миэйр за красный шелковый рукав.
– Передай Илэйн… – К Авиенде повернулось лицо, напоминавшее гладкий черный камень; полные губы казались тонкими, глаза походили на черные камешки, твердые и бесстрастные. Как бы так сказать, чтобы не возникло переполоха? – Передай Илэйн и Найнив, пусть будут настороже. Скажи им, враги всегда нападают, когда менее всего этого ждешь. Ты должна это передать. Не забудь!
Ищущая Ветер кивнула с едва скрываемым нетерпением, но, как ни удивительно, дождалась, пока Авиенда отпустит ее рукав, и, чуть поколебавшись, шагнула во врата.
Галерея на башне опустела. Но облегчения Авиенда не испытала. Он мог быть где угодно. Спускаться в конюшню, к примеру. Кем бы или чем бы он ни был, он – опасен; это не пляшущий в воображении смерчик. Четыре Стража встали у врат, – этот караул уйдет последним, и, сколь бы Авиенда не презирала их мечи, она была благодарна, что здесь, кроме нее, есть еще кто-то, кому известно, как использовать острый металл. Хотя шансов у них против голама или, хуже того, против Предавшегося Тени, немногим больше, чем у слуг с лошадьми. Или чем у нее самой.
С мрачной решимостью Авиенда зачерпнула Силы, пока сладость саидар не стала отдавать мукой. На волосок больше, и боль зальет ее слепящей агонией; через считанные мгновения она либо умрет, либо напрочь утратит способность направлять Силу. Нет чтобы этим женщинам поторопиться! Еле ноги волочат! Бояться не стыдно, но Авиенда опасалась, что ее страх читается на лице.

ГЛАВА 2. Расплести плетение

Илэйн, едва оказавшись за вратами, отошла в сторону, а Найнив затопала прямиком через поляну, вспугивая в жухлой траве бурых кузнечиков и высматривая Стражей. Точнее, одного-единственного Стража. Яркоперая птица, мелькнув алым брюшком, пролетела через поляну и пропала, где-то в еще оставшейся листве зацокала белка, и наступила тишина. Казалось невозможным, чтобы Стражи прошли, не оставив следов, хотя бы вроде той полосы, что вытоптала Найнив, однако где же они?
Илэйн чувствовала Бергитте – та была где-то слева, приблизительно на юго-западе, – чувствовала ее спокойное удовлетворение тем, что сейчас не угрожает никакая опасность. Кареане, в числе прочих Айз Седай окружившая Сарейту с Чашей Ветров, склонила голову набок, точно прислушиваясь. По-видимому, ее Кайрил направился куда-то на юго-восток. Что означает – Лан на севере. Вот на север-то Найнив и стала смотреть, что-то бормоча себе под нос. Наверное, после свадьбы она обрела способность чувствовать его. Или заметила след, который не увидела Илэйн. В умении распознавать следы с Найнив тягаться было трудновато.
Илэйн через врата видела Авиенду, та разглядывала дворцовые крыши, словно ожидая засады. Поза была такая, словно у нее в руках копья и она вот-вот кинется в битву. Илэйн улыбнулась, пряча за улыбкой беспокойство, – Авиенда так волновалась, справится ли с вратами, а ведь смелости ей не занимать, куда там самой Илэйн! С другой стороны: да, Авиенда храбрая девушка и способна за себя постоять, но с нее станется решить, что этот джи'и'тох требует сражаться, хотя единственный шанс на спасение – бегство. Сияние вокруг Авиенды было столь ярким, что сомнений не оставалось: больше Силы она зачерпнуть не сможет. Если явится Отрекшийся…
Я должна была бы остаться с ней. От этой мысли Илэйн сразу же отказалась. Какой бы предлог она ни подыскала, Авиенда поймет, в чем причина, поймет и оскорбится – она порой обидчива как мужчина. Особенно когда дело касается ее чести. Вздохнув, Илэйн отступила от врат, откуда на поляну тесной цепочкой уже выходили Ата'ан Миэйр. Впрочем, держалась она неподалеку, где могла бы услышать любой крик по ту сторону. Чтобы в тот же миг броситься на помощь Авиенде. Была и другая причина…
Ищущие Ветер двигались в строгом порядке, сообразно занимаемому положению. Они старались напустить на себя невозмутимый вид, но даже Ренейле поежилась, когда ее босые ступни коснулись высокой бурой травы. Одних охватывала легкая дрожь, которую они быстро подавляли, другие с округлившимися глазами оглядывались на врата. Все как одна подозрительно косились на стоявшую у врат Илэйн. И все, повинуясь короткой реплике Ренейле, торопились к старшей из Ищущих. Скоро у них будет еще одна возможность показать Айз Седай свое умение.
От этой мысли у Илэйн заныло под ложечкой, а новые мысли заставили покачать головой. Ищущие Ветер знают о погоде, о том как правильно использовать Чашу, однако даже Ренейле согласилась, пусть и неохотно, что чем больше Силы направить через Чашу, тем больше шансов улучшить погоду. Силу нужно направить с точностью, возможной лишь для одиночки – или для круга. Полного круга из тринадцати женщин. И в это число должны наверняка входить Найнив, Авиенда, сама Илэйн и, вероятно, кто-то из Родни. Однако Ренейле ясно дала понять: по условиям заключенной сделки предполагалось, что Ищущие будут учиться тому, что умеют Айз Седай. Первое – врата, вторым должно стать создание круга. Просто чудо, что она не привела с собой всех Ищущих Ветер. Ума не приложить, как бы Илэйн тогда справилась с тремя-четырьмя сотнями этих женщин! Оставалось лишь вознести благодарственную молитву, что их всего двадцать. Но стояла она тут вовсе не для того, чтобы их считать, У каждой проходившей всего в шаге от нее Илэйн определяла уровень владения Силой. Раньше немало сил и времени уходило на то, чтобы подойти к ним поближе; удавалось это в считанных случаях, а если еще вспомнить, сколько пришлось убеждать Ренейле вообще согласиться на берег ступить! По-видимому, положение среди Ищущих Ветер не зависело ни от возраста, ни от силы; из первых трех-четырех Ренейле была далеко не самой сильной, а одну из последних, Сенин, отличали морщинистые щеки и щедро посеребренные сединой волосы. Странно, но судя по отметинам на ушах, Сенин когда-то могла носить больше шести теперешних колец, и были они, без сомнения, толще.
С растущим чувством удовлетворения Илэйн сортировала и откладывала в памяти имена и лица. Ищущие Ветер в каком-то отношении могут много больше, Илэйн с Найнив могут оказаться в большой беде, очень большой, мало того – могут увлечь за собой Эгвейн и Совет Башни, когда станут известны условия заключенной ими сделки, но ни одна из этих женщин не стояла бы высоко среди Айз Седай. Не низко, но и не очень высоко. Илэйн одернула себя, велев не злорадствовать – в том, что уговорено, ничего не изменится, – но удержаться не могла. В конце концов, это ведь лучшие из Ата'ан Миэйр. Во всяком случае, здесь, в Эбу Дар. И будь они Айз Седай, все, начиная с Курин с ее каменно-черным взглядом до самой Ренейле, слушали бы, когда говорила она, Илэйн, и вставали бы, когда она входила в комнату. Если бы они были Айз Седай и вели бы себя соответственно.
И когда показался конец цепочки, Илэйн вздрогнула – мимо нее прошла юная Ищущая Ветер с одного из мелких кораблей, круглощекая женщина по имени Райнин, в простеньком голубом шелке, с полудюжиной висюлек на цепочке. Две ученицы, по-мальчишески худенькая Талаан и большеглазая Метарра, торопливо пробежали в самом хвосте. Они еще не заслужили носового кольца, не говоря уже о цепочке, и в правом ухе у них было по три кольца, а в левом – всего одно тоненькое. Этих троих Илэйн проводила внимательным взглядом.
Ата'ан Миэйр сгрудились возле Ренейле, большинство, как и она, алчно посматривали на Айз Седай и Чашу. Последние три стояли позади всех, у учениц был неуверенный вид, будто они не знали, по праву ли находятся тут. Райнин, хоть и сложила руки на груди по примеру Ренейле, тоже выглядела неуверенной. Ищущие Ветер с гонщика, с самого маленького кораблика Морского Народа, похоже, редко оказываются в обществе Ищущей Ветер при Госпоже Волн своего клана, не говоря уже о Ищущей Ветер при Госпоже Кораблей. Райнин не уступала в Силе Лилейн или Романде, Метарра – под стать самой Илэйн, а Талаан… Талаан. сама покорность, в своей красной льняной блузе, будто бы все время с потупленным взором, по уровню Силы была близка к Найнив. Очень близка. Более того, Илэйн знала, что она, как и Найнив, еще не полностью раскрыла свой талант. Илэйн уже привыкла к мысли, что ее превосходят только Найнив и Отрекшиеся. Ну, еще Эгвейн, но ее потенциал, как и у Авиенды, равен потенциалу Эгвейн. Столько самодовольства, печально подумала она. Лини не преминула бы сказать, чего Илэйн заслуживает за подобную самонадеянность.
Тихо посмеиваясь над собой, Илэйн повернулась посмотреть, что там поделывает Авиенда, но перед вратами, точно вросшие в землю, стояли женщины из Объединенного Круга и ежились под холодными взорами Кареане и Сарейты. Все, кроме Сумеко, которая, не дрогнув, встречала взгляды сестер. Кирстиан же, казалось, вот-вот расплачется.
Подавив вздох, Илэйн отогнала Родню в сторону, освобождая дорогу конюхам, ожидавших с той стороны с лошадьми. Те пошли, будто они – овцы; Илэйн – пастух, а Мерилилль и остальные – волки. Причем шагали бы они быстрей, когда бы не Испан.
Фамелле, одна из четырех женщин Круга, чьи волосы не были тронуты сединой, и Элдейс с яростно сверкавшими глазами, – если только она не смотрела на Айз Седай, – вели Испан под руки. Они, видно, не могли решить, то ли крепко держать ее под локоть, чтобы Испан шла прямо, то ли не слишком подталкивать. Так что не удивительно, что Черную сестру мотало, как тряпичную куклу, она то оседала, то выпрямлялась на подкашивающихся ногах.
– Простите меня, Айз Седай, – бормотала Фамелле Испан, со слабым тарабонским акцентом. – О, мне так жаль, Айз Седай.
Элдейс морщилась и всякий раз, когда Испан спотыкалась, испускала стон. Будто бы и не Испан участвовала в убийстве двух женщин из числа Родни и один Свет знает, сколько жизней еще на ее счету. Расшаркивались перед той, которая должна умереть! Они сами могут вынести приговор Испан – за все смертоубийства в Белой Башне.
– Отведите ее куда-нибудь туда, – велела Илэйн, махнув в сторону от ворот. Фамелле и Элдейс подчинились, присев в реверансе и едва не уронив Испан. Реанне и прочие поспешили следом, тревожно косясь на сестер вокруг Мерилилль.
Почти немедленно война взглядов возобновилась: Айз Седай косились на Родню, те – на Ищущих Ветер, а Ата'ан Миэйр – на всех, на кого падали взоры. Илэйн стиснула зубы. Нет, она не станет на них кричать. Оставим крики Найнив. Но так хочется вбить в эти головы хоть чуточку здравого смысла, схватить за плечи и трясти, чтоб у них зубы заклацали. В том числе и у Найнив, которая и должна все устраивать и улаживать, а не пялиться в деревья. А вдруг Ранду суждено умереть, если она не отыщет способ его спасти?
Внезапно на глаза навернулись слезы, защипало веки. Ранду суждено погибнуть, и она ничем не в силах помочь. «Чисти яблоко, которое у тебя в руке, девочка, а не то, какое на дереве, – будто бы услышать Илэйн голос Лини. – А плачь после, прежде только время потеряешь».
– Спасибо, Лини, – пробормотала Илэйн. Иногда старая няня просто выводила ее из себя, она никогда не признавала, что ее воспитанница уже выросла, но советы Лини всегда оказывались верными. И то, что Найнив манкирует своими обязанностями, вовсе не значит, что Илэйн должна забыть о своих.
Слуги принялись проводить через врата лошадей, и начали со вьючных. На первых погрузили кое-что поважнее, чем наряды. Останься лошади на той стороне, пришлось бы отправляться в путь пешком, в том, что было надето, бросив всю поклажу. Но груз, что везли эти лошади, не должен был попасть к Отрекшимся. Илэйн жестом велела морщинистой женщине – конюху поскорее отвести в сторону первую животину.
В одной из широких плетеных корзин, под жесткой парусиновой покрышкой обнаружилась груда того, что на первый взгляд казалось всяким хламом. Некоторые предметы были упакованы в ткань, расползавшуюся в руках. Большей частью, скорее всего, хлам и есть. Обняв саидар, Илэйн занялась сортировкой. Ржавая кираса быстренько отправилась наземь, заодно с отломанной от стола ножкой, треснувшим деревянным блюдом, плохо заделанным оловянным кувшином и рулоном сгнившей до неузнаваемости ткани.
Кладовка, в которой была найдена Чаша Ветров, оказалась битком забита вещами, которым самое место в мусорной куче, они валялись там вперемешку с предметами Силы, некоторые лежали в источенных паучком ларцах или шкатулках, некоторые брошены как попало. Сотни и сотни лет Родня припрятывала найденные ими вещи, что имели отношение к Силе, страшась использовать их и опасаясь передать эти вещи Айз Седай. Вплоть до нынешнего утра. Только сейчас Илэйн впервые получила возможность посмотреть, что стоит оставить, а что можно выбросить. Хвала Свету, что Приспешники Тьмы сбежали, не успев прихватить что-нибудь важное они забрали часть, но наверняка меньше четверти из того, что хранилось в кладовке, в том числе и бесполезный мусор. Да ниспошлет Свет свою благодать, чтобы отыскалось что-нибудь полезное. Чтобы вынести этот груз из Рахада, несколько человек заплатили жизнью.
Илэйн, не направляя Силу, а только обнимая саидар, брала в руки каждый предмет. Глиняная чашка, три битых тарелки, потраченное молью детское платье и старый протершийся башмак полетели наземь. Камень чуть больше ладони – на ощупь он казался камнем; размытые полосы глубокого синего цвета на его поверхности изгибались, будто корни. Под пальцами он будто отзывался эхом на саидар. Иного слова подобрать не получилось. Что это означало, она не имела ни малейшего представления, но «камень», вне всяких сомнений, тер'ангриал. Илэйн отложила его в другую кучку, подальше от груды мусора.
А груда мусора продолжала расти, и вторая – тоже, хоть и гораздо медленнее, – и эти предметы объединяло лишь то, что они были чуть теплее остальных и эхом отзывались на Силу. Маленькую шкатулочку – на ощупь вроде как драгоценная кость, – покрытую волнистыми красно-зелеными полосами, Илэйн, не открывая крышки, аккуратно поставила на землю. Никогда не знаешь наверняка, от чего сработает тер'ангриал. Черный стержень, не толще мизинца и длиной в шаг, упругий, но гибкий, способный, пожалуй, согнуться в кольцо. Крошечный закупоренный пузырек, возможно, из кристалла, с темно-красной жидкостью внутри. Фигурка коренастого бородача, с веселой улыбкой держащего в руке книгу; будто из потемневшей от времени бронзы, тяжелая – пришлось взять ее обеими руками, чтобы удержать. И другие вещи. Но в большинстве своем – хлам. И ничего такого, что ей по-настоящему нужно. Пока ничего.
– Другого времени не нашла? – спросила Найнив. Наклонилась над тер'ангриалами поспешно выпрямилась, морщась и вытирая руку о юбку. – Этот стержень… больно от него, – пробормотала она.
Суроволицая женщина, придерживавшая голову вьючной лошади, уставилась на стержень, моргнула и попятилась.
Илэйн посмотрела на стержень – случайное впечатление Найнив могло оказаться полезным, – и продолжила разбирать корзину. Наверняка вскоре будет еще больнее? Да и не всегда то, что подсказывали Найнив ее ощущения, было столь прямолинейно. Вполне возможно, боль вызывает не сам стержень, он мог накапливать чужую боль. Корзина почти опустела, неплохо бы переложить сюда вещи из второй, висевшей по другую сторону седла.
– Если здесь есть ангриал, Найнив, то я хочу найти его раньше, чем Могидин похлопает нас по плечу.
Найнив угрюмо хмыкнула, но всмотрелась в плетеное нутро.
Отбросив еще одну ножку от стола – теперь их было три, и все разные, – Илэйн окинула взглядом поляну. Выведены все вьючные лошади, уже проводили верховых, из-за которых поднялась легкая суматоха. Мерилилль и другие Айз Седай сидели в седлах, с трудом подавляя желание немедленно выступить в путь, Пол возилась в седельных сумках своей хозяйки, но вот Ищущие Ветер… Грациозные пешими, ловкие на своих кораблях, к лошадям они вовсе не привыкли. Ренейле попыталась влезть на лошадь не с той стороны, и смирная гнедая кобыла, которую выбрали для нее, медленно закружила вокруг ливрейного слуги – тот одной рукой держал лошадь под уздцы, а другой то хватался за голову, то пытался помочь Ищущей Ветер. Две женщины-конюха старались подсадить в седло Дорайл, бывшую Госпожой Волн клана Сомарин, а третья, придерживая голову серой кобылы, изо всех сил старалась не рассмеяться. Райнин сидела на спине длинноногого гнедого мерина, почему-то без поводьев и не попав ногами в стремена, и никак не могла их нашарить. Кажется, им повезло больше всех. Лошади ржали, танцевали и вращали глазами, Ищущие выкрикивали проклятия, причем их голоса можно было и в бурю услышать. Одна кулаком сбила с ног слугу, трое конюхов пытались поймать вырвавшихся лошадей.

Предыдущая страница 3 Следующая страница


Путь кинжалов 4

Илэйн увидела и кое-что еще. Этого можно было ожидать, раз Найнив покинула свой наблюдательный пост. Возле вороного боевого коня, Мандарба стоял Лан, деля внимание между опушкой леса, вратами и Найнив. Из леса, покачивая головой, вышла Бергитте, а через миг из-за деревьев трусцой выбежал Кайрил. Вокруг не нашлось ничего, что могло бы представлять опасность.
Найнив, высоко подняв брови, наблюдала за Илэйн.
– Я ничего не говорила, – сказала Илэйн. Ее рука сомкнулась на чем-то маленьком, завернутом в сгнившую материю, которая когда-то была белой. Или коричневой. Что находится внутри, девушка поняла сразу.
– И то хорошо, – пробурчала Найнив, причем довольно громко. – Не терплю женщин, которые суют нос не в свое дело.
Илэйн пропустила этот пассаж мимо ушей, только слегка поежилась. Сорвав ветхую ткань, она обнаружила маленькую янтарную брошку в виде черепашки. Та походила на янтарь, но когда девушка через эту брошь открыла себя Источнику, саидар хлынул в нее: поток, сравнимый с тем, что она могла бы без опаски зачерпнуть сама. Не очень сильный ангриал, но куда лучше, чем ничего. С его помощью она могла управлять вдвое большим количеством силы, чем Найнив. Отпустив дополнительный поток Силы, Илэйн сунула черепашку в кошель на поясе, довольно улыбнулась и вновь принялась за поиски. Где один, там и другие отыщутся. И раз у нее есть кое-что для изучения, то можно заняться тем, как изготовлять ангриалы. Ей очень хотелось этому научиться. Она едва удержалась, чтобы немедленно не достать брошку и тут же не приступить к изучению.
Какое-то время на Илэйн и Найнив смотрела Вандене, а потом она ткнула мерина в поджарые бока и, подъехав, спешилась рядом. Конюх при вьючной лошади присела в реверансе, причем ниже, чем перед Илэйн и Найнив.
– Ты осторожна, – сказала Вандене Илэйн, – и это очень хорошо. Но, возможно, лучше оставить эти вещи в покое, пока они не окажутся в Башне. Илэйн поджала губы. В Башне? Пока их не проверит кто-то другой, вот что имелось в виду. Кто-то постарше и, вероятно, поопытнее.
– Я знаю, что делаю, Вандене. В конце концов, я сделала тер'ангриал. Никому из ныне живущих этого не удавалось.
Илэйн обучила основам нескольких сестер, но ко времени, когда она отправилась в Эбу Дар, ни одной не удалось повторить ее достижение.
Старшая Зеленая кивнула, рассеянно похлопывая поводьями по затянутой в перчатку ладони.
– Мартина Джаната тоже, насколько понимаю, знала, что делает, – как ни в чем ни бывало, заметила Вандене. – Она была последней сестрой, которая занималась изучением тер'ангриалов. Она занималась этим больше сорока лет, едва ли не с того самого дня, как получила шаль. Как мне говорили, она тоже была осторожна. Только однажды служанка Мартины обнаружила ее лежащей без сознания на полу гостиной. Выжженный мозг… – Даже произнесенные обычным тоном, эти слова прозвучали точно пощечина. Но голос Вандене не дрогнул. – Ее Страж погиб от шока. Что в подобных случаях весьма необычно. Когда спустя три дня Мартина очнулась, она не смогла припомнить, с чем работала. Вообще не сумела вспомнить предыдущую неделю. Было это более двадцати пяти лет назад, и с тех пор ни у кого не хватало духу коснуться тер'ангриалов, что находились в апартаментах Мартины. Все, что она узнала, было невинно, безобидно, но… – Вандене пожала плечами. – Она открыла то, чего не ожидала. Илэйн поискала взглядом Бергитте. Оказалось, та смотрит на нее. Ей незачем видеть обеспокоенно нахмуренные брови Бергитте – чувства той, как в зеркале, отражались в ее сознании: малая его часть была Бергитте. Она чувствовала тревогу Бергитте, и Бергитте чувствовала тревогу Илэйн, и иногда было трудно различить, где что. И Илэйн рисковала не только собой. Но она знала, что делает! По крайней мере больше любой другой женщины. Даже если никто из Отрекшихся не появится, им все равно нужны ангриалы, и она надеялась их найти.
– А что случилось с Мартиной? – тихо спросила Найнив. – Потом, я хотела сказать… – Она редко слышала, чтобы кто-то не желал Исцеления; сама она хотела Исцелить все и всех.
Вандене поморщилась. Айз Седай не слишком-то любят говорить о женщинах усмиренных или выжженных. Не любят о них вспоминать.
– Когда она немного оправилась, то незаметно ушла, исчезла из Башни, – торопливо промолвила Вандене. – Важно помнить, что она была осторожна. Я никогда с ней не встречалась, но мне рассказывали – с каждым тер'ангриалом она обращалась так, словно представления не имела, что он выкинет в следующий миг. Даже с тем, который создавал ткань для плащей Стражей и который никто не сумел заставить делать что-то еще. Она была осторожна, и это ей не помогло.
Найнив накрыла рукой почти опустевшую корзину.
– Может, тебе и в самом деле… – начала она.
– Не-е-е-ет! – закричала Мерилилль. Илэйн крутанулась, машинально открываясь через ангриал, частью сознания улавливая, как саидар наполняет Найнив и Вандене. Сияние Силы вспыхнуло вокруг всех женщин на поляне, способных обнять Источник. Мерилилль подалась в седле вперед, глаза выпучены, рука вытянута к вратам. Илэйн нахмурилась. Там не было никого, лишь Авиенда и последние четыре Стража. Крик Мерилилль застиг их на полушаге, с наполовину обнаженными мечами. Внезапно Илэйн поняла, что делает Авиенда, и от потрясения едва не выпустила саидар.
Врата дрожали, а Авиенда аккуратно распускала создавшее их плетение. Оно трепетало и изгибалось, края врат шли волнами. Последние потоки высвободились, и вместо того, чтобы разом исчезнуть, проем замерцал, видимый через него конюшенный двор медленно истаял, словно бы туман под солнцем.
– Это невозможно! – не веря своим глазам, сказала Ренейле.
По Ищущим Ветер пробежал удивленный шепоток. Родня глядела на Авиенду, раскрыв рты и беззвучно шевеля губами.
Илэйн медленно покивала. Вот явное доказательство, что это возможно, но всем послушницам перво-наперво вдалбливалось: никогда, ни за что, ни при каких обстоятельствах нельзя делать того, что мгновение назад совершила Авиенда. Нельзя распускать плетение, любое плетение, его можно только сразу уничтожить. Этого нельзя делать ни в коем случае, так ей говорили, не вызвав неизбежного несчастья. Неизбежного.
– Ты, глупая девчонка! – рявкнула Вандене. Она шагнула к Авиенде, таща за собой мерина. – Ты соображаешь, что чуть было не натворила? Один промах – один! – и неизвестно, во что вмиг превратилось бы плетение! Что бы тогда случилось? Ты могла уничтожить все на сотню шагов вокруг! На пять сотен! Вообще все! Ты и себя могла выжечь, и…
– Так было надо, – перебила Авиенда. Возмущенный ропот поднялся среди Айз Седай, окруживших айилку и Вандене, но Авиенда ожгла их сердитым взглядом и повысила голос: – Я понимаю, в чем опасность, Вандене Намелле, но так было надо. Этого вы, Айз Седай, тоже не умеете делать? Хранительницы Мудрости говорят, что, если учить, можно научить любую женщину. Кого-то большему, кого-то меньшему, но любую, если она разбирается в вышивании. – Хорошо хоть не хмыкает презрительно.
– Это тебе не вышивка, девчонка! – Голос Мерилилль был все равно что лед в трескучий мороз. – Чему бы тебя ни учили у твоего народа, ты, возможно, не понимаешь, с чем вздумала играть. Обещай, нет, поклянись, что никогда так больше не сделаешь!
– Ее имя следует внести в список послушниц, – твердо заявила Сарейта, глядя поверх Чаши, которую по-прежнему прижимала к груди. – Я всегда это говорила. Ее нужно внести в список.
Кареане кивала, ее строгий взгляд уже примерял на Авиенду платье послушницы.
– Возможно, это было не так уж необходимо, – склоняясь в седле, сказала Авиенде Аделис, – но напрасно ты не позволила нам руководить тобой. – Тон Коричневой сестры был гораздо мягче, чем у остальных, но сказанное ею менее всего походило на добрый совет.
Месяц назад Авиенда, может статься, и сникла бы от такого неодобрения Айз Седай, но не сейчас. Илэйн поспешно протолкалась к подруге, пока та не решила вытащить нож, который поглаживала. Или еще чего похуже не выкинула.
– Может, кто-нибудь спросит, почему она это сделала, – сказала Илэйн, обнимая Авиенду за плечи, успокаивая подругу и заодно придерживая ее руки.
Авиенда сердито косилась на всех Айз Седай кроме Илэйн.
– Тогда не остается следов плетения, – терпеливо объяснила она. Чересчур терпеливо. – След от плетения такого размера был бы заметен по меньшей мере два дня.
Мерилилль громко фыркнула.
– Это редкий Талант, девочка. Ни у Теслин. ни у Джолин его нет. Или же вас, айильских дичков, учат еще и этому?
– На это немногие способны, – спокойно признала Авиенда. – Но я умею. – Теперь на девушку посмотрели по-иному, в том числе и Илэйн: Талант этот и впрямь был очень редок. Авиенда же этих взглядов словно и не замечала. – А вы возьметесь сказать, что этого не умеют Предавшиеся Тени? – продолжала айилка. Напряженные плечи под рукой Илэйн подсказывали, что Авиенда не так невозмутима, как притворяется. – Неужели вы настолько глупы, чтобы оставлять следы? Любой, кто способен увидеть остатки плетения, сможет создать переходные врата, которые приведут сюда.
Подобное требует недюжинных способностей и громадного мастерства, но, осознав это предположение, даже Мерилилль заморгала. Аделис открыла было рот, затем, так ничего и не сказав, закрыла его. Вандене задумчиво хмурилась. Сарейта имела озабоченный вид. Кто скажет, какими Талантами обладают Отрекшиеся, какими умениями?
Как ни странно, гнев покинул Авиенду. Она опустила взор, плечи ее поникли.
– Наверное, мне не следовало рисковать, – пробормотала она. – Но этот человек наблюдал за мной, и я не могла ясно соображать, а когда он исчез…
– К ней отчасти вернулся боевой дух. – Вряд ли тот мужчина мог разобрать мои плетения, но если он – Предавшийся Тени или даже голам… Предавшиеся Тени знают больше любого из нас. Если я ошиблась, то на мне большой тох. Но я так не думаю. Нет, не думаю.
– Что за человек? – спросила Найнив. Пока она проталкивалась между лошадьми, шляпа съехала набок; Найнив на всех поглядывала с таким видом, точно готова в битву кинуться. Может, так оно и было. Мерин Кареане случайно толкнул Найнив плечом, и она шлепнула его по носу.
– Слуга, – пренебрежительно промолвила Мерилилль. – Что бы ни приказывала Тайлин, алтарские слуги – народ своевольный. Или ее сын. Мальчик очень любопытен. Сестры закивали, а Кареане сказала:
– Кто-то из Отрекшихся не стал бы просто стоять и смотреть. Ты сама так говорила.
Она похлопала мерина по шее и осуждающе взглянула на Найнив. Кареане была из тех, кто к лошадям испытывает больше нежности, чем люди к младенцам. Она хмуро смотрела на Найнив, и та решила, что слова Айз Седай обращены к ней.
– Может, слуга, а может, и Беслан. Может быть. – Найнив громко фыркнула, ясно давая понять, что этому не верит. Во всяком случае, Авиенде она доверяет больше. Конечно, она до сих пор не могла решить, нравится ли ей Авиенда, но уж всяко предпочитала ее старшей Айз Седай. Нахлобучив шляпку поровнее, Найнив обежала всех хмурым взглядом и продолжила: – Был ли то Беслан или сам Темный, что толку стоять тут целый день. Нужно поскорее отправляться на ферму. В путь!
Она хлопнула в ладоши, и даже Вандене слегка вздрогнула.
Особых приготовлений не требовалось. Лан и остальные Стражи немного расслабились, поскольку непосредственной опасности не было. Часть слуг успела вернуться до того как Авиенда распустила врата, но остальные стояли вместе с тремя десятками вьючных лошадей и время от времени поглядывали на Айз Седай, явно гадая, какими еще чудесами те их поразят. Ищущие Ветер сидели в седлах, пусть и неловко, и перебирали поводья, точно ожидали, что лошади вот-вот понесут или, того гляди, распустят крылья и полетят. Верхом были и главы Родни, эти устроились в седлах с гораздо большей ловкостью, не обращая внимания, что юбки задрались до колен. Испан, по-прежнему в мешке, приторочили к седлу будто вьюк. Вряд ли она вообще удержалась бы в седле, но даже у Сумеко округлялись глаза, когда ее взор падал на Черную сестру.
Сердито сверкая глазами, Найнив готова была подстегнуть суровыми словами любого, но лишь до того мига, когда Лан протянул ей поводья упитанной гнедой кобылы. Тайлин предложила Найнив взять лошадь получше, но та от щедрого подарка самым решительным образом отказалась. Пальцы ее, коснувшись руки Лана, чуть дрогнули, лицо слегка порозовело. Когда Лан подставил руку, Найнив посмотрела на него, будто гадая, к чему бы это, а потом вновь покраснела, когда он подсадил ее в седло. Илэйн лишь головой покачала. Она надеялась, что не превратится в идиотку, когда выйдет замуж. Если выйдет замуж.
Бергитте подвела серебристо-серую кобылу Илэйн и соловую, для Авиенды, но сразу поняла, что Илэйн не прочь перекинуться словечком с Авиендой. Она кивнула, словно бы Илэйн сказала ей об этом, вскочила на своего мышастого мерина и отъехала к ожидавшим Стражам. Они поприветствовали ее кивками и принялись что-то обсуждать приглушенными голосами. Судя по взглядам в сторону Айз Седай, это «что-то» имело отношение к сбережению Айз Седай, хотят те, чтобы о них заботились, или нет. В том числе речь идет и о ней, мрачно отметила про себя Илэйн. Но на это сейчас нет времени. Авиенда, теребя в руке поводья, уставилась на лошадь как послушница – на уставленную грязными котлами кухню. Весьма вероятно, Авиенда разницы между чисткой котлов и ездой верхом не видела.
Подтягивая зеленые дорожные перчатки, Илэйн мягко отстранила свою Львицу, заслоняясь ею ото всех, и тронула Авиенду за руку.
– Стоит поговорить с Вандене и Аделис, – мягко сказала она. Илэйн сейчас была не менее осторожна, чем с тер'ангриалом. – Они много пожили и знают больше, чем тебе кажется. Есть причина, почему у тебя… трудности… с Перемещением. – Так, пожалуй, будет лучше всего. Вначале у Авиенды совсем с плетением не получалось. Осторожнее. Авиенда куда важнее, чем какой-то тер'ангриал. – Они могут помочь.
– Как? – Авиенда не сводила глаз с седла своего коня. – Они не умеют Перемещаться. Откуда им знать? – Вдруг плечи ее обмякли, и она повернулась к Илэйн. К изумлению той, в зеленых глазах айилки сверкали слезы. – Это неправда, Илэйн. Не вся правда. Они не могут помочь, но… Ты – моя почти сестра. И у тебя есть право знать. Они думают, я из-за слуги запаниковала. Попроси я помощи, тут бы все и открылось. То, что я когда-то Переместилась, убегая от мужчины. От мужчины, который, как я надеялась, догонит меня. Бежала, точно кролик. Бежала, желая, чтобы меня поймали. Разве я могу допустить, чтобы они узнали о подобном позоре? Даже если они и в самом деле могут помочь, как я?..
Илэйн захотелось не слышать исповеди подруги. Хотя бы той части, что ее поймали. О том, что Ранд ее поймал. Подхватив черные зернышки внезапно всплывшей ревности, она запихала их в мешок и затолкала поглубже. Потом еще попрыгала и притоптала хорошенько. Когда женщина валяет дурочку, ищи мужчину. Это одна из любимых поговорок Лини. А другая – «Котята запутывают пряжу, а мужчины – твой ум, и для тех, и других нет ничего проще, все равно что дышать.» Илэйн глубоко вздохнула.
– От меня этого никто не узнает, Авиенда. Я помогу тебе, как могу. Если придумаю, как.
И много ли она напридумывает? Авиенда куда быстрее постигала, как создаются плетения, намного быстрее, чем сама Илэйн.
Авиенда просто кивнула и неуклюже полезла в седло, выказывая немногим больше ловкости, чем Морской Народ.
– Илэйн, за нами наблюдал мужчина, и это был не слуга. – Глядя прямо в глаза Илэйн, Авиенда добавила: – Он напугал меня.
Подобного признания от нее в целом мире не дождался бы никакой другой человек.
– Кем бы он ни был, он нам пока не грозит, – сказала Илэйн, поворачивая Львицу следом за Найнив и Ланом. По правде сказать, это наверняка был кто-то из слуг, но она никогда этого не скажет вслух, тем паче не Авиенде. – Мы в безопасности. Через несколько часов доберемся до фермы Родни, используем Чашу, и в мире все вновь станет хорошо. Хотя бы отчасти! Наконец они хоть в чем-то возьмут верх над Тенью!

***

Скрытый белой кованой решеткой, Моридин наблюдал, как во вратах исчезают последние лошади, а затем и высокая молодая женщина и четыре Стража. Возможно, они уносят кое-какие предметы, которыми он мог бы воспользоваться – возможно, настроенные на мужчин ангриалы, – но вероятность этого мала. Что же до остального, до тер'ангриала, то велика вероятность, что они убьют себя, пытаясь разгадать, как им пользоваться. Саммаэль был глупцом, раз рисковал столь многим, надеясь захватить собрание предметов, о предназначении которых никто не ведает. Но, в конце концов, Саммаэль никогда не отличался большим умом, хотя и был о себе очень высокого мнения. Сам Моридин не стал бы ломать свои планы просто так, чтобы проверить, какие осколки цивилизации сумеет собрать. Сюда его привело праздное любопытство. Ему нравилось знать, чему другие придают значение. Суета сует и всяческая суета.
Он уже отворачивался, когда контур врат внезапно задрожал и начал изгибаться. Ошеломленный, Моридин смотрел, пока проем попросту не… растворился. Склонностью к непристойным ругательствам он никогда не отличался, но сейчас несколько выражений сами собой всплыли в памяти. Эти неотесанные варвары, и вдруг столько неожиданностей! Способ Исцелять отрезанных! Это невозможно! Если не считать того, что они это сделали. Непреднамеренные кольца. Эти Стражи и узы, связующие их с Айз Седай. Он знал об этом уже давно, очень давно, но всякий раз, когда он полагал, будто ему известно все, у этих примитивных самоучек обнаруживалось какое-то новое умение, они совершали нечто такое, о чем в его Эпоху никто и не помышлял. Нечто такое, чего не знала вершина цивилизации! Что же сделала эта девчонка?
– Великий Господин?
Моридин едва отвернул голову от окна.
– Да, Мадик? – Будь проклята его душа, что же сделала эта девчонка?
Лысеющий мужчина в зелено-белой одежде проскользнул в маленькую комнатку, низко поклонился, потом опустился на колени. Один из старших слуг при дворе, напыщенный донельзя Мадик в любых обстоятельствах старался сохранить спокойствие. Моридину доводилось видеть куда более высокопоставленных особ, которые держались намного хуже.
– Великий Господин, я узнал, что принесли во дворец Айз Седай. Говорят, они обнаружили громадные сокровища, спрятанные в древние времена. Золото, драгоценности, камень мужества, предметы, созданные в Шиоте, и в Эхароне, и даже в Эпоху Легенд. Говорят, среди них есть предметы, использующие Единую Силу. Якобы один из этих предметов способен управлять погодой. Никто не знает, куда они отправились. Великий Господин. Дворец полнится слухами, но десять человек называют десяток мест.
Моридин, пока Мадик говорил, вновь принялся разглядывать конюшенный двор. Смехотворные байки о золоте и квейндияре не представляют интереса. Ничто не заставит врата вести себя подобным образом. Если только… Неужели она и в самом деле расплела паутину? Смерти Моридин не боялся. Холодно и отстранение он размышлял: возможно ли, что он оказался в прямой видимости от расплетаемой паутины? Той самой, что была успешно распутана. Если возможно это, тогда возможно и другое…
Что-то из сказанного Мадиком зацепило слух.
– Погода, Мадик?
Тени от дворцовых шпилей чуть удлинились, но защитить изнывающий под безжалостным солнцем город не могли.
– Да, Великий Господин. Этот предмет зовется Чашей Ветров.
Для него это название не значило ничего. Но… тер'ангриал, способный управлять погодой… В его Эпоху погоду осторожно регулировали, используя тер'ангриал. А одна из неожиданностей этой Эпохи, как представлялось, одна из меньших, – нашлись люди, способные манипулировать погодой в степени, достаточной для работы с тем тер'ангриалом. Однако такого устройства вряд ли хватит, чтобы воздействие на погоду распространилось на значительную часть единственного континента. Но что эти женщины могут с нею сделать? Если они используют кольцо?
Не думая, Моридин схватился за Истинную Силу, саа черной волной прокатилась перед глазами. Пальцы стиснули кованую решетку на окне; металл застонал, изгибаясь, – не от хватки, а от жгутов Истинной Силы, идущих от самого Великого Повелителя, – они обвились вокруг решетки, когда Моридин в гневе сжал кулаки. Великий Повелитель вряд ли будет доволен. Он тянулся из своего узилища, чтобы, коснувшись мира, исправить погоду. Ему не терпелось разбить пустоту, в которую он заключен, поэтому он будет недоволен. Ярость затопила Моридина, кровь глухо застучала в ушах. Мгновением раньше ему было все равно, куда отправились эти женщины, но теперь… Куда-то далеко отсюда. Люди бежали как можно дальше и как можно быстрее. Куда-то туда, где они будут чувствовать себя в безопасности. Бессмысленно посылать Мадика, бессмысленно выпытывать у кого-то другого. Не настолько же они глупы, чтобы оставить нечто, способное навести на след… Не в Тар Валон. К ал'Тору? К той группе мятежных Айз Седай? Во всех трех местах у него были свои глаза, причем некоторые и не знали, что служат ему. Все будут служить ему, еще до того как наступит конец. Он не может допустить, чтобы какая-то мелочь испортила его план.
Внезапно Моридин услышал какое-то бульканье. Он с любопытством посмотрел на Мадика – и отступил от быстро растекающейся на полу лужи. Кажется, в своем гневе он сжал Истинной Силой не только кованую решетку на окне. Примечательно, как много крови можно выжать из человеческого тела.
Без всякого сожаления Моридин пнул тело на полу; у него мелькнула мысль, что, найдя Мадика, во всем наверняка обвинят Айз Седай. Маленький дополнительный штришок к нарастающему в мире хаосу. Прорвав дыру в ткани Узора, он Переместился посредством Истинной Силы. Ему нужно найти этих женщин прежде, чем они используют Чашу Ветров. А если не получится… Он не любил людей, путающих тщательно разработанные планы. Те, кто вмешивался в его планы и оставался в живых, расплачивались всю жизнь.
В комнату осторожно ступил голам, от запаха еще теплой крови у него нервно подрагивали ноздри. Незаживающий ожог на щеке горел точно уголек. С виду голам выглядел обыкновенным мужчиной, стройным, чуть выше среднего – для этого времени – роста. И никогда ему не доводилось сталкиваться с чем-то, что могло повредить. Пока случай не свел его с тем человеком с медальоном. С интересом он осмотрел комнату – ничего, кроме смятого трупа на плиточном полу. И еще… ощущение… чего-то. Не Единой Силы, а чего-то, что вызывало у голама нечто вроде… зуда. Любопытство привело его сюда. Часть решетки на окне была смята, раскачан крепеж по бокам. В памяти голама всплыло смутное воспоминание, вызывавшее похожий зуд, однако столь многое в памяти было подернуто туманной дымкой… Казалось, весь мир переменился в мгновение ока. Тогда был мир войны и смерти, в огромных масштабах, когда оружие поражало за много миль, через сотни, тысячи, а теперь… вот это. Но голам не изменился. Он по-прежнему оставался самым опасным оружием.
Его ноздри вновь затрепетали, хотя и не по запаху голам выслеживал тех, кто мог направлять. Внизу применяли Единую Силу. Последовать туда или нет? Человек, который его ранил, не с ними, – в этом он убедился, прежде чем покинул свой наблюдательный пункт на башне. Тот, кто приказывал ему, хотел смерти этого человека, наверное, не меньше, чем смерти женщин, но женщины – цель полегче Женщины тоже были перечислены и поименованы, и его принудили их выслеживать. Весь срок существования голама принуждали подчиняться тому или другому, но в памяти его сохранилось воспоминание о свободе. Он должен следовать за женщинами. Он хочет этого. В миг их смерти, ощущая, как вместе с жизнью исчезает способность направлять Силу, он испытывал экстаз. Восторг. Вдобавок он был голоден, а время еще есть. Куда бы они ни убежали, он сумеет последовать за ними. Растекшись возле измятого трупа, голам принялся за трапезу. Свежая кровь, теплая кровь была необходимостью, к тому же человеческая кровь всегда на вкус – самая сладкая.

ГЛАВА 3. Приятная прогулка

Вокруг Эбу Дар лежали главным образом фермы, пастбища, оливковые рощи, перемежаясь перелесками шириной в несколько миль. И хотя местность здесь была ровнее, не в пример Раннонским холмам, что тянулись на юге, но косогоров хватало: подчас возвышавшиеся уступами в сотню футов высотой, они отбрасывали глубокие тени от послеполуденного солнца. И вообще тут было где укрыться от чужих глаз отряду, чем-то смахивавшему на необычный купеческий караван – около пятидесяти человек верхом и столько же пеших. Тем более что Стражи нарочно выискивали малохоженные тропы. Не попадалось никаких признаков человеческого жилища, не считая нескольких коз, что паслись на склоне холма.
Даже растения и деревья, привычные к жаре, начали вянуть и сохнуть, но в другое время Илэйн наслаждалась бы зрелищем полей и лесов. Этот край отстоял, наверное, на тысячу лиг от того берега реки Элдар, по которому она когда-то проезжала. Вид холмы имели странный, бугристый, словно их давила и мяла громадная рука. Стайки ярко расцвеченных птиц с шорохом взлетали из подлеска, а колибри – с дюжину всевозможных видов, – походившие на горсти самоцветов в ореоле из стремительных крылышек, шарахались от лошадей. Толстые плющи свисали будто веревки, попадались деревья, ветви которых оканчивались пучками стеблей с разлапистыми листьями, или похожие на зеленые метелки, высотой в рост человека. Обманутые жарой растения распустили цветы, ярко-красные и ядовито-желтые, в две ладони в поперечнике. Они источали аромат густой и – на ум Илэйн пришло слово «сладострастный». Валуны, которые некогда были пальцами ног статуи, – она готова была об заклад биться, хотя кому взбрело в голову поставить такую громадную статую? А потом тропа углубилась в целый лес толстых резных колонн, похожих на выветренные пни, многие опрокинуты и давным-давно растащены на камни местными крестьянами. Приятная прогулка, несмотря на тучу пыли, которую подняли с пересохшей земли лошадиные копыта. Хорошо хоть мух не так много. Все опасности остались позади, они опередили Отрекшихся, и маловероятно, чтобы кто-то из них или их прислужников теперь нагонит отряд. Прогулка и в самом деле могла бы оказаться приятной, если бы не… Во-первых, Авиенда узнала, что сообщение о врагах, которые нападают в самый неожиданный момент, так и не было передано. Поначалу Илэйн почувствовала облегчение, что разговор сменил тему, а не вернулся к Ранду. Не то чтобы вновь всколыхнулась ревность: она все больше и больше ловила себя на желании, чтобы и с нею произошло то же, что с Авиендой. Нет, не ревность. Зависть. Илэйн бы предпочла первое. Потом она вслушалась в низкий монотонный голос подруги, и волосы у нее на затылке зашевелились.
– Ты не можешь этого сделать, – возразила Илэйн, направляя лошадь к Авиенде. Вообще-то она не сомневалась, что Авиенде не составит большого труда поколотить Курин или связать ее, или что-нибудь еще. Во всяком случае, если остальные женщины Морского Народа станут спокойно на это смотреть. – Мы не можем начать с ними войну, по крайней мере, пока не используем Чашу. И потом тоже, – поспешно добавила она. – Вообще никогда. – Они вовсе не собирались начинать войну. Только не из-за того, что Ищущие Ветер с каждым часом ведут себя все своевольнее… Не из-за того… Вздохнув, девушка продолжила: – Да и сказала бы она мне? Я бы все равно не поняла, что ты имела в виду. Мне ясно, почему ты не хотела говорить менее туманно, но сама ведь понимаешь, да?
Авиенда отсутствующим взглядом смотрела на север, рассеянно отгоняя от лица мух.
– Я же говорила ей, обязательно передай! – проворчала она. – Обязательно. А если бы то был кто-либо из Предавшихся Тени? А если бы он прорвался через врата и застал вас врасплох? Что если?.. – Она вдруг обратила несчастный взор на Илэйн. – Я прикушу нож, – печально сказала она, – но это останется у меня в сердце.
Илэйн собиралась сказать, что самое верное – сдерживать свой гнев, и что она сама не прочь кое-что объяснить – что бы ни значили слова айилки о ножах и прочем. Однако не успела она рта раскрыть, как к ней подъехала Аделис, восседавшая на длинноногой серой лошади. Беловолосая сестра обзавелась в Эбу Дар новым седлом с украшенными серебром луками. Мухи, казалось, почему-то сторонились Аделис, хотя благоухало от нее, как от цветущей лужайки.
– Прошу прощения, но я услышала ваши последние слова. – Тон Аделис при всем желании нельзя было назвать виноватым, и Илэйн терялась в догадках, сколь много та услышала. Девушка почувствовала, что краснеет. Авиенда говорила без обиняков, и кое-что из сказанного ею о Ранде было слишком откровенно. Да и слова самой Илэйн тоже. Одно дело разговаривать со своей ближайшей подругой, а совсем другое – если подобный разговор кто-то может услышать. Видимо, Авиенда испытывала схожие чувства: она не вспыхнула, но брошенному ею на Коричневую сестру мрачному взору позавидовала бы и Найнив.
Аделис улыбнулась, легко и бесцветно, как водянистый супчик.
– Может, будет лучше, если ты дашь своей подруге волю по отношению к Ата'ан Миэйр. – Моргнув, она посмотрела мимо Илэйн на Авиенду. – Во всяком случае, не слишком ее осаживай. Достаточно внушить им страх перед Светом. Они больше сторожатся «дикой» айилки – прости, меня, Авиенда, – чем Айз Седай. Мерилилль сама бы это предложила, но у нее до сих пор уши горят.
По лицу Авиенды редко можно было угадать ее чувства, но сейчас она выглядела озадаченной не меньше, чем Илэйн. Илэйн повернулась в седле, оглянулась. Мерилилль ехала вместе с Вандене, Кареане с Сарейтой держались чуть позади, и все старательно не глядели на Илэйн. Позади них, все так же цепочкой, ехал Морской Народ, следом, в отдалении, – Объединяющий Круг. Над головами, наполняя воздух щебетанием, кружили длиннохвостые, ало-зеленые птицы.
– Почему? – спросила Илэйн коротко. Казалось глупым подбрасывать дров, когда в котле и без того явственно побулькивало, но Аделис глупой никак не назовешь. В явном удивлении брови Коричневой сестры приподнялись. Обычно Аделис считала, что понятно ей, уж другим тоже должно быть ясно. Может быть.
– Почему? Чтобы восстановить равновесие, вот почему. Если Ата'ан Миэйр почувствуют, что мы нужны им для защиты от Айил, это пойдет на пользу и уравновесит… – Аделис чуть помолчала, вдруг принявшись поправлять светло-серые юбки, – …кое-что другое.
Илэйн насторожилась. Другое. Сделку с Морским Народом, вот что имела в виду Аделис.
– Можешь ехать с остальными, – холодно промолвила она. Аделис возражать не стала, спорить или настаивать – тоже. Она просто склонила голову и придержала лошадь. Улыбка ее ничуть не изменилась. Старшие по возрасту Айз Седай приняли то, что Илэйн и Найнив стоят выше них и говорят от имени Эгвейн, но правда состояла в том, что так все выглядело лишь на поверхности. В остальном мало что изменилось. Возможно, ничего вообще. Внешне они были почтительны, подчинялись, но… В конце-то концов Илэйн назвали Айз Седай в возрасте, когда большинство женщин в Башне по-прежнему носит белое платье послушницы, и Принятыми становятся лишь считанные. И они с Найнив едва ли проявили мудрость и проницательность, пойдя на такую сделку. Морской Народ не просто получит Чашу Ветров: двадцать сестер отправятся к Ата'ан Миэйр и будут подчиняться их законам, будут учить всему, чему захотят учиться Ищущие Ветер, и уйти смогут, лишь когда им на смену явятся другие. Ищущие Ветер вступят в Башню как гости, им будет позволено учиться всему, чему они пожелают, и уйти они могут в любое время. От одного этого Собрание Башни взвоет… Сестры постарше, все до единой, считают, что Илэйн отыщет способ выйти сухой из воды – и соблюсти условия сделки, и как-то обойти их. Может, им это все же удастся. Илэйн на это не надеялась, но до конца уверена не была.
Авиенде она ничего говорить не стала, но чуть погодя та заговорила сама:
– Если я могу заслужить честь и одновременно помочь, мне безразлично, пойдет ли это на пользу целям Айз Седай. – Кажется, она так и не причисляет Илэйн к Айз Седай.
Илэйн помешкала, потом кивнула. Что-то нужно предпринять, уж больно заносчив нрав Морского Народа. До сих пор Мерилилль и прочие проявляли завидную выдержку, но долго ли они станут терпеть? Может взорваться Найнив, стоит ей обратить внимание на Ищущих Ветер. Шероховатости нужно сглаживать, но если Ата'ан Миэйр решат, что могут свысока глядеть на Айз Седай, хлопот не оберешься. Жизнь оказалась более сложной, чем представлялось в Кэймлине, и не важно, сколько ее, Дочь-Наследницу, учили ведению государственных дел. И куда сложнее стала жизнь с тех пор, как Илэйн ступила под своды Башни.
– Просто не будь слишком… категоричной, – тихо сказала Илэйн. – И пожалуйста, поосторожнее. Их-то двадцать, а ты одна. Я, конечно, тебе помогу, но мало ли что… Не хочу, чтобы что-то случилось.
Авиенда ухмыльнулась, чем-то напомнив ухмылкой волка, и придержала свою соловую лошадь у кромки камней, поджидая Ата'ан Миэйр.
Время от времени Илэйн оглядывалась, но в просвете деревьев видела лишь, как Авиенда едет рядом с Курин, спокойно с ней разговаривая и не глядя на женщин Морского Народа. И не хмурится, хотя Курин, казалось, посматривает на нее с немалым изумлением. Когда Авиенда поскакала вперед, к Илэйн, – нет, никогда ей не быть наездницей, – Курин подъехала к Ренейле. И в скором времени сердитая Ренейле отправила в голову колонны Райнин. Самая младшая из Ищущих Ветер сидела на лошади хуже Авиенды, которую пыталась не замечать, заодно с жужжащими вокруг мелкими зелеными мушками.
– Ренейле дин Калон Голубая Звезда, – промолвила Райнин, – требует, чтобы ты, Илэйн Айз Седай, приструнила айильскую женщину.
Авиенда оскалилась. Верно, Райнин все же следила за айилкой, потому что ее смуглые щеки покраснели.
– Передай Ренейле, что Авиенда – не Айз Седай, – ответила Илэйн. – Я попрошу ее быть сдержанной, – она уже просила и попросит снова, – но заставить ее я не могу. – И, повинуясь внезапному побуждению, добавила: – Ты же знаешь, каковы эти Айил.
У Морского Народа весьма необычные представления об Айил. Райнин круглыми глазами глянула на Авиенду; лицо девушки посерело, потом она резко развернула лошадь и поскакала обратно к Ренейле, неуклюже подпрыгивая в седле.
Авиенда довольно захихикала, но Илэйн подумала, не было ли ошибкой последнее замечание. Даже с добрых тридцати шагов было хорошо видно, как вытянулось лицо Ренейле при словах Райнин, как зашушукались остальные. Испуганными они не выглядели, скорее, рассерженными, и взгляды, которые они бросали на Айз Седай, были почище погибельного огня. Аделис задумчиво кивала, а Мерилилль едва скрывала улыбку. Ладно хоть эти довольны.
Приятной прогулке пришел конец. Какое тут наслаждение цветами и птицами! Останься это происшествие единичным… Так ведь нет! Вскоре после того как отряд миновал поляну с каменными колоннами, к Илэйн одна за другой потянулась Родня. Все, кроме Кирстиан, и она бы тоже к ним присоединилась, но ей поручили присматривать за Испан. Они подъезжали по очереди, неуверенно, робко улыбаясь; Илэйн захотелось приказать им вести себя сообразно возрасту. Они ничего не требовали и были слишком умны, чтобы впрямую спрашивать о том, в чем им отказали, но нашли свой, обходной путь.
– Мне тут пришло в голову, – с живостью заметила Реанне, – что вам, должно быть, вскоре захочется допросить Испан Седай. Кто, кроме нее, скажет, что еще она собиралась делать? Ведь не только отыскать кладовую? – Реанне притворялась, будто ведет беседу, но то и дело поглядывала на Илэйн, проверяя, как та относится к ее словам. – Уверена, что через час, самое большее через два, мы приедем на ферму. А вам вряд ли захочется терять два часа. Травы Найнив Седай сделали ее разговорчивее. И я уверена, она вполне способна отвечать на расспросы.
Улыбка Реанне потускнела, когда Илэйн заявила, что с расспросами Испан можно погодить. О Свет, неужели они в самом деле думают, что кого-то можно допрашивать во время конного перехода через лес, да еще по тропе, которая едва ли заслуживает подобного названия? Реанне, что-то бормоча под нос, вернулась к своей Родне.
– Прошу прощения, Илэйн Седай, – бормотала вскоре Чиларес, в ее голосе отчетливо звучал мурандийский выговор. Зеленая соломенная шляпка соответствовала по цвету оборкам нижних юбок. – Прошу прощения, если помешала. – Она не носила красного пояса Мудрой Женщины, как и большинство из Объединяющего Круга. Фамелле была золотых дел мастером; Элдейс продавала лакированные безделушки, которые хорошо уходили за рубеж; Чиларес торговала коврами; а Реанне доставляла товары мелким торговцам. Кирстиан держала небольшую ткацкую мастерскую, Димана была белошвейкой; за свою жизнь они перепробовали многие ремесла и жили под многими именами. – Кажется, Испан Седай не слишком хорошо себя чувствует, – сказала Чиларес, беспокойно ерзая в седле. – Возможно, травяной настой сказался на ней больше, чем полагает Найнив Седай. Будет очень плохо, если с ней что-нибудь случится. До допроса, я хотела сказать… Может, сестры осмотрят ее? Исцеление, знаете ли… – Она умолкла. А ведь эта кареглазая и сама бы могла Исцелить, тем более вместе с Сумеко.

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

Обернувшись, Илэйн увидела, что коренастая женщина поднялась в стременах и глядит вперед. Перехватив взор Илэйн, она торопливо села. Сумеко, которая знает об Исцелении больше любой сестры, кроме Найнив. Может, даже больше Найнив. Илэйн попросту, без затей, указала пальцем назад, и Чиларес, покраснев, поворотила коня.
Едва успела отъехать Реанне, как к Илэйн приблизилась Мерилилль. Серой сестре гораздо лучше удавалось создавать иллюзию беспечной болтовни, чем кому-то из Родни. По крайней мере, по манере говорить. Совсем другое дело – то, что она говорила.
– Не знаю, Илэйн, насколько можно доверять этим женщинам. – Она недовольно скривила губы, смахивая пыль с платья. – По их утверждениям, дичков они не принимают. Но Реанне сама может быть дичком, чтобы она ни говорила. Да и Сумеко тоже, и наверняка Кирстиан. – Косой взгляд в сторону Кирстиан, легкое покачивание головой. – Ты, должно быть, заметила, как она вздрагивает при упоминании Башни. Знает не больше, чем нахваталась в разговорах с теми, кому что-то известно. – Мерилилль вздохнула, как бы сожалея о сказанном. – Не думала ли ты, что они могут лгать? Вдруг они Приспешницы Тьмы или их подручные? Мы же ничего не знаем! Слишком доверять им нельзя. Я верю, что есть какая-то ферма. Но не удивлюсь, если мы обнаружим несколько развалюх и с дюжину дичков. Хотя развалюхи – вряд ли, ведь деньги у них водятся, но в остальном… Нет-нет, полагаться на них мы не можем.
Илэйн понемногу начала закипать, понимая, куда гнет Мерилилль. Все эти «может» и «возможно», все эти обиняки и намеки, которыми щедро сыпала Айз Седай… Приспешницы Тьмы? Круг сражался с Приспешниками Тьмы. Двое погибли. И если бы не Сумеко и не Айне, Найнив погибла бы, а не захватила Испан в плен. Но причина, почему им нельзя доверять, не в опасениях Мерилилль, будто они на стороне Тени. Им нельзя доверять, а значит, им нельзя доверять и Испан.
Илэйн прихлопнула большую зеленую муху, усевшуюся на шею Львице, и от резкого шлепка Серая сестра вздрогнула.
– Как ты смеешь? – процедила Илэйн. – В Рахаде они сражались с Испан и Фалион, и еще с голамом, не говоря уже о двух дюжинах головорезов с мечами. Тебя-то там не было. – Это не совсем честно. Мерилилль и остальных оставили потому, что появившиеся в Рахаде Айз Седай привлекли бы к себе внимание почище труб и барабанов. Впрочем, Илэйн было все равно. Гнев ее с каждой секундой становился сильнее, а голос – выше с каждым словом. – Больше никогда не приближайся ко мне со своими намеками. Никогда! Без твердых доказательств! Ясно? Иначе я назначу наказание, от которого у тебя глаза на лоб полезут! – Как бы высоко она ни стояла над Мерилилль, у нее вообще не было права назначать наказание, но ей и это было все равно. – Ты у меня пешком пойдешь до Тар Валона! И всю дорогу – только хлеб и вода! Я тебя отдам под их надзор!
Тут только до Илэйн дошло, что она кричит. Какие-то серо-белые птицы большой стаей пролетали над головой, и их крики заглушали голос девушки. Глубоко вздохнув, она постаралась успокоиться, Для крика голос ее вовсе не подходил, всегда получался какой-то визг. Все глядели на нее, в большинстве своем с изумлением. Авиенда одобрительно кивала. Разумеется, она точно также кивала бы, вонзи Илэйн нож в сердце Мерилилль. Авиенда, чтобы ни происходило, всегда вставала на сторону подруги. По-кайриэнски светлокожая Мерилилль побледнела как смерть.
– Я сказала, что хотела, – промолвила Илэйн спокойнее. Кажется, от такого тона Мерилилль побледнела еще больше: кровь точно отхлынула у нее от лица. Нельзя допустить, чтоб даже слушок пошел. Так или иначе она это уладит, пусть хоть весь Круг в обморок попадает.
Илэйн надеялась, что на этом все кончится. Но нет! Как только отъехала Чиларес, ей на смену явилась Сарейта, и у нее тоже имелись причины не доверять Родне. Их возраст. Даже Кирстиан утверждала, будто она старше любой живущей ныне Айз Седай, а рядом с Реанне Кирстиан – сопливая девчонка, между тем Реанне не самая старая из Родни. В Эбу Дар, и в иных местах, найдутся и другие, совсем уж древние старухи. Это совершенно невозможно, настаивала Сарейта.
Илэйн не стала кричать – очень постаралась.
– Со временем мы узнаем правду, – сказала она Сарейте. В словах Родни Илэйн не сомневалась, но ей и самой было любопытно, как это Родне удается скрывать возраст. Если удастся, она разгадает и эту загадку. Что-то подсказывало, что ответ прост, но вот в чем он… – Со временем, – твердо добавила она, когда Коричневая сестра снова открыла рот. – Хватит, Сарейта.
Та неуверенно кивнула и отстала. Не прошло и десяти минут, как появилась Сибелла.
Вся Родня, начиная издалека, с околичностей, просила освободить их от опеки над Испан, а потом с той же просьбой являлся кто-то из сестер. Все, кроме Мерилилль, та сразу принималась моргать, стоило Илэйн на нее взглянуть. Похоже, крики подействовали. По крайней мере, больше никто впрямую на Родню не нападал.
Вандене, например, начала с обсуждения Морского Народа и с того, как противодействовать заключенной с ними сделке, почему это необходимо и возможно. Она говорила отвлеченно, ни в едином слове, ни в едином жесте нельзя было усмотреть предвзятости. Вообще-то Илэйн хватило и самого предмета разговора. Белая Башня, говорила Вандене, сохраняет свое влияние в мире не силой оружия, не силой убеждения и даже не заговорами и интригами. Скорее, Белая Башня воздействует на события, пока есть хоть какая-то возможность, именно тем, что Башня, по всеобщему мнению, стоит от них в стороне, над событиями, и не ищет явных выгод, в отличие от королей и королев. Это, в свою очередь, зависит от умения каждой Айз Седай казаться загадочной и непохожей на прочих. Будто они слеплены из другого теста. Исторически так сложилось, что Айз Седай, которым подобное не удавалось – а таких было мало, – Башня держала подальше от посторонних глаз.
Очень скоро Илэйн сообразила, что разговор идет уже не о Морском Народе, и догадалась, на какую тему он скатывается. Из иного теста, загадочные и непохожие – на таких нельзя надевать мешок и привязывать к седлу. Во всяком случае, когда это могут увидеть не Айз Седай. По правде говоря, сестры обращались бы с Испан куда суровее женщин из Объединяющего Круга – но только не на виду у всех. Спор мог бы привести к более весомым последствиям, чем представлялось поначалу, поэтому Илэйн отослала Вандене так же быстро, как и прочих. И ее без промедления сменила Аделис – сразу после Сибеллы, которой было сказано, что если никто из Родни не может разобрать, что там мямлит Испан, то и сестры не разберут ее бормотания. Мямлит! О Свет! Айз Седай продолжали сменять друг друга, и, даже зная, что у них на уме, уловить связь было нелегко. И вот уже Кареане начала рассказывать, что те булыжники и впрямь некогда были пальцами ног. Как считают, статую воздвигли в честь некой королеве-воительнице, и была эта статуя почти двух сотен футов высотой…
– Испан останется там, где она сейчас, – холодно, не терпящим возражений тоном, сказала Илэйн Кареане. – А теперь, если ты и в самом деле желаешь поведать мне, зачем жителям Шиоты вздумалось воздвигнуть этакую статую… – Зеленая говорила, что по утверждениям древних летописей, древняя королева на себя мало что надевала, кроме доспехов, да и те одно название. Королева! – Нет? Тогда, если ты не против, я бы хотела побеседовать с Авиендой. Большое спасибо.
Впрочем, просто оборвать еще не значило остановить. Удивительно, как они еще служанку Мерилилль к ней не подослали!
Ничего подобного не случилось бы, займись Найнив своим делом. Ведь с ней обо всем было уговорено! По крайней мере, она сумела бы и с Родней разобраться, и сестер удержать. Закавыка была в том, что Найнив, еще в путь не успели тронуться с той поляны, прилипла к Лану. Стражи то отправлялись вперед, то скакали о бок отряда, то отставали и, ненадолго возвращаясь, коротко сообщали об увиденном или объясняли, как лучше обойти ферму или пастуха. Бергитте уезжала довольно далеко, и ее встречи с Илэйн занимали всего несколько минут. Еще дальше уезжал Лан. И, куда бы он ни скакал, с ним отправлялась Найнив. В первый раз, вернувшись с Ланом, Найнив окинула Морской Народ мрачным взглядом.
– Никто ничего не учудил? – спросила она. Потом, не дав Илэйн и рта открыть, заключила: – Значит, все в порядке.
И тут же, развернув круглобокую кобылку, точно какого скакуна, Найнив стегнула ее поводьями и галопом унеслась за Ланом. Придерживая рукой шляпу, она нагнала Лана у холма, и вместе они скрылись за косогором. Ну конечно, жаловаться было не на что. Реанне уже нанесла свой визит, и Мерилилль тоже, и все вроде бы уладилось.
Когда Найнив появилась вновь, Илэйн терпеливо отразила несколько замаскированных попыток передать Испан сестрам, Авиенда поговорила с Курин, Ищущие Ветер томились на медленном огне. Однако когда Илэйн объяснила ситуацию, Найнив лишь нахмурилась и огляделась. Разумеется, в тот момент все было чин чином. Правда, Ата'ан Миэйр иногда косились на Айз Седай, но главы Родни держались позади, а что касается сестер, то даже послушницы не могли бы лучше прикинуться пай-девочками. Илэйн взвыть захотелось!
– Уверена, ты со всем справишься, – сказала Найнив. – Тебя же учили быть королевой. А они и в подметки не годятся твоим… Чтоб его! Опять уходит! Ты справишься. – С этими словами Найнив погнала бедную кобылу галопом, будто та была боевым конем. Тогда-то Авиенде и вздумалось рассказать, как Ранду нравится целовать ее в шею. И как это невзначай понравилось ей самой. Илэйн тоже нравилось, когда он ее так целовал, но хоть она и привыкла разговаривать на такие темы, в тот миг ей было совсем не до того. Она сердилась на Ранда. Это было несправедливо, зато – хоть какое-то занятие; иначе она могла многое наговорить Найнив: мол, хватит вести себя с Ланом точно с ребенком, за которым нужен глаз да глаз. Она что, боится, что он споткнется на ровном месте? И не пора ли к своим обязанностям вернуться? Илэйн уже не терпелось возложить на Ранда вину и за раболепие Родни, и за упрямство Айз Седай, и за поведение Ищущих Ветер в придачу. Вот и для того созданы мужчины, чтобы во всем их винить, припомнила девушка присловье Лини. Обычно есть за что, даже если не знаешь точно. Нечестно, но ей хотелось, чтобы Ранд оказался тут, вот бы она надрала ему уши, всего разок. И чтоб он был здесь подольше, а она бы его поцеловала, а он бы целовал ее в шейку, нежно и ласково. И чтобы…
– Он слушает советы, даже когда ему не нравится то, что он слышит, – вдруг сказала Илэйн, краснея. О Свет, сколько Авиенда говорит о чести и позоре, а иногда кажется, будто у нее стыда и в помине нет. Да и у самой Илэйн он куда-то запропастился! – Но если я стану подталкивать его, он упрется, даже если ясно, что права я. С тобой он такой же?
Авиенда глянула на подругу и как будто поняла. Илэйн не была уверена, нравится ли ей это или нет. Ладно хоть больше не говорили о Ранде и поцелуях. Какое-то время. Кое-что о мужчинах Авиенда знала – ходила с ними в боевые походы, когда была Девой Копья, сражалась вместе с ними, – но она никогда не хотела иной судьбы, чем быть Фар Дарайз Май, и вот… И в ее познаниях были пробелы. Даже с куклами в детстве она играла в сражения. Она ничего не знала о кокетстве и не понимала этого, как не понимала, что с ней творится, когда на нее падает взор Ранда. Да и тысячу других вещей, которым Илэйн начала учиться, когда заметила, что впервые мальчик смотрит на нее не так, как на других детей. Авиенда хотела, чтоб Илэйн научила ее всему этому, и Илэйн пыталась. Она и в самом деле могла говорить с Авиендой обо всем. Если б только в качестве примера не возникал то и дело Ранд. Вот попадись он ей, она ему непременно уши надерет! И поцелует. А потом бы еще разок уши надерет.
Нет, совсем не приятная прогулка. Жалкая. Найнив соблаговолила появиться еще несколько раз и в конце концов вернулась с известием, что ферма Родни – впереди, за вон тем округлым холмом, будто готовым завалиться набок. В своих оценках Реанне оказалась пессимисткой: судя по солнцу, еще и двух часов не прошло.
– Очень скоро мы там будем, – сказала Найнив, обращаясь к Илэйн, будто и не замечая хмурого взора подруги. – Лан, пожалуйста, приведи сюда Реанне. Лучше если они с самого начала увидят знакомое лицо. – Лан развернул коня, и Найнив, повернувшись в седле, коротко глянула на Айз Седай. – Придержите языки, пока мы не объясним, что к чему. И лица спрячьте. Капюшоны надвиньте.
– Она выпрямилась, не дожидаясь ответа, и довольно кивнула. – Ну вот. Все улажено, и все хорошо. Клянусь, Илэйн, не пойму, и чего ты так стенала? Все идет как должно.
Илэйн скрипнула зубами. Ей хотелось, чтобы они уже были в Кэймлине. Именно туда они и собирались, сразу после того как закончат с Чашей. В Кэймлин ее призывает долг, о котором нельзя забывать. И все, что ей нужно сделать, это убедить сильные Дома: вопреки долгому отсутствию, Львиный Трон принадлежит ей. А еще – справиться с парочкой конкурентов. Их могло и не быть, будь она в родной стране, когда ее мать исчезла, но история Андора подсказывает, что претенденты не замедлят появиться. И после всего случившегося эта задача представлялась Илэйн куда более простой.

ГЛАВА 4. Тихое место

Ферма Родни – дюжина больших беленых домов под плоскими, блестевшими под солнцем крышами – располагалась в широкой долине, окруженной тремя приземистыми холмами. На склоне самого высокого холма виднелись четыре внушительных амбара, плоская вершина позади круто переходила в скалистый обрыв. Хилую тень во дворе фермы давала горстка высоких деревьев, на которых еще уцелела листва. К северу и востоку тянулись оливковые рощи, местами заползая на холмы. На ферме царила суматоха, около сотни людей, несмотря на полуденную жару, занимались повседневными делами.
Ферма могла бы даже сойти за маленькую деревушку, если бы не отсутствие на виду мужчин и детей. Увидеть их Илэйн и не ожидала. Здесь жили женщины из Родни, приходили сюда из Эбу Дар, а после отправлялись дальше, куда им было надо; в самом же городе их оставалось не очень много, но существование этой фермы держалось в тайне, как и сама Родня. Миль на двести окрест все считали эту ферму убежищем для женщин, пристанищем для тех, кто желает ненадолго остаться наедине со своими мыслями, укрыться от мирских забот – на несколько дней, неделю, может, и подольше. Илэйн почти ощущала разлитое в воздухе спокойствие. В душе у нее шевельнулось сожаление, что в это тихое местечко она принесла тревоги мира, но девушка напомнила себе, что принесла и новую надежду.
Появление лошадей, вывернувших из-за уступа холма, вызвало куда меньше суеты, чем предполагала Илэйн. Несколько женщин остановились, посмотрели в их сторону, и не более того. Одеты они были по-разному – Илэйн даже уловила блеск шелка, – кто нес корзины, а кто ведра, другие тащили большие белые кипы, явно белье в стирку. Одна женщина несла уток, держа за веревочки, которыми они были связаны – за лапки попарно. Благородные дамы и ремесленницы, фермерши и нищенки – все были равны, здесь привечали всех и всем находили занятие. Авиенда коснулась локтя Илэйн и указала на верхушку холма, похожего на перевернутую перекошенную воронку. Илэйн прикрыла глаза, приложив ладонь к полям шляпы, и через миг заметила некое движение. Теперь понятно, почему никто не удивился появлению отряда. Дозорным оттуда видно издалека.
Из-за дома навстречу процессии вышла женщина, невзрачная, в платье эбударского покроя, с глубоким узким вырезом, но ее темные юбки и разноцветные нижние юбки оказались достаточно коротки, чтобы не приподнимать их над пыльной землей. Брачного кинжала у нее не было – правилами Родни не дозволялось замужество. У Родни было слишком много секретов, которые нужно строго хранить.
– Это Алис, – пробормотала Реанна, подъехав поближе к Найнив и Илэйн и натягивая повод. – Сейчас ее черед управляться на ферме. Она очень умна. – И, словно бы что-то припомнив, добавила, еще тише: – И глупцов не терпит.
Пока Алис шла к ним, Реанне выпрямилась в седле и расправила плечи, словно готовясь к какому-то испытанию.
Илэйн Алис показалась средней во всех отношениях. Глядя на нее, не скажешь, что она способна заставить Реанне замолчать, даже не будь та Старшей из Объединяющего Круга. С прямой, точно палка, спиной, Алис выглядела женщиной средних лет, ни стройной, ни коренастой, ни высокой, ни низкой, а темно-каштановые волосы, слегка тронутые сединой, были стянуты на затылке лентой, но явно не в качестве украшения, а из практических соображений. Лицо у Алис было не запоминающимся, хотя и приятным, слегка округлым, его лишь чуточку подпортила несколько длинноватая челюсть. Заметив Реанне, Алис окинула ее мимолетным удивленным взглядом, а потом улыбнулась. Улыбка изменила все. Она не превратила женщину в красавицу, не прибавила очарования, но Илэйн почувствовала теплоту и умиротворение.
– Никак не ожидала увидеть тебя… Реанне, – промолвила Алис, едва заметно запнувшись на имени. Она явно не знала, как ей обращаться к Старшей в присутствии Найнив и Илэйн с Авиендой. На них Алис то и дело бросала короткие изучающие взгляды. В говоре ее проскальзывали тарабонские нотки. – Конечно, Беровин поведала о происшедшем в городе, но я не думала, что все так плохо, и тебе пришлось уехать. А кто эти…
Она умолкла, ее глаза расширились, уставились на что-то позади Реанне.
Илэйн оглянулась, и с языка у нее едва не сорвались кое-какие словечки, которых она по случаю понахваталась там и сям, в том числе и совсем недавно – у Мэта Коутона. Всех словечек она не понимала – а большинства и вовсе не уразумела, – никто не хотел растолковывать ей, что именно эти фразы значат, – но душу облегчить они позволяли. Стражи поснимали свои меняющие цвета плащи, и сестры, как велено было, надвинули поглубже капюшоны своих пыльников, даже Сарейта, которой ни к чему было скрывать свое юное лицо. Но Кареане не удосужилась надеть капюшон как следует, и он просто обрамлял ее лицо без возраста. Не всякий бы понял, что предстало его глазам, но любому, бывавшему в Белой Башне, достаточно одного взгляда. Поймав сердитый взгляд Илэйн, Кареане потянула капюшон вниз, но было уже поздно.
Кроме Алис, и у прочих на ферме глаза оказались зоркими.
– Айз Седай! – завопила какая-то женщина, пронзительный голос будто возвещал о конце мира. Возможно, ее миру и впрямь пришел конец. Крики множились, летели, точно пыль на ветру, и в мановение ока ферма обратилась в разворошенный муравейник. Одни женщины попросту падали без чувств, другие забегали – очумело, роняя все из рук, с воплями, наталкиваясь друг на друга, падая, поднимаясь на ноги и вновь обращаясь в паническое бегство. Хлопающие крыльями утки и квохчущие куры, блеющие черные козы – все носились по двору, шарахаясь от людей, мешаясь у них под ногами. В центре круговерти застыли изваяниями две-три женщины; это наверняка были те, кто ничего не знал о Родне и явился на ферму, взыскуя убежища. Впрочем, кое-кто из них, заразившись паникой, тоже кинулся бежать куда глаза глядят.
– О Свет! – вырвалось у Найнив. Она дернула себя за косу. – В оливковые рощи бегут! Остановите их! Только паники нам не хватало! Посылайте Стражей! Быстрей же! – Лан вопросительно приподнял бровь, но она решительно взмахнула рукой. – Быстрее! Пока они все не разбежались!
Кивнув головой, Лан послал Мандарба в галоп. Стражи двинулись к роще, по широкой дуге объезжая воцарившееся среди домов безумие.
Илэйн взглянула на Бергитте, пожала плечами, потом жестом дала знак присоединиться к остальным Стражам. Она была согласна с Ланом. Панику остановить уже не получится, с этим опоздали, а отправлять верховых Стражей собирать перепуганных женщин – не лучший выход из положения. Илэйн не знала, как теперь уладить дело, а потому незачем, чтобы женщины бестолково бегали окрест. Наверняка они захотят услышать новости, привезенные ею и Найнив.
Алис, впрочем, и не думала ударяться в бегство. Она лишь слегка побледнела, но стояла на месте и в упор глядела на Реанне.
– Почему? – прошептала она. – Почему, Реанне? Я и представить себе не могла, что ты способна на такое! Они тебя подкупили? Чем? Предложили прощение? Отпустят тебя, а расплачиваться будем мы? Наверное, они этого не дозволят, но клянусь, я попрошу их разрешить мне задать тебе взбучку. Да, тебе! Правила и тебя касаются, Старейшая, Если я сумею этого добиться, клянусь, ты не станешь разгуливать с этакой-то улыбочкой!
Очень твердый взгляд. Совсем как сталь.
– Все совсем не так, как ты думаешь, – торопливо заговорила Реанне, спешиваясь и выпуская поводья. Она схватила Алис за руки и крепко держала, хотя та и пыталась высвободиться. – О, я не хотела, чтобы так получилось. Они знают, Алис. Знают о Родне. Башня всегда о ней знала. Все. Почти все. Но важно не это. – Брови Алис поползли вверх, но Реанне, сверкая глазами из-под полей большой соломенной шляпы, сбивчиво продолжала: – Мы можем вернуться, Алис. Мы можем попытаться вновь! Они сказали, что можем. – Постройки фермы, кажется, тоже опустели: женщины, выскочившие и узнавшие о причинах суматохи, тотчас же кинулись наутек, задержавшись лишь на миг, чтобы подобрать юбки. Крики из оливковых рощ свидетельствовали, что Стражи занялись делом, но удачно ли? Похоже, не слишком-то преуспели. Илэйн ощущала нарастающее недовольство Бергитте и ее раздражение. Реанне окинула взглядом беспорядок и вздохнула. – Мы должны их собрать, Алис. Мы можем вернуться.
– Да, ты-то можешь. Ну, и еще кое-кто, – с сомнением заметила Алис. – Если это правда. А как же остальные? Башня не станет со мной возиться, выставит за порог и все. – Она кинула взгляд исподлобья на сестер в капюшонах; когда она вновь посмотрела на Реанне, в ее взоре больше не было гнева. – И зачем нам возвращаться? Чтобы вновь услышать, что мы недостаточно сильны? И чтобы потом нас отправили восвояси? Или чтобы продержали в послушницах до конца жизни? Кому-то это, может, и по душе, кто-то и согласится, но не я. Зачем, Реанне? Зачем?
Найнив слезла со своей кобылы, взяла ее под узцы и шагнула вперед. Илэйн последовала ее примеру.
– Чтобы присоединиться к Башне, – нетерпеливо заявила Найнив. – Чтобы стать Айз Седай. Не хочешь – не возвращайся, не хочешь – беги, мне плевать. Но только после того, как я тут разберусь. – Широко расставив ноги, она сняла шляпу и подбоченилась. – Реанне, мы лишь время теряем, а у нас дел по горло. Ты уверена, что тут есть кто-нибудь, кто нам нужен? Давай, выкладывай! Если не уверена, оно и ладно. Спешить, конечно, ни к чему, но что надо, у нас есть, и лучше поскорее со всем закончить. Когда ее и Илэйн представили как Айз Седай, тех самых Айз Седай, что дали обещание, Алис сдавленно ахнула и принялась разглаживать шерстяные юбки, хотя явно хотела вцепиться в горло Реанне. Она сердито открыла рот – и тут же захлопнула его, когда к ним подошла Мерилилль. Суровость не исчезла из ее взора, но к нему добавилась толика изумления. И значительная доля настороженности.
– Найнив Седай, – церемонно промолвила Мерилилль, – Ата'ан Миэйр… не терпится… с лошадей слезть. По-моему, кое-кому не помешало бы попросить об Исцелении. – По ее губам скользнула мимолетная улыбка.
Вопрос быстро уладили, хотя Найнив, не переставая, ворчала, что сделает со следующей, кто осмелится сомневаться в ее звании. Илэйн и сама не прочь была присовокупить несколько сильных словечек, но, по правде говоря, Найнив выглядела глуповато, ведя себя подобным образом с Мерилилль и Реанне. Те почтительно ожидали, пока она закончит, а Алис во все глаза пялилась на эту троицу. То ли это решило дело, то ли появление Ищущих Ветер; они спешились и лошадей вели в поводу. Все изящество движений стерлось жесткими седлами, ноги, как и лица, одеревенели, однако невозможно было ошибиться в том, кто они такие.
– Если так далеко от моря объявилось двадцать человек из Морского Народа, – пробормотала Алис, – я поверю во что угодно.
Найнив фыркнула, но ничего не сказала, за что Илэйн была благодарна. Похоже, до конца убедить упрямую женщину не удалось, хоть Мерилилль и величала их с Найнив Айз Седай. Тут не помогут ни вспышки ярости, ни пространные тирады.
– Тогда Исцели их, – сказала Найнив, обращаясь к Мерилилль. Они повернулись к сбившимся в кучку женщинам, и Найнив добавила: – Если вежливо попросят.
Мерилилль вновь улыбнулась, но Найнив уже хмуро взирала на почти опустевшую ферму. По двору еще расхаживали козы – среди оброненного белья, граблей и метел, среди корзин в лужах воды, выплеснувшейся из упавших ведер, не говоря уже о рухнувших без чувств женщинах из Родни. Разве что куры с прежней деловитостью вновь копались в земле и что-то клевали. Женщины, оставшиеся на ферме и в сознании, явно к Родне не принадлежали. Некоторые были одеты в вышитые шелковые и льняные платья, другие – в домотканые шерстяные, но о многом говорил тот факт, что они не бросились бежать. Реанне упоминала, что из числа живущих на ферме приблизительно половина ни о чем таком не ведала.
Найнив хоть и ворчала, но не стала терять время и отдала какие-то распоряжения Алис. Или же Алис сама решила действовать. Трудно было определить, поскольку к Айз Седай она выказывала куда меньше почтения, чем женщины из Объединяющего Круга. Вероятно, она не пришла в себя после столь ошеломляющего поворота событий. Во всяком случае, вперед они двинулись вместе: Найнив вела свою кобылку в поводу и, размахивая другой рукой с зажатой в ней шляпой, наставляла Алис, как собрать разбежавшихся женщин и что надо будет сделать, когда их всех соберут. Реанне была уверена, что здесь есть по меньшей мере одна женщина, которой по силам войти в круг, – Гарения Розойнде. И, возможно, отыщутся еще две-три. По правде сказать, Илэйн надеялась, что их тут нет. Алис же то кивала, то бросала на Найнив взгляды, которых та будто и не замечала.
В ожидании, пока соберут разбежавшихся женщин, вроде бы нашлось немного времени порыться в корзинах. Однако когда Илэйн повернулась к вьючным лошадям, которых уже вели на двор фермы, она заметила Объединяющий Круг. Реанне и ее товарки отдельной группкой вошли на ферму, одни поспешили к лежащим на земле женщинам, другие – к тем, кто стоял разинув рты. Где же тогда Испан? Ах, вот она – между Аделис и Вандене, они держали ее под руки и тащили едва ли не волоком; пыльники Айз Седай развевались у них за спинами.
Седовласые сестры были связаны между собой, и сияние саидар каким-то образом охватывало обеих, но не затрагивало Испан. Нельзя было определить, кто из сестер главный в маленьком кругу и кто удерживает щит, отсекающий Приспешницу Темного, но даже Отрекшимся не пробить его. Айз Седай остановились возле коренастой женщины в простом коричневом платье из шерсти, о чем-то переговорили, причем ту несказанно изумил кожаный мешок на голове у Испан, но она, присев в реверансе, указала на один из беленых домов.
Илэйн сердито переглянулась с Авиендой. Поспешно сунув поводья двум дворцовым конюхам, они заторопились вслед за троицей. Кое-кто из женщин – кто не знал о Родне – пытался их расспрашивать, что, собственно, стряслось; Илэйн отделывалась короткими ответами, перемежая их презрительными хмыканьями и пренебрежительным фырканьем. О, сколь многое она бы отдала за то, чтобы лицо ее утратило возраст!
Когда девушка распахнула простую деревянную дверь, за которой скрылась троица, Аделис и Вандене уже усадили Испан на стул со спинкой из натянутых веревок. Мешок, снятый с головы Испан, лежал на узком столе-козлах, рядом с пыльниками Айз Седай. В комнате было всего одно окно, прорезанное в потолке, и стоявшее высоко солнце освещало комнату. Вдоль стен тянулись полки, уставленные большими медными котлами и белыми глубокими мисками. Судя по хлебному запаху, вторая – и последняя – дверь вела на кухню.
На стук открывшейся двери Вандене резко обернулась, но когда разглядела вошедших, лицо ее разгладилось, приняв безразличное выражение.
– Сумеко сказала, что действие трав слабеет, – заметила Вандене. – Поэтому, наверное, лучше допросить ее, пока она что-то соображает. Кажется, у нас все равно есть время. Нужно бы разузнать, что… Черные Айя, – губы ее скривились от отвращения, – задумали в Эбу Дар. И что им ведомо.
– Раз уж нам об этой ферме неизвестно, сомневаюсь, что они о ней знают, – заметила Аделис, задумчиво постукивая пальцем по губам и разглядывая женщину на стуле. – Но лучше сразу удостовериться, чтоб потом не плакать, как обычно говаривал наш отец. Она будто рассматривала невиданное животное, создание, существование которого выходило за рамки ее понимания.
Испан кривила губы. Пот градом катился по лицу, темные, с вплетенными бусинками косы растрепаны, одежда – в беспорядке, но, несмотря на затуманенные глаза, она не была настолько уж одурманена.
– Черные Айя… Это гнусная выдумка, – усмехнулась она. В кожаном мешке наверняка было жарко, а пить ей в последний раз давали перед выступлением из Таразинского дворца. – Да как вы вообще посмели заговорить об этом? И обвинять меня! Все, что я делала, было сделано по приказам Престола Амерлин.
– От Элайды? – недоверчиво бросила Илэйн. – У тебя хватает наглости заявлять, что Элайда приказывала убивать сестер и обкрадывать Башню? Элайда приказала устроить то, что ты натворила в Тире и Танчико? Или ты разумеешь Суан? Жалкая ложь! Ты преступила Три Клятвы, уж не знаю как, а значит, ты – из Черной Айя!
– На твои вопросы я не должна отвечать, – угрюмо заявила Испан, передернув плечами. – Вы взбунтовались против истинной Амерлин. Вы будете наказаны, а возможно, и усмирены. Тем паче если поднимете руку на меня. Я служу истинной Амерлин, и вас накажут, если со мной что-либо случится.
– Ты ответишь на все вопросы, которые тебе задаст моя почти сестра. – Пристально глядя на Испан, Авиенда большим пальцем опробовала остроту своего ножа. – Мокроземцы боятся боли. Им неведомо, как отдаваться ей, как принимать ее. Когда тебя спросят, ты ответишь.
Она не кричала и не рычала от ярости, не вращала глазами, она говорила обыкновенным тоном, но Испан вжалась в спинку стула.
– Боюсь, это запретно, даже не будь она посвящена Башне, – сокрушенно заметила Аделис. – Нам не позволено проливать кровь при допросе или разрешать это другим.
Чем она опечалена – то ли упомянутым запретом, то ли тем, что Испан связана с Башней, – Илэйн не сумела понять. Сама она вообще-то считала, что для Башни Испан – отрезанный ломоть. Хотя и бытовала поговорка, что от уз, связавших женщину с Башней, может освободить лишь сама Башня, но говоря откровенно, коли Белая Башня коснулась тебя, это, считай, навсегда.
Нахмурив лоб, девушка разглядывала Черную сестру – такую растрепанную и оборванную, но по-прежнему самоуверенную. Испан слегка выпрямилась и кидала на Авиенду взгляды, полные презрения. И на Илэйн тоже. Раньше – когда думала, что ее захватили только Найнив и Илэйн, – она держалась иначе; самообладание вернулось к ней после того как она узнала, что здесь есть и сестры постарше. Сестры, которые относятся к закону Белой Башни как к частице самих себя. Этот закон запрещал не только проливать кровь, но и прибегать к тем методам, которыми не побрезговал бы Вопрошающий Белоплащников. До допроса необходимо провести Исцеление, и если допрос начался после восхода солнца, то окончить его должно до заката; а если после захода, то – до утренней зари. Еще более строг и требователен был закон, когда допросу подвергались те, кто имел отношение к Башне, – сестры. Принятые и послушницы. Закон запрещал применять саидар как для допроса, так и для наказания. О, сестра могла в сердцах подергать нерасторопную послушницу за ухо с помощью Силы, а то и хорошенько шлепнуть пониже спины, но вряд ли посмела бы позволить себе большее. Испан улыбнулась Илэйн. Улыбнулась! Илэйн глубоко вздохнула.
– Аделис, Вандене, я бы хотела, чтобы вы оставили Авиенду и меня наедине с Испан. – Внутри у нее все будто в тугой узел скрутилось. Как же заставить эту женщину заговорить и узнать, что нужно, не нарушая закона Башни? Должен быть способ! Обычно, когда людей допрашивает Башня, они начинают говорить, хотя их и пальцем не коснулись, – всем известно, что от Башни ничего и никому не утаить! – но женщины из Башни крайне редко оказывались в подобном положении. Илэйн будто наяву услыхала голос, но на сей раз не Лини, а матери. Будь готова сделать то, что велишь другим, собственными руками. Ты обязана добиться исполнения. Если она нарушит закон… Девушке вновь послышался голос матери. Даже королева не может встать над законом, иначе не будет закона. И еще – Лини. Ты можешь делать, что хочешь, девочка моя. Пока готова за это платить. Илэйн, не развязывая ленту, стащила с головы шляпу, с трудом заставила себя говорить спокойным тоном: – Когда мы… Когда мы закончим с ней, можете отвести ее к Объединяющему Кругу.
Испан резко повернула голову, переводя взгляд с Авиенды на Илэйн; мало-помалу ее зрачки становились все шире. Теперь-то самоуверенности у нее поубавилось.
Вандене и Аделис молча переглянулись – так обычно ведут себя те, кто очень много времени провел вместе и понимает друг друга без слов. Потом Вандене взяла Илэйн и Авиенду под руки.
– Если вы не против, я хотела бы переговорить с вами, – тихо промолвила Вандене. Слова ее звучали как предложение, но она уже увлекла девушек к двери.
На дворе фермы два десятка женщин из Родни сбились в кучку, будто овцы. Не на всех были эбударские одежды, но две носили красные пояса Мудрых, и Илэйн узнала Беровин – коренастую невысокую женщину, которая обычно выказывала куда больше гордости, чем позволяли ее способности в Силе. Но сейчас на лице Беровин отражался испуг, глаза бегали; Объединяющий Круг, едва ли не в полном составе, настойчиво в чем-то убеждал собравшихся. Чуть подальше Найнив с Алис пытались загнать другую ватагу внутрь какой-то постройки. Именно пытались – ничего иного пока не получалось.
– …не волнует, сколько там у тебя поместий! – кричала Найнив на женщину с гордой осанкой, в светло-зеленых шелках. – Заходи и сиди там! И посмей только высунуться, я тебя живо пинками обратно загоню! Алис же попросту ухватила женщину в зеленом за шкирку и втолкнула в дверь. Раздался громкий крик, будто наступили на огромного гуся, и Алис появилась вновь, отряхивая ладони. С остальными особых хлопот не было.
Вандене отпустила девушек и пристально их оглядела. Ее по-прежнему окружало свечение, но должно быть, общие потоки фокусировала Аделис. Вандене могла бы удерживать щит, даже не видя его, раз он уже сплетен, но будь так, за дверь девушек вывела бы, скорее всего, уже Аделис. Вандене без опаски могла отойти на несколько сот шагов, прежде чем сказалось бы расстояние. И то бы их связь всего лишь ослабла, она не оборвется, даже окажись Вандене с Аделис на противоположных концах света.
Казалось, Вандене мысленно подбирает слова.
– Я всегда полагала, что лучше подобными делами заниматься женщинам опытным, – наконец промолвила она. – Молодым легко ударяет в голову кровь. Они могут хватить через край. Или же иногда понимают, что не в силах сделать большего. Потому что они еще мало видели в жизни. Хуже всего, они ощущают… вкус к этому. Нет, я не считаю, что кому-то из вас присущ такой недостаток.
– Она кинула на Авиенду оценивающий взгляд; та поспешно спрятала нож обратно в ножны. – Мы с Аделис видели достаточно и знаем, почему должны сделать то, что нужно, а от вспыльчивости мы давным-давно избавились. Пожалуй, вам лучше поручить Испан нашим заботам. – Кивнув, Вандене повернулась к двери. Кажется, она полагала, что ее рекомендация уже принята. Едва она скрылась за дверью, как Илэйн ощутила действие Силы – плетение должно было закрыть комнату изнутри. Несомненно, малый страж, ограждающий от подслушивания. Ничье случайное ухо не должно уловить ни единого слова Испан. Затем девушке в голову пришло и другое соображение, и тишина внутри стала куда более зловещей, чем любые крики, которые мог заглушить малый страж.
Илэйн нахлобучила шляпу на голову. Жары она не ощущала, но от солнечного света ей вдруг стало дурно.
– Может, поможешь мне? Надо разобраться с теми корзинами, на вьючных лошадях, – с придыханием сказала Илэйн. Она не отдавала никаких приказов, но, судя по всему, это ничего не меняло. Авиенда кивнула с удивительной торопливостью – кажется, ей тоже хотелось оказаться подальше от жуткой тишины.
Неподалеку от того места, где слуги оставили вьючных лошадей, в ожидании стояли Ищущие Ветер, они нетерпеливо поглядывали вокруг, надменно сложив руки на груди, во всем подражая Ренейле. К ним подошла Алис. С первого взгляда она признала в Ренейле старшую. Илэйн и Авиенду Алис словно не заметила.
– Идемте со мной, – сказала она не терпящим возражений тоном. – Айз Седай сказали, что вы не прочь укрыться от солнца. – В словах «Айз Седай» не было ни трепета, ни благоговения, только горечь. Ренейле замерла, ее смуглое лицо потемнело, но Алис продолжала: – По мне, вы, дички, можете, если хотите, торчать на солнцепеке. Если, конечно, еще способны сидеть. – Никого из Ата'ан Миэйр еще не Исцеляли от натертых седлом ссадин; они стояли с таким видом, будто хотели забыть, что ниже пояса у них что-то есть. – Только ждать меня не заставляйте.
– Да ты знаешь, кто я? – сдерживая гнев, спросила Ренейле, но Алис, не оглянувшись, уже двинулась прочь. На лице Ренейле отразилась внутренняя борьба, потом она смахнула тыльной стороной ладони пот со лба и раздраженно велела остальным Ищущим Ветер оставить «сушей проклятых» лошадей и следовать за ней. Прихрамывающая цепочка потянулась к дому, причем все, кроме двух учениц, что-то бурчали себе под нос – включая и саму Алис.
Невольно Илэйн начала прикидывать, как Исцелить болячки Ата'ан Миэйр так, чтоб им не пришлось о том просить. И чтобы помощь не пришлось слишком усердно навязывать. К своему удивлению, Илэйн вдруг поймала себя на мысли, что впервые в жизни ей не хочется ничего улаживать. Глядя на то, как Ищущие Ветер ковыляют к одному из домов, девушка решила, что дела и так идут прекрасно. Авиенда же, провожая взглядом Ата'ан Миэйр, не скрывала широкой ухмылки. Илэйн стерла улыбку со своего лица и повернулась к лошадям. Так или иначе, Ата'ан Миэйр это заслужили. Но от улыбки было трудно удержаться.
С помощью Авиенды разбор трофеев пошел куда быстрее, хотя Авиенда и не сразу наловчилась определять, что же они ищут. Да и не удивительно. Немногие сестры выказали в этом деле умения больше, чем сама Илэйн, большинство же ей и в подметки не годились. Но две пары рук сноровистее одной, а дел-то невпроворот. Конюхи и служанки уносили прочь всякий хлам, а на большом камне, служившем крышкой для прямоугольного бака для воды, понемногу росла кучка тер'ангриалов.
Очень быстро четыре лошади избавились от своего груза, а девушки собрали такую коллекцию, которая в Башне – пусть даже там некому изучать тер'ангриалы – вызвала бы всеобщую радость. Всех мыслимых форм – чаши, кубки, вазы; любых размеров и любого материала. В плоской, источенной червями шкатулке, обивка которой давным-давно рассыпалась в прах, хранились украшения – ожерелье и браслеты, усаженные камнями, тонкий, усыпанный самоцветами поясок, несколько колец. И еще оставались отделения для других. Каждое украшение было тер'ангриалом, и они явно составляли комплект. Однако Илэйн не могла представить, чтобы какой-нибудь женщине вздумалось надеть на себя столько драгоценностей разом. Авиенда отыскала кинжал, рукоять из грубо обработанного оленьего рога плотно обвивала золотая проволока; клинок был тусклый – по всей видимости, его таким и выковали. Айилка вертела кинжал в руках – пальцы ее и в самом деле начали подрагивать, – пока Илэйн не отобрала у нее клинок и не сунула в кучу добычи на каменной крышке. И все равно Авиенда несколько минут стояла, глядя на кинжал и облизывая губы. Отыскались также кольца, перстни, сережки, ожерелья, браслеты и пряжки, многие очень необычного вида, с причудливыми узорами. Статуэтки и фигурки птиц, животных и людей, несколько ножей с по-прежнему острыми лезвиями, крупные медальоны из бронзы и стали, на многих диковинный узор; пара необычных шляп, по всей видимости, сработанных из металла, слишком хилых и вычурных для боевых шлемов; и еще уйма всего, чему и названий было не подобрать. Жезл, толщиной в запястье, ярко-красный, гладкий и закругленный с концов; он не просто слегка потеплел в руке, он будто стал горячим! Не по-настоящему горячим, но словно нагрелся! Уму непостижимо! А что сказать о наборе металлических шариков, вставленных один в другой? При каждом движении раздавался слабый перезвон, каждый раз звук был иной, и в каждом шарике, казалось, таился другой, меньший, и так до бесконечности. А стеклянная штучка наподобие головоломок, какие куют? Она оказалась неожиданно тяжелой, Илэйн выронила ее, и эта стекляшка отбила уголок каменной крышки. Любая Айз Седай забудет покой и сон при виде таких сокровищ!
Помимо тер'ангриалов, девушки обнаружили еще два ангриала. Эти Илэйн осторожно отложила в сторонку.
Один представлял собой странное украшение: золотой браслет, соединенный четырьмя плоскими цепочками с кольцами, все сплошь покрыты причудливым, витиеватым узором. Этот ангриал превосходил по своим возможностям черепашку, лежавшую в кошеле Илэйн. Предназначался он для руки поменьше, чем у Илэйн или у Авиенды. Как ни странно, но браслет имел крохотный замочек, а с тоненькой цепочки свисал миниатюрный ключик. Причем цепочка явно сделана так, чтобы ее можно было снять. Вместе с ключиком! Второй ангриал – фигурка сидящей женщины, из потемневшей от возраста поделочной кости. Женщина сидела, подтянув согнутые ноги, колени обнажены, на плечи и спину ниспадают длинные густые волосы, обнимающие фигуру точно плащ. По своим возможностям этот ангриал уступал черепашке, но Илэйн фигурка очень понравилась. Одна рука женщины лежала на колене ладонью вверх, большой палец касался кончиков среднего и безымянного, а вторая рука была поднята, указательный и средний палец вытянуты, другие – согнуты. От фигурки исходило ощущение торжества, искусно вырезанное лицо выражало радость и удовольствие. Может, фигурку создавали для какой-то определенной женщины? Эта вещь казалась очень личной. Возможно, в Эпоху Легенд и не такое творили… Чтобы сдвинуть с места некоторые тер'ангриалы, требовались лошади (или Сила), но большинство ангриалов были маленькими – из тех, что носятся при себе.
Девушки снимали парусиновые покрышки с очередной партии плетеных корзин, когда появилась широко шагавшая Найнив. Из дома, одна за другой, начали выходить Ата'ан Миэйр, ни одна больше не хромала. Мерилилль разговаривала с Ренейле, или, вернее, Ищущая Ветер говорила, а Мерилилль слушала. Илэйн терялась в догадках, что же там случилось. Серая сестра утратила свой прежний самодовольный вид. Группка Родни стала больше, но Илэйн, подняв голову, заметила к тому же, что еще трое женщин нерешительно заглядывают во двор фермы, а двое неуверенно посматривают из-под оливковых деревьев.
Девушка чувствовала, что где-то там – Бергитте, по-прежнему недовольная всем происходящим.
Найнив окинула взглядом разложенные тер'ангриалы и дернула себя за косу. Шляпу она где-то потеряла.
– С этим можно обождать, – раздраженно сказала она.

ГЛАВА 5. Разразившаяся гроза

Во время, когда они взобрались по истоптанной, вьющейся змейкой тропке на вершину холма, солнце уже перевалило за полдень. Место выбирала Ренейле, и не просто так, а преследуя определенную цель, судя по тому, что Илэйн знала об управлении погодой – а узнала она обо всем у Ищущих Ветер. Чтобы работать с Силой на больших расстояниях, необходим широкий обзор, иными словами, нужно далеко видеть, а в океане это намного проще, чем на суше. На земле требуется встать на гору или взобраться на вершину холма. Кроме того, необходимо немалое умение во владении Силой, чтобы ненароком не вызвать проливной дождь, смерч или один Свет знает что еще. Эффект от любого воздействия будет походить на круги по воде, расходящиеся от брошенного в пруд камня. И Илэйн не имела ни малейшего желания возглавить круг, который пустит в ход Чашу Ветров.
На вершине холма, возвышавшегося над фермой по меньшей мере шагов на пятьдесят, не росли кусты, она представляла собой плоское, пускай и весьма неровное, каменистое плато. Здесь хватало места для всех – и для тех, кто нужен, и, строго говоря, для некоторых, кто и вовсе тут не надобен. Отсюда открывался обзор на мили и мили вокруг – фермы, пастбища, леса и оливковые рощицы, похожие на зеленые заплаты. Но среди зеленого лоскутного одеяла виднелось слишком много бурых и желтых пятен, взывавших о необходимости того, что собирались совершить женщины на холме. Но красота пейзажа все равно ошеломила Илэйн. Несмотря на пыль, туманной дымкой висевшую в воздухе, перед ней раскинулся такой вид! Среди довольно ровной местности кое-где возвышались холмы. Эбу Дар лежал за горизонтом, к югу отсюда, невидимый для Илэйн, даже если она и обнимет Источник; однако казалось – зачерпни еще чуть-чуть, и она сумеет его разглядеть. И, приложив небольшое усилие, почти наверняка можно увидеть реку Элдар. Да, вид чудесный – но никого не заинтересовавший.
– Целый час потеряли, – пробурчала Найнив, сердито косясь на Ренейле и на всех остальных. Похоже, если рядом нет Лана, она не держит свой нрав в строгой узде. – Почти час! А то и больше. Потеряли без толку. По-моему, Алис способна со всем справиться, но можно подумать, Реанне знала, кто тут был! О Свет! Если эта глупая женщина вздумает опять упасть в обморок!.. Илэйн надеялась, что Найнив вытерпит. Иначе не миновать бури.
Реанне старалась придать лицу радостное, приветливое выражение, но пальцы ее нервно теребили юбки, ни на миг не замирая. Кирстиан просто сцепила руки и обливалась потом, а вид у нее был такой, будто ее вот-вот стошнит; всякий раз, когда кто-нибудь бросал на нее взор, она вздрагивала. Третья из Родни, Гарения, была купчихой из Салдэйи – невысокая женщина, статная, с длинным носом и широким ртом, с виду ненамного старше Найнив; она была сильнее двух других. На ее бледном лице блестели жирные пятна, темные глаза, когда она посматривала на Айз Седай, испуганно расширялись. Илэйн подумала, что скоро узнает, могут ли глаза у кого-нибудь и в самом деле вылезти из орбит. Хорошо хоть, стонать Гарения перестала, а то стенания длились всю дорогу до вершины холма.
Вообще-то были еще двое, обладавшие, вероятно, достаточным уровнем способностей – Родня не придавала этому обстоятельству особого внимания, – однако последняя из них ушла с фермы три дня назад. Больше не нашлось никого с нужным уровнем Силы. Потому-то Найнив и злилась. Имелась и другая причина. Одной из первых нашли именно Гарению – она лежала без сознания во дворе фермы. Потом, когда ее привели в чувство, она еще дважды валилась в обморок, едва ее взгляд падал на кого-то из сестер. Разумеется, Найнив оставалась Найнив, она не желала признавать, что есть очень простой выход – взять и расспросить Алис, которая осталась на ферме. Найнив не допускала мысли, что кто-либо, за исключением ее самой, знает всю подноготную происходящего…
– Мы бы уже давно все закончили! – ворчала Найнив. – Мы бы уже!..
Она изо всех сил сдерживалась, чтобы не бросать хмурых взглядов на женщин Морского Народа, собравшихся на восточном краю плато. Похоже, Ренейле, выразительно жестикулируя, отдавала какие-то распоряжения. Илэйн многое бы дала, чтобы их услышать.

Предыдущая страница 5 Следующая страница


Путь кинжалов 6

Найнив не забывала сердито коситься и на Мерилилль с Кареане и Сарейтой, по-прежнему бдительно оберегавших завернутую в белый шелк Чашу. Аделис и Вандене, занятые Испан, остались внизу. Три сестры болтали между собой, не обращая внимания на Найнив, если только она не обращалась к ним, но Мерилилль порой поворачивалась к Ищущим Ветер – чтобы резко отвернуться; маска безмятежности на миг таяла, Мерилилль кончиком языка проводила по губам.
Неужели, проводя Исцеление, она допустила какую-то ошибку? Мерилилль заключала договоры между государствами, посредничала в спорах – в искусстве переговоров мало кто из Башни мог превзойти ее. Но Илэйн помнила, что слышала однажды историю, из разряда шуточных, о доманийской купчихе, Господине Трюмов из Морского Народа и об Айз Седай. Очень немногие осмеливались шутить об Айз Седай; за такой рассказ можно было получить по шее. Купчиха и Господин Трюмов нашли на берегу заурядный камень и принялись перепродавать его друг другу, и всякий раз – с прибытком. Мимо шла Айз Седай. Доманийка уговорила Айз Седай купить простой камешек вдвое дороже, чем заплатила сама. После этого Ата'ан Миэйр убедил Айз Седай купить тот же самый камень вдвое дороже. Всего лишь шутка, эта история ясно показывала, во что верят люди. Кто знает, может, сестры постарше и сумели бы выторговать у Морского Народа сделку повыгоднее.
Взойдя на вершину, Авиенда широким шагом подошла к краю обрыва и застыла, будто статуя, устремив взор на север. Через мгновение Илэйн сообразила, что айилка вовсе не любуется видом; Авиенда просто смотрит. Подобрав юбки, что было не слишком-то удобно с тремя ангриалами в руке, она присоединилась к подруге.
Скала отвесным обрывом в пятьдесят футов нависала над оливковыми рощами – уходил вниз иззубренный серый камень, лишь кое-где за голые уступы цеплялись чахлые кустики. Представший глазам пейзаж не внушал тревоги, но это все-таки не то же самое, что смотреть с дерева на землю. Как ни странно, глядя вниз, Илэйн ощутила легкое головокружение. Авиенду же, по-видимому, ничуть не беспокоило, что стоит она на самой кромке обрыва.
– Тебя что-то тревожит? – тихонько спросила Илэйн.
Авиенда по-прежнему смотрела вдаль.
– Я подвела тебя, – в конце концов промолвила она безжизненным, опустошенным голосом. – Я не сумела сформировать проход, и все видели, как я опозорила тебя. Я решила, что слуга – один из Исчадий Тени и вела себя глупо, даже еще хуже. На меня Ата'ан Миэйр не обратили внимания, они смотрели на Айз Седай, будто я – собака у ноги Айз Седай, тявкающая по приказу. Я заявила, что заставлю Отродье Тени отвечать на твои вопросы, но Фар Дарайз Май не дозволено допрашивать пленников, пока она не будет повенчана с копьем по меньшей мере лет двадцать. Да и смотреть на допрос ей разрешают лишь тогда, когда она носит копье десять лет. Я слаба и мягка, Илэйн. Я не вынесу, если снова опозорю тебя. Если я подведу тебя, я умру.
У Илэйн враз пересохло во рту. Слова подруги слишком смахивали на обещание. Крепко взяв Авиенду за руку, она оттащила ее от обрыва. Айильцы порой и вправду такие странные, как о них думают в Морском Народе. Не то чтобы Илэйн полагала, будто Авиенда спрыгнет – это, конечно, вряд ли, – но решила и возможности такой не допускать. Хорошо хоть, Авиенда не сопротивлялась.
Остальные, по всей видимости, были заняты либо друг другом, либо сами собой. Найнив начала разговор с Ата'ан Миэйр, обеими руками вцепившись в косу, лицо ее потемнело от сдерживаемых эмоций, а слушали ее с презрительной надменностью. Мерилилль и Сарейта по-прежнему оберегали Чашу, но Кареане пыталась без особого успеха разговорить Родню. Реанне отвечала, пусть и неуверенно, моргая и облизывая губы, Кирстиан молча дрожала, а Гарения плотно зажмурила глаза. Илэйн все равно понизила голос – то, что она хотела сказать, других нисколько не касалось.
– Авиенда, ты никого не подводила, и меньше всего меня. Чтобы ты ни сделала, ты никогда не опозоришь меня. – Авиенда недоверчиво заморгала. – И ты слаба и мягка, как слаб и мягок камень. – Комплимента необычней она никому никогда не говорила, но вид у Авиенды и в самом деле был польщенный.
– Готова поспорить, ты до полусмерти запугала Морской Народ. – Еще одна престранная похвала; Авиенда улыбнулась, пусть и снисходительно. Илэйн сделала глубокий вдох. – А что до Испан… – Об этом даже думать не хотелось. – Я тоже считала, что смогу сделать все необходимое, но при одной мысли о допросе у меня взмокли ладони и в желудке все перевернулось. Мне бы прямо там худо стало. Так что нам обеим есть о чем подумать.
Авиенда сделала жест, который на языке жестов Дев Копья означал «ты напугала меня» – кое-чему она начала учить Илэйн, хотя и говорила, что это запрещено. По-видимому, здесь сыграло роль то, что они были почти сестрами. Хотя, в общем-то, это почти ничего не изменило. Кажется, Авиенда считала свои объяснения совершенно ясными.
– Я не имела в виду, что не смогу, – вслух сказала она, – а только, что не знаю как. Вероятно, я бы только напрасно убила ее. – Внезапно она улыбнулась, куда шире и теплее, чем прежде, и легко коснулась щеки Илэйн. – У нас обеих есть слабые стороны, – прошептала она, – но пока об этом знаем лишь мы двое, стыдиться нечего.
– Да, – слабым голосом произнесла Илэйн. Она просто не знала, как! – Конечно. – В этой женщине таится столько сюрпризов, куда там менестрелю. Вот, – сказала она, вкладывая в руку Авиенды фигурку женщины с распущенными волосами. – Воспользуйся этим в круге. – Ей нелегко далось расставание с ангриалом. Она намеревалась сама им воспользоваться, но нужно как-то подбодрить подругу – почти-сестру. Авиенда повертела в руках маленькую костяную фигурку – Илэйн словно воочию увидела, как в голове подруги шевелится мысль, как бы половчее отказаться от подарка. – Авиенда, тебе известно, что это означает – зачерпнуть столько саидар, сколько тебе под силу? Подумай, каково будет, если ты сумеешь ухватить вдвое больше? Только представь. Воспользуйся им, пожалуйста. Хорошо?
Возможно, по лицам айильцев трудно понять, о чем они думают, но зеленые глаза Авиенды расширились. Они с Илэйн не раз говорили об ангриалах, обсуждали ход поисков, но она, видимо, никогда по-настоящему не задумывалась, что значит воспользоваться одним из них.
– Вдвое больше, – пробормотала она. – И зачерпнуть сразу все, разом. С трудом себе это представляю. Илэйн, это очень ценный дар.
Она вновь коснулась щеки Илэйн, слегка прижав к ней кончики пальцев – это по-айильски означало поцелуй или крепкое объятие.
Что бы Найнив ни говорила Морскому Народу, много времени это не отняло. Она отошла от Ищущих Ветер, яростно теребя юбки. Приблизившись к Илэйн, она хмуро воззрилась и на Авиенду, и на край обрыва. Обычно она заявляла, что высоты не боится, но от обрыва держалась подальше.
– Мне нужно поговорить с тобой, – тихо промолвила Найнив, отводя Илэйн в сторонку – подальше от обрыва и так, чтобы никто не мог их услышать.
Найнив несколько раз глубоко вздохнула, прежде чем начать, и, не глядя на Илэйн, приглушенным голосом заговорила:
– Я… вела себя как дура последняя. Это он во всем виноват! Проклятие! Когда его нет рядом, я больше ни о чем думать не могу, а когда рядом, вообще ни о чем не думаю! Ты… ты обязательно скажи мне, когда я… когда я буду поступать по-дурацки, Илэйн. – Голос ее по-прежнему был тихим, но она все равно что вопила. – Мне нельзя терять головы из-за мужчины! Только не теперь!
Илэйн была настолько потрясена, что на миг лишилась дара речи. Чтобы Найнив да и признала себя дурой? Илэйн посмотрела на солнце – уж не стало ли оно зеленым?
– Лан тут ни при чем, Найнив, и ты это знаешь не хуже моего, – наконец промолвила она. И загнала подальше собственные недавние мысли о Ранде. Ну, это не одно и то же. Представившаяся возможность была подарком Света. Завтра, того и гляди, Найнив попытается надрать ей уши, заикнись она, что Найнив поступила глупо. – Держи себя в руках, Найнив. Хватит вести себя, точно ветреная девчонка. – Нет, никаких мыслей о Ранде! Она-то не станет так сохнуть по нему! – Ты же Айз Седай и вроде как старшая среди нас. Старшая! Так что думай сперва!
Сложив руки на поясе, Найнив и вправду повесила голову.
– Я постараюсь, – промямлила она. – Честно, я буду стараться. Но ты ведь не знаешь, как мне приходится. И… извини меня.
Илэйн чуть язык не проглотила. Найнив, в довершение всего, еще и извиняется? Найнив смущена? Наверное, она заболела.
Впрочем, все продлилось недолго. Вдруг, хмуро посмотрев на ангриал. Найнив откашлялась.
– Ты дала один Авиенде, да? – оживленно сказала она. – Ну, думаю, с ней все хорошо. Жаль, что другим мы дадим попользоваться Морскому Народу. Готова поспорить, они уж постараются его зажать. Ладно, пусть хоть попробуют. Который мой?
Вздохнув, Илэйн протянула ей браслет с колечками, и Найнив отошла, неловко надевая украшение на левую руку и громко приглашая всех занять свои места. Иногда трудно было понять, когда Найнив ведет за собой, а когда тычками гонит вперед. По крайней мере, пока именно она ведет.
В центре холма, на развернутые белые покровы установили Чашу Ветров – тяжелый, неглубокий, похожий на блюдо диск из прозрачного хрусталя двух футов в поперечнике; на диске виднелись изображения плотных кучевых облаков. Красивая и в то же время простая вещь, а если задуматься, что она способна сделать? Чего они надеялись добиться с ее помощью? Найнив встала рядом с Чашей, с щелчком застегнув ангриал на запястье. Она пошевелила пальцами, удивленно глядя на руку, – цепочки вроде ничуть не мешали; украшение будто было сделано по мерке. Три женщины из Родни уже стояли поблизости, Кирстиан и Гарения держались за спиной Реанне и казались напуганными пуще прежнего. Хотя и до того чуть ли не дрожали от испуга. Ищущие Ветер по-прежнему стояли рядком позади Ренейле, шагах в двадцати в стороне.
Подхватив свои юбки, Илэйн вместе с Авиендой подошла к Чаше и с подозрением покосилась на Морской Народ. Они-то что затеяли? Именно этого она и опасалась, с того самого момента, когда впервые услышала о женщинах на ферме, которые якобы достаточно сильны, чтобы войти в соединение. Ата'ан Миэйр, непреклонные поборники всяких рангов, в этом отношении могли бы затмить Белую Башню, и присутствие Гарении могло привести к тому, что Ренейле дин Калон Голубая Звезда, Ищущая Ветер для Госпожи Кораблей Ата'ан Миэйр, не пожелает войти в круг. Может отказаться.
Ренейле нахмурилась, пристально оглядела женщин у Чаши. Казалось, она оценивает их, взвешивает их возможности.
– Талаан дин Гелин, – вдруг отрывисто бросила она, – займи свое место!
Чуть ли не кнутом щелкнула! Даже Найнив вздрогнула.
Талаан низко поклонилась, коснувшись сердца, потом подбежала к Чаше. Как только она сорвалась с места, Ренейле вновь приказала, как топором рубанула:
– Метарра дин Джуналле, встань на место! Метарра, пухленькая, но крепкая девушка поспешила следом за Талаан. Обе ученицы были слишком молоды и еще не заслужили «просоленное морем имя» – как это называли у Морского Народа.
Начав, Ренейле споро сыпала именами, отослала Райнин и еще двух Ищущих Ветер, все двигались быстро, но не так торопливо, как ученицы. Судя по числу медальонов, Найме и Рисаль по положению стояли выше Райнин – уверенные в себе женщины, но заметно слабее. Потом Ренейле помедлила, впрочем, лишь миг, затем опять продолжила быстрое перечисление.
– Тебрейлле дин Гелин Южный Ветер, займи место! Кайре дин Гелин Бегущая Волна, будешь старшей!
От того что Ренейле не назвала себя, Илэйн испытала облегчение, но всего лишь на миг. Тебрейлле и Кайре переглянулись, Тебрейлле – мрачно, а Кайре – самодовольно, а потом двинулись к Чаше. Восемь сережек и множество медальончиков указывали на их ранг – Ищущие Ветер при Госпожах кланов, выше них по положению – только Ренейле; а из женщин Морского Народа на холме ровней им была лишь Дорайл. Даже без имен было ясно, что они родные сестры, из них Кайре, облаченная в желтый, шитый золотом шелк, была немного выше ростом, а Тебрейлле, в расшитых зеленых шелках, отличала какая-то строгость в лице. Обе были красивы, с большими, почти черными глазами, с одинаковыми прямыми носами и твердыми подбородками. Кайре молча указала на место справа от себя; Тебрейлле, не проронив ни слова, не мешкая встала, куда указала сестра, лицо ее будто окаменело. Вместе с нею Чашу Ветров чуть ли не плечом к плечу окружило тринадцать женщин. Глаза Кайре сверкали. У Тебрейлле взгляд был тяжелее свинца. Илэйн припомнила одну из поговорок Лини: «Нет ножа острее, чем ненависть сестры».
Кайре обвела взглядом круг женщин – еще не подлинный круг – возле Чаши, словно бы пыталась запечатлеть в памяти лицо каждой. Или, быть может, запечатлеть в их памяти свое серьезное лицо. Выбросив из головы посторонние мысли, Илэйн торопливо протянула Талаан последний ангриал – маленькую черепашку – и начала объяснять, как им пользоваться. Объяснения были просты, но любой, кто попытался бы воспользоваться ангриалом, не зная, блуждал бы в потемках несколько часов. Ей же едва дали полдесятка слов сказать.
– Тихо! – вскричала Кайре. Она была сама власть от татуированных кулаков, упертых в бедра, до голых, уверенно расставленных ног, она будто бы стояла на мостике корабля, идущего в битву. – Без моего разрешения никто рта не раскрывает. Талаан, по возвращении на корабль сообщишь о своем проступке.
– По тону Кайре и не догадаешься, что обращается она к собственной дочери. Талаан низко поклонилась, коснувшись сердца, и что-то неслышно пробормотала. Кайре надменно хмыкнула и окинула Илэйн таким взором, будто жалела, что той некому сообщить о своем проступке. Потом она продолжила голосом, который, верно, был слышен и у подножья холма. – Сегодня мы совершим то, чего не делали со времен Разлома Мира, когда наши предки противостояли ветрам и волнам, впавшим в безумие. С помощью Чаши и благодаря милости Света они выжили. Сегодня мы воспользуемся Чашей, утраченной свыше двух тысяч лет назад и обретенной вновь. Я изучала древние сказания, изучала летописи тех дней, когда наши праматери впервые познали море и Плетение Ветров, а соль впиталась в нашу кровь. И о Чаше Ветров я знаю больше кого бы то ни было. – Она коротко глянула на сестру – та как будто не пожелала заметить ее довольного взора. Что вроде бы доставило Кайре еще большее удовольствие. – То, что не могут сделать Айз Седай, я, если это будет угодно Свету, свершу сегодня. От вас, здесь стоящих, я ожидаю, что вы будете со мной до конца. Неудачи я не приму.
Все прочие Ата'ан Миэйр, казалось, восприняли ее речь как должное, чего не скажешь о Родне – те взирали на Кайре с раскрытыми от изумления ртами. По мнению Илэйн, амбиции тут били через край. Найнив возвела очи горе и открыла было рот. Кайре опередила ее.
– Найнив, – громко объявила Ищущая Ветер, – покажи нам свое умение. Давай, женщина, да побыстрее!
Вместо ответа Найнив крепко зажмурилась. Губы ее кривились. Со стороны казалось, будто она сейчас лопнет от гнева.
– Будем считать, что мне разрешили говорить! – проворчала она.
К счастью, слишком тихо; Кайре, стоявшая напротив, не услышала. Открыв глаза, Найнив натянула на лицо улыбку, которая на разъяренном лице выглядела ужасно. Ее будто схватило несварение желудка (и еще с полдюжины всяких хворей в придачу).
– Самое первое. Кайре, надо обнять Истинный Источник. – Вокруг Найнив вдруг вспыхнуло сияние саидар. Насколько Илэйн могла судить, Найнив воспользовалась ангриалом у себя на руке. – Полагаю, вам, конечно, известно, как это делается. – Игнорируя поджатые губы Кайре, она продолжила: – Теперь Илэйн поможет мне в показе. Будет ли нам позволено?
Илэйн, пока не взорвалась Кайре, быстро вклинилась:
– Я приготовилась обнять Источник, но еще не обняла его. – Она открылась Источнику, и Ищущие Ветер подались вперед, всматриваясь, хотя пока еще мало что могли увидеть. Даже Кирстиан и Гарения заинтересовались, позабыв о своих страхах. – Пока я на этой ступени, остальное зависит от Найнив.
– Теперь я буду тянуться к ней… – Найнив помолчала, глядя на Талаан. У Илэйн и возможности не было вообще-то хоть что-то ей объяснить. – Во многом похоже на работу с ангриалом. – Кайре заворчала, и Талаан попыталась смотреть за Найнив, опустив в то же время голову. – Ты открываешься Источнику через ангриал, а я буду тянуться через Илэйн. Как будто вы хотите обнять разом и ангриал, и Источник. Вообще-то это не очень сложно. Смотрите, и все будет понятно. Когда пора будет соединяться в круг, просто потянитесь изо всех сил. Таким образом, когда я обнимаю Источник через вас, то обнимаю его и через ангриал.
От напряжения на лбу у Илэйн выступили капельки пота. Истинный Источник манил к себе; он дрожал, и она дрожала с ним вместе. Чем дольше она оставалась на грани прикосновения к Силе, тем сильнее желание, тем больше эта жажда. Илэйн крепилась, ее била мелкая дрожь. Вандене говорила, что чем дольше направляешь Силу, тем острее чувство предвкушения…
– Следи за Авиендой, – говорила Найнив Талаан. – Она знает, как… – Она заметила выражение лица Илэйн и быстро договорила: – Вот, смотрите!
Это не очень-то напоминало использование ангриала, но по сути было верно. Да и особой спешки не требовало (а Найнив и без того нежностью не отличалась). Илэйн почувствовала, как ее будто встряхнули; физически ничего не произошло, но в голове у нее все запрыгало. Хуже того: ее подтолкнуло к объятию саидар с мучительной медлительностью. Все заняло меньше мгновения, а словно растянулось на часы, если не на дни. Ей хотелось взвыть, но она даже шептать не могла. И вдруг будто плотину прорвало, и Единая Сила хлынула через нее благим потоком жизни и радости. Из груди Илэйн вырвался долгий вздох облегчения, столь всепобеждающего, что у нее подогнулись колени. Она едва удержалась, чтобы не всхлипнуть. Дрожа, она выпрямилась и строго посмотрела на Найнив, та виновато пожала плечами. Дважды в день! Нет, должно быть, солнце и впрямь позеленело.
– Теперь я контролирую поток саидар Илэйн, так же, как и свой, – продолжала Найнив, стараясь не встречаться взглядом с подругой, – и буду контролировать, пока не отпущу ее. Не бойтесь, кто бы ни возглавлял круг, – она кинула хмурый взор на Кайре и фыркнула, – она не зачерпнет слишком много. Это и вправду похоже на ангриал. Он оберегает вас от излишней Силы, и круг тоже убережет. На самом деле, в круге вы попросту не сумеете зачерпнуть столько, чтобы…
– Это опасно! – перебила Ренейле, протиснувшись между Кайре и Тебрейлле. Она угрюмо взирала на Найнив, Илэйн, а заодно и на прочих сестер, стоявших в стороне от круга. – Ты говоришь, одна женщина может захватить другую, удерживать ее, использовать? Давно ли это известно Айз Седай? Предостерегаю тебя, если ты попытаешься так поступить с одной из нас…
На сей раз перебили ее.
– Все иначе, Ренейле. – Сарейта коснулась Гарении, и та, вместе с Кирстиан, отскочила в сторону. Молодая Коричневая сестра неуверенно глянула на Найнив, потом, сложив руки, заговорила наставительным тоном, будто читала лекцию ученицам. И вместе с менторским тоном пришла и уверенность в себе; наверно, она и впрямь полагала Ренейле своей ученицей. – Много лет Башня изучала это явление, еще задолго до Троллоковых Войн. Я перечитала каждую страницу записей о тех исследованиях, все, что уцелело в библиотеке Башни. Было убедительно доказано, что ни одна из женщин не может вовлечь другую в соединение против воли. Этого просто нельзя сделать – ничего не произойдет. Готовность поддаться необходима, как и при обращении к саидар.
Говорила она убежденно, но Ренейле продолжала хмуриться – слишком многим было ведомо, как ловко Айз Седай обходят клятву, не позволяющую лгать.
– А зачем сестры изучали все это? – спросила Ренейле. – С какой стати Белой Башне интересоваться подобными вещами? И, наверное, Айз Седай до сих пор такое изучают?
– Что за нелепости! – В голосе Сарейты проскользнуло раздражение. – Если хочешь знать, дело в мужчинах, способных направлять. Тогда еще жива была память о Разломе Мира. Думаю, об этом немногие сестры помнят – задолго до Троллоковых Войн эта часть истории уже не считалась обязательной для изучения. В круг вводили и мужчин, и он не рвался, даже если кто-то засыпал… Ну, плюсы и так понятны. К несчастью, кончилось все весьма печально. Повторяю – невозможно силой заставить женщину войти в круг. Если сомневаешься, попробуй сама, и увидишь.
Ренейле кивнула, наконец-то соглашаясь с доводами; трудно поступить иначе, когда Айз Седай просто утверждает какой-то факт. Тем не менее Илэйн удивилась. Что же было записано на тех страницах, которые не уцелели? Должно быть, недаром Сарейта слегка замялась. Но с вопросами – попозже, когда вокруг будет поменьше ушей.
Когда Ренейле и Сарейта отошли, Найнив резким движением расправила юбки, явно недовольная, что ее перебили, и вновь открыла рот.
– Продолжай показ, Найнив, – хриплым голосом распорядилась Кайре. Ее темное лицо напоминало замерзший пруд.
Найнив подвигала челюстью и только потом заговорила. Речь свою она продолжала торопливо, словно боялась, что ее опять перебьют. Следующая часть урока была посвящена передаче контроля над кругом. Тут снова требовалась добрая воля участниц, поэтому Илэйн, потянувшись к Найнив, затаила дыхание, пока не ощутила малый сдвиг, означавший, что теперь она управляет своим потоком Силы. И, разумеется, тем потоком, что шел через Найнив. Сама Илэйн не была уверена, что получится: Найнив могла сформировать круг с легкостью, если не с изяществом, но передача главной роли требовала некоей уступки. А Найнив испытывала значительные трудности, отказываясь от контроля при вовлечении в круг (точно так же ей некогда было трудно открыть себя саидар). Вот потому-то с этого мгновения руководство кругом перешло к Илэйн. Ведь нужно передать круг Кайре, а у Найнив это дважды может и не получиться. Ей легче дважды извиниться.
Илэйн соединилась с Авиендой, тем самым показав Талаан, как использовать ангриал – насколько тут можно что-то увидеть. И все прошло замечательно: Авиенда указания схватывала на лету, и слияние протекало легко. Как выяснилось, Талаан тоже учится быстро; она без заминки влила свой усиленный ангриалом поток в общий. Одну за другой Илэйн включала в круг всех и сама едва ли не дрожала от устремившейся в нее полноводной реки Силы. Еще никто не зачерпнул столько, сколько сейчас могла зачерпнуть она, а если еще прибавить ангриал… С каждым мигом чувства Илэйн становились острее и острее. Она ощущала густой аромат, доносящийся из золотых резных коробочек на шеях у Ищущих Ветер, с легкостью отличала один запах от другого, видела каждую складку и морщинку на одеждах так ясно, словно уткнулась носом в ткань, чувствовала слабые токи воздуха у своей кожи, касания, которых не уловила бы без Силы.
Разумеется, ее восприятию открылось не только это. Объединение в круг отчасти напоминало установление уз со Стражем, только более глубокое и в какой-то мере даже более интимное. Илэйн знала, что после подъема на холм Найнив натерла на правой ноге болезненную мозоль. Найнив вечно расхваливала хорошие крепкие туфли, а сама питала слабость к мягкой, без задников обуви, богато украшенной вышивкой. Найнив не отрывала хмурого взора от Кайре, ее руки были скрещены, а пальцы, окольцованные ангриалом, теребили переброшенную через правое плечо косу. Вся ее поза выражала уверенность, но внутри бушевал шквал эмоций. Страх, тревога, нетерпение, настороженность, раздражение, предчувствие наталкивались друг на друга, захлестывали, иногда исчезая под наплывом остальных; рябь тепла и жаркие волны угрожали взорваться пламенем. Найнив пока обуздывала эти эмоции, особенно жар, но они возвращались. Илэйн подумала было, что постигла их значение, но нет – то был некий проблеск, исчезнувший прежде, чем она успела его разглядеть.
Как ни странно, и Авиенда испытывала страх – малый, обузданный, не идущий ни в какое сравнение со страхом настоящим. Гарснию и Кирстиан охватил едва ли не откровенный ужас; удивительно, как они вообще сумели обнять Источник. Реанне просто-таки переполняло желание познать, и не важно, что она нервно разглаживала юбки. А что до Ата'ан Миэйр… Даже Тебрейлле излучала тревожную настороженность, и без переглядки Метарры и Райнин было понятно – их фокусом была Кайре, которая властно и нетерпеливо наблюдала за всеми.
Ее-то Илэйн оставила напоследок. И для нее не стало неожиданностью, что понадобилось четыре попытки – четыре! – чтобы ввести женщину в круг. Кайре подчиняться любила не больше Найнив. Оставалось лишь надеяться, что Ренейле выбрала Кайре за ее способности, а не из-за высокого ранга.
– Теперь я передаю круг тебе, – сказала Илэйн Ищущей Ветер, когда наконец довершила начатое. – Если ты вспомнишь, что я делала с Най… – Слова будто застряли в горле, когда руководство кругом мгновенно отобрали. Ощущение было такое, точно внезапный порыв ветра махом содрал с нее всю одежду или же вырвал кости из тела. Илэйн разъяренно выдохнула; коли со стороны это смахивало на плевок, значит, так оно и было.
– Хорошо, – промолвила Кайре, потирая руки. – Хорошо. – Ее внимание сосредоточилось на Чаше, она рассматривала Чашу, склоняла голову то на один бок, то на другой. Впрочем, она не оставляла без внимания и происходящее вокруг. Реанне собралась было присесть, и Кайре, не поднимая головы, рявкнула: – Стой на месте, женщина! Это тебе не рыбка на палочке! Стой, пока тебе не разрешат пошевелиться!
Вздрогнув, Реанне вскочила, но для Кайре она словно перестала существовать. Ищущая Ветер впилась глазами в приплюснутую хрустальную чашу. Илэйн ощущала решимость, способную горы. И что-то еще, крошечное и быстро подавленное. Неуверенность. Неуверенность? Если после всех трудов вдруг окажется, что Кайре не знает, что делать…
В этот миг Кайре сделала глубокий вдох. Саидар хлынул сквозь Илэйн, и она едва сумела его удержать; нерушимое кольцо слепяще-яркого света вспыхнуло перед глазами, соединив женщин в круг. Там, где использовали ангриал, сияние было ярче. Илэйн внимательно наблюдала, как направляет Силу Кайре: она формировала сложное плетение из всех Пяти Сил, четырехконечную звезду, которую потом наложила на Чашу с необыкновенной точностью – в последнем Илэйн была почему-то уверена. Звезда коснулась Чаши, и Илэйн затаила дыхание. Некогда ей довелось направить чуточку Силы в Чашу – в Тел'аран'риоде, и та Чаша была лишь отражением настоящей Чаши, но от этого поступок не стал менее опасным, – и тогда прозрачный кристалл подернулся светлой голубизной, и резные облака пришли в движение. Теперь же Чаша Ветров стала голубой, каким бывает чистое голубое летнее небо, и по нему побежали кудрявые белые облака.
Четырехконечная звезда стала пятиконечной, композиция плетения слегка изменилась, и Чаша превратилась в зеленоватое море с огромными вздымающимися валами. Пять лучей перешли в шесть, и небо сделалось иным, темнее, похожим на зимнее, с фиолетовыми облаками, набухшими дождями или снегопадами. Семь лучей, и серо-зеленое море забушевало штормом. Восемь и небо. Девять – и море, и внезапно Илэйн ощутила, как сама Чаша потянула саидар, неким бешеным водоворотом, куда более мощным потоком, с каким вряд ли сумел бы совладать весь круг.
Внутри Чаши море перетекало в небо, волны превращались в облака; тут из приплюснутого хрустального диска выстрелила вверх перекрученная, переплетенная колонна саидар. Огонь и Воздух, Вода и Земля, и Дух, колонна затейливого кружева шириной в Чашу, взбиралась вверх и все выше, и вот ее верхушка исчезла из вида. Кайре продолжала колдовать над своим плетением, пот струился по ее лицу. Она помедлила, как казалось, единый миг, только для того, чтобы сморгнуть с ресниц соленые капельки, одновременно пристально рассматривая возникшие в Чаше изображения. Затем наложила новое плетение. С каждым переплетением узор в толстой колонне изменялся, явно откликаясь на действия Кайре.
Как поняла Илэйн, очень хорошо, что не ей нужно сосредотачивать потоки в этом круге: то, что сейчас вершила Кайре, требовало многих лет обучения. Очень многих лет занятий. Внезапно Илэйн поняла еще кое-что. Этот вечно меняющийся кружевной узор саидар обвивался вокруг чего-то невидимого, благодаря чему колонна и обрела плотность. Потрясенная, она сглотнула вставший в горле ком. Кроме саидар. Чаша притягивала и саидин.
Надежды, что никто больше этого не заметил, исчезла, стоило Илэйн бросить взгляд на других женщин. Половина уставилась на перекрученную колонну с отвращением, с каким, должно быть, они взирали бы на Темного. Среди эмоций, которые она улавливала, преобладал страх. Кое у кого испуг грозил превратиться в ужас, как у Гарении и Кирстиан. Чудо еще, что эти двое не рухнули без чувств. Еще чуть-чуть, и Найнив начнет тошнить – судя по ее враз помертвевшему лицу. Авиенда внешне казалась по-прежнему спокойной, но внутри у нее дрожало и пульсировало крошечное ядрышко страха.
От Кайре исходила решимость, столь же непоколебимая, как и выражение ее лица. Ничто не заставит Кайре свернуть с пути, тем паче простое присутствие оскверненной Тенью саидин. Ничто не остановит ее. Она работала с потоками, и внезапно на незримой вершине колонны расцвела паутина, похожая на причудливое колесо с необычно вставленными спицами – густое кружево на юге редело к северу и северо-западу, одинокие спицы уходили в другие стороны. Они разрастались, с каждым мигом меняя облик, разбегались по небосклону. И там был не только саидар; местами эта паутина обхватывала что-то еще, изгибалась вокруг чего-то, невидимого Илэйн.
Кайре по-прежнему плела, и колонна отзывалась на ее действия, отвечали и саидар, и саидин, и паутина менялась, точно.
Без предупреждения Кайре выпрямилась, потирая спину кулаками, и отпустила Источник. Колонна и паутина исчезли, точно испарились, а сама Кайре, тяжело дыша, скорее осела, чем опустилась наземь. Чаша вновь очистилась, но маленькие обрывки саидар еще мелькали и посверкивали по ободу.
– Готово, если то угодно Свету, – устало вымолвила Кайре.
Илэйн едва ее слышала. Нельзя так заканчивать работу в круге! Когда Кайре отпустила Источник, Сила одновременно покинула всех женщин. Глаза Илэйн широко раскрылись. Все случилось мгновенно, ты будто бы стоишь на самой высокой в мире башне, а потом раз – и никакой башни в помине нет! Длилось это один миг – но ощущение не из приятных. Она чувствовала усталость, точно сама все проделала, а вовсе не служила проводником, но острее всего ощущала потерю. Разрыв связи с саидар и без того не доставляет радости, а когда связь исчезла в мгновение ока… Просто немыслимо!
Другие чувствовали себя много хуже. Едва объединявшее круг свечение, погасло, как Найнив села где стояла, словно ноги у нее подломились. Она сидела, шумно дыша, смотрела на браслет с кольцами и поглаживала его пальцами. Пот заливал ее лицо.
– Я как кухонное сито, через которое просеяли всю муку на мельнице, – пробурчала она. Пропустить через себя такую уйму Силы – испытание не из легких, даже с ангриалом.
Талаан шатало, точно тростинку на ветру, она исподтишка кидала на мать неуверенные взгляды, явно опасаясь сесть без позволения. Авиенда стояла выпрямившись, на лице ее застыло выражение, говорившее, что сохранять позу ей удается лишь силой воли. Она даже едва заметно улыбалась, а на языке жестов Дев показала – «стоит своей цены». А потом еще сразу добавила – «более чем». У всех был очень усталый вид; правда, те, кто воспользовался ангриалом, выглядели получше. Чаша Ветров наконец успокоилась, разве что рисунок изменился – теперь ее украшали вздымающиеся валы. Казалось, саидар по-прежнему рядом, он проявлялся какими-то приглушенными вспышками, которые танцевали над Чашей.
Найнив подняла голову и сердито воззрилась на безоблачное небо, потом опустила взгляд на Кайре.
– И ради чего? Мы вообще хоть что-то сделали?
Дуновение воздуха, жаркого, как в натопленной кухне, пробежало по вершине холма.
Ищущая Ветер с трудом держалась на ногах. – По-твоему, творить Плетение Ветров – все равно что рулевым веслом махать? – презрительно поинтересовалась она. – Я только что ворочала корабельным рулем с лопастью шириной в целый мир! Понадобится время, чтобы повернуть. Чтобы он обязательно повернулся. Но когда он повернется, даже сам Отец Штормов не сумеет заступить ему путь. Я сделала это, Айз Седай, и Чаша Ветров – наша!
Ренейле вошла в круг, опустилась на колени возле Чаши, осторожно принялась заворачивать ее в белый шелк.
– Я отнесу это Госпоже Кораблей, – заявила она Найнив. – Мы выполнили свое обещание. Теперь ты, Айз Седай, должна выполнить свое.
Мерилилль издала нечленораздельный звук, но, когда Илэйн взглянула на нее. Серая сестра казалась образчиком спокойствия.
– Может, вы свое и исполнили, – произнесла Найнив, с трудом поднимаясь на ноги. – Может быть. Увидим, когда этот… этот ваш корабль повернет. Если повернет.
Ренейле в упор взглянула на нее поверх Чаши, но Найнив и бровью не повела.
– Странно, – промолвила она, потирая висок. Браслет с кольцами зацепился за волосы, и она недовольно поморщилась. – Я чувствую нечто вроде эха саидар. Должно быть, дело в этой штуке!
– Нет, – возразила Илэйн. – Я тоже чувствую. Не просто смутное ощущение, похожее на еле слышное потрескивание в воздухе, и не совсем эхо. Тень эха, слабый отзвук, – будто бы кто-то использует саидар на… Илэйн обернулась. На юге вспыхивали молнии, дюжины серебристо-голубых стрел сверкали на послеполуденном небе. Очень близко к Эбу Дар.
– Гроза? – с живостью поинтересовалась Сарейта. – Наверное, погода налаживается.
Но там, где полыхали молнии, не было туч! Сарейте недоставало сил почувствовать на таком расстоянии, что применяют саидар.
Илэйн вздрогнула. У нее-то сил хватало. Что же это может быть? Пятьдесят, а то сто Айз Седай, одновременно направляющих Силу? Или…
– Только бы не кто-то из Отрекшихся, – пробормотала она. Кто-то у нее за спиной застонал.
– Такое одному не под силу, – тихо согласилась Найнив. – Может, они и не почувствовали нас, как мы их. Но если не слепые, непременно увидят. Проклятие! Да испепелит Свет нашу удачу! – Найнив говорила тихо, но эмоции ее переполняли и потому она не стеснялась в выражениях.. – Илэйн, всех, кто захочет, забирай с собой в Андор. А я… встретимся там. Мэт остался в городе. Мне нужно за ним вернуться. Чтоб ему сгореть, этому мальчишке! Он пошел со мной, и я должна вернуться за ними!
Илэйн тяжко вздохнула. Королеву Тайлин оставили на милость Света – и если Свет соблаговолит, Тайлин останется в живых. Но Мэт Коутон… Самый необычный, самый любопытный из ее подданных – и самый нежеланный спаситель. Он и за нею тоже пришел, и предложил куда больше. И еще Том Меррилин, дорогой Том… Она порой сожалела, что не Том ее настоящий отец; Том, который – чтоб его Свет поразил – сделал такое с ее матерью. И мальчик Олвер, и Чел Ванин, и… Она должна думать как королева. Корона Роз тяжелее горы, говаривала ей мать, и долг заставит тебя плакать, но ты должна нести бремя и делать, что должно.
– Нет, – сказала Илэйн, затем добавила тверже: – Нет. Найнив, взгляни на себя – ты на ногах едва стоишь. Даже если отправимся все вместе, что мы можем сделать? Сколько там Отрекшихся? Мы погибнем, если не случится худшего – и что толку? Отрекшиеся вряд ли будут искать Мэта или кого другого. Они нас ищут.
Найнив с открытым ртом глядела на подругу – упрямая Найнив, по лицу ее катится пот, ноги подгибаются. Поразительная, отважная, глупая Найнив.
– Ты что, хочешь бросить их, Илэйн? Авиенда, хоть ты ей скажи! Как же честь, о которой ты вечно печешься?!
Авиенда помедлила, потом покачала головой. Она вспотела не меньше, и судя по замедленным движениям, не меньше устала.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

– Бывают, Найнив, сражения без надежды, но Илэйн права. Предавшиеся Тени не станут искать Мэта Коутона, им нужны мы и Чаша. А он уже мог покинуть город. Если мы вернемся, то сами отдадим им наше оружие. Где бы мы ни спрятали Чашу, они заставят нас признаться.
Лицо Найнив исказилось как от боли. Илэйн обняла подругу.
– Исчадие Тени! – завопил кто-то, и все женщины на холме разом обняли саидар.
Шары огня сорвались с рук Мерилилль, с ладоней Кареане и Сарейты. С неба, волоча за собой жирный хвост черного дыма, рухнула объятая пламенем громадная крылатая фигура.
– Еще одно! – указывая пальцем, вскричала Кирстиан. Вторая крылатая тварь летела прочь от холма – тело величиной с лошадь, перепончатые крылья размахом шагов в тридцать, если не больше, с вытянутой вперед длинной шеей, длиннющий хвост. На спине чудовищного создания сидели, скорчившись, двое. Огненный вихрь устремился им вслед, быстрее всех оказались Авиенда и Морской Народ, которые не сопровождали свои плетения движениями рук. Град огня был столь плотен, что казалось, будто сам Огонь сгустился в воздухе; тварь юркнула за холм по другую сторону от фермы и словно бы исчезла.
– Мы убили ее? – спросила Сарейта. Ее глаза сверкали, грудь бурно вздымалась.
– Разве мы в нее попали? – прорычал кто-то из Морского Народа.
– Исчадия Тени, – с изумлением пробормотала Мерилилль. – Здесь! По меньшей мере это доказательство, что в Эбу Дар – Отрекшийся.
– Это не Исчадие Тени, – опустошенно промолвила Илэйн. Лицо Найнив отражало душевную муку – она тоже поняла. – Их называют ракен. Это – Шончан. Мы должны идти, забрать с фермы всех женщин, всех до единой. Убили мы ту тварь или нет, но появятся новые. Любая, кого мы оставим, к завтрашнему утру окажется на привязи дамами.
Найнив медленно кивнула. Илэйн показалось, что она прошептала: «О, Мэт!»
Ренейле шагнула вперед, в руках – Чаша, вновь запакованная в белое покрывало.
– С этими Шончан столкнулись несколько наших кораблей. Если они в Эбу Дар, тогда наши корабли уходят в море. Мой корабль бьется насмерть, а я не стою на его палубе! Мы должны возвращаться! – И она, не сходя с места, сплела плетение для врат.
Разумеется, у нее ничего не вышло: плетение ярко вспыхнуло и распалось, но Илэйн, сама не зная почему, вскрикнула.
– Никуда ты отсюда не уйдешь! – напустилась она на Ренейле. – Не сумеешь! Чтобы как следует все изучить, нужно немало времени.
Илэйн надеялась, что никто из стоявших в круге женщин не попытается создать плетение: самый быстрый способ узнать место получше – обнять саидар. Сама-то Илэйн могла сплести проход; весьма вероятно, что это доступно и другим.
– Ты хочешь шагнуть на плывущий корабль? Да еще не зная, откуда? Думаю, это вообще невозможно!
Мерилилль кивнула, хотя и не слишком заметно. Морской Народ тоже счел доводы Илэйн достаточно убедительными. Найнив была не в состоянии взять на себя главенство, так что Илэйн пришлось отдуваться самой. «Надеюсь, мама бы одобрила», – подумала она мельком.
– Прежде всего: без нас вы никуда не уйдете, потому что обещание исполнено не до конца. Пока погода не наладится. Чаша Ветров – не ваша. – Ну, не совсем так; Ренейле открыла было рот, но Илэйн не дала ей и слова сказать: – И вы заключили сделку с Мэтом Коутоном, моим подданным. Вы по доброй воле идете туда, куда угодно мне, или же вас привяжут к седлам. Выбирайте, что вам угодно. Так что, Ренейле дин Калон Голубая Звезда, спускайся-ка немедля с холма, пока на голову нам не свалилась шончанская армия и несколько сот женщин, способных направлять Силу и жаждущих увидеть нас в ошейниках. Ну же! Бегом!
К великому изумлению Илэйн, прочие подчинились и побежали.

ГЛАВА 6. Нити

Сама Илэйн, разумеется тоже побежала, подхватив юбки, и очень скоро оказалась первой на утоптанной тропинке. Рядом бежала только Авиенда; она была в платье, а иначе, хоть и уставшая, давно бы обогнала Илэйн. Остальные поспешали за ними, вытянувшись цепочкой на узкой, петляющей тропке. Из Ата'ан Миэйр ни одна не вырвалась вперед Ренейле, а та, хоть и в шароварах, бежала не очень быстро – ведь к груди она крепко прижимала Чашу Ветров. Найнив не испытывала угрызений совести – кого локтями отталкивала, кого сгоняла с дороги криком, невзирая на то, кто перед нею – Ищущая Ветер, Родня или Айз Седай.
Илэйн хотелось засмеяться, хоть смех был и не к месту. Вопреки грозящей опасности! Когда Илэйн стукнуло двенадцать, Лини и мать уже рукой махнули на несносного ребенка, который любит бегать сломя голову и лазает по деревьям, но сейчас удовольствие девушке доставил не просто бег. Она вела себя по-королевски, и все получилось в точности так, как и должно! Она взяла решение на себя, повела других, и все ей подчинились! Всю жизнь ее учили этому. И от радости ей хотелось смеяться, ее распирало от гордости, она сияла, еще чуть-чуть – и засверкает ярче саидар.
На последнем повороте Илэйн свернула возле высокого беленого амбара. И тут носком ноги зацепилась за присыпанный землей камень. Ее швырнуло вперед, она отчаянно замахала руками и вдруг полетела вверх тормашками. Крикнуть не успела. Перевернувшись через голову, девушка тяжело шлепнулась оземь – от удара клацнули зубы и перехватило дыхание. И очутилась она перед Бергитте, которая стояла у начала тропинки. Мгновение девушка ничего не соображала, а потом испытала легкое удовлетворение. Вот оно, королевское достоинство. Убирая волосы с лица, Илэйн пыталась восстановить дыхание и ждала какого-нибудь язвительного замечания от Бергитте. Той только дай сыграть роль старшей и мудрой сестры, а сейчас момент – лучше не придумаешь, и Бергитте редко упускала такие возможности.
К удивлению Илэйн, Бергитте поставила ее на ноги раньше, чем успела протянуть руку Авиенда. И ощутила Илэйн в своем Страже лишь чувство… сосредоточенности – так могла бы чувствовать себя стрела, наложенная на тетиву.
– Мы бежим или сражаемся? – спросила Бергитте. – Я узнала этих шончанских летунов, по Фалме их помню, и честно говоря, предлагаю бежать. Сегодня-то у меня обыкновенный лук.
Авиенда покосилась на нее, а Илэйн вздохнула. Когда же Бергитте наконец-то научится держать язык за зубами? Сама ведь хочет и дальше скрывать, кто она такая на самом деле.
– Конечно, бежим, – пыхтя, заявила подбежавшая Найнив. – Сражаться или бежать? Что за глупый вопрос? Ты что, думаешь, что нам… О Свет! Что они делают? Алис! Алис, где ты? Алис! Алис!
Вздрогнув, Илэйн сообразила, что на ферме царит суматоха почище той, что случилась при появлении компании Айз Седай. Всего тут жили сто сорок семь женщин из Родни, в том числе и пятьдесят четыре с красными поясами Мудрых. Некоторые покинули ферму несколько дней назад. И вот теперь казалось, будто все куда-то бегут, заодно со множеством других женщин. Среди всеобщей суматохи сновали слуги с вьюками из Таразинского дворца, заметные по своим зелено-белым ливреям. В общее столпотворение посильный вклад добавляли утки и куры – кудахтаньем и кряканьем, хлопаньем крыльев и заполошной беготней. Илэйн даже заметила Стража – Джаэма, Стража Вандене, который рысцой пробежал мимо, жилистыми руками обхватив большой джутовый мешок!
Словно из ниоткуда появилась Алис, уверенная и собранная, несмотря на обильный пот на лице. Каждая прядка волос аккуратно уложена, а платье будто только что с вешалки.
– Незачем орать, – спокойно заявила она подбоченясь. – Бергитте сказала мне, что это за птицы, и, по-моему, лучше нам уйти. Тем паче вы таким галопом сбежали с холма, точно за вами гнался сам Темный. Я велела всем собраться – одно чистое платье, три сорочки, чулки, мыло, иголки-нитки, и все деньги, какие есть. Только это, и больше ничего. Последние десять, кто припозднится со сборами, будут всю дорогу стирать и мыть. Так что пускай пошевеливаются. Слуги соберут съестное. Вашим Стражи помогут. Разумные парни, для мужчин, так на удивление здравомыслящие. Неужели все Стражи такие?
Найнив стояла как вкопанная с отвисшей челюстью; она готовилась отдавать приказы, а ее бессовестно опередили! Выражение лица у нее менялось так часто, что понять его было невозможно.
– Очень хорошо, – промямлила она наконец. Внезапно лицо у нее прояснилось. – Те женщины, что не из Родни! Да! Их нужно…
– Спокойно, – перебила Алис, сопроводив это слово движением руки. – Уже все сделано, почти все. У большинства есть мужья и семьи. Даже захоти я их удержать, и то не смогла бы. Но человек тридцать приняли тех птиц за Отродий Тени, а потому хотят быть поближе к Айз Седай. – Громким хмыканьем она выразила свое отношение к этому факту. – А теперь сами собирайтесь. Выпейте немного холодной воды, в лицо плесните. Мне тут еще присмотреть надо. – Окинув взглядом ферму, Алис покачала головой. – Если вдруг из-за холма высыпят троллоки, кое-кто обо всем позабудет, а большинство благородных по-настоящему не привыкло к нашим правилам. Так что придется напомнить, пока в путь не тронулись.
И она с решительным видом двинулась в центр суеты, охватившей двор фермы. Найнив так и осталась с открытым ртом.
– Ну что ж, – заметила Илэйн, отряхивая юбки, – ты сама говорила, что она очень способная женщина.
– Не было такого, – огрызнулась Найнив. – Никогда не говорила! Хм-м! Куда моя шляпа подевалась? Возомнила, что все знает. А вот этого-то она не знает, готова поспорить! – И Найнив устремилась в сторону, противоположную той, куда ушла Алис.
Илэйн глядела ей вслед. Ее шляпа? Она и сама не прочь узнать, куда подевалась ее собственная шляпа – кстати, очень красивая… Может, у Найнив на время в голове помутилось – ведь в круге пришлось работать с таким мощным потоком Силы, да еще и ангриалом пользоваться. Илэйн и сама чувствовала себя чуточку странно, как будто могла частички саидар выхватить из окружающего воздуха. Так или иначе, сейчас ей есть о чем волноваться. Например, надо быть готовым в дорогу, прежде чем нападут Шончан. Из того, чему девушка была свидетелем в Фалме (и судя по рассказу Эгвейн), Шончан и в самом деле могли привести с сотню, а то и больше дамани, а большинство из них все силы приложат к тому, чтобы ошейник замкнулся на шее других женщин. У Илэйн в душе все переворачивалось, когда Эгвейн рассказывала, как шончанские дамани ластятся к своим сул'дам, играют, точно хорошо обученные псы со своими псарями. Эгвейн говорила, что так вели себя и некоторые женщины из тех, на кого ошейники надели уже в Фалме. От этих рассказов у Илэйн кровь в жилах стыла. Она скорее умрет, чем позволит посадить себя на привязь!
Илэйн бросилась к баку с водой, Авиенда не отставала от подруги. Алис, похоже, и в самом деле подумала обо всем. Тер'ангриалы были уложены в корзины, корзины навьючены на лошадей. Не разобранные корзины оставались битком набиты всякой всячиной и Свет знает чем еще, но те, что опустошили Илэйн с Авиендой, уже загрузили мешками с солью, мукой, бобами и чечевицей. Конюхи снаряжали вьючных лошадей, а не бегали с мешками в руках. Вне всяких сомнений, по поручению Алис. Даже Бергитте исполняла указания Алис!
Илэйн приподняла парусину и проверила тер'ангриалы. Все вроде на месте, две полные корзины, ничего не поломано. Разумеется, большинству тер'ангриалов сломаться не грозит, их, кроме Единой Силой, ничем не повредишь, но даже так…
Авиенда, скрестив ноги, уселась на землю, промакнула лицо большим льняным платком, который очень странно смотрелся в сочетании с шелковым дорожным платьем. Даже айилка начала выказывать признаки усталости.
– Что ты бормочешь, Илэйн? Совсем как Найнив. Эта Алис избавила нас от хлопот. Не понадобилось самим упаковываться.
Илэйн слегка порозовела. Она не собиралась говорить вслух.
– Просто не хочу, чтобы их трогал тот, кто не знает, что это такое, Авиенда. – Некоторые тер'ангриалы при неправильном обращении с ними могли сработать и в руках людей, не способных направлять Силу. Правда, однако, состояла в том, что Илэйн не хотела, чтобы к этим «безделушкам» вообще кто-либо прикасался. Они принадлежали ей! Совет Башни не сможет передать их какой-то другой сестре, сославшись на то, что та старше или опытнее. Она не даст их под замок упрятать – под предлогом, что, мол, изучать тер'ангриалы опасно. Получив для исследования столько образцов, Илэйн в конце концов узнает, как создавать тер'ангриалы, которые будут срабатывать каждый раз. А то уж очень много неудач и половинчатых успехов.
– Кто-то же должен знать, что он делает, – сказала она, зашнуровывая жесткую парусину.
В суматохе начал проявляться порядок – быстрее, чем ожидала Илэйн, хотя не так быстро, как бы ей хотелось. Разумеется, с неохотой признала она, мгновенного порядка ожидать глупо. Чтобы не оставлять небо без присмотра, Илэйн отправила Кареане обратно на холм – наблюдать, не надвигается ли опасность со стороны Эбу Дар. Коренастая Зеленая чуть побурчала, но потом послушно присела, хотя перед тем стрельнула взглядом на Родню, словно собиралась предложить послать вместо нее кого-то из них. Но Илэйн нужен был кто-то, кто не хлопнется в обморок при виде «Исчадий Тени», а среди сестер ниже по всех положению стояла Кареане. Аделис и Вандене привели Испан, надежно отрезанную от Источника, с кожаным мешком на голове. Она шагала без напряжения, и с виду ничто не указывало, что с ней творили, разве что… Руки Испан крепко прижимала к бокам, а когда ее усадили в седло, безропотно дала привязать запястья к луке седла. Коли она так покорна, то ее, верно, немного вразумили. А как этого добились, Илэйн даже думать не хотела.
Но оставались и некоторые… шероховатости. Если бы не надвигающаяся угроза появления Шончан, еще неизвестно, во что бы вылился эпизод со шляпой. Да, Найнив получила свою шляпу с синим пером – Алис вручила ее Найнив со словами, что такую гладкую и хорошую кожу нужно беречь от солнца. Когда же седовласая хозяйка поспешила прочь, Найнив проводила ее долгим взглядом, а потом демонстративно сунула шляпу под лямку седельных сум.
С самого начала Найнив вознамерилась улаживать шероховатости, но всякий раз ее опережала Алис, а там где появлялась Алис, шероховатости исчезали будто сами собой. Несколько благородных дам потребовали помочь уложить свои вещи; им сообщили, что если они не поторопятся и не сделают того, что им велено, то останутся в том, что на них сейчас надето. Они поторопились. Кое-кто из женщин, узнав, что отряд собирается в Андор, тут же передумал; их отправили пешими, с наказом бежать без оглядки, пока хватит сил. Лошади были нужны остальным, а до появления шончан они должны уйти как можно дальше; самое меньшее – всех, кого найдут в окрестностях фермы, обязательно допросят. Как и предполагалось, Найнив с Ренейле пытались переорать друг друга, споря о Чаше, и о черепашке, которой воспользовалась Талаан, – судя по всему, резную фигурку Ренейле сунула себе за пояс. Едва они принялись размахивать руками, как возле них появилась Алис, и Чаша была поручена заботам Сарейты, а черепашка отдана Мерилилль. Вслед за этим Илэйн испытала немалое удовольствие, увидев, как Алис грозит пальцем перед носом остолбеневшей Ищущей Ветер при Госпоже Кораблей Ата'ан Миэйр и строго отчитывает ту за мелкое воровство. Ренейле сбивчиво лопотала оправдания. Найнив, уйдя с пустыми руками, тоже что-то бубнила под нос, однако Илэйн показалось, что более несчастной женщины она не видела.
Как ни странно, сборы заняли немного времени. Женщины с фермы собрались под бдительным приглядом Объединяющего Круга – и Алис, которая зорким глазом отметила десять припозднившихся; две женщины из этих десяти были в шелковых платьях, мало чем отличавшихся от наряда Илэйн. Явно не из Родни. Что ж, что стирки им не избежать; Алис вряд ли смутит такая мелочь как высокое происхождение. Ищущие Ветер, на удивление молчаливые, выстроились рядом со своими лошадьми, лишь Ренейле, завидев Алис, пробурчала что-то себе под нос. Кареане отозвали с холма. Стражи привели сестрам лошадей. Чуть ли не все поглядывали на небо, вокруг нескольких Айз Седай и многих Ищущих Ветер сиял саидар. Даже кое-кто из Родни отважился обнять Источник.
Ведя свою кобылку в голову колонны, Найнив поигрывала ангриалом на руке, словно бы собиралась открыть проход – как ни нелепа была идея. Найнив умылась – и шляпу надела, – однако она пошатывалась всякий раз, стоило ей потерять самообладание. Лан с каменным лицом держался у ее плеча, в любой момент готовый поддержать жену. Наверное, Найнив, даже со всеми своими кольцами-браслетами, не сумела бы сейчас сплести врата. Естественно – она все время носилась по ферме, а Илэйн, обняв саидар, большую часть времени провела у бака с водой. Она знала это место. Найнив исподлобья покосилась на Илэйн, а та обняла Источник и благоразумно промолчала.
Илэйн сразу пожалела, что не попросила у Авиенды статуэтку-ангриал – сама она тоже устала и зачерпнула саидар лишь столько, чтобы хватило для плетения. Потоки дрожали, будто норовя вырваться, затем неожиданно стянулись как надо – Илэйн даже вздрогнула. Направлять уставшей – нелегкая задача, а на сей раз было куда тяжелее прежнего. Появилась знакомая вертикальная щелочка серебристого сияния, раскрывшаяся в проем. Врата получились не больше, чем у Авиенды, и Илэйн была рада, что хоть лошадь в них пройдет. Она вообще не была уверена, что у нее получится. Среди Родни послышались вздохи и охи, когда между ними и серым камнем возникла дверь на какой-то луг.
– Лучше бы мне дала попробовать, – тихо, с укоризной промолвила Найнив.
– У тебя едва не расползлось.
Авиенда бросила на Найнив такой взгляд, что Илэйн захотелось подругу за руку схватить. Чем дольше они оставались почти сестрами, тем больше айилке казалось, что необходимо оберегать честь Илэйн. Если они станут первыми сестрами, того и гляди, Илэйн придется Авиенду не подпускать близко к Найнив, да и к Бергитте, пожалуй!
– Все сделано, Найнив, – быстро сказала Илэйн. – Только это и считается.
Найнив высказалась в том смысле, что денек сегодня какой-то неудачный. Спрашивается, это кто, Илэйн, сегодня целый день брюзжит?
Первой во врата, нахально ухмыляясь Лану, шагнула Бергитте – лошадь в поводу, лук наготове. Илэйн чувствовала напряжение своего Стража – напряжение и удовлетворение, наверное, от того, что сейчас она идет впереди, а не Лан (между Стражами вечно какое-то соперничество). И еще настороженность. Совсем немного. Этот луг на склоне холма Илэйн знала очень хорошо: неподалеку ее учил верховой езде Гарет Брин. В пяти милях, за теми поросшими редкими деревьями холмами, находилось одно из имений ее матери. Одно из ее, Илэйн, поместий – пора привыкать к этому. На полдня пути окрест жили только те, кто присматривал за домом и усадьбой.
Это место Илэйн выбрала потому, что отсюда за две недели можно добраться до Кэймлина. И поскольку поместье находится на отшибе, Илэйн может въехать в Кэймлин прежде, чем кто-то узнает о ее появлении в Андоре. Подобную предосторожность излишней не назовешь – были в истории Андора времена, когда претендентов на Розовый Венец держали как «гостей», пока они не отказывались от своих притязаний. У ее матери тоже «гостили» двое, пока она не заняла трон. Если повезет, к прибытию Эгвейн и остальных Илэйн сумеет заложить прочный фундамент своей власти.
Сразу за гнедым мерином Бергитте своего Мандарба повел во врата Лан, и Найнив качнулась, будто готовая кинуться за вороным конем, потом выпрямилась, бросив на Илэйн взгляд, в котором ясно читалось: «Только скажи что-нибудь». Яростно теребя поводья, она прилагала заметные усилия, чтобы не смотреть через врата вслед Лану. Губы ее шевелились. Через миг до Илэйн дошло, что она считает.
– Найнив, – тихо промолвила девушка, – у нас нет времени на…
– Двигайтесь, – крикнула сзади Алис, громко хлопнув в ладоши. – Не толкайтесь, но и не копайтесь. Вперед!
Найнив резко обернулась, явно не зная, как быть. Почему-то она коснулась своей шляпы, сломанных голубых перьев, а потом отдернула руку.
– Ах, ты, старая козлом целованная..! – прорычала она. Остальное Илэйн не расслышала – Найнив повела свою кобылу во врата.
Илэйн хмыкнула. И у Найнив еще хватает наглости напускаться на кого-то за несдержанный язык, Впрочем, она была бы не прочь дослушать фразы до конца.
Алис продолжала распоряжаться, но большой нужды в том не было. Даже Ищущие Ветер – и Ренейле в том числе – поторапливались, с тревогой косясь на небо. Ох уж эта Ренейле! Они с Найнив – два сапога пара; по крайней мере, к Алис обе явно не расположены. Сама Алис держалась в конце колонны, за нею были только Стражи, словно она собиралась и вьючных лошадей подгонять. Ненадолго задержавшись, она сунула Илэйн шляпу с зелеными перьями.
– Пригодится – у тебя такое нежное личико, – сказала Алис с улыбкой. – Какая хорошенькая девушка! Ни к чему, чтобы морщинки раньше времени появились.
Авиенда, сидевшая на земле, захохотала, и завалившись на спину, задрыгала ногами.
– Кажется, придется мне попросить, чтобы она и тебе шляпу нашла. И чтоб перьев было побольше. И бантов, – пристраиваясь за Родней, сладким голосом заметила Илэйн. Смех Авиенды будто отрезало.
Широкий луг, в милю длиной, окружали холмы повыше тех, что остались за вратами, а лес был знаком Илэйн – дубы и сосны, болотный мирт и ели, смолянки и черноталы, – густой высокий лес с юга, востока и запада, хотя в этом году порубок в нем вроде бы не велось. На дрова лучше подходили разбросанные там и сям купы деревьев на севере, ближе к поместью. Из густой бурой травы торчали горбы серых валунов, а среди цветов не видно было высохших стеблей. Эта картина столь разительно отличалась от виденного на юге!
Чуть ли не впервые за долгое время Найнив не высматривала окрест Лана. Она энергично расхаживала среди лошадей, приказывая садиться верхом. Голос у нее был громкий; она не оставляла своим вниманием и слуг с вьючными лошадьми, резко выговорила кому-то из Родни, что пять миль пешком и ребенок одолеть сумеет, прикрикнула на стройную алтаранку из благородных со шрамом на щеке и со свертком величиной с нее саму – дескать, если та по глупости взяла все свои платья, то сама их пусть и несет. Алис собрала Ата'ан Миэйр и объясняла, как ездить верхом на лошади. Как ни удивительно, ее внимательно слушали. Найнив кинула на Алис острый взгляд и вроде осталась довольна увиденным. Алис в ответ улыбнулась и помахала рукой – мол, продолжай в том же духе.
На миг Найнив замерла, точно громом пораженная. Потом решительно зашагала к Илэйн. Подняв руки, она сердито сверкнула глазами и рывком поправила шляпу.
– На сей раз я решила, пусть она обо всем позаботится, – заявила Найнив. – Посмотрим, как выйдет с этим… Морским Народом. Да, посмотрим. – Вдруг Найнив нахмурилась, глядя на все еще открытые врата.
Илэйн глубоко вздохнула. Иного выхода не было, но Найнив принялась бы спорить, а на споры нет времени. Через врата виднелся опустевший двор фермы, даже курицы разбежались, напуганные суматохой, но долго ли он будет пуст? Илэйн изучала плетение, настолько плотное, что различить было можно лишь отдельные нити. Конечно, она видела каждый поток, но за исключением немногих, остальные казались сплетенными неразделимо.
– Уводи всех в поместье, Найнив, – сказала Илэйн. Солнце уже скатилось к закату; светлого времени оставалось часа два. – Мастер Хорнуэлл удивится такому количеству гостей на ночь глядя. Но скажите ему, что вы все – гости девочки, которая рыдала над красноперкой с перебитым крылом. Вряд ли он забыл тот случай. Я приеду как только смогу.
– Илэйн, – начала Авиенда обеспокоенно голосом, а Найнив резко накинулась:
– Да ты что себе думаешь, ты…
Прекратить все это можно было одним-единственным способом. Илэйн выщипнула из плетения одно волокно; нить затрепыхалась, будто щупальце, размочалилось на конце, искорки саидар исчезали на глазах. Илэйн не заметила, как Авиенда распустила свое плетение, но видела оставшийся от него след.
– Ступай, – сказала девушка Найнив. – Я подожду, пока вы подальше отойдете. – Найнив смотрела на нее с отвисшей челюстью. – Так нужно, – вздохнула Илэйн. – Через несколько часов на ферме окажутся Шончан. Даже если они подождут до завтра, вдруг среди дамани найдется та, что обладает Талантом читать следы? Найнив, я не хочу, чтобы Шончан узнали о Перемещении. И не допущу такого!
Найнив пробурчала под нос что-то нелестное о Шончан – судя по всему, костерила их по-всякому. Потом громко заявила:
– Ладно, а я не допущу, чтобы ты себя выжгла? Верни нить на место? Пока все не взорвалось, как говорила Вандене. Ты же всех нас убьешь?
– Ее нельзя вернуть на место, – сказала Авиенда, положив ладонь на руку Найнив. – Она начала и должна закончить. А ты, Найнив, должна сделать, как она сказала. Брови Найнив поползли вниз. «Должна» – да кому и что она успела задолжать? Впрочем, дурой она не была, а потому, сердито поглядев на Илэйн, на врата, на Авиенду, на мир вокруг, крепко обняла подругу – у той аж ребра затрещали.
– Будь осторожна, ладно? – прошептала Найнив. – Если ты себя убьешь, я с тебя шкуру заживо спущу! – Несмотря ни на что, Илэйн рассмеялась. Найнив фыркнула, отстранив ее от себя и держа за плечи. – Ты поняла, что я хотела сказать, – проворчала она. – И не думай, именно так и будет! Будет, – добавила она приглушенно. – Береги себя.
С десяток секунд Найнив собиралась с мыслями, моргала, натягивала голубые перчатки. Вроде бы в глазах ее блеснула влага, хотя того быть не могло: других Найнив доводила до слез, но сама никогда не плакала.
– Ну, ладно, – громко сказала она наконец. – Алис, если еще не все готовы… – Повернувшись, она умолкла.
Все, кто должен был ехать верхом, даже Морской Народ, сидели в седлах. Стражи собрались возле сестер; Лан и Бергитте вернулись, Бергитте с тревогой поглядывала на Илэйн. Слуги выстроили вьючных лошадей в колонну, а Родня терпеливо ждала, большинство – пешие, только старшие верхом. Часть лошадей, годившихся под седло, навьючили мешками с провизией и узлами с вещами. Те, кто взял вещей больше разрешенного – ни одна не принадлежала к Родне, – несли свои узлы за спиной. Стройная алтаранка, та, что со шрамом, согнулась в три погибели под своей поклажей и зло косилась на окружающих, но не на Алис. Все, способные направлять Силу, уставились на переходные врата. Многие слышали слова Вандене о возможных опасностях и потому взирали на серебристую жилку будто на гадюку.
Сама Алис подвела Найнив лошадь. И придержала стремя. Найнив развернула кобылку на север, Лан на Мандарбе ехал рядом с выражением крайнего смирения на лице. Почему Найнив не осадила Алис, Илэйн не понимала. Послушать Найнив, едва перестав считаться девчонкой, она уже отчитывала женщин старше себя и ставила их на место по десять раз на дню. И в конце концов она ведь Айз Седай – рядом с бугорком Родни это как гора.
Колонна двинулась в путь. Илэйн посмотрела на Авиенду и Бергитте. Авиенда просто стояла, сложив руки на груди; в руке она сжимала ангриал – фигурку женщины с распущенными волосами. Бергитте приняла поводья Львицы у Илэйн, намотала на руку вместе с другими – лошади Авиенды и своей собственной. Потом отошла к небольшому валуну, торчавшему из земли шагах в двадцати, и уселась на него.
– Вы двое должны… – заговорила было Илэйн, потом закашлялась, заметив удивленно вскинутые брови Авиенды. Невозможно отослать Авиенду подальше от опасности и не навлечь тем самым на нее позора. – Я хочу, чтобы ты пошла с ними, – сказала она Бергитте. – И захвати Львицу. Мы с Авиендой по очереди поедем на ее мерине. Перед сном совсем неплохо пройтись.
– Если ты станешь обращаться с мужчиной и вполовину так же хорошо, как с лошадью, – с кривой ухмылкой заметила Бергитте, – он будет твой навеки. Лучше я посижу немного. И так уже сегодня верхом покаталась. Я у тебя не на побегушках. Мы можем ломать комедию на виду у сестер и перед другими Стражами, но нам-то с тобой лучше знать.
Несмотря на насмешливые слова, Илэйн чувствовала в них теплоту и симпатию. Нет, больше, чем симпатию. У Илэйн вдруг защипало глаза. Ее смерть поразит Бергитте в самое сердце – таковы узы Стража, – но осталась та не по обязанности, а по зову дружбы.
– Я очень рада, что у меня две такие подруги, – просто сказала Илэйн.
Бергитте ухмыльнулась, будто девушка сморозила какую-то глупость.
Но Авиенда, гневно вспыхнув, вперила взгляд в Бергитте, а потом поспешно перевела взор на колонну. Та еще не достигла первого холма, находившегося где-то в полумиле впереди.
– Лучше подождать, пока с глаз не скроются, – произнесла она. – Но долго тянуть нельзя. Как только начинаешь расплетать, потоки как бы… скользкими становятся…. И торопиться нельзя. Выпустишь одну – все равно что плетение отпустить; оно сложится как ему угодно. Каждую нить нужно ослаблять до тех пор, пока она поддается. Чем больше распускается одна, тем легче увидеть другие, но всегда нужно браться за ту, которую лучше видно. – Тепло улыбнувшись, айилка прижала пальцы к щеке Илэйн. – У тебя все получится, если ты будешь осторожна.
Просто нужно быть осторожной. Это запросто! Куда труднее дождаться, пока за холмом исчезнет последняя из женщин – та стройная алтаранка со своим узлом. Солнце лишь чуть-чуть спустилось к горизонту, но казалось, будто минули часы. Что Авиенда имела в виду, говоря «скользкие»? Объяснить яснее не удавалось – нити тяжело удерживать, вот и все.
Едва начав действовать, Илэйн поняла, в чем дело. «Скользко» – этим словом Авиенда охарактеризовала живого угря, вымазанного в масле. Сцепив зубы, Илэйн взялась за первую нить, и вот та уже почти готова вырваться. Когда нить Воздуха наконец повисла свободно, Илэйн было облегченно вздохнула, но тут же вспомнила, что это только начало. Если нити станут еще более «скользкими», то она не сумеет с ними справиться. Авиенда не спускала с плетения глаз, но ни слова не говорила, лишь подбадривала подругу улыбкой. Бергитте Илэйн не видела – она не смела отвести взор от плетения, – но чувствовала ее, этакий узелок твердой уверенности в ней, Илэйн.
Капельки пота сползали по лицу, по спине, по животу, пока Илэйн и себя не ощутила «скользкой». Самой желанной сегодня для нее будет ванна. Нет, нельзя об этом думать – все внимание плетению. Работать с нитями становилось все сложнее, они дрожали, норовили ускользнуть, едва она к ним прикасалась, но все-таки высвобождались, и когда одна нить расплеталась, другая будто выскакивала из клубка саидар. Взору Илэйн врата представали какой-то чудовищной, уродливой придонной сторучницей, окруженной болтающимися щупальцами, каждое увешано густой бахромой нитей Силы, которые росли, выгибались, исчезали, тут же сменяясь другими. Видимые любому врата гнулись по краям, все время меняли очертания и даже размер. Ноги у Илэйн начали дрожать; пот щипал глаза. Она не знала, надолго ли ее еще хватит. Стиснув зубы, девушка продолжала борьбу. По одной нити за раз. По одной – за раз.
В тысяче миль отсюда и менее чем в сотне шагов от вздрагивающих врат, десятки низкорослых солдат с арбалетами в руках окружали белые дома фермы. Солдаты были в коричневых кирасах и в раскрашенных шлемах, походивших на головы огромных насекомых. За ними появилась женщина в юбке с красными вставками, на которых серебрились молнии, на руке у нее был браслет, соединенный серебристой привязью с ошейником, обвившим горло женщины в сером, потом появилась еще одна сул'дам с дамани, а потом еще и еще. Одна из сул'дам указала на врата, и сияние саидар вдруг окутало дамани.
– Берегись! – крикнула Илэйн, отшатываясь в сторону, чтобы ее не было видно с той стороны, и серебристо-синяя молния с ревом, от которого заложило уши, пронеслась через врата, змеясь и выстреливая отростки. Волосы у Илэйн встали дыбом, а там, куда ударило одно из ответвлений молнии, ее грохотом взметнулся фонтан земли. На девушку посыпались комья и мелкие камни.
Внезапно вернулся слух, и с той стороны переходных врат послышался мужской голос – тягучий, сглатывающий окончания слов. От этого голоса и от сказанных им слов по спине у Илэйн поползли мурашки.
– …должны взять их живьем! Ясно, дуры этакие? Вдруг один из солдат выскочил на луг прямо перед Илэйн. Стрела Бергитте пробила вытисненный на его кожаном панцире сжатый кулак. Второй шончанин запнулся о падающего товарища, и, не успел он выпрямиться, как в горло ему вонзился нож Авиенды. С лука Бергитте вихрем полетели стрелы – наступив ногой на поводья, она стреляла с мрачной ухмылкой. Вздрагивающие лошади дергали головами и брыкались, стремясь вырваться и убежать, а Бергитте знай себе стреляла, выпуская стрелу за стрелой. Крики на той стороне врат свидетельствовали, что стрелы Бергитте Серебряный Лук разят без промаха. Ответ, как черная мысль, не заставил себя ждать, и из проема черными пчелами полетели арбалетные болты. Все случилось чуть ли не в один миг. Упала Авиенда, кровь струилась по пальцам, сжавшим правую руку, но айилка сразу забыла о ране и поползла на четвереньках, шаря по земле в поисках ангриала. Лицо ее выражало решимость бороться до конца. Вскрикнула Бергитте; выронив лук, она схватилась за бедро, где торчал хвост короткой арбалетной стрелы. Илэйн почувствовала резкий – как будто это в нее попала стрела – укол боли.
В отчаянии она, полулежа на спине, ухватилась за нить. И, дернув, поняла, к своему ужасу, что способна лишь удерживать ее. Двинулась ли нить? Или просто скользит? Если так, она не осмелится ее отпустить. Нить же норовила вырваться из хватки.
– Живыми, я сказал! – взревел шончанский голос. – Любой, кто убьет женщину, не получит своей доли золота.
Дождь арбалетных стрел утих.
– Хочешь взять меня? – крикнула Авиенда. – Тогда приди и танцуй со мной!
Ее вдруг объяло сияние саидар, тусклое даже с ангриалом, и огненные шары, возникая перед вратами, хлынули в проем. Не очень крупные, но взрывы слились в непрерывный грохот. Однако Авиенда тяжело дышала, от напряжения лицо ее покрылось испариной. Бергитте вновь взяла лук – теперь она походила на героя из легенды: кровь течет по бедру, сама едва стоит на ногах, но стрела на тетиве, глаза ищут цель.
Илэйн постаралась умерить дыхание. Она не может зачерпнуть еще Силы, ни капельки, и ничто уже не поможет.

Предыдущая страница 7 Следующая страница


Путь кинжалов 8

– Вы должны уходить, – сказала Илэйн. Она бы не поверила тому, как звучит ее голос – холодно, как ледышка. Ей же хотелось взвыть от отчаяния. Сердце лихорадочно колотилось. – Не знаю, долго ли я удержу… – Что было правдой – по отношению как ко всему плетению, так и к единственной нити. А если та уже выскальзывает? – Уходите, быстрее! На той стороне холма, наверное, будет безопасно, но чем дальше, тем лучше. Уходите!
Бергитте что-то сердито прорычала на Древнем Языке, но Илэйн ничего не поняла. Похоже, это те выражения, которым не худо бы научиться. Бергитте заговорила вновь – теперь вполне внятно.
– Только отпусти эту треклятую штуковину раньше, чем я тебе скажу, и можешь не дожидаться Найнив – я сама с тебя шкуру спущу. И только потом отдам ей. Молчи и держись! Авиенда, обойди… эту штуку! Сумеешь оттуда шары свои кидать?.. Обойди и приведи лошадь.
– Сумею, пока вижу, где плести надо, – отозвалась Авиенда, с трудом поднимаясь на ноги. Ее шатало из стороны в сторону. Кровь бежала по рукаву.
– Наверное, сумею.
Айилка скрылась позади врат, но поток огненных шаров не ослабел. С той стороны видно, как бы сквозь висящую в воздухе дымку. Правда, пройти оттуда нельзя. Когда Авиенда, спотыкаясь, появилась вновь, Бергитте помогла ей сесть на мерина, но – спиной вперед!
Потом Бергитте яростно замахала рукой Илэйн, но та даже головой покачать не удосужилась. Отчасти из опасения, что может случиться, стоит ей отвлечься.
– Не знаю, удержу ли нить, если встать попытаюсь. – Говоря по правде, она не была уверена, сумеет ли вообще подняться; она не просто устала, мышцы словно в воду превратились. – Скачите! Пока силы есть, я буду держать. Ну же, уходите! Прошу вас!
Бормоча ругательства на Древнем Языке – чего же иного можно ожидать? – Бергитте сунула поводья лошадей в руки Авиенде. Едва не упав, она подковыляла к Илэйн и, наклонившись над нею, подхватила под мышки.
– Ты продержишься, – сказала Бергитте, в голосе ее звучала уверенность.
– До тебя я не встречала королев Андора, но знавала королев вроде тебя. Стальной хребет и львиное сердце. Ты сумеешь!
Не дожидаясь ответа, Бергитте медленно потянула Илэйн вверх; лицо ее напряглось, а каждая волна боли в ноге эхом отзывалась в голове Илэйн. Девушка задрожала от напряжения, удерживая плетение и ту единственную нить. И удивилась, оказавшись на ногах. Боль в ноге Бергитте отзывалась горячими толчками в сознании Илэйн. Она постаралась не наваливаться на Бергитте, но подламывающиеся колени не держали девушку. Когда они доковыляли до лошадей, опираясь друг на друга, Илэйн поглядела через плечо на врата. Удерживать плетение девушка могла и не смотря на него – в обычной ситуации, – но сейчас ей требовалось постоянно убеждать себя, что она еще не выпустила ту самую нить. Врата превратились в диковинное плетение; оно извивалось, шевелило распушенными волокнами.
Застонав, Бергитте помогла Илэйн сесть в седло, скорей даже, усадила в него. И тоже лицом назад, как и Авиенду!
– Тебе нужно видеть, – объяснила Бергитте, хромая к своему мерину. Держа в руке поводья всех трех лошадей, она взобралась в седло, кривясь от боли. Илэйн не услышала от нее ни звука, но почувствовала боль. – Делай, что нужно, а уж куда ехать, это предоставь мне.
Лошади рванулись вперед, едва Бергитте ударила своего мерина каблуками по бокам, – вероятно, им тоже не терпелось убраться подальше.
Илэйн, с той же мрачной решимостью, что и за плетение, ухватилась за заднюю луку седла, точно за сам саидар. На скаку ее нещадно швыряло в стороны, оставалось только крепче держаться в седле. Авиенда выпрямилась; она с присвистом втягивала воздух, взор застыл. Но ее окружало свечение, и огненные шары сыпались на врата по-прежнему, пусть и не так часто, как раньше; некоторые пролетали мимо врат, выжигая огненные следы в траве или взрываясь на земле.
Илэйн собрала оставшиеся силы, заставила себя наскрести их; если уж Авиенда, раненая, сумела сосредоточиться, то она, Илэйн, просто обязана выдержать.
Лошади неслись галопом, врата уменьшались, полоса бурой травы между беглецами и вратами становилась все шире. Начался подъем. Они взбирались на холм! Бергитте – сама сосредоточенность – вновь наложила стрелу на тетиву. Нужно всего лишь добраться до гребня, оказаться на той стороне холма.
Авиенда тяжко вздохнула; свечение саидар мигнуло и исчезло.
– Не могу, – выдохнула она. – Не могу. И сразу вслед за тем, как прекратился огненный вихрь, на луг выскочили шончанские солдаты.
– Все хорошо, – сумела выговорить Илэйн. В горле саднило; она была мокрая с головы до ног. – С ангриалом очень устаешь. У тебя все получилось, они нас теперь не догонят.
Будто в насмешку, в тот же миг на лугу появилась сул'дам, даже с расстояния в полмили нельзя было ошибиться. Низкое солнце сверкало на соединявшем двух женщин аи'дам. Показалась еще одна пара, потом третья, четвертая. Пятая.
– Гребень! – радостно воскликнула Бергитте. – Получилось! Хорошего вина и крепкого мужчину, и немедленно!
На лугу сул'дам подняла руку, указывая на беглецов, и для Илэйн время замедлило свой ход. Вокруг дамани возник ореол саидар. Илэйн видела, какое творится плетение. Она знала, что оно означает. И что нет способа помешать.
– Быстрее! – закричала она.
Щит обрушился на нее. В обычном состоянии Илэйн с легкостью отразила бы этот удар, ведь уровень владения Силой у нее был очень велик – но сейчас, когда она обессилела и едва-едва цеплялась за саидар, щит разом отсек ее от Источника. И плетение на лугу, плетение, создавшее врата, опало в себя. Измученная, с виду едва ли способная шевельнуться, Авиенда прыгнула из седла на Илэйн и сбила подругу на землю. Падая, Илэйн успела заметить, как ей в лицо бросился дальний склон холма.
Вокруг все затопила ослепительная, густая белизна. Пронесся звук – Илэйн знала, что это именно звук, оглушительный рев, – однако он лежал за пределами слуха. Что-то ударило девушку, словно она упала с крыши на мостовую. Нет, не с крыши, с верхушки башни.
Она открыла глаза, глядя в небо. Небо было какое-то странное, туманное. Сначала она и пошевелиться не могла, а потом, двинувшись, охнула от боли. У нее все болело. О Свет, как больно-то! Медленно Илэйн поднесла руку к лицу – пальцы окрасились красным. Кровь. А что с Бергитте и Авиендой? Надо им помочь. Илэйн ощущала Бергитте, чувствовала и ее боль, точно клещами впившуюся в тело, но по крайней мере Бергитте жива. И судя по всему, разгневана и настроена весьма решительно – значит, ранена не слишком сильно. Авиенда…
Всхлипнув, Илэйн перекатилась на живот, потом привстала на четвереньки. Голова кружилась, в бок будто горячий штырь воткнули. Смутно припомнилось, что даже с одним сломанным ребром опасно шевелиться, но мысль была будто в тумане, как и склон холма. Да и думать было… трудно. Илэйн поморгала и вроде бы видеть стала лучше. Она лежала почти у самого подножья холма! Высоко наверху, из-за холма, поднимался дым. Сейчас это не так важно. Точнее, совсем не важно.
Выше по склону стояла на четвереньках Авиенда, она чуть не упала, когда подняла руку, вытирая текущую по лицу кровь, но когда встретилась взглядом с Илэйн, замерла в неподвижности. Илэйн подумала: неужели у нее такой же вид? Вряд ли хуже, чем у Авиенды. Добрая половина юбки оборвана, лиф платья в клочья, в прорехах видно окровавленное тело.
Илэйн поползла к Авиенде. Ей казалось, так проще, чем вставать и идти. Приблизившись к айилке, она услышала облегченный вздох.
– С тобой ничего не случилось, – промолвила Авиенда, касаясь окровавленными пальцами щеки Илэйн. – Я так испугалась. Очень испугалась.
Илэйн изумленно заморгала. Сама она выглядела ничуть не лучше Авиенды. Хотя юбки и уцелели, половина лифа исчезла напрочь, а из двух десятков порезов текла кровь. Потом до Илэйн дошло, что имела в виду Авиенда. Ее не выжгло. При этой мысли девушку охватила дрожь.
– С нами обеими ничего не случилось, – тихо произнесла она.
В нескольких шагах от себя Илэйн заметила Бергитте. Та вытерла нож о гриву мерина Авиенды и выпрямилась над неподвижным телом. Правая ее рука висела плетью, куртка вместе с одним сапогом пропала невесть куда, остальная одежда была порвана; вся она была перемазана кровью, не меньше, чем подруги. Из бедра Бергитте торчала арбалетная стрела; судя по всему, ей тоже крепко досталось.
– У него хребет был сломан, – сказала Бергитте, махнув рукой на коня у ног. – С моим-то все хорошо, но в последний раз когда я его видела, он несся так, словно хотел выиграть Венок Мегайрил. Всегда считала, что у него задатки рысака. Львица… – Она пожала плечами, поморщилась. – Илэйн, Львица была уже мертва, когда я ее нашла. Ты уж извини.
– Мы живы, – твердо сказала Илэйн, – и это самое главное. – Львицу она оплачет потом. Дым над вершиной холма… – Хочу посмотреть, что такое я там наделала.
Цепляясь друг за друга, они втроем поднялись на ноги и заковыляли вверх по склону, тяжело дыша и постанывая; хуже всех приходилось Авиенде. Вид у них был такой, словно они извалялись на бойне, а потом едва вырвались из лап смерти, – как подозревала Илэйн, смерть они обманули в самый последний момент. Авиенда по-прежнему сжимала в кулаке ангриал, но даже будь она или Илэйн наделены способностями к Исцелению, ни одна ни смогла бы обнять Источник, не говоря уж о том, чтобы направлять. На вершине холма они выпрямились, опираясь друг на дружку. Их взорам предстала жуткая картина.
Огонь кольцом окружал луг; середина луга, над которой поднимался густой дым, почернела и лишилась валунов. Половина деревьев на прилегающих склонах была обломана или же повалилась наземь. На потоках горячего воздуха над пожарищем уже парили ястребы; они часто охотились, подстерегая мелких животных, бегущих от пламени. От шончан не осталось и следа. Илэйн хотела бы увидеть тела и своими глазами убедиться, что они все мертвы. Особенно все сул'дам. Однако, глядя на выжженную, дымящуюся землю, она вдруг обрадовалась, что ничего нет. Слишком страшная смерть. Да будет милостив Свет к. их душам, подумала Илэйн. Ко всем их душам.
– Что ж, – вслух сказала она, – так же хорошо, как у тебя, Авиенда, у меня не получилось, но, если подумать, вышло как нельзя лучше. В следующий раз я буду очень стараться.
Авиенда искоса глянула на Илэйн. По щеке айилки тянулась царапина, на лбу красовалась еще одна, кровь виднелась и в волосах.
– Для первого раза у тебя получилось лучше, чем у меня. Мне в первый раз дали простой узел, завязанный на потоке Ветра. Чтобы распустить его, понадобилось пятьдесят попыток. А до того либо гром в лицо гремел, либо такую затрещину отвешивало, что долго в ушах звенело.
– По-моему, мне стоило начать с чего-то попроще, – заметила Илэйн. – У меня привычка выше головы прыгать. – Выше головы? Да она сиганула вниз, не поглядев, есть ли внизу вода! Девушка подавила смешок, но не раньше, чем у нее заныло в боку. Так что вместо смешка сквозь зубы вырвался стон. Ей казалось, что несколько зубов шатаются. – По крайней мере мы нашли новое оружие. Наверное, зря я радуюсь этому, но раз Шончан вернулись, то я рада.
– Илэйн, ты не понимаешь. – Авиенда указала на центр луга, где прежде стояли врата. – Могла быть простая вспышка света. Или еще что-нибудь, столь же безобидное. Заранее никогда не знаешь. Стоит ли вспышка света риска выжечь себя и всех женщин в сотне шагов вокруг?
Илэйн уставилась на подругу. Она осталась, зная это? Рисковать жизнью – одно, но рисковать способностью направлять…
– Авиенда, я хочу, чтобы мы стали друг другу первыми сестрами. Как только найдем Хранительниц Мудрости. – Она и представить не могла, что им делать с Рандом. Большей нелепости, чем мысль, что они обе выйдут за него замуж, она и вообразить не могла. И о Мин нельзя забывать! Но в сказанном Илэйн была уверена. – Я тебя узнала достаточно. Большего мне знать не нужно. Я хочу быть тебе сестрой. И она нежно поцеловала Авиенду в окровавленную щеку.
Ей лишь казалось, что Авиенда прежде краснела от ярости. Даже возлюбленные у Айил не целуются там, где их может кто-то увидеть. Рядом с лицом Авиенды поблек бы и самый яростный закат.
– Я тоже хочу, чтобы ты стала мне сестрой, – промолвила она тихо.
Сглотнув комок в горле – и покосившись на Бергитте, которая делала вид, что ничего не замечает, – айилка наклонилась и быстро прижалась губами к щеке Илэйн. За этот жест Илэйн полюбила ее крепче прежнего.
Бергитте смотрела через плечо, куда-то за спины девушек, и, кажется, не притворялась, потому что вдруг сказала:
– Кто-то едет. Если не ошибаюсь, Лан и Найнив. Девушки неуклюже, сдерживая стоны, повернулись, руки у них подгибались, ноги дрожали. И смех, и грех! В сказаниях героям никогда не доставалось так, что они едва на ногах держались. Вдалеке на севере среди деревьев мелькали два всадника. Но можно было разглядеть, кто это: рослый мужчина на высоком коне, рядом с ним – женщина, на несущейся во весь опор лошадке. Девушки осторожно сели на землю и стали ждать. И Илэйн со вздохом подумала, что и так себя не ведут герои сказаний. Она надеялась, что сможет стать королевой, которой мать могла бы гордиться, но теперь-то ясно: в герои ей путь заказан.

***

Чулейн легко тронула поводья, и Сегани, приподняв перепончатое крыло, плавно повернул. Он был хорошо обученным ракеном, быстрым и сообразительным, ее любимцем, хотя летать на Сегани ей приходилось в очередь с другими. Морат'ракенов всегда было больше, чем ракенов – это просто факт. На ферме внизу огненные шары возникали будто бы из воздуха и разлетались в разные стороны. Чулейн попыталась не обращать на них внимания; ее задача – наблюдать за подходами к ферме. Хорошо хоть дым уже больше не поднимается от оливковой рощи – где погибли Тауан и Маку.
С высоты в тысячу шагов ей открывался великолепный обзор. Все другие ракены облетали местность: любая побежавшая женщина должна быть проверена, не из тех ли она, на ком лежит ответственность за весь переполох, хотя, по правде говоря, в этих краях любой, увидевший в воздухе ракена, скорей всего, обратится в бегство. От Чулейн требовалось наблюдать, не приближается ли какая опасность. Но она ощущала странный зуд между лопатками – это всегда означало, что беда где-то рядом. Сегани летел не слишком быстро, и набегавший поток воздуха не очень сильно бил в лицо, однако Чулейн потуже затянула под подбородком завязки провощенного льняного капюшона, проверила кожаные страховочные ремни, удерживающие ее в седле, поправила защитные очки, подтянула перчатки.
На земле уже было за сотню Небесных Кулаков и, что более важно, шесть сул'дам со своими дамани. Еще с дюжину сул'дам несли котомки, полные запасных ай'дам. Со вторым перелетом с холмов на юге прибудет подкрепление. Лучше, конечно, чтобы с первой волной прилетело побольше воинов, но у Хайлине было не так много то'ракенов. К тому же ходили упорные слухи, будто большинству из них дана задача перевезти Верховную Леди Сюрот и все ее окружение из Амадиции. Негоже дурно думать о Высокородных, но Чулейн не отказалась бы, чтобы в Эбу Дар послали побольше то'ракенов. Навряд ли кто из морат'ракенов с симпатией относился к огромным и неуклюжим то'ракенам, пригодным лишь для перевозки тяжестей, но они доставили бы еще больше Небесных Кулаков, еще больше сул'дам.
– По слухам, тут внизу сотни маратдамани! – крикнула Элийя в спину Чулейн. В небе, чтобы перекричать ветер, приходится говорить громко. – Знаешь, что я сделаю со своей долей золота? Куплю гостиницу. Этот Эбу Дар, судя по тому, что я видела, – приятное местечко. Может, даже мужа найду. Заведу детей. Что скажешь?
Чулейн ухмыльнулась. Чуть ли не каждый летун толковал о покупке гостиницы – или таверны, или фермы, – однако кто оставит небо? Она похлопала по основанию длинной кожистой шеи Сегани. Каждая женщина-летун – а из четырех три были женщинами, – говорила о мужьях и детях, но дети означали конец полетам. За полгода от неба отказывалось намного меньше женщин, чем уходило из Небесных Кулаков за месяц.
– Думаю, лучше тебе держать глаза открытыми, – сказала Чулейн. В короткой болтовне, впрочем, особого греха нет. Она бы и ребенка в оливковой роще заметила, не говоря уж о возможной угрозе Небесным Кулакам. Легковооруженные солдаты не уступали отборным Стражам Последнего Часа, кое-кто утверждал, что они даже посильнее будут. – А на свою долю я куплю дамани и найму сул'дам. – Если слухи не обманывают, если внизу и вправду столько маратдамани, то на ее долю можно будет купить двух дамани. Трех! – Дамани, обученную Небесному Огню. Когда я оставлю небо, то буду богата, как Высокородная.
В этих краях было нечто подобное, здесь это называли «фейерверками» – в Танчико она видела, как какие-то люди тщетно пытались заинтересовать «фейерверками» Высокородных. Но разве их жалкие потуги сравнятся со зрелищем Небесных Огней? Этих приставал выпроводили из города и выкинули на дорогу.
– Ферма! – вскрикнула Элийя, и что-то вдруг ударило Сегани – куда сильнее, чем мощный порыв штормового ветра. Животное кувыркнулось через крыло.
Издавая горловой крик, ракен сорвался вниз, его крутило так, что Чулейн почувствовала, как пристяжные ремни впились в ее тело. Она держала руки на бедрах – натянув поводья, но неподвижно. Сегани сам должен выбраться из этой передряги; любое движение поводьями ему лишь помешает. Вертясь, точно игровое колесо, они падали. Морат'ракенов обучали не смотреть на землю, если по какой бы то ни было причине ракен падает, но всякий раз, когда в поле зрения возникала земля, Чулейн не могла не удержаться, чтобы не прикинуть высоту. Восемь сотен шагов. Шестьсот. Четыреста. Двести. Да осияет Свет ее душу, и защитит безграничная милость Создателя от…
Резкий хлопок широких крыльев бросил Чулейн вбок, ее зубы клацнули, но Сегани выровнялся, взмыл вверх – только кончики крыльев скользнули по верхушкам деревьев. Со спокойствием, рожденным упорными тренировками, Чулейн проверила, не растянул ли Сегани сухожилий. Крылья двигались нормально, но по возвращении нужно будет позвать дер'морат'ракена для тщательного осмотра. От взгляда мастера не ускользнет ни одна мелочь.
– Кажется, Элийя, от Хозяйки Теней мы опять ускользнули, – Она оглянулась через плечо и умолкла. Позади болтался оборванный страховочный ремень. Каждому летуну известно, что в конце долгого падения его поджидает Хозяйка Теней, но от этого легче не стало.
Коротко помолившись о погибшей, Чулейн собрала волю в кулак и, вернувшись к своим обязанностям, направила Сегани вверх. В медленный подъем, по спирали, если вдруг скажется неожиданное растяжение, но так быстро, как казалось ей безопасным. Чулейн нахмурилась – из-за шишковатого холма впереди поднимался дым; когда же открылась картина за гребнем, у шончанки пересохло во рту. Руки застыли на поводьях. Сегани, мощно взмахивая крыльями, продолжал подниматься.
Ферма… пропала. От белых домиков остались лишь фундаменты, большие здания, пристроенные к склону холма, превратились в груды щебня. Фермы не было. Весь участок земли почернел и обуглился. В подлеске на склонах металось пламя, огонь полосами протянулся на сотню шагов к оливковым рощам и перелескам. А еще на сотню шагов дальше виднелись поваленные, обломанные стволы. Ничего похожего Чулейн не видывала. Похоже, на земле не осталось ничего живого. Такого не переживет никто. Что бы это ни было.
Чулейн быстро пришла в себя и повернула Сегани к югу. Вдалеке она различила торакенов, на каждом сидела дюжина Небесных Кулаков – на такое небольшое расстояние крылатые создания способны перенести дюжину человек. Небесные Кулаки и сул'дам, явившиеся слишком поздно! Мысленно Чулейн принялась составлять доклад – хотя кому теперь докладывать? Говорили, что в этой стране полным-полно маратдамани, только и ждущих, чтобы на них надели ошейники, но, имея такое оружие, эти женщины, называющие себя Айз Седай, по-настоящему опасны. С ними нужно что-то делать, нужен решительный шаг. Возможно, Верховная Леди Сюрот, если она направляется в Эбу Дар, поймет необходимость решительных действий.

ГЛАВА 7. Загон для коз

С безоблачного гэалданского неба жарко сияло яростное утреннее солнце, которое немного затеняли поросшие лесом холмы. До полудня еще далеко, а земля изнывает от жары. Сушь выжелтила сосны, болотные мирты, и другие деревья, которые Перрин считал вечнозелеными. Ни ветерка, ни дуновения. Капельки пота выступали на лице, сползали на короткую бороду, курчавую, как и волосы. Казалось, будто где-то на западе прогрохотал гром, но не верилось, что когда-нибудь снова пойдет дождь. Бей по железу, что лежит у тебя на наковальне, и не мечтай впустую о верстачке серебряных дел мастера.
В окованную медью подзорную трубу Перрин, укрывшись в редком леске на гребне холма, рассматривал обнесенный стеной городок Бетал. На таком расстоянии даже волчьим глазам требовалась подмога. Городок средних размеров, дома крыты шифером, полдюжины высоких каменных зданий, вероятно, дворцы мелкой знати или особняки преуспевающих купцов. Он не мог разглядеть алого знамени, бессильно обвисшего на самой высокой башне самого большого дворца – единственный флаг в поле зрения, но Перрин знал, кому принадлежит сей стяг. Далековато от своей столицы Джеханнаха забралась Аллиандре Марита Кигарин, королева Гэалдана.
Городские ворота были открыты, у каждых стояло по два десятка стражников, но из города никто не выходил, и дорога, насколько видел Перрин, была пустынна. Только одинокий всадник галопом скакал с севера в сторону города. Солдаты нервничали, кое-кто при виде всадника половчее перехватывал пики и луки, будто бы тот размахивал окровавленным мечом. Еще больше караульных толпилось на башнях, немало расхаживало по стенам. И очень много луков наготове, и взведенных арбалетов. Очень много страха.
Буря пронеслась над этой частью Гэалдана. Она бушевала и посейчас. Отряды Пророка создали хаос, разбойники воспользовались моментом, да и Белоплащники из-за рубежей Амадиции легко достигали этих мест. Несколько столбов дыма дальше к югу, скорей всего, отмечали горящие фермы – дело рук или Белоплащников, или Пророка. Разбойники редко сжигали дома, впрочем, и те, и другие им мало что оставляли. Вдобавок к общей сумятице, во всех деревнях, через которые за последние несколько дней проходил Перрин, вовсю судили-рядили о слухах, что Амадор, мол, пал то ли перед Пророком, то ли перед тарабонцами, то ли перед Айз Седай – кому что нравилось. Кое-кто утверждал, будто в битве, защищая город, пал сам Пейдрон Найол. Веская причина, чтобы королева решила позаботиться о своей безопасности. Или же солдат выставили по его душу. Как Перрин ни старался, вряд ли марш его отряда на юг остался незамеченным.
Перрин задумчиво почесал бороду. Жаль, что волки, обитавшие на окрестных холмах, ничего не смогли ему рассказать, но волки редко обращают внимание на дела людей, предпочитая держаться подальше. И после Колодцев Дюмай он чувствовал себя не вправе просить их о чем-то, только в самом крайнем случае. Возможно, отправься он в одиночку, взяв с собой нескольких человек из Двуречья, было бы проще.
Перрину часто казалось, что Фэйли способна читать его мысли, особенно тогда, когда ему того менее всего хочется, и она вновь подтвердила эти подозрения: тронув каблуками свою черную, как смоль. Ласточку, она подъехала поближе к мышастому Перрина. Ее узкое дорожное платье было почти таким же темным, как и масть лошади, но жару она вроде бы переносила легче мужа. От нее слабо пахло травяным мылом и чистым телом – такой знакомый, родной запах. Раскосые глаза Фэйли сверкали решимостью, а горделивый нос как нельзя лучше соответствовал имени: «Фэйли» означало «сокол».
– Мне не понравятся дырки в этой прелестной синей куртке, муж мой, – тихо промолвила она, чтобы слышал только он один, – а у этих парней такой вид… Они сперва перестреляют чужаков, а уж потом спросят, кто они такие. Кроме того, как ты встретишься с Аллиандре, не объявив миру своего имени? Помни, это нужно сделать по-тихому.
Она не сказала, что хотела бы пойти сама, что стража у ворот примет одинокую женщину за беженку, спасающуюся от невзгод, что ей проще добраться до королевы, воспользовавшись именем своей матери, не вызывая нездорового любопытства, но ей и незачем было это говорить. Он наслушался подобных рассуждений – слушал их каждую ночь с тех пор как они вступили в Гэалдан. А в Гэалдане Перрин появился отчасти из-за осторожного письма Аллиандре Ранду, в котором выражалась… Поддержка? Предложение верности? В любом случае, главным оставалось желание королевы сохранить все в тайне.
Перрин сомневался, что даже Айрам, сидевший в нескольких шагах позади, услышал хоть слово из сказанного Фэйли, но не успела она договорить, как с другой стороны к Перрину подъехала на белой кобыле Берелейн. Лицо ее блестело от пота. От нее тоже пахло решимостью, этот запах пробивался через облако розового аромата (своим обонянием он воспринимал запах именно как облако). Как ни удивительно, но ее зеленое дорожное платье открывало не более, чем позволяли приличия.
Спутники Берелейн придержали лошадей. Анноура, советница – Айз Седай, безразлично взирала на Перрина. Волосы ее были убраны в тонкие, с вплетенными бусинками, косички длиной по плечо. Взирала она не на него и двух женщин рядом – только на него одного. Анноура не потела. Жаль, что она далековато и ему не учуять, чем пахнет от длинноносой Серой сестры; в отличие от других Айз Седай, она никому ничего не обещала. Чего бы эти обещания ни стоили. Лорд Галленне, командир Крылатой Гвардии, разглядывал Бетал в подзорную трубу, приставленную к единственному глазу. Он играл поводьями, а это значило, как успел узнать Перрин, что Галленне просчитывает варианты. Возможно, прикидывает, как взять Бетал силой:
Галленне всегда предпочитал сначала думать о плохом.
– Я все же полагаю, что к Аллиандре нужно идти мне, – сказала Берелейн. И эти слова Перрин тоже слышал – каждый день. – В конце концов, я потому и поехала. – Это была одна из причин. – Она сразу примет меня и сделает так, что никто ничего не заподозрит.
Второе чудо – в ее голосе не слышалось и намека на заигрывание. Казалось, ее больше интересовали складки на красной кожаной перчатке, чем Перрин Айбара.
Кого отправить? Трудность состояла в том, что он не хотел отпускать ни одну из них.
Сеонид, вторая Айз Седай, въехавшая на гребень, стояла чуть в стороне, возле своего гнедого мерина, у высокого, иссушенного засухой черного дерева, глядя не на Бетал, а на небо. Две светлоглазые Хранительницы Мудрости разительно отличались от Айз Седай: их загорелые лица резко контрастировали с ее нежной бледностью, волосы у них были светлые, а у Сеонид – темные, они были гораздо выше, не говоря уж о темных юбках и белых блузках в противоположность ее дорогому синему платью из тонкой шерсти. Разнообразные ожерелья и браслеты из золота, серебра и поделочной кости – у Хранительниц, единственное украшение у Сеонид – золотое кольцо Великого Змея. Рядом с ее лишенным возраста обликом они казались юными. Но достоинством и самообладанием Хранительницы Мудрости были под стать Зеленой сестре, и они тоже рассматривали небо.
– Вы что-то увидели? – спросил Перрин, оттягивая решение.
– Мы видим небо, Перрин Айбара, – спокойно ответила Эдарра. Ее украшения тихонько звякнули, когда она поправила висящую на локтях темную шаль. Жара вроде не брала айильцев, как и Айз Седай. – Если бы мы увидели больше, то сказали бы тебе.
Он надеялся, что скажут. Думал, что скажут. По крайней мере, если решат, что Грейди с Неалдом все равно заметят. Два Аша'мана не станут таить секреты. Перрин пожалел, что они остались в лагере.
Около недели назад растянувшееся по небу кружево Единой Силы наделало изрядного переполоха среди Хранительниц Мудрости и Айз Седай. Грейди с Неалдом тоже забеспокоились. Последний факт вызвал еще большее волнение, а у Айз Седай – чуть ли не панику, если такое возможно. Все – и Аша'маны, и Айз Седай, и Хранительницы – утверждали: после исчезновения кружева Силы они еще долго ощущали ее слабое присутствие в воздухе, но никто не знал, что оно означает. Неалд сказал, что случившееся наводит его на мысль о ветре, но почему так подумал, он не мог объяснить. Больше никто не высказывал своего мнения, но если видимы были и мужская, и женская половины Силы, должно быть, не обошлось без Отрекшихся, причем руку они приложили по крупному. С тех пор Перрин с трудом засыпал по ночам – он все гадал, что же затеяли Отрекшиеся.
Невольно он и сам глянул на небо. И, разумеется, ничего не увидел, разве что пару голубей. Вдруг откуда ни возьмись на тех обрушился ястреб, и один из голубей исчез в облаке перьев. Второй, отчаянно взмахивая крыльями, устремился к Беталу.
– Что ты решил, Перрин Айбара? – спросила Неварин. Зеленоглазая Хранительница выглядела даже моложе Эдарры, может, не старше самого Перрина, и еще не обрела невозмутимости голубоглазой женщины. Она подбоченилась, шаль скользнула по рукам; Перрину показалось, что с Неварин станется погрозить ему пальцем. Или кулаком. Чем-то она напоминала Найнив, хотя внешне они ничуть не походили друг на друга. Рядом с Неварин Найнив выглядела бы… толстушкой. – К чему наши советы, если ты их не слушаешь? – спросила Неварин. – Что в них толку?
Фэйли и Берелейн выпрямились в седлах, преисполнясь гордости, от обеих пахло одновременно ожиданием и неуверенностью. И раздражением – из-за неуверенности; это чувство в себе обеим ничуть не нравилось. Сеонид была далеко, и запах от нее нельзя было уловить, но поджатые губы выдавали ее настроение. Она гневалась – из-за приказа Эдарры молчать, пока не спросят. Тем не менее она определенно хотела, чтобы Перрин принял совет Хранительниц Мудрости. Сеонид пристально смотрела на него, словно хотела взглядом подвигнуть на нужный им путь. По правде говоря, он хотел выбрать ее, но колебался. Насколько ей можно доверять? До сих пор она хранила верность клятве, данной Ранду, – но все же, насколько можно доверять Айз Седай?
Еще несколько минут пришлось уделить двум прибывшим Стражам Сеонид. Хотя уезжали они поодиночке, но вернулись вместе, держась в тени деревьев, растущих вдоль гребня, чтобы их не заметили из города. Фурен был родом из Тира, смуглый, словно прокопченный солнцем, с седыми прядями в курчавых черных волосах, а Терил, мурандиец, лет на двадцать моложе, с темно-рыжими волосами, закрученными усами и глазами синее, чем у Эдарры; однако они будто вышли из одной изложницы – оба высокие, гибкие, суровые. Стражи спешились и, игнорируя Хранительниц – а заодно и Перрина, – начали докладывать Сеонид.
– Хуже, чем на севере, – недовольно говорил Фурен. На лбу у него поблескивало несколько капелек пота, но, видно, жара обоим Стражам не слишком досаждала. – Местная знать позапиралась в городских стенах. Деревни оставлены на милость людей Пророка. И разбойников, хотя этих тут немного. Повсюду люди Пророка. Думаю, Аллиандре будет счастлива вас видеть.
– Сброд, – фыркнул Терил, хлопая поводьями по ладони. – Ходят толпами человек по пятнадцать-двадцать. Ни разу не видел, чтобы их было больше. Вооружены вилами да рогатинами. Оборванцы, словно нищие какие. Фермеров пугают, но разогнать их и в вязанки увязать – легче легкого. Королева, увидев сестру, руку тебе поцелует.
Сеонид открыла рот, потом взглянула на Эдарру, та кивнула. Полученное разрешение заставило Зеленую сестру сильнее прежнего поджать губы.
– Больше нет причин откладывать решение, лорд Айбара. – Она чуть заметно выделила слово «лорд», в точности зная, сколь много у Перрина прав на титул. – Ваша жена представляет могущественный Дом, а Берелейн – правительница Майена. Но салдэйские Дома здесь мало что значат, а Майен – самое маленькое государство. Айз Седай в роли посланницы придаст вам в глазах Аллиандре вес Белой Башни. – Возможно, припомнив, что Анноура тоже годится для этой роли, Сеонид торопливо продолжила: – Кроме того, я бывала прежде в Гэалдане, и мое имя хорошо известно. Аллиандре не только немедля примет меня, она прислушается к моим словам.
– Мы с Неварин пойдем с нею, – сказала Эдарра, а Неварин добавила:
– И убедимся, что она не скажет ничего лишнего. Только то, что нужно.
Сеонид явственно – для слуха Перрина – скрежетнула зубами и принялась разглаживать юбку, осмотрительно потупив взор. Анноура издала звук, похожий на рычание, и отвернулась. Она сама держалась в стороне от Хранительниц Мудрости и не желала терпеть их присутствие сверх необходимого.
Перрин чуть не застонал. Послать Зеленую сестру? Себе-то руки он, безусловно, развяжет, но Хранительницы доверяют Айз Седай еще меньше, чем он, и держат Сеонид и Масури на коротком поводке. К тому же недавно по деревням поползли слухи об Айил. Никто айильцев не видел, но в воздухе носились слухи: якобы орды Айил последовали за Драконом Возрожденным. Половина Гэалдана была уверена, что неподалеку день два назад побывали айильцы, и каждая новая история звучала страннее и страшнее предыдущей. Аллиандре, наверное, слишком напугана, она его и близко не подпустит, стоит ей увидеть пару айилок, помыкающих Айз Седай. И когда прикажут прыгать, Сеонид будет прыгать, как бы она ни скрипела зубами! Что ж, рисковать Фэйли он не станет, не имея заверений в радушном приеме (туманное письмо, полученное несколько месяцев назад, не в счет). Как ни крути, выбора у Перрина просто не было.
– Маленький отряд эти ворота минует легче, чем большой, – наконец сказал Перрин, засовывая подзорную трубу в седельную суму. И кстати, меньше поводов для досужих сплетен. – Иными словами ты, Берелейн, и Анноура. И может, лорд Галленне. Возможно, его примут за Стража Анноуры.
Берелейн радостно засмеялась, нагнувшись, сжала его плечо обеими руками. Конечно, она и не собиралась от своего отступаться. Ее пальцы ласково сжали руку Перрина, она сверкнула многообещающей улыбкой, затем, не успел он пошевелиться, выпрямилась, невинно, по-младенчески улыбаясь. Фэйли, с непроницаемым выражением лица, натягивала серые перчатки для верховой езды. Судя по запаху, улыбки Берелейн она не заметила. Она хорошо скрывала свое разочарование.
– Извини, Фэйли, – сказал Перрин, – но… В ее запахе острыми шипами вскипел гнев.
– Уверена, муж мой, у вас с Первенствующей есть что обсудить до ее отъезда, – спокойно сказала она. Ее раскосые глаза были серьезны, а запах шершав, как грубое точило. – Лучше не откладывать важных дел.
Круто поворотив Ласточку, Фэйли отъехала к явно разозленной Сеонид и Хранительницам Мудрости, лица которых выражали неудовольствие. Но она не заговорила с ними, не спешилась, а вместо этого принялась хмуро рассматривать Бетал – вылитый сокол в своем высоком гнезде.
Перрин понял, что щупает свой нос, и поспешно отдернул руку. Крови, конечно, не было; просто было такое ощущение.
В напутственных указаниях Берелейн не нуждалась – Первая Майена и ее советница. Серая сестра, и без того знали, что говорить и что делать; их снедало нетерпение. Но Перрин призвал к осторожности и подчеркнул, что с Аллиандре говорить должна только Берелейн. Анноура окинула его холодным взглядом, в лучших традициях Айз Седай, и кивнула. Что могло означать как согласие, так и несогласие; Перрин сомневался, что она соизволит ответить словами и что он даже клещами вытянет из нее большее. Берелейн насмешливо скривила губы, хотя была согласна со всем сказанным. Или говорила, что согласна. Он подозревал, что она скажет все что угодно, лишь бы получить желаемое, и эти улыбочки не к месту тревожили его. Галленне убрал свою подзорную трубу, но в раздумье по-прежнему теребил поводья, несомненно, прикидывая, как будет пробиваться из Бетала с двумя женщинами. Хоть волком вой…
С тревогой Перрин смотрел, как трое гонцов спускаются к дороге. Послание, что везла Берелейн, было кратким. Ранд понимал осторожность Аллиандре, но писал вот что: если она хочет защиты, то должна открыто выступить в его поддержку. Защита будет, пришлют солдат и Аша'манов, а если понадобится, то придет и сам Ранд, она должна только объявить о своем решении. У Берелейн нет причин менять послание хоть на волосок, несмотря на все ее улыбки, – Перрин считал их еще одним способом заигрывания. Но вот Анноура… Айз Седай поступают по-своему, и хорошо если хотя бы Свету ведомо, почему они действуют так, а не иначе. Ну почему он не придумал какого-нибудь иного способа добраться до Аллиандре – без помощи сестры и не поднимая шума. И не рискуя Фэйли.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

Три всадника достигли ворот, впереди – Анноура. Стражники быстро подняли пики, опустили луки и арбалеты, несомненно, как только она объявила о своем звании Айз Седай. Мало у кого хватит духа подвергать сомнению такое заявление. Маленькая заминка – и вот Анноура ведет отряд в город. На деле казалось, будто солдаты торопились пропустить путников в ворота, чтобы с холмов их никто не разглядел. Кое-кто всматривался в перелески на вершинах, и Перрину незачем было принюхиваться: он и так чувствовал беспокойство горожан – а вдруг там кто-то скрывается и вдруг этот кто-то, как ни невероятно сие звучит, узнает сестру.
Повернув на север, в сторону лагеря, Перрин первым поехал вдоль хребта, а затем, когда башни Бетала скрылись из вида, спустился к плотно утрамбованной дороге. Вдоль нее были разбросаны редкие фермы – дома под соломенными крышами, длинные узкие амбары, пожухлые выпасы и пожнивные поля, огороженные высокими стенами загоны для коз, но скотины почти не встречалось, а людей – и того меньше. Эти немногие, оторвавшись от работы, поглядывали на проезжавших мимо всадников с настороженностью – так гуси смотрят на лисиц. Айрам не спускал с них глаз, иногда трогал рукоять меча, торчавшего над плечом, наверное, желал обнаружить нечто большее, чем простой сельский люд. Хотя одет он был в зеленую полосатую куртку, от Лудильщика в нем мало что осталось.
Эдарра и Неварин шагали рядом с Ходоком – они словно прогуливались, но с легкостью поспевали за конем, хотя и были в тяжелых юбках. Сеонид ехала следом на своем мерине, за нею – Фурен и Терил. Светлолицая Зеленая притворялась, что просто захотела проехаться в двух шагах позади Хранительниц Мудрости, но Стражи хмуро посматривали на айилок. О достоинстве своих сестер Стражи часто заботятся куда больше их самих, а у Айз Седай достоинства было как у королев.
Фэйли ехала на Ласточке по другую сторону от айилок, молча рассматривая измученные засухой окрестности. Рядом с ней, стройной и грациозной, Перрин часто чувствовал себя неуклюжим увальнем. Она была подвижна, как ртуть, и он любил в ней это качество, но… Повеяло легким дуновением, достаточным, чтобы ее запах смешался с другими. Он понимал, что думать должен об Аллиандре, о том, каков будет ее ответ, или же о Пророке и о том, как отыскать его, когда Аллиандре даст ответ, каким бы тот ни был. Однако в голове его не было места для этих мыслей.
Он ожидал гнева Фэйли, потому что он выбрал Берелейн, поскольку для того Ранд ее и послал с Перрином. Фэйли знала, что Перрин не хочет отправлять жену навстречу опасности, даже самой малой – и это не нравилось ей больше, чем Берелейн. Но запах ее был нежен, как летнее утро, – пока он не попытался извиниться! Ну, обычно извинения лишь распаляли ее гнев, если она уже была рассержена, но она-то не сердилась! Без Берелейн у них все было мирно и гладко. По большей части. Однако объяснения, что он никаких поводов майенке не давал – совсем никаких! – заслуживали лишь короткого язвительного «ну конечно!», да еще сказанного таким тоном, будто большей глупости, чем затеять подобный разговор, он придумать не мог. Но она все сильнее сердилась – на него! – всякий раз, как Берелейн улыбалась ему либо находила повод коснуться его, неважно, сколь бы резкий отпор он не давал. А Свету ведомо, как он бывал резок с Берелейн! Что предпринять, чтобы отбить у нее охоту заигрывать? Разве что связать! Осторожные попытки выведать у Фэйли, что же такого он делает неправильно, натыкались на недоумение. «С чего ты взял, что что-то сделал?», или на не такое уж беззаботное: «А что ты такого сделал?», или же на ровное: «Я не желаю об этом говорить». Он что-то делает не так, но что именно, понять невозможно! Но придется. Нет ничего важнее Фэйли. Ничего!
– Лорд Перрин?
В мрачные мысли Перрина врезался взволнованный голос Айрама.
– Да не зови меня так, – проворчал Перрин и повернулся в ту сторону, куда Айрам указывал пальцем – к еще одной заброшенной ферме. Огонь уничтожил крыши дома и сарая. Остались лишь голые каменные стены. Ферма была заброшена, но не безлюдна.
С дюжину или больше одетых в рванину людей с копьями и вилами в руках норовили прорваться через каменную, высотой по грудь, стену загона для коз, а горстка людей в загоне пыталась этого не допустить. По загону, напуганные шумом, носились лошади. Перрин заметил трех женщин верхом. И они не просто ждали, как повернется дело: одна, кажется, швыряла камни, другая, подскакав к стене, размахивала увесистой дубинкой. Третья вздыбила лошадь, и высокий парень, уклоняясь от лошадиных копыт, опрокинулся со стены. Но нападавших было слишком много, а стена, которую нужно защищать, чересчур длинна…
– Советую объехать, – сказала Сеонид. Эдарра и Неварин обратили на нее мрачные взоры, но она торопливо продолжила, и в ее голосе слышалось волнение, – Наверняка это люди Пророка, а убивать его людей нам не с руки. Если вы с ним не договоритесь, погибнут десятки, сотни тысяч! Стоит ли рисковать?
Перрин не собирался никого убивать, если можно обойтись без этого, но и безучастно отворачиваться не намеревался. И на объяснения времени тратить не стал.
– Можете напугать их? – спросил он у Эдарры. – Просто напугать?
Он слишком хорошо помнил, что делали Хранительницы Мудрости у Колодцев Дюмай. И Аша'маны тоже. Может, правда, Грейди с Неалдом там и не было.
– Возможно, – ответила Эдарра, разглядывая толпу у загона. Она чуть качнула головой, еле заметно пожала плечами. – Возможно.
Наверное, этого хватит.
– Айрам, Фурен, Терил, – коротко бросил Перрин, – за мной!
Он ударил каблуками коня, и Ходок рванулся вперед. Перрин с облегчением заметил, что Стражи последовали за ним. Четверо атакующих – куда лучше, чем двое. Перрин держал руки на поводьях, подальше от топора.
Его совсем не обрадовало, что Фэйли пустила Ласточку в галоп следом за ними. Он открыл было рот, но она, глядя на него, выгнула бровь. Разметавшиеся на ветру черные волосы были прекрасны. Она была очень красива. Выгнула бровь – и только. И Перрин сказал вовсе не то, что собирался:
– Защищай сзади, – велел он ей.
Улыбнувшись, Фэйли извлекла откуда-то кинжал. Иногда Перрина удивляло, как это он ни разу не порезался, обнимая жену, – так много у нее припрятано клинков.
Вновь взглянув вперед, Перрин лихорадочно замахал рукой Айраму, стараясь, чтобы не видела Фэйли. Тот кивнул и обнажил меч, готовый развалить надвое первого же из людей Пророка, оказавшегося на пути. Перрин надеялся, что Айрам понял правильно – если им придется все же схватиться с теми молодчиками, он должен оберегать Фэйли со спины, да и с других сторон.
Никто из головорезов их еще не заметил. Перрин закричал, но за своими воплями, они его, похоже, не услышали. Один, в болтающейся куртке, влез на стену, двое вот-вот тоже взберутся. Если Хранительницы Мудрости что-то хотят сделать.
Гром, раздавшийся чуть ли не над головой, едва не оглушил Перрина – чудовищный грохот заставил Ходока на миг споткнуться. Наконец-то нападавшие что-то заметили – они дико озирались, некоторые зажимали уши руками. Взобравшийся на стену головорез не удержался и свалился к своим товарищам. Правда, он тотчас же вскочил, сердитыми жестами приказывая окружать загон, и кое-кто подчинился. Другие увидели Перрина и, указывая пальцами, яростно зашевелили губами, но никто не побежал. Наоборот, нашлись такие, кто взял оружие на изготовку.
Вдруг над загоном возникло огненное колесо, словно бы лежащее на боку, диаметром в человеческий рост. Оно закрутилось, разбрасывая шипящие пламенные пучки и издавая протяжный стон, переходящий в вой и в свист.
Оборванцы кинулись врассыпную, точно вспугнутые кролики. Человек в мешком сидевшей куртке размахивал руками и кричал, потом, бросив последний взгляд на огненное колесо, тоже кинулся наутек.
Перрин едва не рассмеялся. Никого не надо убивать. И не нужно тревожиться, что Фэйли получит вилами в бок.
Судя по всему, люди в загоне перепугались не меньше – по крайней мере, одна из них. Женщина, которая вздыбливала лошадь, выскользнула сквозь ворота и, подгоняя лошадь, пустила ее неуклюжим галопом по дороге, прочь от Перрина и его спутников.
– Постойте! – закричал Перрин. – Мы вас не обидим!
Услышали его или нет, неизвестно. Женщина продолжала нахлестывать лошадь. Привязанный позади седла узел подпрыгивал на каждом шагу. Те молодчики, может, и разбежались, но если она будет одна, двое-трое из них вполне способны на нее напасть. Пригнувшись к шее Ходока, Перрин ударил жеребца каблуками, и мышастый стрелой рванулся вдогонку.
Ходок заслужил свое имя не только за умение гарцевать. Кроме того, судя по неуклюжей поступи, лошадь женщины едва ли годилась под седло. С каждым шагом Ходок сокращал разделявшее животных расстояние; ближе, ближе, и вот уже Перрин сумел дотянуться до уздечки. Вблизи он разглядел лошадь незнакомки – исхудалое, взмыленное животное со сплющенными ноздрями. Настоящая кляча, хоть воронам на обед. Удивительно, как этот одр еще бегать ухитряется? Перрин остановил обоих лошадей.
– Простите, госпожа, если испугал вас, – сказал он. – Честное слово, ничего плохого я не замышлял.
Второй раз за день извинения возымели вовсе не то действие, какого он ожидал. С лица, обрамленного длинными золотисто-рыжими локонами, по-королевски величественного, несмотря на слой перемешанной с потом пыли, на Перрина сердито взглянули голубые глаза. Пыльное, в дорожной грязи платье было из простой шерсти, но королевская ярость читалась на этом королевском лице.
– Мне незачем… – начала дама холодно, пытаясь высвободить свою лошадь, потом осеклась, когда на бурой кобылке – кости да кожа, ребра выпирают, – подскакала другая женщина, беловолосая и костлявая. Видно, этим людям довелось немало времени провести в седле – обе женщины, и старая, и помоложе, были все в пыли и имели очень усталый вид.
Старая то лучезарно улыбалась Перрину, то хмурилась своей товарке.
– Благодарю вас, милорд, – Ее голос, тонкий, но сильный, чуть дрогнул, когда она разглядела его поближе, но золотисто-желтые глаза юноши лишь на миг приостановили ее речь. Впрочем, испуганной или обеспокоенной она не казалась. И по-прежнему сжимала в руке крепкую палку. – Очень своевременное спасение. Майгдин, чем ты вообще думаешь? Ты бы убиться могла! И чтобы мы тогда делали?! Она очень упрямая девочка, милорд, всегда торопится, сначала делает, потом думает. Запомни, дитя мое, только дурень бросает друзей и меняет серебро на блестящую медь. Мы так вам благодарны, милорд! Майгдин тоже, только дайте ей очухаться.
Майгдин, на добрый десяток лет старше Перрина, можно было назвать девочкой лишь по сравнению со второй женщиной, но, несмотря на усталую гримасу, которой соответствовал ее запах – смешанное с гневом раздражение, – она выслушала мораль, лишь раз попытавшись высвободить лошадь. Потом, опустив руки на луку седла, она осуждающе нахмурилась, затем моргнула. Опять желтые глаза. Но страхом от нее не пахло. А вот у женщины постарше Перрин чуял страх. Интересно, что причиной страху – он или что-то другое?
Пока старая женщина говорила, приблизился еще один спутник Майгдин – небритый мужчина на очередном одре, сером, с шишкастыми коленями. Но он держался в стороне. Ростом он не уступал Перрину, в плечах поуже, одет в видавший виды темный дорожный кафтан, на поясе – меч. Как и у женщин, к его седлу сзади был приторочен узелок. Едва заметный ветерок донес до Перрина его запах. Он был не испуган – насторожен. И если то, как он смотрел на Майгдин, могло служить подсказкой, то беспокоился он за нее. Судя по всему, они не просто спасли путников от банды головорезов…
– Наверное, вам лучше отправиться в мой лагерь, – сказал Перрин, отпустив наконец уздечку. – Там… вы будете в безопасности от… разбойников. Отчасти он ждал, что Майгдин с места в карьер рванется к ближайшим деревьям, но она повернула коня к загону. Пахло от нее… уступчивостью.
Она сказала:
– Благодарю за приглашение, но я… мы… должны продолжать наше путешествие. Мы поедем дальше, Лини, – твердо добавила она, и вторая женщина так сурово нахмурилась, что у Перрина возникла мысль, уж не мать ли это с дочерью? Впрочем, по внешности такого не скажешь. Лицо у Лини было узкое, кожа как пергамент, вся жилистая, а Майгдин, если смыть грязь, наверняка красива. Если мужчине нравятся светлые волосы.
Перрин покосился через плечо на пристроившегося позади мужчину. Вид у него суровый, взгляд твердый. И бритва не помешает. Наверное, ему нравятся светлые волосы. Может, даже очень нравятся. Вот из-за чего у людей бывают неприятности.
Впереди, у загона, Фэйли верхом на Ласточке смотрела на людей внутри. По меньшей мере один из них ранен. Сеонид с Хранительницами не видно. Айрам, по-видимому, понял верно: он держался позади Фэйли, нетерпеливо посматривая на Перрина. Опасность явно миновала.
Не одолел Перрин и половины пути до загона, как появился Терил. Рядом с чалым жеребцом ковылял узкоглазый, заросший щетиной малый. Ворот его куртки Страж крепко сжимал в кулаке.
– Я подумал, стоит одного поймать, – с недоброй ухмылкой сказал Терил.
– Всегда лучше выслушать обе стороны. Мало ли что вы там видели. Так говаривал мой старик-отец.
Перрин удивился: он-то считал, что Терил думает не дальше своего меча.
Даже сейчас было заметно, что куртка небритого молодчика весьма велика. Перрин сомневался, что еще кто-нибудь сумел что-то разглядеть на таком расстоянии, но он узнал и куртку, этот длинный нос. Тот, кто убежал последним.
Презрительно хмыкнув, разбойник поглядел на Перрина.
– Ну вы и вляпались, просто по уши, – проскрипел он. – Мы выполняли приказ Пророка, во как. Пророк говорит: если мужчина досаждает женщине, которая его не хочет, он умрет. Эта шайка гналась за ней, – он мотнул головой на Майгдин, – а она от них убегала. За это Пророк вам уши отрежет! – И отрывисто сплюнул.
– Что за чушь! – чистым голосом заявила Майгдин. – Эти люди – мои друзья. А этот человек превратно истолковал увиденное.
Перрин кивнул, а если она решила, что он соглашается с ней, то и ладно. Но если сложить сказанное оборванцем со словами Лини… Очень все непросто.
К ним присоединились Фэйли и остальные, следом подошли и прочие спутники Майгдин: трое мужчин и еще одна женщина, все вели под уздцы крайне истощенных лошадей, вряд ли когда бывших рысаками. Целая гроздь лошадиных хворей: запалы, кривые спины, наросты на бабках – всего Перрин и не припомнил. Как обычно, сначала он взглянул на Фэйли – ноздри раздулись, ловя ее запах, – потом его взор привлекла Сеонид. Обмякшая в седле, алая как маков цвет, она сердито сверкала глазами; лицо ее было каким-то странным щеки раздуты, а рот приоткрыт. И что-то оттуда торчит, красно-синее. Перрин заморгал. Если верить глазам, то у нее во рту свернутый платок! Кажется, если Хранительницы Мудрости велят ученице молчать, пусть даже ученица – Айз Седай, они требуют беспрекословного повиновения.
Острый взгляд оказался не только у него. Майгдин, увидев Сеонид, от изумления открыла рот, окинула Перрина долгим задумчивым взглядом, словно бы это он платок засовывал. Значит, она узнала Айз Седай? Весьма странно для деревенской женщины; впрочем, и манера говорить у нее не деревенская.
Позади Сеонид ехал мрачный Фурен. Еще больше все запутал Турил, бросивший что-то на землю.
– Вот что я нашел, – сказал он. – Наверное, этот обронил, когда убегал.
Поначалу Перрин и не понял, что видит: большая связка каких-то кусочков высохшей кожи, плотно нанизанных на сыромятный шнур. Потом понял и ощерился.
– Ты сказал. Пророк получит наши уши. Небритый перестал пялиться на Сеонид и облизнул губы.
– Это… это работка Хари! – запротестовал он. – Хари у нас злой. Ему нравится счет вести, трофеи собирать, и он… э-э… м-м… – Пожав плечами в чересчур просторной куртке, оборванец сжался, точно загнанный в угол пес.
– Вы на меня это не повесите! Если вы меня хоть пальцем тронете, Пророк вас повесит! Он и раньше благородных господ вешал, лордов там всяких и хорошеньких леди. Я иду в Свете, благословен Лордом Драконом!
Перрин подвел Ходока поближе, старательно объезжая… то, что лежало на земле. Менее всего он хотел принюхиваться к запаху этого человека, но склонился с седла, приблизил лицо. Кислый пот смешался со страхом, паническим ужасом, чуть отдающим гневом. Жаль, что Перрину не дано вынюхивать вину. «Наверное, обронил» не значит «выбросил». Близко посаженные глаза округлились, и небритый разбойник вжался в бок чалого мерина Теряла. У желтых глаз есть свои преимущества.
– Если бы я мог повесить это на тебя, ты бы уже болтался на ближайшем дереве, – прорычал Перрин. Молодчик заморгал, до него начал доходить смысл происходящего, но Перрин не дал ему времени опомниться. – Я – Перрин Айбара, и твой драгоценный Лорд Дракон прислал меня сюда. Ты передашь весть. Он прислал меня, и у кого я найду … трофеи … того повесят! Кто сжигает фермы, тех повесят! Кто из вас на меня косо посмотрит, того повесят! Можешь передать мои слова Масиме! – Перрин выпрямился. – Отпусти его, Терил. Если через две секунды он не исчезнет с глаз долой, то…
Терил разжал пальцы, и небритый малый, не оглядываясь, опрометью кинулся к ближайшей опушке. Перрин немного злился на себя. Докатился до угроз! Если кто на него косо посмотрит… И что? Ладно, допустим, этот бандит не сам уши отрезал, хотя наверняка и помешать не пытался.
Фэйли улыбнулась, светясь от гордости, хотя на лице ее сверкали капельки пота. Взгляд жены отчасти смыл с души Перрина тяжелый осадок. За этот взгляд он бы побежал босиком по огню.
Разумеется, Перрина одобрили не все. Глаза Сеонид превратились в щелочки, а обтянутые перчатками кулаки сжали поводья так, будто ей отчаянно хотелось выдернуть кляп изо рта и выложить ему все, что она думает. Он и сам может догадаться. Эдарра и Неварин закутались в шали и мрачно глядели на Перрина. О да, он и сам догадается.
– Я думал, нам важна скрытность, – как ни в чем не бывало заметил Терил, глядя вслед оборванцу. – Я думал, Масима знать не должен, что вы здесь, пока вы не скажите ему об этом в розовое ушко.
Таков был план. Ранд предложил его как меру предосторожности, а Сеонид с Масури настаивали на нем при всяком удобном случае. В конце концов. Пророк он лорда Дракона или нет, Масима мог и не захотеть встречаться лицом к лицу с посланцем Ранда. Тем паче если припомнить его слова и деяния. Эти уши – еще не самое худшее, если верить десятой части слухов. Эдарра и другие Хранительницы Мудрости считают, что Масима может стать врагом, поэтому на него нужно напасть, пока он сам не успел расставить ловушку.
– Нужно же как-то остановить… это, – сказал Перрин, сердито ткнув пальцем в сыромятный шнурок на земле. Слухи до него доходили, однако он ничего не предпринимал. Теперь он видел собственными глазами. – Начать можно и сейчас. – А если Масима решит, что он – враг? Сколько тысяч пошли за Пророком, из веры или из страха? Какая разница? – Этому будет конец, Терил. Будет!
Мурандиец медленно кивнул, глядя на Перрина так, будто впервые его увидел.
– Милорд Перрин – позвала Майгдин. Он совсем забыл о ней и ее друзьях. Они сгрудились возле нее, чуть поодаль, большинство по-прежнему пешие. Трое мужчин, не считая того, кто ехал за Майгдин, – и двое из них прятались за своими лошадьми. Лини не сводила с Перрина встревоженных глаз. Она была совсем рядом с Майгдин и будто сама готова была схватить уздечку. Майгдин же держалась непринужденно, но тоже внимательно рассматривала Перрина. Чему же удивляться, вон сколько ходит слухов о Пророке и Возрожденном Драконе, не говоря уж о глазах милорда Айбары. И об Айз Седай с кляпом во рту. Перрин ожидал, что Майгдин скажет: они немедленно уезжают, но вместо этого она промолвила: – Мы принимаем ваше любезное приглашение. Думаю, день-другой отдыха в вашем лагере будет очень кстати.
– Как скажите, госпожа Майгдин, – отозвался Перрин. Очень трудно было не выказать своего удивления. Особенно когда он узнал тех двоих, что пытались спрятаться за лошадьми. Они оказались здесь потому, что он – та'верен? Так или иначе, очередной странный поворот судьбы. – Может, это и в самом деле кстати.

ГЛАВА 8. Простая деревенская женщина

Располагался лагерь в лиге от загона – поодаль от Дороги, среди низких лесистых холмов, сразу за речушкой, которая, судя по руслу, усохла вдвое и глубиной теперь была по колено.
Крохотные зеленоватые и серебристые рыбки стремглав улепетывали от лошадиных копыт. Вряд ли сюда забредет какой-нибудь случайный путник. До ближайшей фермы около мили; тамошние обитатели скотину на водопой гоняют в другое место – Перрин лично проверил.
Он и в самом деле старался держаться как можно незаметнее, когда выбирались из леса по малохоженным дорогам да по проселкам. Напрасные усилия. Лошадям нужна трава, а еще – немного зерна, и даже маленькой армии необходимо закупать провизию. В день каждому человеку требуется четыре фунта муки, столько же бобов и мяса. Должно быть, по всему Гэалдану носятся слухи, хотя кто такие эти чужаки и откуда взялись, вряд ли известно наверняка. Ну да, как же! Перрин скривился от отвращения к самому себе. И кто его за язык тянул? Впрочем, поступить иначе он не мог.
Вообще-то лагерей было три, и располагались они вплотную друг к другу, неподалеку от речушки. На марше все двигались вместе, все следовали за Перрином, вроде бы и подчиняясь ему; но в поход выступило столько народу, что поди разберись, так ли это на самом деле. На широком лугу с вытоптанной бурой травой развела походные костры Крылатая Гвардия; ряды костров перемежались коновязями. Перрин зажал нос: запах лошадей мешался с запахами пота, навоза и вареной козлятины – мало приятное сочетание даже в не столь жаркий день. С дюжину конных часовых в доспехах, держа пики с красными вымпелами, парами медленно объезжали лагерь, но остальные майенцы шлемы и кирасы поснимали. Скинув куртки, а кое-кто и рубахи, они лежали на одеялах или, в ожидании трапезы, играли в кости. Некоторые посматривали на Перрина, разглядывали пополнение в его отряде, но никто не бежал к нему, а значит, дозорные на постах. Небольшие пешие караулы, оставаясь незамеченными, многое могут увидеть. Что ж, на то и уповаем.
На поросшем редким лесом гребне холма, что высился над майенским станом, среди низких серо-бурых палаток Хранительниц Мудрости деловито расхаживали гай'шайн.
Издалека облаченные в белое фигуры выглядели безобидными, покорными. Вблизи впечатление усиливалось, и приходилось напоминать себе, что большинство из них – Шайдо. Хранительницы Мудрости утверждали, что гай'шайн это гай'шайн, Перрин же не верил ни единому Шайдо. На склоне, под сухой смолянкой, больше десятка Дев в кадинсор, стоя на коленях, окружили седоволосую Сулин, самую опасную из них. Она тоже высылала разведчиков – женщин, которые пешими не отстанут от верховых майенцев, а уж скрытности их учить и вовсе незачем. Никого из Хранительниц на виду не заметно, но женщина, которая мешала варево в большом котле, выпрямилась и, потирая поясницу, проводила Перрина и его спутников долгим взглядом. Женщина в зеленом шелковом дорожном платье.
Перрин явственно читал на лице Масури недовольство. Айз Седай над котлами не стоят и не выполняют два десятка прочих дел, которые Хранительницы Мудрости поручают Сеонид и Масури. Во всем Масури винила Ранда, но его тут нет, зато есть Перрин. Дай ей самый малый шанс, и она с него шкуру спустит.
Эдарра с Неварин свернули, казалось, подолы тяжелых юбок не касаются ковра палой листвы, устилавшего землю. Сеонид направилась следом, во рту по-прежнему торчал кляп. Она оглянулась на Перрина. Конечно, Айз Седай всегда невозмутимы, но Сеонид выглядела… встревожено. За нею с хмурым видом ехали Фурен и Терил.
Заметив приближение Хранительниц, Масури вновь склонилась над котлом, притворяясь, будто не отрывалась от работы. Что ж, пока Масури в распоряжении Хранительниц Мудрости, Перрину нечего беспокоиться за свою шкуру. Хранительницы спуску не дадут.
Неварин оглянулась через плечо на Перрина – еще один мрачный взгляд, коими они с Эдаррой награждали его после встречи с тем небритым малым, после всех его угроз и предостережений. Перрин раздраженно вздохнул. Ему нечего беспокоиться о своей шкуре, если только она не понадобится вдруг Хранительницам. Слишком много людей. Столько много целей.
Майгдин ехала сбоку от Фэйли, с виду будто и не обращая внимания ни на что вокруг, но Перрина было не провести: все она замечает, вплоть до малейших подробностей! При виде майенских патрулей она чуть шире приоткрыла глаза. Она знала, что означают красные кирасы и похожие на горшки шлемы, и узнала лица Айз Седай. Большинству людей неведомо ни то, ни другое, и навряд ли такие тонкости известны тем, кто одевается, как эта загадочная Майгдин. Что-то в ней есть, что-то смутно знакомое.
Лини и Талланвор – Перрин слышал, как Майгдин называла так мужчину, который ехал за нею; «юный Талланвор», хотя разница в годах между ними была от силы лет в пять, – держались как можно ближе к Майгдин, в точности как Айрам к Перрину. Кстати, и тот невысокий малый с поджатыми губами, по имени Балвер, тоже якобы не обращал внимания на все вокруг. Тем не менее Перрин был уверен, что Балвер подмечает гораздо больше, чем Майгдин. Он не мог объяснить, почему у него возникло такое ощущение, но запах костлявого Балвера напоминал принюхивающегося волка. Как ни странно, страха в Балвере не ощущалось, только быстро подавляемые колючки раздражения пробивались сквозь подрагивающий запах нетерпения. Остальные спутники Майгдин несколько отстали. Третья женщина, Бриане, что-то сердито нашептывала здоровяку, а тот, опустив глаза, иногда молча кивал, иногда качал головой. С виду он походил на молотобойца или уличного громилу, невысокая женщина тоже производила впечатление сильной и упрямой особы. Последний – коренастый мужчина в низко надвинутой, видавшей виды соломенной шляпе – держался позади всех. Спутники Майгдин были вооружены мечами, но у этого меч на боку смотрелся как-то нелепо. И у Балвера тоже, кстати.
Третий лагерь, раскинувшийся под сенью деревьев за отрогом холма, занимал столько же места, что и воинский стан майенских крылатых гвардейцев, хотя людей здесь было гораздо меньше. Коновязи разместили в стороне от походных костров, так что в воздухе плыл чистый запах готовящейся на кострах еды. На сей раз – жареная козлятина и репа, которую фермеры даже в самые суровые времена определяли на корм свиньям. Около трехсот двуреченцев, последовавших за Перрином из дома, проворачивали вертелы с мясом, штопали одежду, проверяли луки и стрелы, кружками по пять-шесть человек сидели возле костров. Едва ли не все махали Перрину руками, выкрикивали приветствия – опять и опять: «Лорд Перрин!», «Перрин Златоокий!». Сколько же можно?! Фэйли имела полное право на свой титул, а из него ну какой лорд?. Грейди и Неалд, не потевшие в своих черных как ночь куртках, стояли возле разведенного на особицу костра и молча смотрели на Перрина. Как ему казалось, смотрели выжидающе. Интересно, чего они ждут? Аша'маны беспокоили Перрина куда сильнее, чем Айз Седай или Хранительницы Мудрости. Привычны женщины, направляющие Силу, а вот обладающий той же способностью мужчина… Хоть в куртке и при мече, простолицый Грейди выглядел фермером, а Неалд со своими щегольски закрученными усами – франтом, Перрин не мог забыть того, кто они такие, не мог выкинуть из памяти совершенного ими у Колодцев Дюмай. Но ведь и он тоже там был. Да поможет ему Свет, он был там! Отдернув ладонь от рукояти топора, Перрин спешился.
От коновязей подбежали слуги – мужчины и женщины из кайриэнских поместий лорда Добрэйна. Они все Перрину до плеча не доставали, одеты в деревенское платье, то и дело кланялись или угодливо приседали в реверансах. Когда Перрин попытался положить конец этим церемониям, потребовал хотя бы не так часто кланяться, Фэйли передала, что слуги расстроились. По правде говоря, именно расстройством от них тогда и пахло, а через час-другой они вновь принялись кланяться. Другие слуги, числом не меньше двуреченцев, возились у лошадей или возле повозок на высоких колесах – выстроенные длинными рядами, эти повозки были нагружены припасами. Несколько человек выбежали из большого красно-белого шатра.
Как обычно, при виде этого шатра Перрин угрюмо заворчал. У Берелейн, в лагере майенцев был шатер побольше, вдобавок там поставили палатку для двух ее камеристок и еще одну – для двух ловцов воров, которых взяли с собой по настоянию Первой Майена. У Анноуры была своя палатка, и у Галленне тоже, но здесь палатка имелась только у него и у Фэйли. Сам бы он спокойно спал под открытым небом, укрываясь одним одеялом. Дождя-то бояться нечего. Слуги-кайриэнцы ночевали под повозками. Но не мог же он попросить о таком Фэйли, уж тем паче когда у Берелейн есть отдельный шатер. Если бы только удалось оставить Берелейн в Кайриэне! Но тогда в Бетал пришлось бы отправить Фэйли.
Перрин помрачнел пуще прежнего, заметив пару знамен, установленных возле шатра на высоких, свежеоструганных шестах. Флаги колыхались под легким ветерком; Перрину вновь почудился слабый гром на западе. Знамена развернулись медленной волной, обвисли под собственной тяжестью, вновь вяло заколыхались. Красная Волчья Голова на темно-красном фоне и Красный Орел давно погибшего Манетерена; кто-то, вопреки Перрина распоряжениям, снова расчехлил знамена. Наверное, прятаться поздно, но нынешний Гэалдан был в древности частью Манетерена; Аллиандре не обрадуется, прослышав о таком знамени! Невысокая коренастая женщина, присев в низком реверансе, забрала у Перрина поводья Ходока; ради нее он натянул на лицо довольное выражение и нацепил улыбку. Считается, что лордам должно подчиняться, а если его считают лордом, что ж, ничего не попишешь: хотя лорд из него получается никуда не годный.
Майгдин, чью лошадь увели вместе с остальными, подбоченясь, рассматривала колыхнувшиеся знамена. Как ни удивительно, оба узелка несла Бриане, и весьма неловко; она недовольно хмурилась, поглядывая на другую женщину.
– Я уже слышала о таких знаменах, – вдруг сказала Майгдин с гневом – гнева не было в голосе, и лицо оставалось холодным, как лед, но запах гнева ударил Перрину в нос. – Их подняли в Андоре. Люди в Двуречье восстали против своего законного правителя. Кажется, Айбара – это двуреченское имя.
– В Двуречье, госпожа Майгдин, нам мало что известно о законных правителях, – прорычал Перрин. Он готов был шкуру содрать с любого, кто заикнется об этом. Если слухи о бунте разошлись так далеко… У него и так хлопот выше головы, чтобы новые прибавлять. – Думаю, Моргейз была хорошей королевой, но нам пришлось защищаться самим. – Вдруг до него дошло, кого ему напоминает Майгдин. Илэйн. Особого значения это не имело: и за тысячу миль от Двуречья он встречал людей, которые, коли судить по внешности, могли быть родственниками тем, кого он знавал у себя дома. Тем не менее, у нее есть причина сердиться. Судя по выговору, она могла быть андоркой. – Дела в Андоре не так плохи, как вы могли слышать, – сказал Перрин. – В Кэймлине, когда я был там в последний раз, все было спокойно. Ранд – Возрожденный Дракон – намерен возвести на Львиный Трон дочь Моргейз, Илэйн.
Ничуть не успокоенная, Майгдин повернулась к нему, сверкая голубыми глазами.
– Он намерен возвести ее на трон? Никто не возводит королеву на Львиный Трон! У Илэйн есть все права на трон Андора!
Чеша в затылке, Перрин желал одного, чтобы Фэйли перестала так спокойно смотреть на Майгдин и что-нибудь да сказала. Но она лишь заткнула перчатки за пояс. Пока Перрин соображал, что же ответить, вперед кинулась Лини, схватила Майгдин за руку и встряхнула так, что у женщины клацнули зубы.
– Извинись! – рявкнула Лини. – Этот человек тебе жизнь спас, Майгдин! И ты забылась! Разве так говорит с лордом простая деревенская женщина? Помни, кто ты такая! И смотри, как бы из-за твоего языка голове плохо не стало! А если этот юный лорд не в ладах с Моргейз, что ж, всем известно, что она умерла. Да и не твоего ума это дело! А теперь извинись, пока он не осерчал!
Майгдин, открыв рот, уставилась на Лини, еще более ошеломленная, чем Перрин. И вновь она удивила его. Вместо того, чтобы напуститься на седовласую женщину, Майгдин медленно выпрямилась, расправила плечи и взглянула прямо в глаза Перрину.
– Лини совершенно права. Я не вправе так говорить с вами, лорд Айбара. Прошу меня простить. Смиренно прошу вашего прощения.
Смиренно? С гордо выставленной челюстью и тоном под стать Айз Седай? А по запаху судя, готова перекусить древко копья.
– Я прощаю вас, – торопливо произнес Перрин. Что ничуть ее не умиротворило.
Она улыбнулась, с благодарным видом, но он чуть ли не слышал ее зубовный скрежет. Неужели все женщины сумасшедшие?
– Муж мой, им бы не помешало освежиться, – наконец-то вступила в разговор Фэйли. – Они проделали долгий путь, а последние несколько часов оказались для них особенно утомительны. Айрам покажет мужчинам, где умыться, женщин я возьму с собой. Сейчас распоряжусь о влажных полотенцах, чтобы вы могли вытереть руки и лицо, – сказала она Лини и Майгдин.
Жестом подозвав Бриане, Фэйли повела женщин к шатру. Кивнув Перрину, Айрам махнул мужчинам рукой, приглашая их за собой.
– Когда умоетесь, мастер Гилл, я бы хотел поговорить с вами, – сказал Перрин.
Будто вновь завертелось огненное колесо. Майгдин крутанулась волчком, потрясение глядя на Перрина, две другие женщины застыли на месте. Талланвор схватился за меч, Балвер приподнялся на цыпочках, склонив голову набок. Наверное, не как волк, скорее, как птица, высматривающая кошек. Коренастый Базел Гилл, выронил свои пожитки и подскочил чуть ли не на фут.
– Что ж, П-перрин, – заикаясь, промолвил он, стаскивая с головы соломенную шляпу. В пыли, покрывавшей его щеки, пот пробороздил темные дорожки. Он наклонился было поднять свой узелок, вдруг передумал и поспешно выпрямился. – То есть, лорд Перрин… Я… я подумал, что это ты, но… но все кличут тебя лордом, и я не был уверен, захочешь ли ты узнать старого содержателя гостиницы. – Утерев платком почти лысую голову, Базел Гилл рассмеялся. – Конечно, я поговорю с тобой. А с умыванием можно чуток погодить.
– Привет, Перрин. – окликнул рослый мужчина. Крепко сбитому и мускулистому, со шрамами на лице и руках, Ламгвину Дорну вечно полуопущенные веки придавали какой-то ленивый, сонный вид. – Что юный Ранд – Возрожденный Дракон, мы с мастером Гиллом слыхали. Нужно было сообразить, что и ты не затерялся в мире. Госпожа Майгдин, Перрин Айбара – хороший человек. Думаю, можете доверять ему во всем. – Латвии вовсе не был ни сонным лентяем, ни безмозглым увальнем.
Айрам нетерпеливо мотнул головой, и Ламгвин со спутниками двинулся за ним, но Талланвор с Балвером то и дело оглядывались на Перрина и мастера Гилла. И на женщин тоже поглядывали. Фэйли все же увела их за собой, хотя они тоже непрестанно оборачивались, глядели то на Перрина, то на мужчин, шедших за Айрамом. Кажется, все они не очень-то обрадовались тому, что их разлучили.

Предыдущая страница 9 Следующая страница


Путь кинжалов 10

Мастер Гилл промакивал лоб и беспокойно улыбался. Свет, почему от него пахнет страхом? Из-за него, Перрина? Из-за человека, который как-то связан с Возрожденным Драконом, называет себя лордом и возглавляет пусть и маленькую, но армию, и который вдобавок решил угрожать Пророку? Не забудь еще Айз Седай с кляпом во рту. Нет, мрачно подумал Перрин, нечего тут пугаться. Все они, наверное, боятся, что он может их убить.
Пытаясь успокоить мастера Гилла, Перрин отвел его к большому дубу, шагах в ста от красно-белой палатки. Почти вся листва с дерева облетела, оставшиеся листья побурели, но толстые раскидистые сучья давали подобие тени, а могучие узловатые корни выпирали над землей точно скамьи. Одну из развилок толстого корня Перрин облюбовал давно, еще когда разбивали лагерь, – ведь ему пришлось сидеть и бить баклуши. Едва он порывался сделать что-то полезное, тут же находилось с десяток рук, оставлявших его без работы.
Но Базел Гилл не успокаивался, сколько Перрин не расспрашивал о «Благословении Королевы», гостинице в Кэймлине, которой владел Гилл, сколько бы ни вспоминал, как ему там понравилось. Пожалуй, эти воспоминания и впрямь не могли утешить Гилла: ведь тогда с Перрином была Айз Седай; а разговоры о Темном, а поспешный уход среди ночи… Гилл ерзал, мял в руках узелок, прижимая его к груди, засовывал под мышку, отвечал двумя-тремя словами, поминутно облизывая губы.
– Мастер Гилл, – наконец промолвил Перрин, – хватит величать меня лордом Перрином. Никакой я не лорд. Объяснить все сложновато, но я-то не лорд, и вам это известно.
– Да, конечно, – ответил толстяк, наконец-то усевшись спокойно. Ему будто не хотелось ни на миг выпустить из рук пожитки, но все же положил узелок наземь и очень медленно распрямился. – Как скажете, лорд Перрин. А-а, Ранд… Лорд Дракон… он в самом деле хочет, чтобы леди Илэйн заняла трон? В ваших словах я не сомневаюсь, конечно, но… – торопливо прибавил он. Сорвав шляпу, Гилл вновь принялся утирать лоб. Даже для своей комплекции в такую жару он, кажется, потел раза в два обильнее. – Уверен, Лорд Дракон поступит именно так, как вы говорите. – Он неуверенно рассмеялся. – Вы хотели поговорить со мной. И вряд ли о моей старенькой гостинице.
Перрин устало выдохнул. Он думал, самое худшее – когда перед тобой расшаркиваются и кланяются старые приятели и соседи, ан нет… Они-то иногда забывают о «лорде Перрине» и говорят что думают. И никто из них не боится.
– Вы очень далеко от дома, – мягко промолвил Перрин. Незачем быть излишне настойчивым, тем более с человеком, который поминутно вздрагивает. – Мне бы хотелось узнать, что привело вас сюда. Надеюсь, не беды и невзгоды тому причиной?
– Говори прямо, Базел Гилл, – резко сказала вышедшая из-за дуба Лини. – И без прикрас, ладно? – Кажется, отсутствовала она совсем недолго, но у нее сыскалось время умыться и причесаться, уложить седые волосы аккуратным пучком на затылке. И выбить пыль из своего шерстяного платья. Коротко присев в небрежном реверансе перед Перрином, она повернулась к Гиллу и погрозила ему узловатым пальцем. – Три вещи досаждают человеку: ноющие зубы, натирающие ноги туфли и болтающий впустую мужчина. Так что ближе к делу и не утомляй молодого лорда ненужными подробностями. – Мгновение она буравила хозяина гостиницы предостерегающим взглядом, потом вдруг вновь присела перед Перрином в реверансе. – Ему очень нравится себя слушать, как и большинству мужчин, но теперь, милорд, он вам все расскажет, все как есть.
Мастер Гилл сердито покосился на Лини и, когда она махнула ему рукой, что-то пробормотал под нос. Перрину вроде как послышалось: «Костлявая старая…» А потом Гилл произнес:
– Что произошло… просто и без затей… – Толстяк вновь бросил на Лини косой взгляд, но она будто ничего не заметила. – Так вот, отправился я по одному делу в Лугард. Хотел вина прикупить. Но вам-то это неинтересно. Взял я с собой, конечно, Ламгвина, да и Бриане пришлось, потому как она без него и часу прожить не может. А по пути мы повстречались с госпожой Дорлайн, или как мы ее называем, госпожой Майгдин, с Лини и Талланвором. Да, и с Балвером, разумеется. На дороге возле Лугарда.
– Мы с Майгдин служили в Муранди, – нетерпеливо вмешалась Лини. – До волнений. Талланвор был бойцом одного Дома, а Балвер служил секретарем. Разбойники сожгли поместье, и наша хозяйка не могла нам больше платить. Вот мы и решили, что лучше нам поискать счастья в иных краях. А вместе сподручнее – времена-то нынче беспокойные.
– Я и говорю Лини, – пробурчал мастер Гилл, почесывая за ухом. – Виноторговец уехал из Лугарда, куда-то за город, за чем уж не знаю, и… – Он покачал головой. – Столько всего и не упомнишь, Перрин. То есть, я хотел сказать, лорд Перрин. Простите меня. Вы же знаете, в нынешние времена повсюду беспорядки. Из одного опасности бежишь и сразу в другую попадаешь. Уезжали мы все дальше от Кэймлина, пока не очутились тут.
Перрин кивнул. Похоже на правду, хотя у людей находится сотня причин, чтобы солгать или не сказать всей правды. Поморщившись, Перрин запустил пятерню в волосы. О Свет! Он стал подозрителен почище кайриэнца, и чем глубже Ранд впутывает его в свои дела, тем хуже. Ну почему именно Базел Гилл обязательно должен лгать? Камеристка благородной дамы, привыкшая к особому положению и в тяжелую годину оказавшаяся за порогом, – это объясняет поведение Майгдин. Но лишь отчасти.
Лини сложила руки на поясе, но зорко следила за Перрином, будто сокол какой, и мастер Гилл, едва замолчав, принялся нервно ерзать. И гримасу Перрина воспринял как требование продолжать рассказ. Он засмеялся, скорее нервно, чем весело.
– Я столько стран повидал со времен Айильской Войны! А тогда я был куда тоще. Ладно, лишь бы подальше от Амадора. Естественно, мы бежали оттуда после того как столицу захватили Шончан. Но, по правде сказать, они немногим хуже Белоплащников, так что я мог бы…
Он умолк, когда Перрин вдруг наклонился к нему и схватил за грудки.
– Шончан, мастер Гилл? Вы уверены? Или это просто слухи, навроде тех, что молва распускает об Айил или Айз Седай?
– Я их видел, – ответил Гилл, неуверенно переглядываясь с Лини. – И так они себя называют. Странно, почему вы ничего не знаете. Вести об их возвращении неслись впереди нас от самого Амадора. Эти Шончан хотят, чтобы все о них знали. Чудной народ, и твари у них странные. – Голос старика дрогнул. – Похожи на Отродий Тени. Большие летающие твари, с кожистыми крыльями, на них верхом ездят. Есть и похожие на ящериц и с доброго коня ростом. А еще я видел трехглазых. Я видел их! Видел!
– Я верю, – промолвил Перрин, разжав пальцы. – Я их тоже видел. – У Фалме, где в считанные минуты погибла тысяча Белоплащников, а чтобы изгнать Шончан, потребовались погибшие герои, явившиеся по зову Рога Валир. Ранд говорил, Шончан вернутся, но как они успели? Так скоро? О Свет! Если они захватили Амадор, то и Тарабон тоже, и, наверное, почти целиком. Лишь глупец убивает оленя, зная, что за спиной раненый медведь. Сколько же стран Шончан захватили? – Мастер Гилл, я не могу прямо сейчас отправить вас в Кэймлин, но если вы останетесь со мной ненадолго, то я позабочусь, чтобы вы оказались дома целым и невредимым. – Если с ним еще безопасно оставаться. Пророк, Белоплащники, а теперь и Шончан…
– По-моему, вы человек хороший, – вдруг сказала Лини. – Боюсь, мы не сказали вам всей правды, а наверное, стоило бы.
– Лини, что ты говоришь? – воскликнул мастер Гилл, вскакивая на ноги. – Думаю, на нее жара подействовала, – обернулся он к Перрину. – Да и дорога сказывается. Знаете ведь, как со старухами бывает. Помолчи, Лини, ладно?
Лини оттолкнула руку, которой Гилл попытался закрыть ей рот.
– Но-но, Базел Гилл! Я тебе покажу «старуху»! Если можно так сказать, Майгдин бежит от Талланвора, а он гонится за нею. Мы все гнались, вот уже четыре дня. Едва лошадей не загнали до смерти и сами не погибли. Что ж удивляться, коли она сама не знает, чего хочет! Вы, мужчины, обычно женщин с панталыку сбиваете, так что в головке женской связных мыслей не остается, а потом прикидываетесь, будто ни при чем. С вами одного держаться надо – почаще уши вам драть, вот как. Девочка собственных чувств пугается! Поженить их обоих, и чем скорее, тем лучше!
Мастер Гилл, раскрыв от изумления рот, воззрился на Лини, и Перрин не был уверен, что и у него челюсть не отвалилась.
– Не знаю, понял ли я, чего вы от меня хотите, – медленно промолвил он, и седоволосая женщина тут же принялась растолковывать.
– Не прикидывайся тупицей, я и на миг этому не поверю. У тебя мозгов побольше, чем у других. Вот у вас, мужиков, дурнее нет привычки, как делать вид, будто у себя под носом ничегошеньки не замечаете. – И куда подевались все реверансы? Сложив худенькие руки на груди. Лини строго взирала на Перрина. – Ну, коли вольно притворяться, объясню сама. Как я слыхала, этот твой Лорд Дракон что хочет, то и творит. Ваш Пророк людей хватает и женит по своему усмотрению. Вот и ладно – бери Майгдин и Талланвора и пожени. Он тебе спасибо скажет, да и она тоже. Когда у нее в башке все поуляжется.
Ошеломленный Перрин посмотрел на мастера Гилла, а тот пожал плечами и невесело усмехнулся.
– Если вы не против, – сказал Перрин старой женщине, хмуро на него глядевшей, – у меня есть дела.
И он поспешил прочь, оглянувшись один-единственный раз. Лини грозила пальцем мастеру Гиллу и ругала его, а тот вяло отбивался. Ветерок дул в другую сторону, и Перрин не слышал, о чем они говорят. По правде сказать, ему и не хотелось. Нет, они точно с ума посходили!
Берелейн взяла с собой двух горничных и обоих ловцов воров, но и у Фэйли была некая свита. Возле шатра сидели, скрестив ноги, около двух десятков тайренцев и кайриэнцев, женщины, как и мужчины, в куртках и штанах, и тоже с мечами на поясе. Волосы у всех – не ниже плеч, подвязаны сзади лентой, навроде айильского «хвоста». Перрина заинтересовало, а где же остальные. Они редко отходили далеко от Фэйли. Остается надеяться, ничего плохого не случится. Она потому-то и взяла их под свое крыло, чтобы они не попали в какую-нибудь беду, и Свету ведомо, что беды не пришлось бы долго ждать, останься эта компания юных дурней в Кайриэне. По мнению Перрина, им бы не помешала хорошая трепка, тогда бы у них хоть немного здравого смысла прибавилось. А то дуэли, джи'и'тох, прочие айильские штучки. Что за дурость! Когда Перрин подошел поближе, поднялась Ласиль, невысокая бледная женщина, к отворотам ее куртки были приколоты красные ленты, а в ушах покачивались золотые кольца. В глазах Ласиль светился такой призыв, что порой кое-кто из двуреченцев замечал: мол, ради поцелуя она о мече забудет. Сейчас ее взор был каменно тверд. Через миг позади Ласиль оказалась Аррела – высокая и смуглая, с коротко, как у Девы, подрезанными волосами. В отличие от Ласиль, при взгляде на Аррелу становилось ясно: она скорее бродячего пса поцелует, чем мужчину. Эта пара двинулась было ко входу в шатер, явно намериваясь загородить дорогу Перрину, но на них прикрикнул малый с квадратной челюстью, в куртке с широкими рукавами. Женщины с видимой неохотой сели на место. Парелиан с задумчивым видом почесал тяжелый подбородок. Когда Перрин его впервые увидел, он носил бороду – что у тайренцев вообще редкость, – но айильцы бород не отращивают.
Перрин что-то тихо пробурчал о всяких глупостях. Тайренцы и кайриэнцы телом и душой были преданы Фэйли, и для них мало значило то, что он – ее муж. Айрам, может, чересчур ревностно относился к охране Перрина, но он, по крайней мере, свою опеку распространял и на Фэйли. А эти!.. Проходя в палатку, Перрин чувствовал на себе взгляды юных остолопов.
В просторной и высокой палатке, на цветастом ковре была расставлена мебель, которую возили с собой повсюду, включая большое зеркало в тяжелой раме. За исключением окованных медью сундуков, накрытых вышитыми скатертями и приспособленных под столы, в обстановке, от умывальника до зеркала, господствовали прямые линии и яркая позолота. От дюжины ярко горящих светильников в шатре было светло – к тому же гораздо прохладнее, чем снаружи; из-под свода палатки свисала пара шелковых драпировок, на вкус Перрина, излишне ярких и со слишком правильным узором – ряды птиц и цветов. Добрэйн снарядил их в путь точно кайриэнскую знать, хотя самое «худшее» Перрин ухитрился «потерять». Например, огромную кровать, для перевозки которой потребовалась бы целая повозка. И кто путешествует с такой нелепицей?
В шатре сидели Фэйли и Майгдин, в руках у них были серебряные чеканные кубки. Вид у обеих был дружелюбно-настороженный – на губах улыбка, а в глазах острый блеск, точно прислушиваются к чему-то, скрытому за словами, и не скажешь, что случится в следующее мгновение: то ли в объятья бросятся, то ли за ножи схватятся. В отличие от большинства женщин Фэйли вполне могла схватиться за нож. Майгдин, умытая и причесанная, выглядела посвежевшей. На маленьком столике с мозаичной столешницей были расставлены кубки и высокий, подернутый влагой серебряный кувшин, от которого исходил мятный запах травяного чая. Обе женщины оглянулись на вошедшего Перрина, и на мгновение на лицах возникло почти одинаковое выражение: холодное удивление неожиданному вторжению и неудовольствие от того, что беседу прервали. Хорошо хоть, лицо Фэйли сразу же смягчила улыбка.
– Мастер Гилл рассказал мне вашу историю, госпожа Дорлайн, – сказал Перрин. – Для вас настали тяжелые времена, но будьте спокойны, здесь вам ничто не грозит.
Женщина пробормотала слова благодарности, но пахло от нее настороженностью, а глаза пытались читать по его лицу, словно по книге.
– Майгдин также поведала мне их историю, Перрин, – сказала Фэйли, – и я сделала ей предложение. Майгдин, вы и ваши друзья утомлены месяцами скитаний, к тому же, как вы говорите, перспектив никаких. Поступайте ко мне на службу. Я приму вас всех. Плачу я хорошо и со слугами не строга.
Перрин одобрительно кивнул. Если Фэйли хочет потешить себя и приютить бездомных, он тоже не прочь им помочь. Может, с ним они будут в большей безопасности, чем до сих пор.
Поперхнувшись чаем, Майгдин чуть не выронила кубок. Она заморгала, глядя на Фэйли, промокнула подбородок украшенным кружевами льняным платочком. Кресло ее скрипнуло, когда она повернулась – вот уж странно! – к Перрину.
– Я… благодарю вас, – наконец медленно промолвила Майгдин. – Думаю…
– Она еще несколько мгновений рассматривала Перрина, и ее голос стал громче.
– Да, благодарю и принимаю ваше предложение. Мне нужно поговорить с моими спутниками.
Встав, она помедлила, потом выпрямилась и сразу, широко раскинув юбки, присела в реверансе, который сделал бы честь любому придворному.
– Я постараюсь хорошо вам служить, миледи, – произнесла она. – Позвольте удалиться? Фэйли кивнула, и Майгдин вновь присела в реверансе, а перед тем как повернуться, отступила на два шага! Перрин почесал бороду. Она вела себя точь-в-точь как те, кто расшаркивался перед Перрином всякий раз, как его видел.
Не раньше, чем входной клапан опустился за Майгдин, Фэйли поставила свою чашу и засмеялась, задрыгав ногами.
– О-о, Перрин, она мне нравится! В ней есть характер. Готова поспорить, она подпалит тебе бороду над теми знаменами, если я тебя не спасу.
О, да. Характер! Перрин хрюкнул. Вот только этого ему не хватало: еще одна женщина, чтобы ему бороду подпаливать.
– Я пообещал мастеру Гиллу позаботиться о них, Фэйли, но… Угадай, о чем попросила Лини? Она хочет, чтобы я поженил Майгдин и того парня, Талланвора. Просто взял и поженил! Заявила, будто того им и хочется.
Он наполнил чашу чаем и почти упал в кресло, в котором сидела Майгдин. Кресло застонало под нежданной тяжестью.
– Во всяком случае, это еще самая меньшая из моих забот. Мастер Гилл сказал, что Шончан захватили Амадор, и я верю ему. О Свет! Шончан!
Фэйли сложила руки, глядя перед собой поверх кончиков пальцев.
– Может, оно и правильно, – задумчиво промолвила она. – Слуги из семейных надежнее холостых. Пожалуй, я это улажу. И Бриане тоже замуж отдадим – за того здоровяка. Глаза у нее так светятся, когда она на него глядит! Знаешь, если мы их не поженим, сами потом намаемся: слезы, упреки, ссоры…. Перрин уставился на нее.
– Ты что, не слышишь? – вымолвил он. – Шончан захватили Амадор! Шончан, Фэйли!
Фэйли вздрогнула – она и в самом деле думала о том, как тех женщин поженить! – а потом улыбнулась Перрину.
– Амадор далеко, а если тебе и встретятся эти Шончан, ты с ними справишься. В конце концов, разве не ты научил меня садиться на руку? – Так она обычно шутливо говаривала, намекая на свое имя.
– С ними потруднее будет сладить, чем с тобой, – мрачно заметил Перрин, и Фэйли вновь улыбнулась. Пахло от нее почему-то удовлетворением. – Думаю, не послать ли Грейди или Неалда предупредить Ранда? Мало ли что он тогда говорил… – Фэйли яростно замотала головой, но Перрин упрямо продолжал: – Так бы и сделал, когда бы знал, где он. Наверняка же есть способ передать ему весточку, чтоб никто о том не догадался.
На том, чтобы скрывать от прочих правду об их взаимоотношениях, Ранд настаивал даже больше, чем на сохранении в тайне посольства к Масиме. Для всех Перрин попал в опалу, и никто не должен знать, что враждебность между ним и Возрожденным Драконом – напускная.
– Он знает, Перрин. Уверена в этом. Повсюду в Амадоре Майгдин видела голубятни, а шончане на голубей и не смотрели. Сегодня в курсе событий все купцы, что ведут дела в Амадоре, а значит, и Белая Башня. Поверь мне. Ранд тоже не остался в неведении. Признай, что о происходящем в мире он знает лучше. Положись в этом на него. – Сама она, однако, была не слишком уверена в собственных словах.
– Возможно, – недовольно пробурчал Перрин. Он старался не тревожиться о Ранде но… Многое ли Ранд поверял даже ему? О скольком Ранд умалчивал, сколько у него было своих, известные лишь ему одному планов!
Вздохнув, Перрин откинулся на спинку и глотнул чаю. Правда в том, что Ранд, безумен он или в нет, все-таки прав. Возникни у Отрекшихся – или у Белой Башни – хоть тень подозрения, что затеял Перрин, они бы сыскали способ опрокинуть наковальню ему на ноги.
– По крайней мере, я не дам соглядатаям Башни пищу для пересудов. На сей раз я вправду сожгу это проклятое знамя. – И с Волчьей Головой тоже. Может, ему и приходится из себя лорда корчить, но в эти игры он может играть и без треклятого флага!
Фэйли задумчиво поджала полные губы и качнула головой. Соскользнув с кресла, она опустилась на колени возле мужа, взяла его руку в свои. Перрин встретил взгляд жены с настороженностью. Когда она смотрела на него вот так, это означало, что она собирается сказать что-то важное. Или же запудрить ему мозги, так что он потом черного от белого не отличит. Запах ничего ему не подсказывал. Он не раз и не два заставлял себя не принюхиваться; так и голову потерять недолго, а без головы она точно его вокруг пальца обведет. После женитьбы Перрин накрепко усвоил одно: с женщиной мужчине в первую очередь голова нужна. И частенько, как голову ни ломай, все равно в проигрыше будешь. Женщины, как Айз Седай, обычно добиваются своего.
– Может, муж мой, ты еще и передумаешь, – промолвила Фэйли тихонько. По ее губам скользнула мимолетная улыбка, словно бы она вновь прочла его мысли.
– Сомневаюсь, чтобы с тех пор как мы вошли в Гэалдан, хоть кто-то понял, что это за Красный Орел. Теперь, вблизи городов, пожалуй, кто-нибудь да сыщется. И число понятливых становится тем больше, чем дольше мы будем за Масимой гоняться.
Он не стал ничего объяснять, только спросил:
– Тогда с какой стати выставлять знамя напоказ, когда все так и таращатся на идиота, помыслившего вытащить Манетерен из могилы?
В прошлом не раз бывали такие попытки; с именем Манетерена связаны воспоминания о могуществе и силе, и знаменем его пользовался всякий, кто хотел поднять восстание.
– Потому что именно оно будет притягивать к себе все взгляды. – Фэйли подалась к мужу. – Простолюдины будут улыбаться тебе в лицо, ожидая, что ты проедешь и не вернешься. А что до высокородных, то у них перед глазами всего хватает, и они не станут оглядываться дважды, если ты их за нос не схватишь. По сравнению с Шончан, с пророком или с Белоплащниками, человек, решивший возродить Манетерен, – мелкая букашка. И я бы сказала, что сейчас Башне будет не до него. – Она улыбнулась шире, и по загоревшемуся в глазах огоньку стало ясно, что Фэйли близка к главному. – Но что самое важное – никто не подумает, что на у уме у этого человека нечто другое. – Вдруг ее улыбка исчезла, и она ткнула мужа в нос твердым пальчиком. – И не называй себя идиотом, Перрин т'Башир Айбара. Даже вот так, в разговоре со мной. Ты совсем не идиот. А мне такие слова не нравятся. – В ее запахе проявились крохотные колючки – не настоящий гнев, но явное неудовольствие.
Переменчивая, как ртуть. Зимородок, мелькающий быстрее мысли. Быстрее, чем его мысль. Перрину голову никогда бы не пришло скрываться столь… нахально. Но смысл в этом был. Все равно что скрыть, что ты убийца, объявив себя вором. Может получится.
Посмеиваясь, Перрин поцеловал кончики пальцев жены.
– Ладно, пусть остается, – сказал он. И Красный Орел, и Волчья Голова тоже. Кровь и проклятый пепел! – Но Аллиандре должна знать правду. Если она решит, будто Ранд намерен сделать из меня короля Манетерена и отобрать ее земли…
Фэйли встала так резко и отвернулась, что он испугался, не допустил ли ошибку, заикнувшись о королеве. От Аллиандре легко перейти к Берелейн, а Фэйли пахла… вспыльчиво. Настороженно.
Но она сказала, бросив через плечо:
– Пусть Аллиандре не тревожит Перрина Златоокого. Эта птичка, считай, в силках, муж мой. И пора подумать о том, как отыскать Масиму.
Грациозно опустившись на колени возле маленького сундучка, стоявшего рядом со стеной палатки, единственного сундучка без покрывал, Фэйли подняла крышку и принялась вытаскивать свернутые карты.
Перрин надеялся, что она права насчет Аллиандре, ибо не знал, что делать, если она ошибается. Будь он хотя бы вполовину таким, каким его считала жена! Аллиандре – птичка в сетях, Шончан разлетаются в разные стороны, Перрин Златоокий хватает за шкирку Пророка и приводит его к Ранду, будь у Масимы даже десять тысяч человек. И не впервые Перрин осознал, что, какие бы боль и обиду не причинял ему гнев Фэйли, он больше боится ее разочаровать. Если он увидит в ее глазах разочарование, у него разорвется сердце.
Перрин встал на колени рядом с женой, помог разложить самую большую карту, изображавшую юг Гэалдана и север Амадиции, и принялся рассматривать пергамент, будто на карте могло вдруг проявиться имя Масимы. Он хотел добиться успеха не только из-за Ранда. У него была еще одна причина – он не мог подвести Фэйли.
Фэйли лежала в темноте, прислушиваясь к дыханию мужа, пока не убедилась, что Перрин спит глубоким сном, потом выскользнула из-под одеял. Натягивая через голову льняную ночную сорочку, она с грустинкой подумала: неужели он в самом деле считает, будто она не узнала, как однажды утром, пока грузили повозки, он спрятал в густом ельничке кровать? Не то чтобы она была против, ну, не стала бы слишком возражать. Фэйли была уверена, что на земле ей доводилось спать не реже, чем ему. Разумеется, она прикинулась удивленной, но отнеслась к пропаже с легким сердцем. А то он бы еще стал извиняться, может, даже побежал за кроватью. Как говаривала матушка, справиться с мужем – целое искусство. Интересно, было ли так же непросто и самой Дейре ни Галине?
Сунув босые ноги в мягкие туфли, Фэйли влезла в шелковый халат, потом замешкалась, глядя на Перрина. Жаль, что здесь нет матери, она дала бы разумный совет. Фэйли всей душой любила Перрина, и он поражал ее до глубины души. По-настоящему понять мужчину, конечно, невозможно, но Перрин ничуть не походил на тех, с кем она выросла. Он никогда не важничал, а вместо того, чтобы смеяться над собой, он… стеснялся. Она бы никогда не поверила, что мужчина способен стесняться. Он утверждал, что лишь по случаю стал предводителем, заявлял, что не знает, как себя вести, а едва знакомые люди готовы идти за ним на край мира. Перрин считал себя тугодумом, а его неторопливые, обдуманные мысли были столь проницательны, что ей плясать от радости оставалось – хоть какие-то ее секреты до сих пор в тайне сохранились. Удивительный он человек, ее курчавый волк. Такой сильный. И такой нежный. И слух у него очень острый… Вздохнув, Фэйли на цыпочках выскользнула из палатки. На безоблачном небе над притихшим лагерем светила луна; яркая, как в полнолуние, она затмевала звезды. Пронзительно кричала какая-то ночная птица, умолкшая после гулкого уханья совы. Тянуло легким прохладным ветерком. Наверное, почудилось. Ночью прохладнее лишь по сравнению с дневной жарой.
Люди в основном спали – темные холмики в тенях под деревьями. Кое-кто бодрствовал, разговаривал вокруг еще не прогоревших костров. Таиться Фэйли и не пыталась, но ее никто не заметил. Кто-то дремал, клевал, носом. Не знай она, сколь бдительны часовые, наверняка бы решила, что лагерь может застать врасплох и дикое стадо коров. Но нет, часовые бдят, и Девы стоят на страже.
Телеги с высокими колесами стояли длинными, утопавшими в тени рядами, под ними посапывали и похрапывали слуги. Неподалеку стрелял языками пламени костер, у которого сидели Майгдин и ее спутники. Талланвор говорил, энергично жестикулируя, но слушали его, похоже, лишь мужчины, хотя обращался он к Майгдин. Ничего удивительного, что у них в узелках сыскались наряды получше тех обносок, но прежняя хозяйка, видно, позволяла носить шелковые платья. У Майгдин платье из матово-голубого шелка и прекрасно сшитое. Больше таким великолепным нарядом никто похвастать не мог, так что, наверное, Майгдин ходила у хозяйки в фаворитках.
Под ногой Фэйли хрустнул сучок, и сидящие у костра резко обернулись. Талланвор вскочил было на ноги, потянувшись к мечу, но потом разглядел в лунном свете Фэйли, подбиравшую полу халата. Они были куда как настороженнее, чем двуреченцы за спиной у Фэйли. Мгновение вся компания смотрела на нее; потом Майгдин грациозно поднялась и присела в низком реверансе. Остальные последовали ее примеру – с различной долей изящества. Не осрамились лишь Майгдин и Балвер. Круглое лицо Гилла перечеркнула усмешка.
– Не хотела вам мешать, – ласково сказала Фэйли. – Но не засиживайтесь допоздна, завтра будет много дел.
Она пошла дальше, но, оглянувшись, увидела: они по-прежнему стояли и смотрели ей вслед. Скитания приучили их опасаться всего на свете. Интересно, будет ли от них толк? Ничего, через несколько недель все станет ясно – она будет учить их на свой лад, узнает их привычки. Чтобы вести дом, нужно знать многое. Придется и на это найти время.
Долго о скитальцах Фэйли не думала. Вскоре она миновала повозки, в леске подальше – часовые двуреченцев, мимо них разве что мышь проскользнет незамеченной, бывало, им удавалось и Дев заметить. Однако они высматривали тех, кто попытается проскользнуть в лагерь, а вовсе не тех, кто имел право в лагере находиться. На маленькой, залитой лунным сиянием поляне Фэйли ждали ее люди.
Несколько мужчин поклонились, а Парелиан чуть ли не на колено опустился и лишь тогда спохватился. Некоторые женщины присели в реверансе, что выглядело странно, – ведь наряд на них был мужской, и смущенно потупились. Придворные манеры въелись в плоть и кровь, хотя они изо всех сил старались принять обычаи Айил. Точнее, то, что они считали айильскими обычаями. Иногда их выходки приводили в ужас Дев. Перрин называл их глупцами, и в какой-то мере был недалек от истины, но они поклялись Фэйли в верности – эти кайриэнцы и тайренцы. Принесли клятву воды, как они говорили, подражая айильцам. Сами они называли свое «сообщество» Ча Фэйли, Соколиный Коготь, но остерегались повторять это имя слишком громко и слишком часто. Здравомыслия им все-таки хватало. И вообще, они не слишком-то отличались от тех юношей и девушек, среди которых выросла Фэйли.
Те, кого она отправила сегодня утром, только что вернулись, судя по тому, что женщины еще не закончили переодеваться. Им пришлось надеть платья, потому что даже одна женщина в мужском наряде не осталась бы в Бетале незамеченной, что уж говорить о пяти. По поляне мелькали юбки и сорочки, рубахи, куртки и штаны. Женщины убедили себя, будто им безразлично, что переодеваются они на виду у мужчин, – поскольку у айильцев это вроде как в порядке вещей, но торопливые движения и учащенное дыхание говорили об обратном. Мужчины же переминались с ноги на ногу и крутили головами, не зная, то ли благопристойно отвернуться, то ли равнодушно смотреть, как, по их разумению поступали айильцы; заодно они старательно делали вид, будто и не видят полуодетых женщин. Фэйли поплотнее запахнула халат, накинутый поверх ночной сорочки, – одеться получше она не могла, чтобы не разбудить Перрина. Она ведь не айилка – и не доманийка какая, чтобы вассалов в ванной принимать.
– Простите, что мы опоздали, миледи Фэйли, – пропыхтела Селанда, натягивая куртку. В голосе ее явственно слышался кайриэнский выговор. Даже для уроженки Кайриэна она была невысока, хотя походку ее отличали надменность, высоко поднятая голова и гордый разворот плеч. – Мы бы вернулись раньше, но стража у ворот не хотела нас выпускать.
– Не хотела? – резко сказала Фэйли. Если б только она могла все видеть своими глазами; если б только Перрин вместо той вертихвостки отпустил в город ее! Нет, о Берелейн она думать не будет. Это не Перрина вина. Фэйли повторяла эти слова, как молитву, раз по двадцать на дню. Но почему мужчины так слепы? – Что значит «не хотела»? – Фэйли огорченно вздохнула. Отношения с мужем никак не должны влиять на тон, каким говоришь с вассалами.
– Ничего особенного, миледи. – Селанда застегнула пряжку ремня с мечом, поправила пояс. – Перед нами они выпустили несколько фургонов, даже не взглянув на них лишний раз. А потом стали тревожиться, как это они отпустят из города женщин на ночь глядя.
Какая-то женщина засмеялась. Пятеро мужчин, тоже ходивших в Бетал и явно недовольных тем, что их не сочли надежной защитой, недовольно зашевелились. Остальные и Фэйли плотным полукругом обступили разведчиков, внимательно глядя на Фэйли и внимательно слушая. Лунные тени скрывали их лица.
– Расскажите, что вы видели, – велела Фэйли. Докладывала Селанда сжато и четко, и хоть Фэйли по-прежнему хотелось все самой увидеть, ей пришлось признать, что разведчики увидели почти все, что требовалось. Даже в самый разгар дня улицы Бетала были пустынны. Люди сидели по домам, разве что в лавки выходили. Но редкие купцы осмеливались забираться так далеко в Гэалдан, и продуктов из окрестностей в город привозили немного; хотя голода не было, недостаток в съестных припасах ощущался. Горожане были как оглушенные, страшились того, что творилось за стенами, и все глубже погружались в трясину отчаяния и безысходности. Все держали рты на замке – из страха перед лазутчиками Пророка и из боязни, что их примут за шпионов Пророка. А влияние Пророка было крайне ощутимо. К примеру, сколько бы разбойников ни бродило по холмам, карманники и грабители из Бетала поисчезали. Говорили, будто Пророк за воровство виновному отрубают руки. (Хотя вроде бы его люди столь строгого наказания избегали).
– Королева выезжает в город каждый день, своим появлением поддерживает горожан, – продолжала Селанда. – Но, по-моему, это не очень-то помогает. Она собирается отправиться на юг, дабы напомнить народу, что у него есть королева. Может, где-нибудь там ей повезет больше. Кроме караулов у ворот есть еще городская стража и горсточка солдат. Может, поэтому горожане чувствуют себя в относительной безопасности – пока не уехала королева. В отличие от остальных, сама Аллиандре, похоже, ничуть не боится, что Пророк явится штурмовать город. По утрам и вечерам она гуляет в одиночку в саду при дворце лорда Телабина, а при выездах ее сопровождают всего два-три солдата. В городе всех тревожит, что будет с едой, надолго ли хватит запасов съестного, а что касается Пророка… Сказать по правде, миледи, по-моему, хоть повсюду караулы и стражники на стенах стоят, но если у ворот появится Масима, то они, того и гляди, город ему сдадут, даже будь он один-одинешенек.
– Точно сдадут, – вмешалась Меральда, затягивая на талии ремень с мечом, – и пощады запросят.
Смуглая и коренастая, Меральда ростом не уступала Фэйли, но тайренка тотчас же опустила голову и виновато пробормотала извинения, когда Селанда бросила на нее хмурый взгляд. Не приходилось сомневаться, кому, после Фэйли, подчиняются Ча Фэйли.
Фэйли радовало, что нет нужды менять среди них старшинство, ими же и установленное. Селанда была самой сообразительной, уступая остротой ума разве что Парелиану, да, может, Арреле с Камейле. И у нее было, сверх того, еще одно полезное качество – надежность, словно бы она уже преодолела свои самые жуткие страхи и теперь ничто не могло ее испугать. Конечно, ей хотелось, чтобы у нее тоже был шрам, как у некоторых Дев. У Фэйли было несколько шрамиков, большей частью – меток чести, но нарочно искать новых она считала несусветной глупостью. Ладно хоть в этом своем стремлении особой настойчивости Селанда не проявляла.
– Как вы и просили, миледи, мы сделали карту, – закончила Селанда, бросив напоследок предостерегающий взгляд на Меральду. – Мы набросали схему дворца лорда Телабина, но боюсь, не очень много удалось узнать – лишь сады и конюшни.
Фэйли развернула свиток, но разбирать рисунок в лунном свете не стала. Сама бы она, конечно, зарисовала дворец и изнутри. Ну да ладно. Сделанного не воротишь, как любит говорить Перрин. И этого хватит.
– Вы уверены, что никто не осматривает выезжающие из города фургоны? – Даже в бледном свечении луны Фэйли разглядела замешательство на лицах разведчиков. Никто не знал, зачем она посылала их в Бетал.
Селанда ничуть не смутилась.
– Да, миледи, уверены, – спокойно ответила она. Умна и очень сообразительна.
Донесся порыв ветра, зашелестели листья на деревьях, зашуршала палая листва, и Фэйли вдруг пожалела, что у нее не такой острый слух, как у Перрина. Да и нюх бы не помешал. Не важно, если кто-то увидит ее тут, но если подслушают – совсем другое дело.
– Ты хорошо справилась, Селанда. Все вы молодцы. – Перрин знал, что опасностей здесь подстерегает не меньше, чем на юге. Знал, однако, как и большинство мужчин, думал не только головой, но и сердцем. А вот жене следует быть практичной и оберегать мужа от беды. Таков был чуть ли не первый совет матери Фэйли касательно жизни в замужестве. – С первыми лучами солнца вы вернетесь в Бетал, и если получите от меня весточку, сделаете вот что…
Даже Селанда в потрясение округлила глаза, услышав слова Фэйли, но возразить никто не посмел. Распоряжения касались самой сути дела. Опасность есть, но в данных обстоятельствах она не настолько велика – могло быть и хуже.
– Вопросы? – под конец спросила Фэйли. – Все поняли?
И хором Ча Фэйли ответили:
– Мы живем, чтобы служить леди Фэйли. – И это означало, что они будут служить и ей, и ее возлюбленному волку, хочется того Перрину или нет.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

Майгдин ворочалась на постели, сон бежал от нее. Теперь ее зовут именно так – новое имя для новой жизни. Майгдин, в честь матери, и Дорлайн – семья с таким именем жила в поместье, которое когда-то принадлежало ей. Старая жизнь долой, здравствуй, жизнь новая, но сердечные узы нельзя разрубить. А теперь… Теперь…
Слабый шорох сухой листвы заставил ее приподнять голову. Майгдин увидела среди деревьев смутный силуэт. Леди Фэйли возвращается к себе в палатку. Приятная молодая женщина, добросердечная и учтивая. Из какой бы семьи не происходил ее муж, она определенно знатного рода. Но молода. И неопытна. Этим можно воспользоваться.
Майгдин опустила голову на свернутый плащ, заменявший подушку. О Свет, что она тут делает? Поступить на службу в горничные! Нет! Она должна держаться. Она еще может найти в себе силы. Может – если поищет в глубине. Майгдин затаила дыхание, уловив приближающиеся шаги. Рядом с ней на колени опустился Талланвор. Он был без рубашки, лунный свет блестел на мускулистой груди. Лицо скрывали тени. Легкий ветерок шевельнул его волосы.
– Что за безумие? – тихо спросил он. – Поступить на службу? Что ты задумала? И не говори мне о новой жизни. Это все ерунда! Я этому не верю. Никто не верит.
Она попыталась отвернуться, но он положил ладонь ей на плечо. Чтобы удержать ее, он не прилагал никаких усилий, но она замерла, точно осаженная лошадь. О Свет, только бы не задрожать! Свет не прислушался к ней, но удалось совладать с голосом, и она ровным тоном произнесла:
– Если ты еще не заметил, я иду своим путем. Лучше быть горничной при леди, чем прислугой в таверне. Тебя никто не держит. Если служба тебя не устраивает, ступай куда хочешь.
– Отрекшись от трона, ты не лишилась ни ума, ни гордости, – пробормотал Талланвор. Чтоб Лини сгореть, разболтала ведь! – А коли не так, не позавидую, когда до тебя доберется Лини. – Он смеет насмехаться над ней! Да-да, он же смеется! – Она хочет перемолвиться словечком с Майгдин и, подозреваю, не будет столь обходительна с Майгдин, как была с Моргейз.
В гневе она села, отбросив его руку.
– Ты что, ослеп? Или вдобавок оглох? У Возрожденного Дракона есть планы на Илэйн! Свет, мне бы не понравилось, даже если б он только имя ее знал! Талланвор, наверняка не просто случай привел меня к одному из его приспешников не просто случай!
– Чтоб мне сгореть, знал же, что так будет. Надеялся, что ошибался, но… – Он говорил, как и она, сердито. У него нет никакого права сердиться!
– Илэйн – в Белой Башне, ей ничто не грозит. И Амерлин не подпустит ее к мужчине, способному направлять Силу, даже если это Возрожденный Дракон. Тем более, если это он! А Майгдин Дорлайн ничего не может поделать ни с Престолом Амерлин, ни с Возрожденным Драконом, ни со Львиным Троном. Она только одного добьется – ей шею свернут либо горло перережут! Или же…
– У Майгдин Дорлайн есть глаза! – перебила она, отчасти чтобы прервать жуткое перечисление. – И уши! И она может!.. – В досаде Моргейз умолкла. Действительно, а что она может? Вдруг она сообразила, что сидит в тонкой сорочке и поспешно набросила на плечи одеяло. Ночь и в самом деле вроде стала прохладнее. Или же мурашки по коже из-за того, что на нее смотрит Талланвор? От этой мысли на щеках вспыхнул румянец; будем надеяться, Талланвору этого не видно. К счастью, стыд добавил запальчивости в ее голос. Она же не девочка, чтобы заливаться краской потому, что на нее мужчина смотрит! – Я сделаю что смогу. Если мне выпадет случай что-то узнать или сделать и тем самым помочь Илэйн, я им непременно воспользуюсь!
– Опасное решение, – отозвался Талланвор. Как бы ей хотелось разглядеть его лицо, скрытое тенью. Конечно, только чтобы увидеть выражение. – Ты же слышала, как он грозился повесить любого, кто косо на него посмотрит. Охотно верю – у него такие глаза. Как у зверя. Как он только отпустил того парня – я думал, он ему глотку порвет! Если он узнает, кто ты такая, кем была… Тебя может выдать Балвер. Он ведь так и не объяснил, почему помог нам бежать из Амадора. Может, надеялся занять высокое положение при королеве Моргейз? А теперь ему прекрасно известно – ничего подобного не предвидится; вдруг он захочет подольстится к новым хозяевам?
– Ты боишься лорда Перрина Златоокого? – с презрением спросила она. Свет, этот человек напутал ее! У него же глаза – волчьи! – Балверу известно достаточно, чтобы держать язык за зубами. Любое слово на нем же и отразится. В конце концов, он ведь со мной пришел. А если ты боишься, уезжай!
– Вечно ты кидаешь мне в лицо эти слова, – вздохнул Талланвор, садясь на корточки. Она не видела его глаз. – Уезжай, уезжай. Когда-то жил солдат, который любил королеву, любил издалека, зная, что любовь его безнадежна, что он никогда и заговорить-то с ней не сможет. Теперь королевы нет, осталась только женщина, и я обрел надежду. Чтоб ей сгореть, этой надежде! Если ты хочешь, чтоб я ушел, Майгдин, так и скажи. Одно единственное слово. «Уходи!» Одно-единственное.
Она открыла рот. Одно слово, подумала она. О Свет, только одно слово! Почему я не могу его произнести? О Свет, ну пожалуйста! И второй раз за сегодняшнюю ночь Свет не услышал ее мольбы. Она сидела, завернувшись в одеяла, а лицу становилось все горячее и горячее. Если Талланвор усмехнется, она его ножом ударит. Если засмеется или еще как-то выкажет свою победу… Вместо этого он наклонился и нежно поцеловал ее. Она издала горлом какой-то звук, не в силах пошевелиться. Круглыми глазами она смотрела, как Талланвор встает. Его фигура неясно вырисовывалась в лунном сиянии. Она королева – была королевой, – привыкшей повелевать, принимать тяжелые решения в трудные времена, но сейчас в голове у нее звучал лишь частый-частый стук собственного сердца.
– Если бы ты сказала «уходи», – сказал он, – я бы похоронил свою надежду, но никогда бы не оставил тебя.
Лишь когда Талланвор ушел, Майгдин сумела лечь и натянула на себя одеяла. Она тяжело дышала, будто пробежала без остановки целую милю. Ночь и в самом деле была прохладна; Майгдин даже не дрожала, ее просто трясло от озноба. Талланвор слишком юн. Слишком! И что хуже всего – он прав. Чтоб ему сгореть! Горничная леди не может влиять на события, и если этот убийца с волчьими глазами, прихвостень Возрожденного Дракона, узнает, что в его руках Моргейз Андорская, ею могут воспользоваться против Илэйн. Какая уж тут помощь! Но Талланвор не имел права оказаться правым, когда она хотела, чтоб он был не прав! Нелогичность этой мысли привела ее в ярость. Есть же способ, которым она могла бы воспользоваться! Должен быть!
Где-то в глубине сознания послышался смех. Не можешь забыть, что ты – Моргейз Траканд, с ехидцей заметил внутренний голос, даже отрекшись от трона, королева Моргейз не в силах удержаться, чтобы не поучаствовать в делах сильных мира сего. А ведь сколько уже дров наломала! И не в силах приказать мужчине уйти, потому что только и думает, как сильны его руки, как складываются в улыбку губы…
В ярости она натянула одеяло на голову, стараясь не слышать этого голоса. Дело ведь не в том, что она не может отказаться от власти. А что до Талланвора… Нужно самым решительным образом поставить его на место. На сей раз – непременно! Но… Где теперь его место, если та женщина больше не королева? Она попыталась выбросить Талланвора из головы и не обращать внимания на насмешливый голосок, который все не унимался, – и наконец заснула, ощущая на своем лице прикосновение мужских губ.

ГЛАВА 9. Путаница

Как обычно, Перрин проснулся до рассвета, и, как обычно, Фэйли уже встала и ушла. Когда ей было надо, рядом с нею и мышь показалась бы неуклюжей; Перрин подозревал, что даже если он проснется через час после того, как лег, то она уже окажется на ногах. Дверные клапаны были завязаны, боковые панели снизу приподняты, благодаря отверстию в крыше для притока воздуха создавалась некая иллюзия прохладного сквозняка. Пока Перрин искал штаны и рубаху, он и в самом деле почувствовал что замерз. Что ж, если верить календарю, то сейчас зима, хотя погода о том и забыла.
Он оделся, не зажигая лампы, почистил солью зубы, влез в сапоги и вышел из шатра. В сером сумраке раннего утра Фэйли собрала вокруг себя своих новых слуг.
Кто-то держал зажженные фонари. Дочери лорда нужны слуги, как он раньше не подумал? Мог бы и сам об этом позаботиться. Кое-кого из двуреченцев Фэйли немного обучила, но их нельзя было взять с собой, ведь требовалось сохранить поход в тайне. Мастер Гилл, наверное, захочет поскорее вернуться домой, а с ним и Ламгвин с Бриане, но, может, Майгдин и Лини останутся.
Сидевший у палатки Айрам выпрямился, выжидающе глядя на Перрина. Когда бы не прямой запрет, Айрам и спать бы, верно, укладывался на пороге Перриновой палатки. Сегодня утром он надел красно-белую полосатую куртку, несколько замызганную, и даже сейчас над плечом у него виднелась рукоять меча, сработанная в виде волчьей головы. Свой топор Перрин оставил в палатке, чему был только рад. У Талланвора на поясе висел меч, но ни у мастера Гилла, ни у двух других мужчин оружия при себе не было.
Должно быть, Фэйли заметила вышедшего Перрина, потому что сразу же указала на шатер, явно отдавая какое-то распоряжение. Мимо него и Айрама торопливо проскользнули Майгдин и Бриане, пахло от них почему-то решимостью. Приятный сюрприз – ни та, ни другая кланяться не стали. Только Лини, едва согнув колено, склонила голову и кинулась следом, бормоча что-то насчет «своего места». Перрин подозревал, что Лини из тех женщин, которые полагают: их дело – быть главными. Ну, если подумать, так считает большинство женщин. И не только в Двуречье.
Талланвор и Ламгвин от женщин не отстали; оба поклонились – вполне серьезно. Перрин вздохнул и поклонился в ответ. Мужчины даже вздрогнули от неожиданности, недоуменно посмотрели на него, и двинулись к палатке лишь после окрика Лини.
Одарив Перрина улыбкой, Фэйли зашагала к повозкам, переговариваясь попеременно то с Базелом Гиллом, то с Себбаном Балвером. Те шли по бокам от нее и фонарями освещали дорогу. Разумеется, десятка два идиотов держались от Фэйли поблизости – чтобы услышать, если она повысит голос, – с важным видом поглаживая эфесы мечей и вглядываясь в сумерки, словно ожидая нападения. Перрин подергал себя за короткую бороду. У Фэйли всегда находилось дело, и никто не отбирал у нее работу – просто не осмеливался.
Горизонт едва заалел, но вокруг повозок уже суетились кайриэнцы, а при виде Фэйли они задвигались быстрее прежнего. Когда она приблизилась к ним, все уже чуть ли не бегали. В сумраке качались фонари. Двуреченцы, привыкшие к работе в поле с раннего утра, возились с завтраком, кто-то смеялся и шумел возле костров, кто-то брюзжал. Тех, кто вознамерился еще подремать, бесцеремонно вытряхнули из одеял. Грейди и Неалд тоже встали и, как всегда, держались несколько в стороне – тени в черных мундирах среди деревьев. Перрин не помнил, доводилось ли ему видеть их без курток, – всегда застегнуты на все пуговицы, до горла, всегда чистые и свеженькие с самого восхода (хотя накануне вечером могут творить всяческие безобразия). Они упражнялись с мечами, в точности следуя ежеутреннему ритуалу. Все в лагере знали, кто такие эти двое, и держались от них подальше. Даже Девы их сторонились.
Вздрогнув, Перрин понял: что-то он упустил. Фэйли ухитрилась устроить так, что поутру ему неизменно подавали миску густой каши, но сегодня она, видимо, была очень занята. Сообразив, что к чему, Перрин заторопился к кострам, надеясь, что раздобудет себе каши.
На полпути его встретил Фланн Барстер, худощавый парень с ямочкой на подбородке, и сунул в руки деревянную миску. Фланн был из Сторожевого Холма, и Перрин не очень хорошо его знал, но раза два они вместе охотились, а однажды Фланн помогал ему вытаскивать из болота в Мокром Лесу одну из отцовских коров.
– Перрин, Леди Фэйли велела тебя накормить, – сказал Фланн. – Ты скажи ей, я все исполнил? Немного меда нашел и ложки две добавил.
Перрин постарался не вздыхать. Хорошо хоть Фланн его «лордом» не обозвал.
Что ж, ответственность за людей, что трапезничали под деревьями, с него никто не снимал. Не будь его, они остались бы со своими семьями, трудились на фермах, доили коров, рубили дрова, а не гадали, кого убьют до заката или кто убьет их. Быстро покончив со сдобренной медом кашей, Перрин велел позавтракать Айраму, но у того был такой жалкий вид, что он смилостивился и взял Айрама с собой в обход лагеря.
При приближении Перрина люди отставляли миски, даже вставали и почтительно ждали, пока он пройдет мимо. Всякий раз, как парень, с которым он вместе вырос, или, еще хуже, тот, кто его мальчишкой гонял почем зря, называли его лордом Перрином, он скрипел зубами.
Не все так к нему обращались, конечно, но многие. Слишком многие. Сколько ни тверди им, они от своего не отступались. Пришлось махнуть рукой, да и как не махнуть, когда слышишь в ответ: «О! Как скажете, лорд Перрин». От одного этого взвоешь!
Перрин заставил себя перекинуться словом-другим с каждым встреченным. А главное – смотрел, слушал и принюхивался. У всех хватало ума заботиться о луках, оперении и наконечниках стрел, но находились и те, кто мог бы стоптать до дыр сапоги, разодрать штаны или натереть мозоль. Двуреченцы имели привычку при всяком удобном случае припасать бренди, а двоим-троим пить и вовсе не стоит – бренди не для них, сразу в голову шибает.
Вот уж диво дивное!. Когда мать или Элсбет Лухан говорили Перрину, что ему нужны новые сапоги или что штаны залатать надо, он всегда смущался. Поэтому Перрин был уверен, что и другим слушать подобные вещи не слишком-то приятно. Но чтобы двуреченцы, начиная от седого Джондина Баррана, говорили просто «Ну, ваша правда, лорд Перрин; я прямо сейчас этим займусь»! Не раз Перрин, проходя мимо, краем глаза ловил, как они ухмыляются друг другу. И пахло от них довольно! Когда он выудил из седельной сумки Джора Конгара кувшинчик с грушевым бренди, Джор сделал круглые глаза и развел руками – мол, знать не знаю, откуда взялся этот кувшин. Тощий Джор, который ел вдвое больше любого и всегда выглядел так, словно неделю во рту маковой росинки не держал, мастерски стрелял из лука, но выпить тоже был не дурак и пил, пока на ногах стоял. К тому же и пальчики у него были шаловливые. Но когда Перрин, опорожнив кувшин наземь, пошел дальше, Джор засмеялся: «От вас не скроешься, лорд Перрин!» И в голосе его слышалась гордость! Иногда Перрину казалось, будто он один в здравом уме среди толпы безумцев.
И еще он кое-что. Все как один время от времени поглядывали на шесты со знаменами – Красная Волчья Голова и Красный Орел колыхались на слабом ветру. Косясь на знамена, люди наблюдали за Перрином, ожидая приказа, который получали ежедневно, с того самого дня, как вошли в Гэалдан. Только вот вчера Перрин ничего такого не приказывал, и сегодня тоже; и лагеря мало-помалу охватывало волнение. Стоило ему пройти, люди сбивались в кучки, принимались возбужденно перешептываться, посматривая то на знамена, то на своего вожака. Он старался не прислушиваться. Что если он ошибся, если Белоплащники или король Айлрон решат ненадолго пренебречь Пророком и Шончан и подавить восстание? Он в ответе за своих людей; и так слишком многие уже сложили головы.
Завершил он обход, когда солнце выглянуло над горизонтом, бросив вокруг пронзительно-яркие утренние лучи. У шатра, под чутким руководством Лини, Талланвор и Ламгвин таскали сундуки, а Майгдин с Бриане, по-видимому, рассортировывали содержимое: одеяла, простыни, длинные яркие отрезы атласа, которыми предполагалось накрывать «потерянную» кровать. Фэйли, должно быть, в шатре, потому что шайка остолопов прохлаждалась неподалеку. Тяжести таскать – это не по ним. Пользы от них как от крыс в амбаре.
Перрин подумал, не проверить ли, как там Ходок с Трудягой, но, взглянув в сторону коновязей, понял, что его заметили. Из-за деревьев выступили три конюха. Плотно сбитые, в кожаных фартуках, они походили друг на друга, как яйца из корзины, хотя лысую голову Фалтона окаймлял белый венчик волос, у Аймина были серо-седые волосы, а Джерасид лишь переступил порог средних лет. При виде конюхов Перрин зарычал про себя. Положи он руку на какую-нибудь лошадь, они тут же затопчутся рядом, а подними он копыто коню, вытаращат глаза. Однажды, когда он собрался поменять подкову Трудяге, на него налетели все шесть конюхов и кузнецов, похватали инструменты, едва он руку протянул, а бедного жеребца чуть не сбили с ног, так торопились все сами сделать.
– Они боятся, что ты им не доверяешь, – вдруг сказал Айрам. Перрин удивленно посмотрел на него. – Я говорил с ними. Они считают, если лорд сам ухаживает за своими лошадьми, значит, им не доверяют. Думают, ты можешь прогнать их, а дороги домой они не знают. Он пожал плечами. Похоже, ему все это казалось глупостью чистейшей воды. – По-моему, они не знают, как быть. Раз ты не ведешь себя так, как положено лорду, значит, им что-то угрожает. Так они думают.
– О Свет! – пробормотал Перрин.
Фэйли говорила то же самое – о замешательстве прислуги, однако он посчитал ее слова прихотью дочери лорда. Фэйли выросла в окружении слуг, однако откуда леди знать мысли человека, в поте лица добывающего себе пропитание? Он холодно взглянул в сторону коновязей. Теперь на него смотрели уже пятеро. Смущены тем, что он хочет сам ухаживать за своими лошадьми, расстроены оттого, что он не дает им работать…
– По-твоему, я должен вести себя как какой-нибудь дурень в шелковом белье? – спросил он, и Айрам заморгал, а потом принялся рассматривать свои сапоги. – О Свет! – прорычал Перрин.
Заметив торопящегося от повозок Базела Гилла, Перрин двинулся ему наперерез. Не слишком-то ладно вчера вышло, Гилл явно был не в своей тарелке. Толстяк что-то бормотал себе под нос и утирал голову платком, ему было жарко в помятой темно-серой куртке, хотя дневная жара только начинала набирать силу. Перрина он заметил, лишь когда тот подошел совсем близко, и от неожиданности вздрогнул. Потом сунул платок в карман и поклонился. Он был выбрит и причесан, хоть сейчас на праздничный пир.
– А, милорд Перрин! Миледи велела мне съездить в Бетал. Просит поискать для вас двуреченского табаку. Но по-моему, вряд ли удастся. Двуреченский лист всегда стоил недешево, а нынче какая торговля…
– Она посылает вас за табаком? – спросил Перрин, нахмурясь. Скрытности, конечно, конец пришел, но тем не менее… – В одной деревне я купил три бочонка. Этого на всех хватит.
Гилл упрямо покачал головой.
– То ведь не двуреченский лист, а ваша леди говорит, он вам больше всего нравится. А гэалданский пусть ваши люди курят. Я теперь ваш шамбайян, так она это назвала. И должен отныне обеспечивать вас и ее всем необходимым. Ну ровно в гостиницу свою вернулся. – Сходство явно позабавило его, он сдержанно хихикнул. – У меня целый список, хоть и не знаю, многое ли сумею раздобыть. Хорошее вино, травы, фрукты, свечи и масляные лампы, клеенка и воск, бумага и чернила, иголки, булавки, ох, да всякой всячины еще! Отправляемся мы с Талланвором и Ламгвином, а с нами еще несколько людей из свиты вашей супруги.
Свита его супруги! Талланвор с Ламгвином вынесли очередной сундук. Им пришлось обойти расположившуюся неподалеку группку юных балбесов, а тем и в голову не пришло предложить свою помощь. Вот бездельники!
– Держите ухо востро с этой компанией, – предостерег Перрин. – Если кто-то из них бучу начнет или только затеять что-то вздумает, пусть Ламгвин его приголубит. – А если это окажется женщина? Все они одинаковы, а женщины и того хуже. Перрин хмыкнул. «Свита» Фэйли у него уже в печенках сидела. Очень плохо, что жена не удовлетворилась кем-то вроде мастера Гилла или Майгдин. – Вы о Балвере ничего не сказали. Он решил уйти один?
И в этот миг ветер донес до него запах Балвера – настороженно-подозрительный, странно не соответствующий чуть ли не высушенному облику.
При всей худобе Балвера просто удивительно, что у него под ногой почти не шуршала сухая листва. Смахивающий в коричневой куртке на воробья, он коротко поклонился и по-птичьи склонил голову набок.
– Я остаюсь, милорд, – осторожно сказал он. Или, может, такая у него манера разговаривать. – В качестве секретаря ее милости. И вашего тоже, если не возражаете. – Он шагнул, чуть ли не скакнул, ближе. – Я очень опытен, милорд. У меня хорошая память, красивый почерк. Милорд может быть уверен: что бы мне ни доверили, я буду держать рот на замке. Умение хранить тайны – первейшая обязанность секретаря. Разве у вас, мастер Гилл, нет неотложных дел, которые вам поручила наша новая госпожа?
Гилл, нахмурясь, глянул на Балвера, открыл рот, потом захлопнул. Резко крутанувшись на пятках, он заторопился к палатке. Мгновение Балвер смотрел ему вслед, склонив голову и задумчиво поджав губы.
– Могу предложить, милорд, и другую службу, – наконец промолвил он. – Знания. Я услышал кое-какие разговоры людей милорда и понял, что у милорда могут возникнуть некоторые… трудности… с Чадами Света. Секретарям многое известно. Я знаю удивительно много о Чадах.
– Если повезет, от встречи с Белоплащниками я уклонюсь, – отозвался Перрин. – Было бы лучше, если б вы знали, где Пророк. Или Шончан.
Перрин, в общем, не ждал ответа, но Балвер удивил его.
– Разумеется, не могу быть полностью уверен, но думаю, Шончан пока не слишком удалились от Амадора. Факты, милорд, от домыслов отделить непросто, но я держу уши открытыми. Да, конечно, перемещаются они внезапно. Опасный народ, а теперь еще при них тарабонская армия. Полагаю, о Шончан милорду известно от мастера Гилла, но я видел их вблизи, в Амадоре, и все мои познания – в распоряжении милорда. Что касается Пророка, то о нем слухов не меньше, чем о Шончан. Но могу с уверенностью сказать, что недавно он был в Абиле, небольшом городке, милях в сорока к югу отсюда. – Балвер улыбнулся, довольный собой.
– Как вы можете быть уверены? – медленно спросил Перрин.
– Как я сказал, милорд, я держу уши открытыми. Говорят, Пророк позакрывал немало гостиниц и таверн, а те, которые, по его мнению, пользовались дурной славой, разрушил. Некоторые из них перечисляли по названиям, а мне известно, что гостиницы с такими названиями есть в Абиле. Думаю, мало вероятно, чтобы в другом городке нашлись гостиницы с теми же названиями. – Балвер вновь улыбнулся. От него определенно пахло самодовольством.
Перрин задумчиво почесал бороду. Просто так вышло, что этот человек помнит, где находятся гостиницы, которые, по слухам, снес Масима. И если выяснится, что Масимы все-таки там нет, что ж, в эти дни слухи множатся как грибы после дождя. А Балвер говорит как человек, пытающийся придать себе значимости.
– Благодарю вас, мастер Балвер. Я запомню. Если услышите еще что-нибудь, сообщите мне.
Когда Перрин повернулся, чтобы уйти, маленький человечек схватил его за рукав. Будто обжегшись, костлявые пальцы Балвера тотчас отдернулись, и он, с волнением потирая руки отвесил еще один птичий поклон.
– Прошу простить меня, милорд. Боюсь настаивать, но не воспринимайте Белоплащников с таким легкомыслием. Уклониться от встречи с ними – весьма разумно, но такой возможности может и не представиться. Они намного ближе, чем Шончан. Когда пал Амадор, Эдмон Валда, новый Лорд Капитан-Командор большую часть войск вел на север Амадиции. Он тоже охотился на Пророка, милорд. Валда – опасный человек, как и Радам Асунава, Верховный Инквизитор. Валда рядом с ним – сама любезность. И боюсь, ни тот, ни другой не питают любви к вашему повелителю. Простите. – Он вновь поклонился, помедлил и заговорил опять: – Если позволите, милорд ведь не просто так поднял знамя Манетерена. Ни Валда, ни Асунава милорду не ровня…
Глядя, как Балвер пятится, Перрин подумал, что теперь знает часть истории Балвера. Очевидно, он тоже не в ладах с Белоплащниками. Это могло значить что угодно – например, что он не уступил им дорогу или не вовремя на них покосился, но, так или иначе, у Балвера на них зуб. К тому же у него острый ум – сразу заметил Красного Орла и сделал вывод. И острый язык – вон как с мастером Гиллом обошелся.
Гилл же стоял на коленях возле Майгдин и что-то быстро-быстро говорил, вопреки всем стараниям Лини его урезонить. Майгдин, обернувшись, посмотрела в спину Балверу, торопящемуся к повозкам, потом перевела взгляд на Перрина. Остальные скучились поблизости, посматривая то на Балвера, то на Перрина. Вот замечательный образчик тех, кому есть дело до чужих слов. Но о чем же они беспокоятся? Что такого он мог услышать? Наверное, какую-то напраслину. Обиды, проступки, действительные или мнимые. Бывает, люди, собравшись вместе, начинают клевать других. Если так, то пока не пролилась кровь, лучше положить конец подозрениям. Опять Талланвор поглаживает рукоять меча! И что Фэйли собирается делать с этим малым?
– Айрам, я хочу, чтобы ты поговорил с Талланвором. Передай им то, что рассказал мне Балвер. – Это должно унять тревогу. Фэйли говорила, что слугам нужно чувствовать себя как дома. – Если сумеешь, подружись с ними. Но если вздумаешь приударить за женщинами, тебе осталась Лини. У других уже есть кавалеры.
Айрам без труда мог разговорить любую хорошенькую женщину, но сейчас вид у него был разом и удивленный и оскорбленный.
– Как пожелаете, лорд Перрин, – угрюмо пробурчал он. – Скоро буду.
– Я пойду к айильцам. Айрам моргнул.
– Конечно, милорд. Надеюсь, чудес вы от меня не ждете? По мне, так эти люди не горят желанием дружбу заводить. – И это говорит тот, кто подозрительно косится на любого подошедшего к Перрину – не считая Фэйли, – и улыбается лишь тем, кто носит юбку!
Айрам подошел к Майгдин и опустился на колени неподалеку от мастера Гилла. Даже отсюда Перрину была видна их неприветливость. Они продолжали свою работу, лишь изредка переговариваясь с Айрамом, и на него смотрели так же часто, как и друг на друга. Пугливые, как зеленые перепелки летом, когда лисицы учат своих щенят охотиться. Что ж, разговаривают, и то ладно.
Перрин терялся в догадках, что такого случилось у Айрама с айильцами – вроде и времени-то не было! – но он не стал забивать себе голову. Любая серьезная стычка с айильцами обычно кончалась смертью – и отнюдь не смертью айильца. По правде говоря, самому Перрину вовсе не хотелось встречаться с Хранительницами Мудрости. Он двинулся вдоль изгиба холма, но ноги, вместо того чтобы подняться по склону, принесли его к майенцам. От лагеря Крылатой Гвардии он вообще-то тоже предпочитал держаться подальше, и не только Берелейн была тому причиной. Острый нюх доставлял и некоторые неудобства.
К счастью, крепчавший ветер уносил большую часть неприятных запахов (к сожалению, духота никуда не делась). Пот градом катился по лицам конных караульных в красных доспехах. Завидев Перрина, они еще больше приосанились, что говорило о многом. Если двуреченцы ездили верхом так, словно в поля собрались, то майенцы сидели на конских спинах как влитые. И сражались будь здоров. Да ниспошлет Свет, чтобы в том больше не было нужды.
Перрин совсем недалеко отошел от линии караулов, как к нему подбежал, застегивая пуговицы, Хавьен Нурелль. По пятам за ним поспешали другие офицеры, все в мундирах, некоторые успели нацепить доспехи. Двое или трое держали под мышками шлемы с тонкими красными перьями. Большинство офицеров было гораздо старше Нурелля – седые ветераны с суровыми, испещренными шрамами лицами, но в награду за помощь в спасении Ранда Нурелль получил пост помощника Галленне – его называли Первым Лейтенантом.
– Первенствующая еще не вернулась, лорд Перрин, – сказал Нурелль с поклоном, повторенным остальными. Высокий и стройный, он уже не казался таким юным, как до Колодцев Дюмай. В глазах, повидавших больше крови, чем у ветеранов двадцати сражений, появился особый блеск. Но если лицо и посуровело, в запахе Нурелля по-прежнему чувствовалась готовность угодить. Для него Перрин Айбара был человеком, способным по своему хотению взлететь в небеса или идти по воде аки посуху. – Утренние патрули, те, что вернулись, ничего не заметили. Иначе бы я доложил.
– Конечно, – сказал Перрин. – Я… просто хотел взглянуть.
Просто он хотел сделать крюк, собираясь с духом перед встречей с Хранительницами Мудрости, но юный майенец в сопровождении остальных офицеров шел за ним, с беспокойством наблюдая, не обнаружит ли лорд Перрин какой недочет в расположении крылатых гвардейцев. Проходя мимо голых по пояс солдат, азартно метавших кости на расстеленном одеяле, или мимо сморенного жарким солнцем бойца, Нурелль морщился. Впрочем, тревожиться не о чем. На взгляд Перрина разбитый майенцами лагерь содержался в образцовом порядке. У каждого солдата было одеяло, вместо подушки подложено седло, не далее чем в двух шагах – лошадь, повод привязан к длинной веревке, протянутой между вбитыми в землю кольями. Через каждые двадцать шагов горел костер, где готовили еду, между кострами грозно щетинились сталью составленные в пирамиды пики. Лагерь прямоугольником окружал пять конических шатров, один, в сине-золотую полоску, был больше остальных четырех вместе взятых. Ни намека на двуреченский беспорядок.
Перрин шагал быстро, стараясь не выглядеть законченным дураком. Насколько это удавалось, он не знал. Его так и подмывало остановиться и осмотреть лошадей – чтобы не забыть, как выглядит подкова. Только чтобы никто в обморок не свалился. Но, памятуя о словах Айрама, он обуздал это желание. И без того, кажется, всех тут переполошил, не одного Нурелля. Строгие знаменщики поднимали подчиненных, лишь для того чтобы Перрин, кивнув, прошел мимо еще не успевших выстроиться солдат. Позади волной катились шепотки, и его уши уловили кое-какие замечания в адрес офицеров, особенно лордов; к радости Перрина, этих язвительных замечаний Нурелль со своей свитой не услышал. Наконец Перрин оказался на краю лагеря; перед ним был поросший кустарником склон, на котором располагались палатки Хранительниц Мудрости. Среди редких деревьев он заметил Дев и гай'шайн.
– Лорд Перрин, – нерешительно начал Нурелль. – Айз Седай… – Он шагнул ближе и понизил голос до хриплого шепота. – Я знаю, они дали клятву Лорду Дракону… Я сам видел, лорд Перрин. Они исполняют лагерные работы. Айз Седай! Этим утром Масури и Сеонид за водой ходили! И вчера, после того как вы вернулись… Вчера мне послышалось, будто кто-то кричит. Конечно, вряд ли это кто-то из сестер, – поспешно добавил он и рассмеялся над очевидной нелепостью. Правда, смех был какой-то надтреснутый. – Вы… Вы не проверите, все ли… с ними… в порядке?
Нурелль бросился на сорок тысяч Шайдо во главе двухсот всадников, но сейчас он нервно переминался с ноги на ногу. Конечно, ведь он атаковал сорок тысяч Шайдо потому, что того захотели Айз Седай.
– Сделаю что смогу, – пробормотал Перрин. Возможно, положение еще хуже, чем думает Нурелль. А раз так, придется потрудиться. Вопрос, получится ли у него. Уж лучше вновь сразиться с Шайдо.
Нурелль кивнул, будто Перрин пообещал исполнить все, что он просил.
– Спасибо, – с облегчением произнес майенец. Косясь на Перрина, он сменил тему, – Слышал, вы оставили Красного Орла?
Перрин чуть не подпрыгнул. Даже вокруг холма новости летят быстро.
– Похоже, так нужно, – вымолвил он. Да, молва разносит слухи с невероятной скоростью. – Когда-то этот край был частью Манетерена, – добавил Перрин, словно Нурелль и сам того не знал. Правда! Это только Айз Седай могут правду вертеть так и эдак. – Уверен, здесь не впервой этот флаг поднимают, но ни у кого не было за спиной Дракона Возрожденного. – А если и Дракон Возрожденный не поможет, тогда ему, Перрину, надо землю пахать, а не топором размахивать.
Вдруг Перрин сообразил, что едва ли не все солдаты Крылатой Гвардии не отрывают взоров от него и стоящих рядом офицеров. Вне всяких сомнений, гадают, что такого он говорит, прошествовав через весь лагерь. На него смотрел даже тот тощий лысый солдат, которого Галленне называл кошкодером, даже горничные Берелейн – простолицые толстушки в платьях под стать расцветке шатра хозяйки. Перрин сам не знал, откуда взялось это решение; просто он вдруг что людей нужно похвалить.
Повысив голос, он сказал:
– Если нам вновь суждено нечто вроде Колодцев Дюмай, то весь Майен будет гордиться Крылатой Гвардией. – Это было первое, что пришло на ум, и он поморщился от этакой высокопарности.
К его изумлению, солдаты дружно закричали: «Перрин Златоокий!», «Майен – за Златоокого!», «Златоокий и Манетерен!» Люди радостно прыгали, размахивали пиками; седые знаменщики посматривали вокруг, скрестив руки на груди и одобрительно кивая. Нурелль просто-таки светился от счастья, и не один Нурелль. Офицеры, седовласые, отмеченные множеством шрамов, ухмылялись точно мальчишки, которых погладили по головке. О Свет, он и в самом деле последний, кто не спятил! Всем битву подавай, а он-то молился, чтобы не было таких сражений!
Гадая, не возникнут ли теперь сложности с Берелейн, Перрин распрощался с Нуреллем и офицерами и зашагал по склону между высохших кустов. Под каблуками похрустывали бурые травы. В майенском лагере еще раздавались крики. Даже узнав правду. Первая Майена может не обрадоваться тому, как его приветствовали ее солдаты. Впрочем, и хорошо, коли так, – глядишь, настолько разозлится, что перестанет к нему приставать.
Не доходя до гребня, Перрин постоял, слушая, как стихают приветственные кличи. У Айил его никто не будет приветствовать. Во всех палатках Хранительниц Мудрости боковые клапаны были опущены. Перрин заметил лишь нескольких Дев. Устроившись на корточках под болотным миртом, кое-где сохранившим зелень, они с любопытством разглядывали Перрина. Их пальцы быстро замелькали – они переговаривались между собой знаками. Через миг поднялась и, поправив тяжелый нож на поясе, зашагала в его сторону Сулин – высокая жилистая женщина с розовым шрамом на дочерна загорелой щеке. Она бросила взгляд ему за спину и, кажется, испытала облегчение оттого, что он пришел один, хотя обычно о чувствах айильцев догадаться нелегко.
– Это разумно, Перрин Айбара, – негромко промолвила она. – Хранительницам Мудрости не понравилось, что ты заставил их придти к тебе. Лишь глупец раздражает Хранительниц, а я тебя глупцом не считаю.
Перрин поскреб бороду. Он старался как можно дальше держаться от Хранительниц Мудрости – и от Айз Седай, – но ему и в голову не приходило заставлять их приходить к нему. Рядом с ними он чувствовал себя, мягко говоря, неуютно.
– Мне нужно повидаться с Эдаррой, – сказал он Сулин. – Поговорить об Айз Седай.
– Наверное, я ошиблась, – сухо заметила Сулин. – Но я скажу ей. – Она помедлила. – Скажи мне вот что. Терил Винтер и Фурен Алхарра близки Сеонид Трайган – как первые братья с первой сестрой, но они предложили, чтобы их наказали вместо нее. Как они могли так опозорить ее?
Перрин открыл рот, но сказать ничего не успел. Из-за холма появилась пара гай'шайн, каждый вел в поводу двух айильских вьючных мулов. Одетые в белое мужчины, направляясь к речушке, прошли в нескольких шагах. Перрин не был уверен, но ему показалось, что оба – Шайдо. Они шли, покорно опустив головы, едва поднимая глаза, чтобы видеть куда идти. У них было множество возможностей убежать – например, когда им поручали работу вроде этой, когда их никто не мог видеть. Чудной народ.
– Вижу, ты тоже поражен, – сказала Сулин. – Я надеялась, ты сумеешь объяснить. Я скажу Эдарре. – И, шагнув к палаткам, она добавила, бросив через плечо: – Вы, мокроземцы, очень странные, Перрин Айбара.
Перрин нахмурился и, когда Сулин скрылась в одной из палаток, поглядел вслед гай'шайн, ведущим лошадей на водопой. Это мокроземцы-то странные? О Свет! Значит, Нурелль не ошибался, слух его не обманул. Но время упущено, раньше нужно было интересоваться тем, что же происходит между Хранительницами и Айз Седай. Только вот интересоваться этим все равно что совать нос в осиное гнездо.
Прошло немало времени, прежде чем Сулин вернулась, и она не очень-то скрывала свое настроение. Придерживая входной клапан, когда Перрин, пригнувшись, шагнул в палатку, она пренебрежительно щелкнула пальцем по его ножу.
– Для этого танца, Перрин Айбара, – сказала она, – тебе следовало вооружиться получше.
Внутри он с удивлением обнаружил всех шестерых Хранительниц Мудрости, они сидели, скрестив ноги, на цветастых, украшенных кисточками подушках, шали завязаны вокруг талии, а юбки аккуратно расправлены. Перрин же надеялся, что разговаривать будет с одной Эдаррой. С виду все Хранительницы казались немногим старше Перрина – года на четыре, от силы, на пять; но отчего-то он чувствовал себя так, будто очутился перед самыми старыми членами Круга Женщин, которые чуть ли не целый век вызнавали чужие секреты.
Отличить по запаху одну женщину от другой было почти невозможно, но этого и не понадобилось. Шесть пар глаз обратились на Перрина – от светло-голубых, как утреннее небо, у Джайнины до темно-фиолетовых, цвета сумерек, у Марлин, не говоря уже о пронзительно-зеленых глазах Неварин. Вонзившиеся в него взоры остротой напоминали вертелы.
Эдарра резким жестом указала Перрину на подушки, и он с радостью уселся, хоть и оказался теперь сразу перед всеми шестью Хранительницами. Наверное, эту палатку делали сами Хранительницы – мужчине в ней приходилось сгибать шею. Странно, здесь царила сумрачная прохлада, а он все равно потел. Хотя Перрин и не мог различить отдельные запахи, но пахло от этих женщин как от волчиц, рассматривающих козла на привязи. Рослый гай'шайн с квадратным лицом, опустившись на колени, протянул Перрину чеканный серебряный поднос с золотым кубком, наполненным темным винным пуншем. Хранительницы уже держали в руках серебряные чаши и кубки. Удивившись, почему ему подали золотую посуду – может, оно ничего и не значит, но кто знает этих Айил? – Перрин осторожно взял кубок. Пахнуло сливами. Когда Эдарра хлопнула в ладоши, человек в белом поклонился и, пятясь, вышел прочь из палатки. Незаживший порез на суровом лице свидетельствовал о том, что он побывал у Колодцев Дюмай.

Предыдущая страница 11 Следующая страница


Путь кинжалов 12

– Ну, вот и ты, – промолвила Эдарра, едва за гай'шайн опустился клапан палатки. – Мы вновь объясним тебе, почему ты должен убить человека по имени Масима Дагар.
– Сколько можно объяснять? – вмешалась Делора. Ее глаза и волосы были тех же оттенков, что и у Майгдин, но никто бы не назвал худое, с заостренными чертами лицо красивым. Держалась она с ледяной холодностью. – Этот Масима Дагар опасен для Кар'а'карна. Он должен умереть.
– Нам сказали ходящие по снам, Перрин Айбара. – Определенно, Карелле была миловидной, и, хотя огненно-рыжие волосы и пронзительные глаза придавали ей неукротимый облик, для Хранительницы Мудрости она была само спокойствие. – Они прочли сны. Масима должен умереть.
Перрин не спешил с ответом. Отхлебнул сливового пунша. Тот оказался холодным. Вечно одно и то же. Ни о каких предостережениях от ходящих по снам Ранд не упоминал. О чем Перрин Хранительницам и сказал в прошлый раз. Но они решили, будто он сомневался в их словах, и даже у Карелле гневно вспыхнули глаза. Нет, в обмане Перрин их отнюдь не подозревал. Но будущее, к которому стремились они, могло оказаться совсем не тем будущим, какого добивался Ранд, – да и не тем, какого желал сам Перрин. Возможно, именно поэтому у Ранда столько секретов.
– Вы хоть намекнули, что это за опасность, – наконец промолвил Перрин. – Свету ведомо, Масима – безумец, но он поддерживает Ранда. Хорошенькое дело, если я примусь убивать людей, стоящих на стороне Дракона Возрожденного. Отличный способ убедить народ присоединится к Ранду.
М-да, сарказмом их не проймешь. Они, не мигая, смотрели на него.
– Этот человек должен умереть, – сказала в конце концов Эдарра. – Так говорят три ходящие по снам, и шесть Хранительниц Мудрости с ними солидарны.
Опять то же самое. Может, им больше и сказать нечего? Может, стоит завести разговор о том, ради чего он и пришел?
– Я хочу поговорить о Сеонид и Масури, – произнес он, и шесть лиц разом будто похолодели. О Свет, они способны с камнем в гляделки состязаться! Поставив кубок, Перрин упрямо наклонил голову. – Люди вроде бы должны были видеть Айз Седай, поклявшихся в верности Ранду. – Вообще-то сестер предполагалось предъявить Масиме, но раз уж к слову пришлось… – Вряд ли они будут сговорчивее, если их бить! О Свет, это же Айз Седай! Чем заставлять их воду носить, почему бы вам у них не поучиться? Им же наверняка есть чем с вами поделиться.
Слишком поздно он прикусил язык. Но айилки не сочли его слова обидными – по крайней мере, ничем обиды не показали.
– Разумеется, – согласилась Делора, – а у нас найдется что вызнать у них. – Прозвучало это весьма решительно, будто копье в ребра всадили.
– Чему нужно, мы выучимся, Перрин Айбара, – спокойно сказала Марлин, расчесывая пальцами почти черные волосы. Перрин встречал не больше десятка айильцев с такими темными волосами, как у нее, и она частенько играла с ними. – И их научим всему, что сочтем необходимым.
– В любом случае, – заметила Джайнина, – это не твое дело. Мужчины не лезут в дела Хранительниц Мудрости и их учениц. – Она осуждающе покачала головой.
– Хватит подслушивать снаружи, Сеонид Трайган. Заходи, – вдруг сказала Эдарра.
Перрин удивленно заморгал, но никто из женщин и глазом не повел.
В возникшей тишине отдернулся входной клапан, и Сеонид нырнула внутрь и быстро опустилась на колени. Куда подевалась хваленая невозмутимость Айз Седай? Рот Сеонид превратился в тонкую ниточку, глаза сужены, лицо красное. Пахло от нее гневом, досадой и еще десятком чувств, которые Перрин с ходу не распознал.
– Могу я поговорить с ним? – спросила она сдавленным голосом.
– Если не будешь распускать язык, – ответила Эдарра.
Потягивая вино, Хранительница наблюдала за сестрой поверх чаши. Наставница приглядывает за ученицей? Или ястреб следит за мышью? Перрин не был уверен ни в том, ни в другом. За исключением того, что Эдарра не сомневается в своем положении. Как, впрочем, и Сеонид.
Айз Седай, стоя на коленях, повернулась к Перрину – спина прямая, глаза горят. В запахе забурлил гнев.
– Чего бы ты ни знал, – сердито сказала она, – чего бы ты, как считаешь, ни знал, забудь обо всем! – Нет, от былой бесстрастности в ней и следа не осталось. – Что бы ни случилось между нами и Хранительницами Мудрости, это касается только нас! Отойди, отвернись и держи рот на замке!
Изумленный Перрин запустил пятерню в шевелюру.
– О Свет, вы стыдитесь, что вас розгами отхлестали и что мне об этом известно? – недоверчиво спросил он. – Да если хочешь знать, этим женщинам ничего не стоит перерезать тебе глотку! Ножом по горлу, а потом бросят у дороги! Что ж, я дал слово, что не допущу такого! Ты мне не нравишься, но я обещал защищать вас от Хранительниц, от Аша'манов, от самого Ранда! Так что убавь спесь! – Поняв, что кричит, Перрин глубоко вздохнул и вновь опустился на подушку. Потом схватил кубок и сделал большой глоток.
Возмущенная Сеонид с каждым словом деревенела все больше, и не успел он договорить, как ее губы скривились.
– Ты обещал? – презрительно фыркнула Сеонид. – Ты думаешь, Айз Седай нужна твоя защита? Ты…
– Довольно, – тихо обронила Эдарра, и Сеонид захлопнула рот, хотя пальцы ее, стискивающие юбки, побелели.
– Почему ты думаешь, Перрин Айбара, что мы могли ее убить? – поинтересовалась Джайнина. На лицах айильцев редко отражаются их чувства, но Хранительницы смотрели на Перрина нахмурившись или с неприкрытым недоверием.
– Я знаю, что вы чувствуете, – промолвил Перрин. – Знаю с того мига, как увидел вас с сестрами после сражения у Колодцев Дюмай.
Он не собирался объяснять, как от них пахло ненавистью и презрением. Сейчас он не улавливал ни того, ни другого, но никто не способен столь долго сдерживать такую ярость, она непременно вырвется наружу. Она не исчезла, лишь спряталась где-то очень глубоко.
Делора фыркнула – точно полотно порвалось.
– Сначала говоришь, что их нужно баловать, потому что они тебе нужны, а потом выясняется, что ты дал слово защищать их. И что из этого правда, Перрин Айбара?
– Все. – Перрин встретил твердый взгляд Делоры, потом по очереди оглядел всех женщин. – Все правда.
Хранительницы переглянулись – легкое подрагивание века заменяет сотню слов, и ни один мужчина ничего не поймет. Наконец, поправляя ожерелья и поддергивая шали, они, по-видимому, пришли к согласию.
– Мы не убиваем учениц, Перрин Айбара, – сказала Неварин. Кажется, сама мысль о таком была для нее потрясением. – Когда Ранд ал'Тор попросил принять их в ученицы, он, наверное, думал о чем-то своем, но мы не даем пустых обещаний. Теперь они – ученицы.
– И останутся таковыми, пока пять Хранительниц Мудрости не решат, что они готовы к очередному шагу, – добавила Маргин, отбрасывая длинные волосы за плечо. – И обращаются с ними не лучше и не хуже, чем с остальными.
Эдарра, поднесшая кубок ко рту, кивнула.
– Скажи, Сеонид Трайган, что бы ты посоветовала ему насчет Масимы Дагара.
Сестра, вцепившаяся в юбку с такой силой, что Перрин даже испугался, как бы она не порвала тонкий шелк, ничуть не замедлила с ответом (тем паче что фраза Эдарры прозвучала как приказ).
– Хранительницы Мудрости правы, и ты должен их послушать. – Сеонид выпрямилась, с видимым усилием напустила на лицо спокойствие, хотя в глазах нет-нет да и сверкали гневные огоньки. – Я видела, что творили так называемые Принявшие Дракона, еще до того, как повстречалась с Рандом ал'Тором. Смерть и бессмысленные разрушения. Даже верного пса убивают, если он взбесится и у него из пасти пена пойдет.
– Кровь и пепел! – пробурчал Перрин. – Как я тебя после таких слов к нему подпущу? Ты клялась Ранду в верности, и тебе известно, что он хочет совсем другого! А что насчет тех слов – мол, «тысячи погибнут, если ты падешь»?
О Свет, если Масури тоже так считает, то лучше ему вообще отказаться от помощи Айз Седай и Хранительниц Мудрости! Даром не надо! Нет, еще хуже – глядишь, придется от них Масиму оберегать!
– Масури, как и я, считает Масиму бешеным псом, – ответила Сеонид, когда Перрин задал ей этот вопрос. Она вновь являла обликом воплощенное спокойствие. Холодное лицо Айз Седай не выражало никаких чувств. Запах был остро-настороженным. Сосредоточенным. Она не сводила с Перрина своих бездонных глаз. – Я клялась служить Дракону Возрожденному. И наилучшую службу я ему сослужу, прикончив это животное. Правителям известно, что Масима поддерживает Возрожденного Дракона. А стоит им увидеть, как вы обнимаетесь… Тысячи погибнут, если у тебя не получится подобраться к Масиме и убить его.
Перрину показалось, что у него перед глазами все кружится. Опять Айз Седай опутала словами, заставила казаться черным то, что называла белым. А потом и Хранительницы добавили.
– Масури Сокава, – безмятежно сказала Неварин, – считает, что бешеного пса можно держать на цепи, пока не придет урочный час.
Мгновение Сеонид выглядела удивленной не меньше Перрина, но быстро оправилась. Внешне успокоилась – но запах вдруг стал тревожным, словно она почуяла капкан там, где не ожидала подвоха.
– Она также считает, что ловцом будешь ты, Перрин Айбара, – столь же небрежно промолвила вдобавок Карелле. – Она думает, что и тебя нужно придержать до времени, для твоей же пользы.
По ее веснушчатому лицу нельзя было сказать, согласна она с Масури или нет.
Эдарра махнула рукой в сторону Сеонид.
– Теперь ступай. Больше не подслушивай, но можешь еще раз попросить у Гарадина разрешения Исцелить ему рану на лице. Помни, если он откажется, ты должна смириться с этим. Он – гай'шайн, а не один из твоих слуг-мокроземцев.
– В предпоследнее слово она вложила все свое презрение.
Сеонид ледяными буравами впилась в Перрина. Потом взглянула на Хранительниц, губы ее дрогнули – она хотела что-то сказать, но не посмела. В конце концов, со всем достоинством, какое сумела наскрести, Сеонид вышла. Внешне она оставалась Айз Седай, способной изяществом движений посрамить королеву. Но о бритвенно-острую досаду в тянувшемся за нею запахе можно было порезаться.
Едва она ушла, взгляды шести Хранительниц вновь устремились на Перрина.
– Итак, – сказала Эдарра, – можешь теперь объяснить нам, зачем тебе нужно привести бешеного зверя к Кар'а'карну.
– Только дурень подчиняется другому дурню, когда тот приказывает столкнуть его с утеса, – заметила Неварин.
– Ты нас не слушаешь, – сказала Джайнина, – так что мы будем слушать тебя. Говори, Перрин Айбара.
Перрин же раздумывал, не рвануть ли к выходу. Но тогда он оставит за спиной двух Айз Седай, от одной из которых можно ожидать сомнительной помощи, а вместе с ними – шестерых Хранительниц, намеренных разрушить все то, что он упорно строит. Он вновь поставил кубок с вином на ковер и положил руки на колени. Если он хочет договориться с этими женщинами, ему необходима ясная голова.

ГЛАВА 10. Перемены

Покинув палатку Хранительниц Мудрости, Перрин подумал о том, чтобы снять куртку и удостовериться, цела ли его шкура. Он чувствовал себя оленем, которому пришлось уносить ноги от полудюжины разъяренных волчиц. Было ясно: ни одна из Хранительниц не изменила мнения, и все обещания так и остались обещаниями. Что же до Айз Седай, те не давали никаких обещаний.
Поискав взглядом кого-нибудь из сестер, Перрин обнаружил Масури. Стройная Коричневая, поднимая облака пыли, выбивала деревянной колотушкой висевший на натянутой между деревьями тонкой веревке красно-зеленый, с бахромой ковер. Бесчисленные пылинки поблескивали в лучах утреннего солнца. Ее Страж, плотный мужчина с темным, безразличным лицом молчаливо наблюдал за ней, сидя на поваленном древесном стволе. Обычно на губах Роваира Кирклина играла усмешка, но сейчас от нее не было и следа. Айз Седай заметила Перрина и, не отрываясь от своего занятия, одарила его столь холодным, неприязненным взглядом, что он тяжело вздохнул.
А ведь эта женщина думала так же, как он. Во всяком случае, насколько ему удалось выяснить, мысли их посещали схожие. Над головой парил краснохвостый ястреб – на потоках теплого воздуха птица перелетала с холма на холм, изредка взмахивая распростертыми крыльями. Перрин позавидовал ястребу: вот бы взять да улететь отсюда. Только что толку от пустых мечтаний: железо в руках, а о серебре и думать нечего.
Кивнув Сулин и Девам, сидевшим в тени болотного мирта, он повернулся, чтобы уйти, но тут же остановился. На холм взбирались двое мужчин. В одном из них, воине в серо-коричневом кадинсор, с зачехленным луком за спиной и щетинившимся стрелами колчаном у пояса, державшем в руках круглый кожаный щит и копья, Перрин узнал Гаула – испытанного друга, единственного из айильцев, не носившего белых одежд. Спутник Гаула, на голову ниже ростом, в широкополой шляпе, тускло-зеленой куртке и таких же штанах, айильцем не был. Он тоже имел при себе полный колчан стрел и тесак, длиннее и тяжелее айильских ножей, его лук превосходил длиной роговые луки айильцев, хотя заметно уступал лукам двуреченцев. Несмотря на простецкую одежду, он не походил ни на крестьянина, ни на горожанина – возможно, из-за седых, собранных пучком на загривке и ниспадавших до пояса волос и рассыпавшейся веером по груди бороды, а может, из-за легкой, скользящей, не тревожившей поросль на склоне поступи. Под его ногами не хрустнула ни единая веточка, не обломалась ни одна травинка. Перрин знал этого человека, но сейчас ему показалось, что встречались они невероятно давно.
Достигнув вершины, Илайас Мачира заметил Перрина; под широкими полями шляпы блеснули золотые глаза. Эти глаза стали золотыми за много лет до того как сделались такими же у Перрина. Именно Илайас свел Перрина с волками, правда, тогда он носил одежду из звериных шкур.
– Рад видеть тебя, парень, – тихо сказал он. Его лицо поблескивало от пота, но ненамного больше, чем лицо Гаула. – Ты, никак, отказался от своего топора? Вот уж не думал, что ты когда-нибудь перестанешь его ненавидеть.
– До сих пор ненавижу, – столь же тихо отозвался Перрин. Давным-давно бывший Страж посоветовал ему избавиться от топора, как только оружие перестанет вызывать у него отвращение. Но отвращение не прошло, наоборот – появились новые причины ненавидеть топор. – Тебя-то как сюда занесло, Илайас? Где Гаул тебя выискал?
– Он сам меня нашел, – подал голос Гаул. – Я и не знал, что он позади, пока он не кашлянул. – Айилец говорил достаточно громко, чтобы его слышали Девы. Они замерли, и Перрин решил, что сейчас последует целый град колкостей. Айильский юмор был беспощаден, и до сих пор Девы никогда не упускали случая поддеть своего зеленоглазого сородича. Однако, вопреки ожиданиям, некоторые из них одобрительно ударили копьями о щиты. Гаул кивнул.
Илайас хмыкнул и поправил шляпу, но запах его выдавал удовлетворение. По эту сторону Драконовой Стены мало что вызывало у айильцев одобрение.
– Я ведь не люблю сидеть на месте, – сказал Илайас Перрину. – Вот, забрел случайно в Гэалдан и от наших общих друзей узнал, что ты тоже здесь, да не один, а с целым табором. – «Общих друзей» Илайас предпочел не называть – упоминать открыто об умении говорить с волками было бы неразумно. – Они мне много чего порассказали. Например, что чуют надвигающиеся перемены. Правда, какие – им неведомо. Может, тебе известно? Я слышал, ты знаешься с Возрожденным Драконом.
– Ничего мне не известно, – медленно ответил Перрин. Перемены? Он расспрашивал волков лишь о больших скоплениях людей, с тем, чтобы можно было их обойти. Даже здесь, в Гэалдане, он чувствовал себя виноватым перед волками – за то, что столько зверей погибло у Колодцев Дюмай. Какого рода перемены? – Ранд и вправду вносит перемены во все, к чему прикасается, но что разумели наши друзья, сказать не берусь. Свет, весь мир летит вверх тормашками, а ему все равно!
– Все вокруг меняется, – заметил Гаул. – Ветер уносит сны, прежде чем мы успеваем пробудиться. Он окинул собеседников долгим взглядом: наверняка сравнивал их глаза, хотя, как заметил Перрин, айильцы не особенно удивлялись этому обстоятельству. Видимо, золотые глаза казались им не более чем одной из особенностей мокроземцев.
– Оставляю вас наедине, – добавил айилец. – Старым друзьям всегда найдется о чем поговорить. Сулин, нет ли поблизости Чиад и Байн? Я вчера видел их на охоте и хотел показать им, как натягивать лук, пока они не подстрелили друг дружку.
– Вот уж не ожидала тебя сегодня, – откликнулась седовласая Сулин. – Насколько знаю, они отправились расставлять силки на кроликов.
Девы покатились со смеху, их пальцы замелькали в языке жестов.
Гаул нарочито закатил глаза.
– Если так, я должен поспешить и помочь им освободиться.
Шутка понравилась: она вызвала смех у многих Дев, включая и саму Сулин.
– Да найдешь ты прохладу, – молвил Гаул Перрину, прощаясь с ним, как это принято у друзей, потом повернулся к человеку в зеленом, церемонно сжал его предплечье и произнес: – Моя честь – твоя честь, Илайас Мачира.
– Славный малый, – пробормотал Илайас, глядя вслед легко сбегавшему по склону айильцу. – Когда я кашлянул, он мигом развернулся и, как мне показалось, готов был меня прикончить, но вместо этого расхохотался. Слушай, мы не можем поговорить где-нибудь в другом месте? Я не знаком с той сестрой, которая так рьяно пытается выбить несчастный ковер, но предпочитаю держаться подальше от Айз Седай. Гаул сказал, что их тут три. Других не ждешь, а? – Он сузил глаза.
– Надеюсь, что нет, – буркнул Перрин. Масури, не прекращая размахивать колотушкой, смотрела в их сторону. Она наверняка заметила глаза Илайаса – или очень скоро заметит, – и теперь пыталась сообразить, что общего у чужака с Перрином. – Пойдем, мне все равно нужно вернуться в свой лагерь. А ты что, опасаешься нарваться на Айз Седай, которые тебя знают?
Служба Стража для Илайаса закончилась, когда стало известно о его способности говорить с волками. Некоторые сестры полагали, что это метка Темного, и чтобы вырваться на свободу, Мачира пришлось убить нескольких Стражей.
Седобородый мужчина ответил, лишь когда они отошли от палаток на дюжину шагов, да и тогда не повысил голоса, словно опасаясь, что у кого-то слух окажется столь же острым, как у него с Перрином.
– Хватит и одной, знающей мое имя. Стражи, мой мальчик, убегают не так уж часто. В большинстве случаев Айз Седай сами отпускают мужчин, которые хотят уйти, но все равно способны отыскать его где угодно, если им это взбредет в голову. И всякая сестра, которой случится найти беглеца, все свое свободное время посвятит тому, чтобы он пожалел, что на свет появился. – Илайас поежился. В его запахе появился не страх, нет – скорее, предчувствие боли. – А потом она отошлет беднягу к его Айз Седай, и уж та преподаст ему настоящий урок. После этого мужчина уже никогда не будет таким, как прежде.
– Мачира оглянулся. Масури, казалось, полностью сосредоточилась на стремлении пробить в ковре дыру, однако он снова поежился. – Хуже всего было бы столкнуться с Риной. Лучше уж оказаться посреди лесного пожара со сломанными ногами.
– Рина, это твоя Айз Седай? Но как ты можешь с ней столкнуться? Ведь твои узы должны подсказывать тебе, где она. – В глубине памяти у Перрина что-то шевельнулось, но тут Илайас заговорил, и на поверхность так ничего и не всплыло.
– Многие из них умеют затуманивать узы, если можно так выразиться. А может быть, и все на это способны. Только и знаешь, что она жива, а это мне всяко известно, поскольку я еще не спятил. – Илайас хохотнул. – О Свет, парень. Подумай, сестры, они ведь тоже из плоти и крови. Во всяком случае, большинство. Представь себе, что кто-то пребывает внутри тебя, когда тебе вздумалось пообниматься с хорошенькой служаночкой. Ох, прости, я и позабыл, что ты теперь женат. Вот уж удивился, узнав, что тебя угораздило жениться на салдэйке.
– Удивился? – Перрин никогда не задумывался об этом стороне уз между Стражем и Айз Седай. Он вообще не думал об Айз Седай в подобном смысле. Это казалось столь же невозможным как… как говорить с волками.. – Почему удивился?
Они спускались по склону, не спеша и почти бесшумно. Перрин всегда был хорошим охотником и привык к лесам, а Илайас и вовсе пробирался сквозь кусты, не задевая и сучка. Теперь он вполне мог бы закинуть лук за спину, но предпочитал держать его наготове. Илайас всегда отличался осторожностью, особенно когда находился среди людей.
– Ну, я думал, – ответил он на вопрос Перрина, – что ты подберешь жену спокойного нрава, себе под стать. А салдэйки – полагаю, у тебя уже была возможность в этом убедиться, – вовсе не таковы. Разве что прикидываются такими перед чужаками. Рядом с любой из них даже женщина из Арафела покажется вялой, а доманийка скучной. – Неожиданно Илайас усмехнулся. – Мне как-то довелось прожить год с салдэйкой, есть что вспомнить. Меррия по пяти раз на дню кричала на меня так, что хоть уши затыкай, и хорошо еще, если не швыряла в голову тарелками. Правда, всякий раз, когда я подумывал об уходе, она успокаивалась, и мне так и не удавалось добраться до двери. В конце концов она сама меня оставила – сказала, что ей нужен мужчина с другим характером, не такой сдержанный. – Илайас снова издал смешок, но при этом погладил бледневший на скуле старый шрам. Похоже, от удара ножом.
– Фэйли не такая! – возразил Перрин. Услышанное звучало так, словно он женился на Найнив. – Не скажу, чтобы она никогда не сердилась, время от времени бывает, – неохотно признал он, – но кричать не кричит и ничем не швыряется.
Кричала Фэйли и вправду не слишком часто, но иногда казалось предпочтительнее, чтобы она вспыхнула и успокоилась, потому что сносить ее долгий, холодный гнев было куда труднее.
– Можно подумать, я не учую запах человека, пытающегося увернуться от града… – пробормотал Илайас. – Ты ведь всегда говоришь с ней по-доброму и слова у тебя мягкие, как молочко, разве не так? Ты уши не прижимаешь и никогда не повышаешь на нее голоса?
– Конечно, нет! – негодующе ответил Перрин. – Я люблю ее. С чего бы мне на нее кричать?
Илайас заворчал себе под нос, хотя Перрин, разумеется, слышал каждое слово.
– Чтоб мне сгореть, ежели парню охота усесться на гадюку, так это его дело. Не моя забота, если ему хочется греть руки, когда крыша горит. Скажет он мне спасибо! Нет! Чтоб мне лопнуть, нет!
– Ты о чем? – Схватив Илайаса за руку, Перрин остановил его под зазимухой – деревом, колючие листочки которого оставались по большей части зелеными, тогда как прочая растительность, не считая стойкого плюща, изрядно пожухла. – При чем тут гадюка и горящая крыша, если речь о Фэйли?! Ты ее даже не видел. Вот познакомишься, тогда и будешь говорить.
Илайас раздраженно сгреб в пригоршню свою длинную бороду.
– Паренек, я и без нее насмотрелся на салдэйек. Тот год был не единственным, который я провел в их стране, и хорошо если мне удалось встретить там пять женщин, имевших если не мягкий нрав, то хотя бы сносные манеры. Конечно же, она не гадюка, она пантера. И не рычи на меня, чтоб тебе сгореть! Держу пари на свои сапоги: услышав мои слова, она бы улыбнулась!
Перрин гневно открыл рот, но тут же закрыл его, только сейчас поняв, что и впрямь издавал глубокий горловой рык. Это ж надо до такого додуматься:
– Фэйли улыбнулась бы, услышав, как ее назвали пантерой!
– Ты еще скажи, она хочет, чтобы я на нее кричал.
– Что-то в этом роде, Перрин. Во всяком случае, не исключено. Возможно, конечно, что она шестая. Возможно, но… Понимаешь, большинство женщин таковы: стоит тебе повысить голос, и у нее уже глаза как ледышки, а ты начинаешь оправдываться, словно это не она первая насыпала тебе за шиворот горячих углей. Но проглоти язык перед салдэйкой, и она решит, будто ты считаешь ее недостаточно сильной, чтобы выстоять перед твоим гневом. Для нее это оскорбление, и будь счастлив, если после такой обиды, она тебя не выпотрошит и не скормит потроха тебе же на завтрак. Салдэйка – не женщина из Фар Мэддинга, желающая, чтобы мужчина сидел, где она укажет, и подскакивал, стоит ей щелкнуть пальцами. Она – пантера и хочет, чтобы ее мужем был леопард. О Свет, похоже, я сам не знаю, что делаю. Давать мужчине советы насчет его жены – лучший способ нажить врага.
Илайас без всякой нужды натянул поглубже свою шляпу и хмуро оглядел склон, словно подумывал, не скрыться ли в лесу, но вместо того уставил палец в грудь Перрину.
– Послушай! Я всегда знал, что ты не просто блуждаешь, отбившись от стаи, а нынче, сопоставив услышанное о тебе от волков с известием, что ты направляешься на встречу с этим Пророком, решил, что тебе не помешает друг, который мог бы прикрыть твою спину. Правда, волки не упоминали, что ты, оказывается, вожак этих миленьких майенских копейщиков. И Гаул об этом не обмолвился. Так что, хочешь, останусь с тобой, а нет – мир велик, и в нем полно мест, где я еще не бывал.
– Еще один друг никогда не помешает, Илайас, – пробормотал Перрин, мучительно размышляя, неужто Фэйли и впрямь понравится, вздумай он на нее кричать. Недюжинная сила приучила его к осторожности; зная, что он ненароком может повредить другим, Перрин привык обуздывать свой гнев. А необдуманные слова причиняют боль не меньшую, чем кулаки. Нет, это чепуха, ерунда какая-то. Ни одна женщина не потерпит такого обращения, ни от мужа, ни от кого бы то ни было.
Крик голубого зяблика заставил Перрина вскинуть голову и насторожиться. Крик был слабым, таким, что даже он расслышал его с трудом, но спустя несколько мгновений птичья трель прозвучала ближе, потом повторилась совсем близко.
Илайас приподнял бровь: он знал голоса птиц Порубежья. Перрин научился этому сигналу от шайнарцев, среди которых был и Масима, а затем познакомил с ним своих двуреченцев.
– К нам гости, – сказал он Илайасу. Гости – четыре скакавших легким галопом всадника – появились на виду прежде, чем они с Илайасом достигли подножия холма. Впереди скакала Берелейн, обок с незнакомой женщиной в запыленном бледно-зеленом плаще с надвинутым капюшоном, а следом за ней Анноура и Галленне. Не замедляя аллюра, они промчались через майенский лагерь и остановились у шатра, расцвеченного красными и белыми полосами. Кайриэнские слуги высыпали навстречу, чтобы принять поводья и поддержать стремя, и не успела еще осесть поднятая лошадьми пыль, как новоприбывшие скрылись за пологом.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

Само собой, нежданный визит вызвал в лагере оживление. Двуреченцы оживленно переговаривались, молодые дуралеи, таскавшиеся за Фэйли, возбужденно гомонили, вытягивая шеи, словно могли разглядеть что-то сквозь стены шатра. Грейди с Неалдом следили за шатром из-за деревьев, время от времени склоняясь друг к другу и перешептываясь, хотя никого, кто мог бы их подслушать, поблизости не было.
– Похоже, гости не совсем обычные, – тихо промолвил Илайас. – Присматривай за Галленне, от него можно ждать неприятностей.
– Ты знаешь его, Илайас? – спросил Перрин. – Конечно, мне хочется, чтобы ты остался, но если, по-твоему, он может рассказать кому-то из сестер, кто ты такой… – Айбара пожал плечами. – Сеонид или Масури я, пожалуй, мог бы остановить, – ему хотелось верить, что это так, – но Анноура будет делать, что сочтет нужным. – Он даже не знал, что она в действительности думает о Масиме.
– О-о, – криво усмехнулся Илайас, – Бертайн Галленне ведать не ведает об Илайасе Мачира. «Немногих знает Джак-Простак, а про него наслышан всяк». Зато я его знаю. Он не выступит против тебя и не станет действовать у тебя за спиной, но дров наломать может запросто. Кто у них с головой, так это Берелейн. Ей с шестнадцати лет приходилось отвлекать Тир от Майена, настраивая тайренцев против Иллиана. Она умеет маневрировать, а Галленне признает только грубую силу. В этом он хорош, но ничего другого просто не видит, и иногда его заносит.
– Я уже понял, насчет обоих, – пробормотал Перрин.
Так или иначе, Берелейн доставила посланницу Аллиандре: она не стала бы спешить ради того, чтобы похвалиться новой служанкой. Вопрос в том, зачем Аллиандре потребовалось кого-то посылать.
– Мне надо выяснить, хороши ли новости, Илайас. Потом мы поговорим о том, что творится на юге, – сказал Перрин и, прежде чем повернуться, добавил: – И ты сможешь познакомиться с Фэйли.
– Бездна Рока, вот что на юге, – бросил Мачира вслед. – Во всяком случае, нечто весьма похожее. Будто Запустение разрастается.
И тут Перрину почудилось, будто с запада снова донесся отдаленный раскат грома. Вот это была бы перемена к лучшему.
В шатре Берелейн, неловко приседая, обносила прибывших благоухавшей розами водой и полотенцами для умывания. Майгдин, еще более скованная, предлагала разлитый по чашам винный пунш, изготовленный, судя по запаху, из остатков сушеной голубики, а Лини принимала запыленные плащи. Было что-то странное в том, как держались стоявшие по обе стороны от незнакомки Берелейн и Фэйли, не говоря уж о том, что та приковала к себе все внимание Анноуры. Женщина средних лет, с темными, ниспадающими почти до талии волосами, прибранными под зеленую сетку, она казалась бы привлекательной, когда бы не длинный нос (который она, вдобавок, уж чересчур задирала). Уступая ростом и Фэйли, и Берелейн, гостья, разглядывая Перрина с головы до пят, каким-то образом ухитрялась смотреть на него свысока. И, заметив его глаза, даже не моргнула, – а это случалось почти со всеми.
– Ваше величество, – церемонно произнесла Берелейн, едва Перрин вошел, – позвольте представить вам Перрина Айбару, лорда Двуречья, что в Андоре, друга и посланника Возрожденного Дракона. – Длинноносая женщина холодно кивнула, и Берелейн почти без паузы продолжила: – Лорд Айбара, вам выпала честь приветствовать и принять в этом шатре Аллиандре Мариту Кигарин, Благословенную Светом королеву Гэалдана, Защитницу Гареновой Стены, соблаговолившую осчастливить вас своим присутствием.
Стоявший у стены шатра Галленне поправил повязку на глазу и, глядя на Перрина с торжествующей улыбкой, поднял чашу с пуншем.
Фэйли по какой-то причине смерила Берелейн суровым взглядом, а что до Перрина, то у него едва не отвисла челюсть. Сама Аллиандре, и он растерялся, гадая, следует ли преклонить колено, а когда почувствовал, что ожидание неприлично затягивается, ограничился низким поклоном. О Свет! У него не было ни малейшего представления о том, как себя вести с королевой. Особенно если она сваливается как снег на голову, без всякой свиты, даже без всяких регалий и драгоценностей. Да что там драгоценности – шитое из простой шерсти темно-зеленое дорожное платье не украшала и обычная вышивка.
– Вести, дошедшие до нас в последнее время, – промолвила Аллиандре, – навели на мысль, что мне нужно самой повидать вас, лорд Айбара.
Голос королевы звучал ровно, лицо оставалось невозмутимым, взгляд казался отсутствующим, хотя Перрин готов был поклясться, что она все примечает – или он недотепа с Таренского Перевоза. Не имея понятия, что делать и говорить, он решил выждать – может, дальнейшее подскажет ему верный путь.
– Возможно, вы еще не слышали, – продолжила Аллиандре, – но четыре дня назад Иллиан пал перед Лордом Драконом, да благословит Свет его имя. Он принял Корону Лавров, хотя, насколько я понимаю, теперь она именуется Короной Мечей.
Фэйли взяла чашу у Майгдин, подняла ее и одними губами, так что расслышать мог только Перрин, прошептала:
– А семь дней назад Шончан захватили Эбу Дар. К счастью, Перрин уже взял себя в руки и подготовился к неожиданностям, иначе бы изумленно вытаращил глаза. Почему Фэйли сочла нужным сообщить ему эту новость таким образом? Скорее всего, она узнала о случившемся от Аллиандре, так почему же не дождалась, когда та сама скажет то же самое? Громко, чтобы все слышали, Перрин повторил слова жены. Повторил, пожалуй, слишком сурово, но иначе голос его неминуемо задрожал бы. Эбу Дар захвачен! О Свет! Неделю назад? В тот самый день, когда Грейди и прочие заметили на небе признаки Единой Силы. Правда, это может быть простым совпадением. Скорее, дело не обошлось без кого-то из Отрекшихся.
Прежде чем он умолк, Анноура поджала губы и хмуро уставилась в свою чашу, а Берелейн бросила на него удивленный взгляд, который тут же попыталась скрыть. Первая знала: когда она отправлялась в Бетал, Перрин понятия не имел о падении Эбу Дар.
Аллиандре едва заметно кивнула: самообладанием королева ничуть не уступала Серой сестре.
– Кажется, вы неплохо осведомлены, – молвила она, подойдя ближе к Перрину. – По реке проходит торговый путь, и на лодках, вместе с товарами, перевозят и слухи, но сомневаюсь, чтобы первые новости достигли хотя бы Джеханнаха. Я и сама прознала об этом совсем недавно. Некоторые купцы, – сухо добавила Аллиандре, – держат меня в курсе событий. Полагаю, в надежде, что я сумею вступиться за них перед Пророком Лорда Дракона.
Перрину наконец удалось уловить ее запах, и его мнение о королеве изменилось, хотя и не в худшую сторону. Внешне королева являла собой воплощение холодной сдержанности, но запах выдавал неуверенность и страх. Перрин сильно сомневался в том, что сумел бы сохранить столь невозмутимый вид, испытывай он подобные чувства.
– Чем больше знаешь, тем лучше – неопределенно откликнулся он. Чтоб мне сгореть, подумал Перрин, необходимо как можно скорее известить Ранда!
– У нас, в Салдэйе, купцы тоже делятся полезными сведениями, – промолвила Фэйли. Намек на то, откуда Перрин прослышал про Эбу Дар. – Кажется, они узнают о случившемся за тысячу миль еще за неделю до того, как поползут первые слухи.
На мужа Фэйли не смотрела, но он понимал, что ее слова адресованы не только Аллиандре, но и ему. Следовало понять, что, во-первых, Ранд все знает, а во-вторых, невозможно известить его тайно. Но неужели Фэйли и впрямь хотела, чтобы он?.. Нет, вздор!
Моргнув, Перрин понял, что пропустил что-то из сказанного королевой, и смущенно пробормотал.
– Прошу прощения, Аллиандре. Я задумался о Ранде…э-э… о Лорде Драконе.
Ну конечно же, сущий вздор!
Все вытаращились на него – даже Лини, Майгдин и Бриане. Глаза Анноуры расширились, а Галленне – тот вовсе разинул рот. В следующий миг до Перрина дошло, что он только что обратился к королеве Гэалдана просто по имени.
Вконец растерявшись, он взял чашу с подноса Майгдин. Та присела в реверансе, но поднялась так резко, что едва не выбила чашу у него из руки. Пунш расплескался. Отмахнувшись от Майгдин, Перрин вытер мокрую руку о куртку. Надо сосредоточиться, сквозило у него в голове, нельзя позволять мыслям разбегаться в девяти направлениях. Что бы там ни выдумывал Илайас, Фэйли никогда… Нет! Надо сосредоточиться! Аллиандре оправилась от случившегося быстрее прочих. По правде сказать, она выглядела наименее удивленной, и запах ее ничуть не изменился.
– Мне сказали, что разумнее всего прибыть к вам тайно, лорд Айбара – холодно молвила она. – Лорд Телабин и сейчас считает, что я уединилась в его садах, откуда мне пришлось выбраться через калитку, которой почти не пользуются. Через город я проехала под видом служанки Айз Седай. – Королева пробежала пальцами по скромному платью и издала смешок, столь же холодный и странный, как ее запах. – Меня видели многие, мои же солдаты, но под надвинутым капюшоном никто не признал.
– В такие времена, как нынче, осторожность и впрямь свидетельствует о мудрости, – произнес Перрин, стараясь снова не попасть впросак. – Но рано или поздно вам придется открыться. – Вроде то что надо, подумалось ему. Вежливо, и в самую точку. Королеве наверняка не хотелось тратить время на пустую болтовню. А ему очень не хотелось огорчить Фэйли, допустив очередную промашку. – Но почему вы вообще приехали? Могли бы прислать письмо или просто передать ваш ответ через Берелейн. Вы признаете Ранда или нет? В любом случае я обещаю вам безопасное возвращение в Бетал.
Перрину казалось, что он высказался очень удачно. У Аллиандре могли быть и другие причины для страха, но в первую очередь ее наверняка тревожило то, что она одна, без охраны, находится в чужом лагере.
Но, похоже, не все разделяли его точку зрения. Фэйли потягивала пунш, улыбалась королеве и делала вид, будто вовсе не смотрит в его сторону, однако Перрин уловил знакомый блеск в быстром, словно бы случайно упавшем на него взгляде. Глаза Берелейн сузились, она смотрела на Перрина открыто, не сводя взора с его лица. Анноура выглядела столь же внимательной, сколь и задумчивой. Неужто, по их мнению, он опять угодил пальцем в небо?
Вместо того чтобы ответить на прозвучавший, очень важный вопрос, Аллиандре сказала:
– Первенствующая много рассказывала мне о вас, лорд Айбара, о вас и о Лорде Возрожденном Драконе, да благословит Свет его имя. – Последние слова звучали как затверженная наизусть фраза, какую произносят не задумываясь. – У меня не было возможности лицезреть его, поэтому, чтобы принять решение, я сочла необходимым встретиться с вами. О человеке можно немало узнать, повидав того, кому он доверил говорить от своего имени. – Склонив голову над чашей, Аллиандре смотрела на Перрина сквозь опущенные ресницы. Сделай так Берелейн, Перрин решил бы, что она с ним заигрывает, но этот взгляд был осторожным и испытующим, словно женщина присматривалась к опасному хищнику.
– А здесь я увидела ваши знамена, – тихо добавила королева. – О них Первенствующая не упоминала.
Перрин нахмурился, но успел овладеть собой. Значит, Берелейн много о нем рассказывала? Интересно, что она наговорила?
– Знамена нужны для того, чтоб на них смотрели. – Гнев сделал голос Перрина грубым, потребовалось усилие, чтобы смягчить тон. Кто-кто, а Берелейн точно заслуживала выволочки. – Поверьте, у нас нет намерения возродить Манетерен. – Вот так, теперь он говорит столь же холодно, как и сама Аллиандре. – Каково же ваше решение? Ранд в мгновение ока может перебросить сюда десять тысяч, сто тысяч солдат.
Ранд такое действительно мог. Но Шончан уже в Амадоре и к тому же в Эбу Дар! О Свет, сколько же их?
Прежде чем заговорить, Аллиандре деликатно пригубила пунша, и опять уклонилась от прямого ответа:
– Как вам, наверное, известно, земля слухами полнится, и самые безумные из слухов многие принимают на веру. Что и не удивительно – в дни, когда Возродился Дракон, неведомые пришельцы провозглашают себя вернувшейся армией Артура Ястребиное Крыло и даже сама Белая Башня расколота мятежом.
– Это касается только Айз Седай, – резко заявила Анноура, – и больше никого не должно заботить.
Берелейн вспыхнула и бросила на советницу раздраженный взгляд, которого та предпочла не заметить.
Отвернувшись от Анноуры – королева ты или нет, но кому понравится выслушивать такое от Айз Седай? – Аллиандре взволнованно продолжила:
– Мир летит кувырком, лорд Айбара. Представьте, мне донесли о разграблении села айильцами. Здесь, в Гэалдане!
Внезапно Перрин осознал, что за ее горячностью кроется нечто большее, чем обида на резкость Айз Седай. Королева смотрела на него выжидающе. Но чего она ждала? Заверений? Увещеваний?
– В Гэалдане нет никаких айильцев, кроме моих, – отозвался он. – Что ж до Шончан, то они и вправду могут быть потомками воинов Артура Ястребиное Крыло, но сам Артур Ястребиное Крыло умер тысячу лет назад. Один раз Ранд уже разбил их, разобьет снова. – Битва у Фалме запечатлелась в памяти Перрина столь же отчетливо, как и Колодцы Дюмай, хотя ему хотелось забыть и то и другое. Но у Фалме Шончан было явно недостаточно, чтобы захватить Амадор и Эбу Дар, даже принимая во внимание их дамани. Балвер говорил, что теперь с ними идут и солдаты из Тарабона. – Могу так же сообщить вам, что восставшие Айз Седай поддерживают Ранда. Во всяком случае, скоро выступят в его поддержку.
Так, по крайней мере, считал сам Ранд. Он полагал, что горстке взбунтовавшихся сестер некуда податься, кроме как к нему. Перрин, однако, испытывал на сей счет сомнения. До Гэалдана доходили слухи, будто у этих сестер целая армия. Правда, по тем же слухам сестер-бунтовщиц насчитывалось больше, чем было Айз Седай во всем мире, тем не менее… О Свет, чем убеждать королеву, Перрин предпочел бы, чтобы кто-нибудь убедил его!
– Почему бы нам не присесть? – предложил он. – Я отвечу на любые вопросы, какие вы сочтете нужным задать, чтобы придти к решению, но в ногах правды нет.
Подтянув к себе складной стул, Перрин в последний момент успел-таки вспомнить, что не стоит с размаху шлепаться на него. Стул все равно жалобно заскрипел. Лини и две другие служанки засуетились, расставляя стулья вокруг него, но остальные не шелохнулись. Аллиандре взирала на Перрина, Фэйли, Берелейн и Анноура – на Аллиандре. Только Галленне просто-напросто заново наполнил свою чашу из серебряного кувшина.
Неожиданно Перрин сообразил, что, высказавшись насчет купцов, Фэйли больше ни разу не раскрыла рта. Он был благодарен Берелейн и за молчание, и за то, что она не стреляла в него глазами хотя бы в присутствии королевы, но маленький совет Фэйли ему бы не повредил. О Свет, она ведь стократ лучше его знает, что следует делать и говорить в таких обстоятельствах.
Гадая, встать ему со стула или все остаться сидеть, Перрин поставил свою чашу на маленький столик и предложил жене продолжить разговор с Аллиандре.
– Если кто и сумеет объяснить все как надо, так это ты, – сказал он.
Фэйли одарила мужа довольной улыбкой, но поддержать разговор и не подумала.
Внезапно Аллиандре не глядя, словно ожидая, что там окажется поднос, отставила свою чашу в сторону. Поднос там и оказался, но лишь в последний момент, и с трудом поспевшая Майгдин что-то тихонько буркнула. Перрин надеялся, что Фэйли этого не заметит: она не выносила, когда слуги вели себя подобным образом. Он стал подниматься навстречу шагнувшей к нему королеве, но та, к величайшему его изумлению, приблизившись, грациозно опустилась перед ним на колени и взяла его руки в свои. Прежде чем Перрин успел понять, что, собственно, происходит, Аллиандре свела вместе тыльные стороны своих ладоней, так что те оказались между ладонями Перрина. При этом сжимала она его руки крепко; он сомневался, что сумеет высвободиться, не причинив ей боли.
– Во имя Света, – твердо произнесла королева, – я, Аллиандре Марита Кигарин, присягаю в служении Перрину Айбара, лорду Двуречья, отныне и навеки, пока он не освободит меня по собственной воле. Свои земли и свой трон я передаю в его руки, порукой чему моя клятва.
В шатре воцарилась тишина, нарушенная изумленным восклицанием Галленне и глухим стуком – это ударилась о ковер выпавшая из его рук чаша.
Затем Перрин услышал шепот Фэйли, такой тихий, что никто другой не мог разобрать ее слов.
– Во имя Света я, Перрин Айбара, принимаю обет верности Аллиандре Мариты Кигарин и обещаю ей и ее подданным покровительство и защиту и в войне и в ненастье, и в любых невзгодах, какие может принести время. Земли и трон Гэалдана я передаю ей как своему преданному вассалу. Во имя Света я…
Должно быть, именно такие слова надлежало произносить при принятии вассальной присяги по обычаю Салдэйи. Благодарение Свету, Фэйли была слишком сосредоточена на подсказке, чтобы заметить, что Берелейн рьяно кивает головой, явно пытаясь внушить Перрину то же самое. Обе выглядели так, словно ожидали случившегося. А вот Анноура застыла с раскрытым ртом и казалась ошарашенной, будто рыба, обнаружившая, что вода вокруг исчезла.
– Почему? – мягко спросил Перрин. не обращая внимания ни на раздраженное шипение Фэйли, ни на недовольное хмыканье Берелейн. Чтоб мне сгореть! – думал он. – Я кузнец, простой кузнец! Никто не присягает в верности кузнецам! А королевы, королевы вообще никому не присягают. – Мне говорили, что я та'верен; наверное, все дело в этом. Может, вы передумаете?
– Я надеюсь, что вы та'верен, милорд, – невесело рассмеялась Аллиандре и сжала его руки крепче прежнего. – Надеюсь всем сердцем, ибо боюсь, ничто иное не сможет спасти Гэалдан. Я пришла к такому решению, как только узнала от Первой Майена, что вы здесь, а наша встреча лишь подтвердила верность моего шага. Гэалдану нужна защита, и если я не в силах обеспечить ее, долг повелевает мне обратиться за покровительством. Вы можете защитить страну, милорд, вы и Лорд Дракон Возрожденный, да благословит Свет его имя. Наверное, мне следовало бы напрямую принести обет ему, но вы его человек. Присягая вам, я присягаю и Лорду Дракону. – Глубоко вздохнув, она вымолвила еще одно слово. – Пожалуйста.
От нее исходил запах отчаяния, а глаза выдавали страх.
Перрин помедлил. Это было именно то, чего добивался Ранд, даже больше, но ведь он простой кузнец! И будет ли он считаться кузнецом, после того как совершит подобную церемонию? Аллиандре умоляюще смотрела на него. Интересно, а сам на себя та'верен действует?
– Во имя Света, я Перрин Айбара, принимаю обет… – Горло пересохло до хрипоты, прежде чем он закончил повторять нашептываемую Фэйли фразу. Остановиться, бы подумать – но было уже поздно.
Со вздохом облегчения Аллиандре поцеловала его руки. Подобного стыда Перрин не испытывал никогда в жизни. Поспешно встав, он осторожно поднял королеву на ноги и тут понял, что решительно не представляет, как поступать дальше. Горделиво сияющая Фэйли больше не шептала никаких подсказок. Запах Берелейн говорил об облегчении, да и выглядела она так, словно ее только что вытащили из огня.
Перрин не сомневался, что сейчас заговорит Анноура – у Айз Седай всегда есть что сказать, был бы повод вмешаться в чужие дела, – но Серая сестра молча протянула Майгдин опустевшую чашу. Анноура таращилась на него с ничего не выражающим лицом. Майгдин делала то же самое, да так засмотрелась, что пунш перелился через край, на запястье Айз Седай. Та посмотрела на чашу с удивлением, словно вовсе о ней забыла. Фэйли нахмурилась. Лини нахмурилась еще строже, и Майгдин, схватив полотенце, бросилась вытирать Айз Седай руку, что-то бормоча под нос. Услышь Фэйли это бормотание, она пришла бы в ярость.
Перрину казалось, что он и так сказал больше чем надо, однако Аллиандре тревожно облизывала губы. Она ждала чего-то большего, но чего?
– Теперь, раз тут мы закончили, я должен найти Пророка, – промолвил он и поморщился, решив, что его слова прозвучали слишком резко. Ну не обучен он толковать с благородными особами, а уж тем более с королевами. – Полагаю, вам будет угодно вернуться в Бетал, пока никто не узнал о вашем отъезде.
– По последним дошедшим до меня сведениям, – молвила в ответ Аллиандре,
– Пророк Лорда Дракона находился в Абиле. Это крупный город в Амадиции, лигах в сорока к югу отсюда.
Сам того не желая, Перрин нахмурился, хотя тут же придал лицу спокойное выражение. Выходит, Балвер прав. Прав в одном еще не значит, что прав во всем, однако, кажется, имеет смысл прислушаться к тому, что говорил он насчет Белоплащников. И насчет Шончан. Много ли с ними тарабонцев?
Фэйли скользнула к Перрину, взяла его за руку и, глядя на Аллиандре с лучезарной улыбкой проворковала:
– Сердце мое, ты ведь не хотел сказать, что наша гостья должна уехать немедленно? Не отдохнув с дороги. Мы знаем, как много у тебя важных дел, но ты вполне можешь вверить ее нашим заботам и попечению.
Перрин не вытаращился в изумлении, хотя одному Свету ведомо, чего это ему стоило. Какие еще дела, что может быть важнее, чем королева Гэалдана? Нет, Фэйли явно хотела выпроводить его и поговорить с Аллиандре наедине. Если повезет, потом она расскажет ему, о чем шла речь. Может быть, даже все – если очень повезет. Пусть Илайас сколько угодно похваляется, будто знает салдэйек, но Перрину и без него известно, что надо быть круглым дураком, чтобы попытаться выведать у его жены все ее секреты. Или дать ей понять, что кое-какие тебе уже удалось вызнать.
По разумению Перрина расставание с королевой не требовало таких церемоний, как встреча, однако же он отвесил поклон и попросил прощения за то, что вынужден удалиться, а она, в свою очередь, присела в глубоком реверансе и поблагодарила за оказанную ей незаслуженно высокую честь. Покончив с расшаркиваниями, Перрин подал Галленне знак следовать за ним, резонно рассудив, что раз уж Фэйли отослала его, едва ли ей хочется оставаться в обществе этого лорда. Но о чем она тут собирается толковать?
За порогом шатра одноглазый мужчина наградил Перрина таким хлопком по плечу, что человек более хлипкий полетел бы кубарем.
– Чтоб мне сгореть! – воскликнул Галленне. – В жизни ни о чем подобном не слыхал! Теперь я могу сказать, что воистину видел, как действует та'верен. Но чего ты от меня хотел?
Как раз на это у Перрина ответа не было, но именно в этот миг со стороны майенского лагеря донеслись возбужденные голоса, столь громкие, что двуреченцы стали выглядывать из-за деревьев, хотя происходящее все равно было скрыто от них склоном холма.
– Прежде всего взглянем, что там творится, – ответил Перрин. Что бы ни творилось, переполох дал ему возможность подумать. В частности, и о том, что же ответить Галленне.

***

Выждав немного после ухода мужа, Фэйли отослала служанок, заявив, что дамы позаботятся о себе сами. Майгдин так увлеченно таращилась на Аллиандре, что Лини пришлось потянуть ее за рукав. Фэйли взяла это на заметку, решив разобраться попозже. Поставив чашу, она последовала за тремя служанками, будто бы для того, чтобы поторопить их, но у порога задержалась. Перрин с Галленне размашистым шагом направлялись через перелесок к майенскому лагерю. Хорошо. Большинство из Ча Фэйли сидели неподалеку на корточках. Поймав взгляд Парелиана, она подала ему знак – быстрое круговое движение сжатым кулаком на уровне пояса, которое нельзя было углядеть сзади. Конечно, сигналы Ча Фэйли не могли сравниться с прекрасно разработанным языком жестов Дев, но служили неплохо. В один миг тайренцы и кайриэнцы рассредоточились по двое и по трое и взяли шатер в кольцо. Со стороны они вовсе не походили на бдительную стражу – стояли кто здесь, кто там, беспечно болтая и не выказывая ни к чему интереса, – но теперь никто не подошел бы к шатру ближе чем на двадцать шагов без того, чтобы это не стало ей известно.
Больше всего Фэйли беспокоил Перрин. Она ожидала чего-то важного с того мгновения, как увидела в шатре Аллиандре собственной персоной, но обет верности ее просто ошеломил. Однако сейчас Фэйли опасалась, как бы мужу не взбрело в голову вернуться, чтобы еще раз приободрить Аллиандре. С него станется, он ведь всегда думает сердцем, когда надо пустить в ход голову. И головой, когда нужно сердцем. При этой мысли ее кольнуло чувство вины.
– Прекрасных служанок ты подобрала на обочине, – проговорила Берелейн с деланным сочувствием в голосе, и Фэйли вздрогнула от неожиданности, ибо не слышала, как та подошла. Служанки направлялись к повозкам. Лини грозила Майгдин пальцем; Берелейн переводила взгляд с Фэйли на них и обратно. Она заговорила тише, но тон остался насмешливым: – Старшая, по крайней мере, кажется, знает свои обязанности, а не просто про них слышала, а вот про младшую Анноура говорила мне, что она – дичок. По словам Анноуры, совсем слабенькая, но от дичков всегда хлопоты и волнения. Рано или поздно все про нее прознают, пойдут разные сплетни, и кончится тем, что она сбежит. Насколько я слышала, с дичками всегда так. Вот что получается, когда подбираешь служанок, как приблудных собак.
– Мне они вполне подходят, – холодно отозвалась Фэйли, размышляя об услышанном. Дичок, вот как? Надо будет поговорить с Лини. Слабенькая, не слабенькая, а может пригодиться. – Но я всегда знала, что никто не смыслит в прислуге лучше тебя. – Берелейн заморгала, не зная, как понимать сказанное, а Фэйли не позволила себе выказать удивление. – Анноура, – молвила она, обернувшись, – не могли бы вы дать нам возможность поговорить, установив малого стража от подслушивания?
Казалось не слишком вероятным, чтобы Сеонид или Масури вздумали подслушивать, прибегнув к Единой Силе – Перрин взбесился бы, узнай он, как взнуздали эту парочку Хранительницы Мудрости, – но кто мог поручиться, что Хранительницы сами не выучились этому полезному умению? Фэйли не сомневалась в том, что Эдарра и прочие выжали Сеонид с Масури досуха.
– Уже сделано, леди Фэйли, – кивнула Серая сестра, и ее унизанные бусинками косы качнулись с тихим стуком. Берелейн поджала губы, и Фэйли в очередной раз испытала удовлетворение. Нашла где выставляться – в ее, Фэйли, собственном шатре! Эта особа заслуживает худшего из наказаний, а пока пускай позлится из-за того, что кто-то встрял между ней и ее советницей.
Впрочем, Фэйли тут же раздраженно прикусила губу – ей следует сосредоточиться на деле, а не радоваться по-детски, что сумела поддеть Берелейн. Ничуть не сомневаясь в любви мужа, она все равно не могла заставить себя относиться к Первенствующей по-иному, и это заставляло ее, даже против воли, вести игру, в которой Перрин слишком часто служил фигурой на доске. Или призом, как думала Берелейн. Еще бы Перрин порой не вел себя так, словно и вправду мог стать призом.
Фэйли выбросила все эти мысли из головы. Она законная жена и знает, что ей делать, но сейчас у нее другие заботы.
При упоминании о малом страже Аллиандре задумчиво посмотрела на Анноуру – ей стало ясно, что разговор предстоит серьезный, – однако обратилась она к Фэйли:
– Ваш муж чрезвычайно грозен, леди Фэйли, – молвила она. – И внешность, его, не сочтите за обиду, обманчива: не сразу поймешь, что за ней скрывается проницательный ум. Соседствуя с Амадицией, мы в Гэалдане по необходимости играем в Даэсс Деи'мар, но я сомневаюсь, что кто-нибудь сумел бы привести меня к решению так же быстро и ловко, как это сделал ваш муж. Намек на угрозу там, нахмуренная бровь здесь… Весьма грозный мужчина.
На сей раз Фэйли потребовалось изрядное усилие, чтобы скрыть улыбку. Эти южане слишком большое значение придают Игре Домов, и Аллиандре, узнай она, что Перрин просто говорил то, что думал, едва ли могла воздать ему по заслугам. Может, говорил он слишком свободно, но порой это приносило свои плоды. Люди, привыкшие к хитросплетениям и интригам, принимали честность за особо изощренный расчет.
– Он провел некоторое время в Кайриэне, – ответила она, предоставив Аллиандре сделать из ее слов такой вывод, какой ей заблагорассудится. – Сейчас, с малым стражем Анноуры Седай, мы можем говорить свободно. Как я поняла, вы еще не хотите возвращаться в Бетал. Разве тех клятв, которыми обменялись вы с моим мужем, недостаточно? Или на юге принято скреплять вассальную присягу какими-то особыми обрядами?
Берелейн молча встала справа от Фэйли, Анноура, спустя мгновение, заняла место слева, так что Аллиандре оказалась лицом к лицу с тремя женщинами. Фэйли подивилась тому, что Айз Седай поддержала ее план, еще не зная, в чем он состоит, хотя у Анноуры, несомненно, были свои резоны, и не мешало бы выяснить, какие именно; однако то, что так поступила Берелейн, она восприняла как должное. Брошенная ненароком насмешливая фраза – особенно насчет искушенности Перрина в Великой Игре – могла все испортить, но Фэйли не сомневалась, что этого не случится. Некогда она презирала Берелейн и по сей день продолжала испытывать к ней жаркую, глубокую ненависть, но презрение давно уступило место недоброжелательному уважению. Эта женщина кожей чувствовала, когда «игра» становилась неуместной. Фэйли подумала, что при других обстоятельствах Берелейн, наверное, могла бы ей понравиться, и, чтобы отогнать эту раздражающую мысль, представила, как бреет Первую Майена наголо. Она девка, шлюха, и никто больше! Но сейчас не то время, чтобы отвлекаться на шлюх.
Аллиандре, со своей стороны, смотрела на стоящих перед ней женщин, сохраняя внешнее спокойствие. Снова подняв чашу с пуншем, она отпила глоток, вздохнула и с печальной улыбкой заговорила:
– Моя клятва, разумеется, нерушима, но вы должны понять, что я надеялась на большее. Ваш муж ушел, оставив меня в том положении, в каком я была до сих пор. Если не в худшем – пока не прибудет сколь бы то ни было ощутимая помощь от Лорда Дракона, да благословит Свет его имя. Пророку ничего не стоит разрушить Бетал или даже Джеханнах, как он поступил с Самарой, и я не в силах его остановить. Если кто-нибудь прознает про мой обет… Пророк утверждает, что явился обратить всех к служению в Свете Лорду Дракону, но как надлежит служить, решает именно он. Едва ли он будет доволен, узнав, что кто-то предпочел иной путь служения.
– То, что ваша клятва нерушима, – прекрасно, – сухо отозвалась Фэйли. – Но если вы ждете большего от моего мужа, то, возможно, вам и самой следует сделать больше. Например, сопровождать его, когда он отправится на юг, на встречу с Пророком. Конечно, вы, верно, захотите взять с собой собственных солдат, но, как я полагаю, не больше, чем имеет при себе Первенствующая. Может, мы присядем?
Она заняла стул, на котором до того сидел Перрин, указала Анноуре и Берелейн на стулья по обе стороны от себя и лишь после этого жестом предложила сесть Аллиандре.
Королева медленно села. Ей еще удавалось сохранять самообладание, но ее глаза расширились от удивления.
– Во имя Света, – промолвила она, – почему я должна так поступить? Леди Фэйли, Чада Света воспользуются любым предлогом, чтобы усилить свое вмешательство в дела Гэалдана, да и король Айлрон может решить, что приспела пора двинуть войско на север. Это невозможно!
– Жена вашего владыки просит вас, Аллиандре, – твердо сказала Фэйли.
Глаза королевы сделались еще шире, хотя казалось, что больше некуда. Она посмотрела на Анноуру, но получила в ответ лишь невозмутимый, непроницаемый взгляд, типичный для Айз Седай.
– Разумеется… – вымолвила Аллиандре после затянувшегося молчания. Голос ее звучал опустошенно. Она сглотнула и лишь потом закончила фразу: – Разумеется, я сделаю так, как вы… просите, миледи.
Фэйли скрыла свое облегчение, одобрительно кивнув. Она опасалась, что Аллиандре станет упорствовать. То, что королева Гэалдана принесла вассальную присягу, не вполне осознавая свои действия – и сочла необходимым заверить в нерушимости своей клятвы! – лишь утвердило Фэйли в намерении не оставлять эту женщину без присмотра. По всем признакам, имея дело с Масимой, Аллиандре шла на уступки. Конечно же, редкие и вынужденные, когда нет другого выхода, но со временем подчинение становится привычкой. Вернувшись в Бетал и не ощущая видимых перемен в своем положении, она вполне может обезопасить себя, предупредив Масиму. И кто знает, как скоро это случится?
Фэйли просто обязана была заставить ее почувствовать бремя вассальной присяги, но потом ничто не мешает несколько ослабить нажим.

Предыдущая страница 13 Следующая страница


Путь кинжалов 14

– Я счастлива, что вы будете сопровождать нас, – сказала она с теплой улыбкой. – Мой муж не забывает верную службу. Кстати, окажите еще одну услугу – разошлите вашим лордам письма с известием о том, что на юге какой-то человек поднял знамя Манетерена.
При этих словах Берелейн от неожиданности дернула головой, и даже Анноура удивленно моргнула.
– Но, миледи! – воскликнула Аллиандре. – Половина из них, едва получив мое послание, тут же сообщит об этом Пророку. Они боятся его, и одному Свету ведомо, что он тогда предпримет.
Именно на такой ответ Фэйли и рассчитывала.
– Поэтому, – спокойно продолжила она, – вы напишете и ему. Известите, что уже собрали войско и намерены разобраться с возмутителем спокойствия самостоятельно. В конце концов Пророк Лорда Дракона слишком велик, чтобы отвлекаться на такие мелочи.
– Неплохо, – подала голос Анноура. – Никто не узнает, кто есть кто.
Берелейн, чтоб ей сгореть, одобрительно рассмеялась.
– Миледи, – вздохнула Аллиандре, – я уже говорила, что милорд Перрин весьма грозен. Позволено ли мне будет добавить, что его жена ничуть ему в этом не уступает?
Фэйли сделала все, чтобы ее самодовольство не было слишком уж очевидным. Теперь оставалось только послать известие своим людям в Бетал. Правда, в каком-то смысле она сожалела о своем успехе. Объяснение с Перрином обещало быть весьма тяжелым – даже он не смог бы сдержать свой гнев, узнав, что она похитила королеву Гэалдана.

***

Чуть ли не все солдаты Крылатой Гвардии собрались на окраине лагеря, окружив десяток всадников, судя по отсутствию пик – разведчиков. Пешие расталкивали друг друга, стараясь протиснуться поближе. Перрину почудилось, будто он снова уловил раскат грома, по-прежнему еле слышный, но уже не столь далекий, как в прошлый раз.
Он задумался о том, как бы пробраться сквозь толпу, но тут Галленне повелительно гаркнул:
– Эй вы, псы шелудивые! Прочь с дороги! Солдаты мгновенно расступились, образовав узкий проход. Интересно, подумал Перрин, что будет, вздумайся мне назвать «шелудивым псом» кого из двуреченцев? Небось, схлопочу по носу? Надо будет попробовать.
Нурелль и другие офицеры уже расспрашивали разведчиков, которые, как оказалось, привели на аркане семерых пленников. Понурые, со связанными за спиной руками, с веревочными петлями на шеях, они взирали на солдат кто со страхом, кто с вызовом, а некоторые с тем и другим одновременно. Их некогда вполне приличная одежда стояла колом от застарелой грязи. Сильно пахло древесной гарью. Копоть покрывала и лица всадников, а иные из них, похоже, получили ожоги. Тут же, хмуро разглядывая пленников, стоял Айрам.
– Что случилось? – требовательно спросил Галленне, подбоченясь и расставив ноги. Его единственный глаз горел гневом так, что этого огня вполне хватило бы и на оба. – Я посылаю разведчиков за сведениями, а не за какими-то оборванцами!
– Милорд, – откликнулся Нурелль, – позвольте Ортису доложить. Он был там. Десятник Ортис!
Средних лет солдат соскочил с седла и поклонился, прижав к сердцу руку в латной рукавице. Под ободом простого, без плюмажей и прилаженных по сторонам крыльев, отличавших офицеров, на левой щеке виднелся синевато-багровый ожог. Другую щеку до уголка рта пересекал шрам.
– Милорд Галленне, милорд Айбара, – угрюмо заговорил воин. – Мы наткнулись на этих грязных свиней в паре лиг к западу. Они жгли ферму… вместе с обитателями. Какая-то женщина пыталась вылезти в окно, но один из этих мерзавцев ударил ее по голове и затолкал обратно. Зная, как относится к таким делам лорд Айбара, мы вмешались. К сожалению, слишком поздно, никого не удалось спасти. Разбойники бежали, но семерых мы взяли живьем.
– Люди часто пытаются отринуть Свет и вновь обратиться к Тени, – неожиданно промолвил один из пленников. – Им следует напоминать, какова неминуемая расплата. – Высокий, худощавый мужчина с торжественно-надменным лицом говорил звучно, и манера речи выдавала в нем человека начитанного, хотя одежда его была не чище, чем у прочих, и не брился он два или три дня. По всей видимости, Пророк не одобрял трату времени на такие пустяки, как бритье. Или мытье. Связанный, с петлей на шее, пленник не выказывал ни малейших признаков страха.
– Кого могут напугать эти солдаты? – презрительно процедил он. – Пророк Лорда Дракона, да благословит Свет его имя, разгромил армии, не идущие ни в какое сравнение с подобным отребьем. Конечно, вы можете убить нас, но мы будем отомщены, когда Пророк напитает землю вашей кровью. Никто из вас не переживет нас надолго. Пророк восторжествует в крови и пламени!
Последние слова прогремели как колокол. Пленник горделиво выпрямился, а по толпе прокатился приглушенный ропот. Солдаты прекрасно знали, что Масима и вправду громил армии, намного превосходившие числом их отряд.
– Всех повесить! – коротко приказал Перрин. Он снова услышал гром.
Огласив приговор, Перрин заставил себя проследить за исполнением. Впрочем, невзирая на ропот, солдаты выполнили приказ с готовностью. Когда наброшенные на шеи веревки стали перекидывать через сук, некоторые из пленников завопили. Один, когда-то весьма толстый, судя по болтавшимся на месте двойного подбородка складкам кожи, истошно кричал, что раскаивается и готов служить любому господину, какому прикажут. Лысый малый, с виду такой же крепкий, как Ламгвин, дергался и визжал, пока петля не передавила ему горло. Только велеречивый глашатай ни о чем не молил и не пытался вырваться. Даже в свой смертный миг он смотрел на всех с вызовом.
– По крайней мере один из них сумел умереть достойно, – проворчал Галленне, когда последний из повешенных перестал биться. Он окинул взглядом тела на деревьях, словно жалея, что агония прекратилась так быстро.
– Эти люди, они ведь служили Тени… – начал Айрам, осекся, но затем продолжил: – Прошу прощения, лорд Перрин, но одобрит ли это Лорд Дракон?
– О Свет! – раздраженно воскликнул Перрин. – Айрам, ты же слышал, что они творили! Ранд своей рукой затянул бы петли на их шеях!
Он верил, что Ранд поступил бы именно так. Хотел верить. Ранд был слишком озабочен тем, чтобы объединить народы перед Последней Битвой, и порой не принимал в расчет, какой ценой достигается объединение.
Опять грянул гром, и на сей раз его услышали все. Люди задирали головы. Громыхнуло ближе, потом еще ближе. Налетел ветер, стих и тут же поднялся снова. На безоблачном небе заблистали синеватые молнии. У коновязей испуганно заржали и забились майенские кони. Гром оглушал, серебристо-голубые зигзаги прочерчивали небосвод, и, хотя солнце светило по-прежнему, на землю пролился дождь. Редкие, крупные капли, ударяясь оземь, поднимали фонтанчики пыли. Перрин невольно стер влагу со своей щеки и в изумлении воззрился на мокрые пальцы.
Гроза прокатилась и унеслась на восток так же стремительно, как и налетела. Иссохшая почва мгновенно впитала дождинки. Солнце пекло, и лишь отдалявшиеся отблески да раскаты заставляли поверить, что все это не почудилось. Галленне с трудом оторвал пальцы от рукояти меча.
– Это… это не может быть делом рук Темного, – пробормотал Айрам и поежился, ибо случившееся мало походило на обычную грозу. – Значит, погода меняется, правда ведь, лорд Перрин? Она снова станет какой была?
Перрин открыл было рот, чтобы запретить Айраму раз и навсегда называть его лордом, но махнул рукой и вздохнул.
– Не знаю, – только и ответил он. Как там говорил Гаул? – Все вокруг меняется, Айрам.
Но никогда прежде Перрин не думал, что измениться придется и ему самому.

ГЛАВА 11. Обет

В большой конюшне стоял сильный запах прелой соломы и конского навоза. А также крови и горелого мяса. Неподвижный воздух за закрытыми дверями казался густым, как масло. Два фонаря давали так мало света, что большая часть помещения утопала в тени. Лошади в тянувшихся длинными рядами стойлах беспокойно ржали. Подвешенный за запястья к потолочной балке мужчина издал низкий стон, потом зашелся в хриплом кашле и уронил голову на грудь. Он был рослым и мускулистым, отчего ему приходилось еще тяжелее.
Неожиданно Севанна поняла, что грудь пленника больше не колышется. Блеснули красные и зеленые самоцветы – движением унизанных перстнями пальцев она указала на труп Риэль.
Женщина с огненными волосами подняла голову пленника, приподняла веко, а потом припала ухом к груди, не обращая внимания на все еще тлевшие лучины в его теле. Затем раздраженно хмыкнула и, выпрямившись, сказала:
– Он мертв. Нам следовало, Севанна, предоставить это Девам или Черным Глазам. Не сомневаюсь, мы загубили его по своему невежеству.
Севанна поджала губы и натянула шаль, так что заклацали браслеты, украшавшие предплечья до самых локтей. Носить такое обилие золота и поделочной кости было, пожалуй, тяжеловато, однако Севанна, будь это возможно, надела бы все украшения, какие имела. Остальные присутствовавшие женщины промолчали. Хранительницам Мудрости действительно не полагалось допрашивать пленных, но Риэль прекрасно знала, почему им пришлось заняться этим самим. Единственный уцелевший из десяти всадников, возомнивших, что им под силу справиться с дюжиной Дев (потому что они сидят на лошадях), был также и первым из Шончан, попавшим им в руки за десять дней, прошедших с момента прибытия в этот край.
– Он слишком упрямо боролся с болью, Риэль, – сказала наконец Сомерин, покачав головой. – Иначе бы не умер. Сильный мужчина, для мокроземца очень сильный, но он не умел принимать боль. Однако мы немало узнали от него.
Севанна покосилась на Хранительницу, пытаясь понять, не в насмешку ли это сказано. Не уступавшая ростом большинству мужчин, Сомерин носила больше усыпанных огневиками, рубинами, сапфирами и изумрудами браслетов и ожерелий, чем любая женщина, за исключением самой Севанны. Несмотря на обилие украшений, слишком пышная грудь Сомерин оставалась полуобнаженной, блуза была расстегнута чуть ли не до самой талии, да и шаль накинута с тем расчетом, чтобы ничего не скрывать. Временами Севанна задумывалась, подражает ей Сомерин или пытается с ней соперничать.
– Немало! – фыркнула Мейра. В свете фонаря, который она держала, лицо ее выглядело мрачнее обычного, хотя мрачнее, казалось бы, и некуда. Мейра всегда ухитрялась увидеть тень на полуденном солнце. – Ничего себе, немало! Что его люди находятся в городе, который называется Амадор и лежит в двух днях пути отсюда, мы и без него знали. А все остальное – дикие бредни. Артур Ястребиное Крыло – надо ж до такого договориться! Его надлежало отдать Девам, чтобы занялись им как следует.
– И ты… рискнула бы допустить, чтобы все узнали слишком много и слишком скоро? – проворчала Севанна и досадливо прикусила губу.
По ее мнению слишком многие и без того знали больше, чем следовало. Последнее относилось и Хранительницам Мудрости. Она не могла позволить себе оскорбить этих женщин, но никто не запрещал ей утаивать часть сведений для «собственного использования».
– Люди напуганы, – продолжила она, не считая нужным скрывать свое презрение, ибо ее просто бесило, что лишь немногие пытались хоть как-то замаскировать страх. – Черные Глаза, Каменные Псы, даже Девы разнесли бы его россказни повсюду. Вы это прекрасно знаете. А эта ложь, распространившись, только усилила бы страх.
Все услышанное было ложью – не могло быть ни чем иным. В представлении Севанны море было чем-то вроде озер, какие попадались в мокрых землях, только таким широким, что не видно противоположного берега. Если бы из-за этой большой воды действительно прибывали сотни, даже тысячи людей, об том говорили бы и другие пленники. А всех пленников, до единого, допрашивали только в ее присутствии.
Подняв второй фонарь, Тион взглянула на Севанну немигающими серыми глазами. Будучи на голову ниже Сомерин, Тион все же была заметно выше Севанны. И вдвое шире. Ее круглое лицо частенько казалось простоватым, но принявший эту женщину за простушку совершил бы серьезную ошибку.
– Боятся, и правильно делают, – заявила она. – Я тоже боюсь и нисколько того не стыжусь. Если у Шончан хватило сил, чтобы завладеть Амадором, значит, их много. А нас мало. Твой септ собрался вокруг тебя, Севанна, но где мой септ? Твой дружок, мокроземец Каддар, и его прирученная Айз Седай послали нас сквозь свои дырки в воздухе на верную смерть. Где остальные Шайдо?
Риэль с вызывающим видом встала рядом с Тион, а спустя мгновение к ним присоединилась Аларис, даже сейчас поглаживавшая свои длинные черные волосы (возможно, чтобы не смотреть Севанне в глаза). Еще несколько мгновении, и в той же компании оказалась хмурая Мейра, а за ней и Модарра. Модарра могла бы считаться стройной, но, поскольку вымахала даже выше Сомерин, ей больше подходило определение «тощая». Севанна считала Модарру своей в той же степени, что и любое кольцо на пальце. Столь же твердо зажатой в ее хватке, как… Сомерин посмотрела на Севанну, вздохнула, перевела взгляд на остальных и медленно направилась к ним.
Севанна осталась в одиночестве, на самом краю отбрасываемого фонарями круга света. Из всех женщин, связанных с нею убийством Дизэйн, она больше других доверяла этим двум. Не то чтобы слишком уж доверяла, но считала, что Сомерин и Модарра последуют за ней куда угодно, как если бы принесли водный обет. И теперь они осмеливались бросать на нее обвиняющие взгляды! Даже Алларис подняла глаза, оторвавшись, наконец, от своих волос.
Севанна ответила им холодной, насмешливой улыбкой. Она могла бы напомнить о связавшем их судьбы преступлении, но, решив, что сейчас неподходящее время для грубого нажима, сказала совсем другое:
– Я всегда подозревала, что Каддар попытается предать нас.
Голубые глаза Риэль расширились, Тион открыла рот, но Севанна продолжила, не дав им вставить и слова:
– Что сделано, то сделано. Или, быть может, вы предпочли бы остаться у гор Кинжала Убийцы, чтоб вас всех перебили? Чтоб четыре клана, чьи Хранительницы Мудрости умеют проделывать дыры в воздухе без перемещателей, охотились на Вас, как на диких зверей? Вместо того, мы оказались в сердце страны, которая еще богаче, чем земля древоубийц. Какую добычу мы захватили всего-навсего за десять дней? А сколько достанется нам в городе мокроземцев? Вы боитесь Шончан, потому что их много? Но вспомните, я переправила с собой сюда всех Хранительниц Мудрости Шайдо, способных направлять.
О том, что сама Севанна направлять не способна, не стоило и вспоминать, поскольку она надеялась исправить этот маленький недостаток в самое ближайшее время.
– Мы так же сильны, как любое войско, какое могут послать против нас мокроземцы, даже если они и вправду летают на ящерицах. – Упомянув о крылатых ящерах, Севанна фыркнула. Никто их в глаза не видел, даже разведчики, но почти все пленники твердили эту бессмыслицу. – После того как мы найдем остальные септы, страна станет нашей. Вся страна! Айз Седай заплатят сторицей. А Каддар будет пойман и умрет, моля о пощаде.
Прежде ей всегда удавалось воспламенять сердца такими речами, но сейчас все Хранительницы смотрели холодно. Все, как одна.
– А как Кар'а'карн? – спокойно промолвила Тион. – Ты еще не отказалась от намерения выйти за него замуж?
– Я ни от чего не отказываюсь! – раздраженно отрезала Севанна. Мужчина – и, что еще важнее, связанная с ним власть, будет принадлежать ей. Когда-нибудь. Как-нибудь. Во что бы то ни стало. – Но сейчас нам не до Ранда ал'Тора. – Этим слепым простушкам до него дела и вправду нет – Я не намерена торчать здесь и обсуждать свой брачный венок. У меня найдутся дела поважнее.
Решительно повернувшись, Севанна зашагала сквозь сумрак к выходу из конюшни. Ей было не по себе. Она оставалась наедине с этими женщинами, а насколько им можно теперь доверять? Смерть Дизэйн навсегда запечатлелась в ее памяти – Хранительницу Мудрости жестоко убили – с помощью Единой Силы! И причастные к этому убийству стоят сейчас у нее за спиной. Одной этой мысли было достаточно, чтобы скрутило желудок. Севанна прислушалась, но устилавшая пол солома не шуршала – за нею никто не шел. Они что, просто стоят и смотрят ей вслед? Она не оглянулась и не ускорила шагов – поступить так значило выказать постыдную трусость, – но когда наконец распахнула высокую, крепившуюся на хорошо смазанных петлях дверь и вышла на полуденный свет, у нее невольно вырвался облегченный вздох.
Перед воротами расхаживала Эфалин: шуфа на шее, лук в чехле за спиной, копья и щит в руках. Седовласая женщина резко повернулась, и тревожное выражение пропало с ее лица лишь при виде Севанны. Подумать только, предводительница Дев Шайдо позволяет себе выказывать тревогу. Эфалин не принадлежала к Джумай, но последовала за Севанной под предлогом, что та исполняет обязанности вождя клана, пока таковой не будет избран. Не без основания подозревая, то это избрание не состоится никогда. Она понимала, в чьих руках власть. И знала, когда следует попридержать язык.
– Зарой его поглубже и замаскируй могилу, – распорядилась Сезанна.
Эфалин кивнула, подала знак окружавшим конюшню Девам, и они скрылись внутри. Севанна окинула взглядом синее строение с красной островерхой крышей и повернулась к нему спиной. Низкая каменная ограда с единственным проходом прямо перед воротами конюшни окружала участок утрамбованной землей шагов сто в поперечнике. Как ей сказали, мокроземцы обучали здесь своих лошадей. Севанна не спрашивала у прежних хозяев, зачем им потребовалось заниматься этим в отдалении от главных строений, за деревьями столь высокими, что посейчас трудно было оторвать от них взгляд, но удаленность места как нельзя лучше служила ее целям. Именно Девы Эфалин захватили в плен шончанина. Никто, кроме находившихся здесь, не знал о его существовании. И не должен знать. Но где Хранительницы Мудрости? Продолжают свой разговор там, внутри? В присутствии Дев? Так или иначе, она не станет дожидаться ни их, ни кого бы то ни было!
Они вышли наружу, когда Севанна уже шагала к лесу, и последовали за ней, продолжая толковать о Шончан, Каддаре и о том, куда забросило остальных Шайдо. О Севанне не упоминали, что и не удивительно, коль скоро она могла услышать. Севанна скривилась: здесь, с Джумай, находилось больше трех сотен Хранительниц Мудрости, но любые две или три из них, собравшись вместе, заводили речь об одном и том же. Где остальные септы, был ли Каддар копьем, пущенным рукой Ранда ал'Тора, много ли поблизости Шончан и даже – вправду ли они летают на ящерицах? Сами они ящерицы! Все женщины у нее в кулаке, она определяет каждый их шаг, хоть им и кажется, будто они влияют на ход событий. Но если сейчас она их потеряет…
За лесом открылось пространство, способное пятьдесят раз поглотить площадку перед конюшней, и представшее перед Севанной зрелище заставило ее почувствовать, что раздражение улетучивается. На севере тянулась холмистая гряда, а в нескольких лигах за холмами вздымались к небу увенчанные тучами горы. Раньше она и представить себе не могла такого множества столь крупных облаков. Тысячи Джумай занимались обычными, повседневными делами. Молоты звенели о наковальни, жалобное блеяние коз и овец, которых закалывали к ужину мешалось с беспечным смехом бегавших и резвившихся детишек. В отличие от других септов Джумай имели время подготовиться к бегству от гор Кинжала Убийцы Родичей и успели забрать из Кайриэна всю скотину.
Многие поставили палатки, хотя в том не было нужды: заполнявших поле строений хватило бы на целый поселок. Раскрашенные в красный и синий цвет высокие амбары, конюшни, большая кузница и приземистые жилища слуг теснились вокруг главного крова, который мокроземцы называли манором. Трехэтажный желто-зеленый дом под темно-зеленой черепичной крышей стоял на вершине рукотворного каменного холма высотой в десять шагов. Джумай и гай'шайн поднимались по длинному, пологому пандусу, ведущему к широким дверям и сновали по опоясывавшим здание резным балконам. Здешние постройки производили на Севанну куда большее впечатление, чем каменные дворцы и башни, виденные ею в Кайриэне. Они казались чудесными, хотя и были раскрашены, как фургоны Потерянных. Трудно поверить, но здесь росло столько деревьев, что мокроземцы могли позволить себе строить что угодно из дерева. Неужто никто кроме нее не видит, какая это обильная, жирная земля. Одетых в белое гай'шайн насчитывалось больше, чем в прежние времена набралось бы и у дюжины септов, чуть ли не в половину числа самих Джумай. Во всяком случае, никто больше не возражал против того, чтобы именовать мокроземцев гай'шайн. Они так понятливы, так послушны! Большеглазый юноша в грубо скроенном белом одеянии спешил мимо с корзиной в руках, опасливо поглядывая на айильцев, и спотыкался, наступая на полы своей длинной робы. Севанна улыбнулась. Отец этого малого, называвший себя здешним лордом, грозил Джумай всяческими карами за учиненное ими насилие. Ну что ж, теперь он тоже носит белое и работает столь же усердно, как его сын. То же самое делали другие его сыновья, дочери и жена. Жена, у которой нашлось множество драгоценностей и прекрасных шелков, так что Севанне оставалось лишь отобрать для себя лучшую долю добычи. Воистину жирная земля, просто сочащаяся маслом.
Шедшие позади Хранительницы задержались у кромки деревьев. Севанна прислушалась к их разговору, и настроение ее опять ухудшилось.
– …сколько Айз Седай сражается на стороне этих Шончан, – говорила Тион. – Мы должны это выяснить. Сомерин и Модарра закивали в знак согласия.
– Едва ли это имеет значение, – не преминула встрять Риэль. Хорошо и то, что перечит она не только Севанне, но и другим тоже. – Не думаю, что они станут сражаться, пока мы не нападем на них. Вспомните, они ничего не делали до нашей атаки, даже не защищались.
– Зато что они сделали потом! – угрюмо проворчала Мейра. – Тридцать три Хранительницы погибли! И больше десяти тысяч алгаи'д'сисвай. У нас здесь чуть больше трети этого числа, считая с Безродными.
Последнее слово она процедила с презрением.
– Это сделал Ранд ал'Тор, – резко бросила Севанна. – Но вместо того чтобы вспоминать, как он навредил нам, подумайте лучше, что будет, когда он станет нашим. – Моим, мысленно поправилась она. Айз Седай сумели захватить его и удерживали довольно долго, а у нее имелось нечто, чего у них не было, – иначе непременно бы воспользовались. – Вспомните, мы одолевали Айз Седай, пока Ранд ал'Тор не встал на их сторону. Без него Айз Седай ничего не стоят!
И снова ее попытка укрепить сердца не возымела видимого результата. Вспоминались лишь сломанные копья, воины, погибшие при попытке захватить Ранда ал'Тора. И паническое бегство, Модарра, возможно, вспомнила о гибели всего септа, и даже Тион выглядела подавленной, наверняка припомнила, что и она улепетывала, как испуганная коза.
– Хранительницы Мудрости, – послышался позади Севанны мужской голос. – Меня послали, чтобы попросить вас вынести суждение. Лица женщин мгновенно обрели невозмутимое выражение. То, чего тщетно добивалась Севанна, этому мужчине удалось сделать одним своим появлением. Ни одна Хранительница Мудрости не позволила бы увидеть себя утратившей самообладание никому, кроме другой Хранительницы. Аларис прекратила перебирать локоны и отбросила волосы за спину. Судя по всему. Хранительницы не знали обратившегося к ним человека. Кроме Севанны: той чудилось, что она его помнит.
Из-за угрюмого взгляда зеленые глаза мужчины казались гораздо старше, чем его гладкое лицо. Несмотря на полные губы, линия его рта была такой жесткой, словно он разучился улыбаться.
– Я Кингуин из Мера'дин Хранительницы, – промолвил воин. – Джумай утверждают, будто нам не причитается полная доля добычи в этом краю, не потому, что мы не из Джумай, но потому, что тогда они получат меньше, так как нас двое на каждого из алгол'д'сисваи из Джумай. Безродные обращаются за справедливостью к Хранительницам Мудрости.
Теперь, услышав, кто он такой, некоторые из женщин не смогли скрыть неодобрительного отношения к людям, покинувшим свои септы или кланы, чтобы последовать за Шайдо, а не за Рандом ал'Тором, которого они считали обычным мокроземцем и не признавали истинным Кар'а'карном.
Тион изобразила на лице скуку, в глазах Риэль промелькнуло презрение. Мейра принялась раздраженно теребить шаль. Только Модарра выказала заинтересованность, но она стала бы улаживать споры даже между древоубийцами.
– Шесть Хранительниц Мудрости примут решение, выслушав обе стороны, – сказала Севанна Кингуину.
Остальные женщины воззрились на нее, с трудом скрывая удивление ее намерением остаться в стороне. Именно Севанна устроила так, что с Джумай отправилось в десятеро больше Мера'дин, чем с другими септами. Она действительно не слишком доверяла Каддару, да и в любом случае хотела иметь под рукой как можно больше копий. Тем паче что Безродные могли умирать вместо Джумай.
В ответ на взгляды шести Хранительниц Севанна тоже изобразила удивление и пояснила:
– Мне не пристало участвовать в рассмотрении дела, в котором замешан мой септ. – И тут же, повернувшись к зеленоглазому мужчине, добавила: – Они вынесут справедливое решение, Кингуин. И не сомневаюсь, оно будет в пользу Мера'дин.
Прежде чем Тион жестом дала знать Кингуину, что Хранительницы готовы последовать за ним, все шестеро одарили Севанну мрачными взглядами. Зато Кингуин оторвал от нее взгляд не сразу, и она слегка улыбнулась – он смотрел на нее, а вовсе не на Сомерин. По-прежнему улыбаясь, Севанна проводила взглядом его и Хранительниц, пока они не смешались с толпой возле манора. При всей их неприязни к Безродным – и даже принимая во внимание ее недвусмысленную подсказку – существовала вероятность именно такого решения. В любом случае Кингуин запомнит ее слова и перескажет другим членам своего так называемого сообщества. Джумай – ее септ, но не следует пренебрегать ничем, что могло бы привязать к ней и Мера'дин.
Повернувшись, Севанна снова зашагала к лесу, но теперь не в сторону конюшни. Теперь, оставшись одна, она собиралась заняться куда более важным делом, чем заботы Безродных. Пошарив за спиной, Севанна нащупала скрытый под шалью, заткнутый за юбку у поясницы предмет. Она чувствовала его постоянно, к нему прикасались отброшенные назад волосы, но ей хотелось лишний раз потрогать эту вещь пальцами. Когда она будет пущена в ход – быть может, уже сегодня, – ни одна из Хранительниц не осмелится считать себя хоть в чем-то превосходящей Севанну. А в один прекрасный день та же штуковина отдаст в ее власть Ранда ал'Тора. В конце концов, если Каддар лгал в одном, то мог лгать и в другом.

***

Сквозь пелену слез Галина Касбан смотрела на Хранительниц Мудрости, ограждавших ее щитом. Как будто им нужен был щит – в нынешнем своем состоянии Галина едва ли смогла бы даже обнять Источник. Белинда, сидевшая скрестив ноги между двумя устроившимися на корточках Девами, поправила шаль и ехидно улыбнулась, словно прочла мысли пленницы. Когда бы эта узколицая, похожая на лисицу женщина, чьи брови и волосы почти добела выгорели на солнце, решила попросту раскроить ей череп, Галина, сочла бы такой исход избавлением.
Конечно, ее вовсе не влекла смерть, но она больше не могла выдерживать нескончаемую череду мучений. Каждый день, полный изнурительного, бессмысленного труда, начинался и заканчивался хуже, чем предыдущий. Галина даже не могла вспомнить, когда на нее надели грубое черное рубище. Неделю назад? Месяц? Нет, наверное, не так давно. Не будь ее рот заткнут кляпом, заглушавшим рыдания, она молила бы Белинду снова позволить ей перетаскивать камни из кучи в кучу, делать все что угодно, лишь бы прекратилась нынешняя пытка.
Голова Галины торчала из подвешенного на крепкой ветке дуба кожаного мешка. Прямо под мешком, нагревая воздух внутри, тлели на бронзовой жаровне уголья. Скорчившаяся – большие пальцы ее рук были привязаны к пальцам ног, – Галина изнывала от жара, ее обнаженное тело покрылось потом. Слипшиеся волосы падали на лицо, она задыхалась и раздувала ноздри, пытаясь набрать воздуха. Но это было бы меньшей мукой, чем тяжкая, бесцельная работа, если бы перед тем как затянуть горловину мешка вокруг ее шеи, Белинда не высыпала на нее целый горшок какого-то порошка. Едва она начала потеть, порошок стал жечь больнее, чем попавший в глаз перец. Все тело, от плеч до пят, горело, словно в огне. О Свет, словно в огне.
То, что Галина мысленно призывала Свет, говорило о мере ее отчаяния, но сломить ее им не удалось, несмотря на все их старания. Она освободится – непременно освободится! – и когда это произойдет, дикарки заплатят кровью! Она. Откинув голову, Галина застонала. Кляп заглушил звук, но она стонала, сама не зная, был ли то вопль ярости или мольба о пощаде. Когда стоны стихли и голова бессильно свесилась, Белинда и Девы поднялись на ноги, приветствуя появившуюся Севанну. Галина попыталась унять свои всхлипывания хотя бы в присутствии золотоволосой предводительницы дикарей, но с таким же успехом могла бы попробовать сорвать рукой с неба солнце.
– Вы только послушайте это сонливое хныканье, – усмехнулась Севанна, подходя поближе и поднимая взгляд. Галина из всех сил старалась сделать свой взор столь же презрительным. Севанна увешала себя столькими побрякушками, что их хватило бы на десяток женщин! Блуза расстегнута, голая грудь напоказ, дышит глубоко, завлекая мужчин! Но, как бы ни тужилась пленница, трудно изобразить презрение, если глаза полны слез, катящихся по щекам, смешиваясь с потом. Ее судорожные рыдания заставили мешок качнуться.
– Эта датсанг жесткая, словно старая овца, – хмыкнула Белинда. – Но я умею делать нежным самое жесткое мясо: главное, готовить подольше, и с нужными приправами. В бытность мою Девой мне удавалось размягчать Каменных Псов. Тут нужен правильный подход.
Галина закрыла глаза. Океанов крови им не хватит, чтобы заплатить за все!
Мешок накренился, и глаза открылись сами собой. Девы отвязали переброшенную через ветку веревку, и теперь вдвоем медленно опускали мешок вниз. У Галины перехватило дыхание. Потом она увидела, что бронзовую жаровню отодвинули в сторону, и едва не зарыдала снова, на сей раз от облегчения. Намеки Белинды насчет готовки… Именно это проделают с самой Белиндой, решила для себя Галина. Ее привяжут к вертелу и будут поворачивать над жаровней, пока не вытечет сок. И это только начало!
Мешок ударился оземь и повалился набок. Небрежно, словно мешок репы. Девы отволокли Галину на пожухлую траву, разрезали стягивавшие вместе пальцы рук и ног веревки и вытащили изо рта кляп. Грязь и опавшие листья тут же налипли на потное тело Галины.
Ей очень хотелось встать, взглянуть им в глаза, встретить и выдержать их взгляды, но она поднялась только на четвереньки и впилась пальцами в дерн. Чтобы не начать обмахиваться, в попытке хоть немного облегчить боль. Пот обжигал, как сок ледяного перца. Ни на что другое, кроме как корчиться и дрожать, мечтая о мщении и пытаясь наполнить слюной пересохший рот, у нее не было сил.
– Я думала, ты окажешься покрепче, – задумчиво произнесла Севанна, глядя на нее сверху вниз, – но, может быть, Белинда права. Возможно, ты уже достаточно размякла. Хочешь перестать быть датсанг? Поклянись повиноваться мне во всем, и, возможно, тебе даже не придется становиться гай'шайн. Ты дашь такую клятву?
– Да! – Хриплый возглас вырвался у Галины в то же мгновение, хотя ей пришлось сглотнуть, чтобы произнести еще хотя бы слово. – Я буду повиноваться тебе! Клянусь!
Она и вправду готова была повиноваться, до того мгновения, пока дикарки не ослабят бдительность. Неужто им всего-то и требовалось, что клятва, которую она, не задумываясь, принесла бы еще в первый день? Севанна узнает, каково это – висеть над горящими угольями! О да, все они узнают…
– Тогда, конечно же, ты не будешь возражать против того, чтобы поклясться на этом, – промолвила Севанна, показывая что-то белое. Галина подняла глаза, и у нее зашевелились волосы. Дикарка держала в руках белый, гладкий, словно сделанный из полированной кости жезл длиной в фут и толщиной в женское запястье. Неужели айильцы ухитрились каким-то образом похитить из Башни Клятвенный Жезл?
Потом Галине удалось разглядеть выгравированные на обращенном к ней конце стержня знаки – цифры, бывшие в ходу в Эпоху Легенд. Они обозначали число сто одиннадцать. Жезл Башни отмечало число три, как полагали многие, знаменующее собой Три Обета, приносимые Айз Седай. Значит, предмет в руках Севанны – вовсе не то, чем показался вначале, но даже окажись здесь завораживающая взглядом очковая змея из Затопленных Земель, она не приковала бы к себе взгляд Галины так, как эта вещица.
– Прекрасная клятва, Севанна. И когда ты собиралась рассказать о своей затее всем нам?
Раздавшийся голос заставил Галину поднять голову. Он заставил бы ее отвести глаза и от очковой змеи.
Из-за деревьев, во главе дюжины Хранительниц Мудрости с каменными лицами, вышла Терава. Не считая Дев, сейчас вокруг Галины собрались те самые женщины, в присутствии которых ее приговорили носить черную дерюгу. Слово Теравы, короткий кивок Севанны, и Девы быстро исчезли. Галина по-прежнему исходила потом, но неожиданно ее пробрал озноб.
Взглянув на Белинду, которая отвела глаза, Севанна подбоченилась и скривила губы в усмешке, походившей на звериный оскал. Оставалось лишь подивиться смелости этой женщины, не боявшейся противостоять Хранительницам, иные из которых обладали нешуточной силой. Галина сознавала, что если ей удастся освободиться и она начнет мстить, она не сможет позволить себе относиться к ним как к обычным дикаркам. Терава и Сомерин были сильнее любой женщины в Башне, и каждая из них легко могла бы стать Айз Седай. А вот Севанна смотрела на них с вызовом.
– Кажется, вы очень быстро вынесли решение, – сухо заметила она.
– Вопрос не стоил долгого обсуждения, – спокойно ответила Тион. – Мера'дин получили то, чего заслуживают.

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

– Им было сказано, что они получили это вопреки твоей попытке повлиять на нас, – добавила Риэль с некоторой горячностью. Оскал Севанны сделался еще более хищным, казалось, она сейчас зарычит.
Между тем Терава шагнула вперед, схватила Галину за волосы и рывком подняла на колени, запрокинув ей голову. Будучи не самой рослой из Хранительниц, сейчас, угрожающе возвышаясь над Галиной, она казалась выше любого мужчины. Смотревшие на Айз Седай ястребиные глаза подавляли всякую мысль о мщении или вызове. Седина, тронувшая темно-рыжие волосы Теравы, придавала ее лицу большую властность. Руки Галины непроизвольно сжались, ногти впились в ладони. Она мечтала о том, как отомстит этим женщинам, как они будут молить о смерти и слышать смех в ответ на свои мольбы, но боялась при этом даже помышлять о Тераве. Терава заполняла ее сны, и единственное спасение заключалось в том, чтобы проснуться с воплями, в холодном поту.
– У нее нет ни стыда, ни чести, – выплюнула презрительно Терава. – Севанна, если нужно, чтобы она сломалась, отдай ее мне. Чтобы научить ее повиновению, мне не потребуется игрушка твоего приятеля Каддара.
Севанна возмущенно заявила, что Каддар ей никакой не «приятель», Риэль возразила, указав, что именно Севанна свела его с остальными, а прочие принялись спорить о том, будет ли «связыватель» работать лучше, чем «перемещатель».
Упоминания о «перемещателях» Галина слышала и прежде, и всякий раз страстно мечтала хоть на мгновение заполучить этот предмет в руки. С тер'ангриалом, позволяющим Перемещаться, как бы плохо он ни работал, она бы могла… Даже надежда на спасение не помогала совладать с ужасом, рождавшимся при одной мысли о том, что будет с нею, если они и впрямь отдадут ее этой страшной женщине. Как только Терава выпустила ее волосы, присоединившись к общему разговору, Галина бросилась вперед и, упав на живот, потянулась к жезлу. Лучше повиноваться Севанне, все, что угодно, только бы не угодить в руки Теравы!
Но не успели ее пальцы сомкнуться на гладком стержне, Терава ногой припечатала протянутую руку к земле. Галина отпрянула, но не посмела даже попытаться вытащить придавленные пальцы из-под ноги Хранительницы.
– Если ей следует поклясться, – твердо произнесла Терава, глядя на Севанну, – то пусть поклянется в повиновении всем нам.
Остальные выразили согласие, кто словами, кто молчаливыми кивками. Одна лишь Белинда задумчиво поджала губы.
Севанна спокойно выдержала суровый взгляд и, подумав, столь же твердо ответила:
– Хорошо. Но я первая среди вас. Я не только Хранительница Мудрости, но и говорю как вождь клана.
Терава тонко улыбнулась.
– Да, говоришь от его имени, это верно. Но первых среди нас две, ты и я.
Севанна по-прежнему смотрела с вызовом, выражение ее лица ничуть не изменилось, однако она неохотно кивнула. Только тогда Терава убрала ногу. Свечение саидар окружило ее, и поток Духа коснулся знаков на конце стержня в руках Галины. Именно так действовал Клятвенный Жезл.
Помедлив, размяв придавленные пальцы, Галина сжала жезл на ощупь он был точно таким же, как и тот, в Башне, – холодный и гладкий, не стекло и не кость. Выходит, существует два Клятвенных Жезла? Если так, один можно использовать, чтобы лишить силы клятву, принесенную на другом. Но представится ли такая возможность? Все в Галине восставало против этой клятвы. Она привыкла повелевать, повелевала всегда, пока не попала в плен, но это был лишь ничтожный кусочек жизни. Клятва на жезле грозила превратить ее в комнатную собачонку Теравы. Но отказаться от клятвы значило, скорее всего, быть отданной Тераве, и сломленной ею. Сломленной окончательно, в этом Галина не сомневалась.
– Пред ликом Света, своею надеждой на возрождение и спасение… – Галина давно не верила в Свет, не надеялась на спасение, да и жезл вполне мог скрепить простое обещание, но ведь дикарям по вкусу торжественные обеты.
– …я клянусь повиноваться всем присутствующим здесь Хранительницам Мудрости и первыми из них Тераве и Севанне.
Последняя надежда на то, что «связыватель» окажется чем-нибудь другим, растаяла, когда Галина почувствовала, как сила обета обволокла ее, точно тонкая пленка, туго обтянув кожу от макушки до пят. Запрокинув голову, женщина издала вопль – отчасти оттого, что ее обожженная кожа словно бы вдавилась в плоть, но более – от охватившего ее отчаяния.
– А ну умолкни! – рявкнула Терава. – У меня нет желания слушать твой вой!
Зубы Галины клацнули, едва не прокусив язык. Она чуть не захлебнулась собственными рыданиями, ибо не могла не повиноваться.
Терава недоверчиво нахмурилась.
– Сейчас проверим, вправду ли работает эта штуковина, – пробормотала она, склоняясь поближе. – Отвечай, ты умышляла зло против какой-нибудь из находящихся здесь Хранительниц Мудрости? Если да, то проси о наказании. И знай, кара за злоумышление против Хранительницы одна – быть зарезанной, как овца.
Терава выразительно провела пальцами по горлу и взялась за рукоять висевшего на поясе ножа.
Хватая ртом воздух, Галина в ужасе отшатнулась, не в силах ни отвести взгляд от Теравы, ни остановить рвавшееся из нее признание.
– Я… умышляла пр-о-тив всех… вас. П-пож-жалуйста, накажите меня!
Неужели ее сейчас убьют! Неужели после всего пережитого ей придется умереть от руки дикарки?
– Кажется, – удовлетворенно хмыкнула Терава, обращаясь к Севанне, – «связыватель» твоего приятеля действует как надо. – Вырвав жезл из рук Галины, она заткнула его за пояс и выпрямилась. – А еще мне кажется, теперь ты можешь надеть белое, Галина Касбан. – На суровом лице появилась довольная улыбка» но за ней последовало строгое повеление. – Ты будешь покорной, как подобает гай'шайн. Велят тебе прыгать – станешь прыгать, пока одна из нас не прикажет иное. И не вздумай касаться саидар и направлять без нашего повеления. Белинда, убери щит.
Щит исчез. Галина стояла на коленях, чувствуя себя совершенно опустошенной. Источник неудержимо манил, но она не могла коснуться его, как не могла расправить крылья и улететь.
Резким движением – так что заклацали браслеты, – Севанна затянула шаль и раздраженно сказала:
– Ты слишком много берешь на себя, Терава. Отдай эту вещь, она принадлежит мне.
Она потянулась за жезлом, но Терава сложила руки на груди и сказала:
– Мы, Хранительницы Мудрости, посовещались и вынесли решение.
Пришедшие с Теравой женщины собрались позади нее, и Белинда поспешила присоединиться к ним.
– Без меня? – взорвалась Севанна. – Как вы посмели принять решение без меня? – Голос ее по-прежнему звучал уверенно, но, как показалось Галине, в устремленном на поблескивающий за поясом Теравы жезл взгляде промелькнула растерянность. В других обстоятельствах Галина этому бы порадовалась.
– Это решение следовало принять без тебя, – невозмутимо откликнулась Терава.
– Ты без конца твердишь, что говоришь от имени вождя клана, – подхватила Эмерис с насмешливым блеском в больших серых глазах, – и должна знать: иногда Хранительницы совещаются в отсутствие вождя. Или того, кто его замещает.
– Мы решили, – снова вступила Терава, – что поскольку у всякого вождя есть советница из Хранительниц Мудрости, такая советница нужна и тебе. Твоей советницей буду я.
Завернувшись в шаль, Севанна с ледяным спокойствием взирала на противостоявших ей женщин. «Откуда у нее столько мужества? – недоумевала Галина. – Они могут сокрушить ее, как молот яичную скорлупу!» – И какой же совет ты мне предложишь, Терава? – холодно спросила наконец Севанна.
– Мой настоятельный совет состоит в том, – столь же холодно откликнулась Терава, – чтобы уходить отсюда без промедления. Шончан слишком близко, и их слишком много. Мы должны перебраться на север, в Горы Тумана, и укрепиться там. Оттуда можно разослать отряды на поиски других септов. Возможно, пройдет немало времени, прежде чем нам удастся объединить всех Шайдо. Твой друг-мокроземец мог разбросать клан по девяти сторонам мира. А пока мы не вместе, мы уязвимы.
– Мы выступим завтра… – Не считай Галина, что знает Севанну вдоль и поперек, столь поспешный ответ показался бы ей свидетельством недостатка выдержки. Зеленые глаза блеснули, и Севанна продолжила: – Завтра, но не на север, а на восток. Там тоже нет Шончан, и в этих землях такой разброд, что их нетрудно будет общипать.
После долгого молчания Терава кивнула и голосом мягким, как шелк, под которым скрыта сталь, повторила:
– На восток. Но запомни, вождю, слишком часто отвергающему советы Хранительниц Мудрости, приходится об том пожалеть. Такое может случится и с тобой.
И в глазах, и в голосе угадывалась недвусмысленная угроза, однако Севанна лишь рассмеялась.
– Запомни и ты, Терава! Если мое тело склюют стервятники, той же участи не миновать и всем вам. Могу вас в этом заверить. Хранительницы обменялись обеспокоенными взглядами: все, кроме Теравы, Модарры и Норлии нахмурились.
Елозя на коленях, хныкая и тщетно пытаясь стереть ладонями жгучий пот, Галина, при всей жалости к себе, каким-то краем сознания ухватилась за эти слова. Что они могли значить? Все, годное, чтобы использовать против дикарок, следовало приветствовать. Только вот осмелится ли она что-либо использовать?
Неожиданно небо потемнело. Солнце скрылось за накатившими с севера клубящимися серо-черными облаками, из них, кружась в воздухе, стали падать редкие хлопья снега. Ни одна снежинка не достигла земли – немногие долетели до верхушек деревьев, – однако Галина ахнула. Снег! Неужто Великий Властелин по какой-то причине ослабил свою хватку?
Хранительницы Мудрости таращились на небо, словно впервые увидели облака, не говоря уж о снеге.
– Что это такое, Галина Касбан? – требовательно спросила Терава. – Отвечай, если знаешь. – Она не опускала глаз, пока не услышала от Галины, что это снег, а тогда рассмеялась. – Я никогда не верила байкам, которые плели насчет снега люди, повергшие Ламана Древоубийцу. Надо же, им мешал снег. Да он не помешает и мыши!
Галина стиснула зубы, подавив возникшее желание рассказать о снежных буранах и заносах. Постыдное желание снискать расположение. Удовлетворение от возможности что-то утаить было слабым утешением. Я – Высочайшая из Красной Айя! – напомнила она себе. Я состою в Высшем Совете Черной Айя! Увы, слова эти звучали как ложь.
– Если все сказано, – промолвила Севанна, – я заберу гай'шайн под большой кров, чтобы ее переодели в белое. Вы можете остаться, если вам нечем заняться, кроме как глазеть на снег.
Голос звучал мягко – ни дать ни взять масло в кадке, будто и не было никакой размолвки. Она поправила ожерелья с таким видом, будто ничто больше ее не заботит.
– Мы сами позаботимся о гай'шайн, – в тон Севанне откликнулась Терава.
– Ты ведь у нас вместо вождя, и раз мы выступаем завтра, тебе хватит забот на остаток дня и большую часть ночи.
Глаза Севанны снова вспыхнули, но Терава просто щелкнула пальцами и скомандовала Галине.
– За мной! И кончай кукситься.
С трудом поднявшись на ноги, Галина заковыляла за нею и другими женщинами, умевшими направлять Силу. Кукситься? Она, Галина Касбан, – куксится? Мысли беспорядочно метались, словно крысы в клетке. Должен же быть какой-то выход! Должен! Одна мысль, пробивавшаяся сквозь сумятицу прочих, заставила ее снова всхлипнуть: белая одежда гай'шайн, может быть, помягче колючей черной дерюги, которую ей пришлось носить так долго. Нет! Должен быть выход! Украдкой оглянувшись, она заметила Севанну, стоявшую на том же месте, провожая взглядом уходящих. Облака кружили над ее головой, и падавший снег таял, как надежды Галины.

ГЛАВА 12. Новые союзы

Грендаль сожалела, что среди вещей, забранных ею из Иллиана после гибели Саммаэля, не нашлось хотя бы простейшего транскрибера. Пугающая примитивность нынешней эпохи создала много неудобств, хотя и не была лишена особенностей, способных доставить удовольствие. В большой бамбуковой клетке в дальнем конце просторного зала мелодично щебетали птицы – сотня птиц с яркими, разноцветными хохолками, почти столь же красивые, как стоявшие по обе стороны двери юноша и девушка в прозрачных одеждах, не сводившие с нее преданных, жаждущих служения ее прихотям, глаз. Конечно, масляные лампы горели не так ярко, как световые шары, однако их свет, отражаясь от огромных зеркал и выложенного чешуей золотых пластин потолка, придавал всей комнате варварское великолепие. Само собой, просто произносить слова гораздо удобнее, но когда собственноручно выводишь их на бумаге, в этом есть что-то изысканное, как будто делаешь эскизы. К тому же освоить современную незамысловатую письменность было совсем несложно, да и научиться копировать чужой почерк и стиль ничуть не труднее.
Подписавшись пышным – разумеется, не своим собственным – именем, Грендаль присыпала плотный лист песком, потом сложила его и запечатала одним из множества разложенных на письменном столе перстней с печатями. На неправильном круге сине-зеленого воска запечатлелись Рука и Меч Арад Домана.
– Доставить лорду Итуральде, как можно скорее, – промолвила она. – И передай только то, что должен ему передать.
– Будет исполнено, миледи, со всею быстротой, на какую способны кони, – отозвался Назран, с поклоном приняв послание и с довольной улыбкой разгладив пальцем усы. Крепко сбитый, смуглый, в прекрасно подогнанном голубом кафтане, он был привлекателен, хотя, на взгляд Грендаль, и недостаточно. – Письмо мне передала леди Тува, успела передать, прежде чем скончаться от ран. Она была послана к Итуральде Алсаламом, но в пути подверглась нападению Серого Человека.
– Удостоверься, чтоб на бумаге была человеческая кровь, – указала Грендаль. Она сомневалась, чтобы в этот дикий век кто-нибудь сумел бы отличить человеческую кровь от любой другой, однако, уже столкнувшись с некоторыми неприятными сюрпризами, рисковать не хотела. – Достаточно крови для убедительности, но не столько, чтобы нельзя было ничего прочесть.
Назран снова поклонился, с явной неохотой оторвал от хозяйки выразительный взгляд черных глаз и двинулся к выходу, печатая шаг по бледно-зеленому мраморному полу. Слуг он не замечал или делал вид, будто не замечает, хотя юноша был когда-то его другом. Одного лишь касания Принуждения было довольно, чтобы добиться от него беспрекословного повиновения, не говоря уж о том, что он, конечно же, испытал на себе ее очарование. Грендаль тихонько рассмеялась. Точнее, думает, будто испытал. Мог бы, наверное, и вправду познать, будь он еще чуточку покрасивее. Но тогда, разумеется, он оказался бы непригоден ни к чему другому. А сейчас он загонит коней, стремясь к лорду Итуральде, и если письмо, якобы написанное самим королем, столь важное, что пытавшаяся доставить его близкая родственница Алсалама пала от руки Серого Человека, не усилит угодный Великому Повелителю хаос, этого не добьешься ничем, кроме, быть может, погибельного огня. А заодно послание послужит и ее целям. Ее собственным.
Рука Грендаль потянулась к одному из лежавших на столе колец – простому, без печатки, золотому ободку, такому маленькому, что оно подходило лишь для ее изящного пальца. Было приятной неожиданностью обнаружить среди вещей Саммаэля ангриал, предназначенный для женщины. К немалой своей радости она сумела завладеть многими полезными вещами, притом что ал'Тор и его щенки, называющие себя Аша'манами, беспрестанно шарили по Саммаэлевым тайникам в Большом, Зале Совета и подчистую вымели все, что не успела забрать она. Опасные щенки, особенно ал'Тор. Ей вовсе не хотелось разделить участь Саммаэля. А потому следует ускорить осуществление собственных замыслов и исключить всякую возможность для кого бы то ни было провести линию от Саммаэля к ней.
Неожиданно в дальнем конце комнаты возникла ярко засверкавшая на фоне висевших между золочеными рамами зеркал драпировок серебристая вертикальная щель, появление которой сопровождалось хрустальным перезвоном. Грендаль удивленно подняла бровь – оказывается, кто-то еще помнил правила учтивости давно минувшей эпохи. Поднявшись, она надела на мизинец, где уже красовался перстень с рубином, золотое кольцо, обняла через него саидар и свила паутину, чтобы тот, кто хотел открыть проход, услышал ответный звон. Не слишком могущественный, ангриал все же позволял не на шутку ошеломить всякого, считавшего, что ему ведома ее сила.
Проход открылся, и вперед осторожно ступили две женщины в почти одинаковых черно-красных одеяниях. Во всяком случае, Могидин точно была настороже: черные глаза поблескивали в поисках ловушек, руки разглаживали широкую юбку. Переходные врата уже закрылись, но она продолжала удерживать саидар. Разумная предосторожность, и вполне естественная для опасливой Могидин. Грендаль и сама не отпустила Источник. Спутница Могидин, миниатюрная молодая женщина с длинными серебристыми волосами и ясными голубыми глазами, держалась на удивление высокомерно, словно знатная особа, оказавшаяся в кругу простолюдинов и предпочитающая их не замечать. Она едва удостоила Грендаль взгляда. Глупая девчонка явно подражала Паучихе. И подражала по-глупому: красный и черный цвета ей не шли, а столь впечатляющую грудь можно было подчеркнуть лучше.
– Грендаль, это Синдани, – представила девушку Могидин. – Мы… работаем вместе.
Она назвала имя без улыбки, зато Грендаль улыбнулась. Прелестное имя для более чем прелестной девицы. Хотелось бы знать, какой странный поворот судьбы побудил мать дать дочери имя, означающее «Последний шанс»? Лицо Синдани оставалось невозмутимым, но при виде улыбки Грендаль ее глаза сверкнули. Эта раскрашенная куколка, статуэтка изо льда, под которым таилось пламя, видимо, знала значение своего имени и оно ей не нравилось.
– Что привело тебя и твою подругу ко мне, Могидин? – спросила Грендаль, никак не ожидавшая, что Паучиха вдруг вылезет из теней. – Можешь без опаски говорить при моих слугах. – Повинуясь ее жесту, стоявшие у дверей упали на колени, прижавшись лицами к полу. Они были живы, но немногим отличались от мертвых.
– Неужели они забавляют тебя после того, как ты отняла у них все? – неожиданно спросила Синдани, сохраняя надменный вид и держась очень прямо, словно стараясь выглядеть выше, чем она есть. – Ты знаешь, что Саммаэль мертв? Грендаль потребовалось некоторое усилие, чтобы сохранить маску спокойствия. Поначалу она думала, что Могидин попросту привела с собой обычную Приспешницу Темного, выполнявшую ее поручения. Возможно, из благородных, полагавшую будто ее титул имеет какое-то значение. Но когда девица подошла поближе… В Единой Силе она была могущественнее самой Грендаль! Даже в ее эпоху подобные способности считались необычными для мужчин, а у женщин встречались и совсем редко. Немедленно, инстинктивно, Грендаль отказалась от недавнего намерения отрицать всякую связь с Саммаэлем.
– Я подозревала, – ответила она, улыбаясь Могидин поверх головы девицы. Интересно, что ей известно? Где Паучиха выискала девчонку намного сильнее ее самой и почему держит ее при себе? Могидин всегда с ревностью относилась к тем, кто имеет больше Силы. И не только Силы – чего угодно. – Он навещал меня, докучая просьбами о помощи то в одном сумасбродном плане, то в другом. Я никогда не отказывала напрямую, сама ведь знаешь, Саммаэль не из тех, кому легко отказать. Он появлялся каждые несколько дней, а потом пропал. Вот мне и пришло в голову, что с ним случилась беда. Но кто эта девушка, Могидин? Замечательная находка.
Молодая женщина подняла глаза, сверкавшие как синее пламя.
– Она назвала мое имя. Это все, что тебе следует знать.
Девица несомненно знала, что перед ней одна из Избранных, однако говорила ледяным тоном. Неслыханная дерзость для любой Приспешницы Тьмы, даже принимая во внимание ее силу. Или она просто не в себе?
– Ты обратила внимание на погоду, Грендаль? Внезапно Грендаль осознала, что разговор ведет именно дерзкая девица, а Могидин держится позади, словно чего-то выжидая. Ждет когда она, Грендаль, даст слабину? Не дождется!
– Не думаю, чтобы ты явилась ко мне толковать о Саммаэле, Могидин, и уж тем более о погоде. – Грендаль нарочито игнорировала Синдани. – Тебе ведь известно, я редко выхожу наружу.
Погода раздражала Грендаль, как и всякое природное, неуправляемое и неупорядоченное явление. В этой комнате, как и почти во всех, которыми она пользовалась, даже окон не было. – Что тебе нужно?
Могидин шла вперед вдоль стены, ее по-прежнему окружало свечение Единой Силы. Грендаль старалась держаться так, чтобы обе женщины оставались у нее на виду.
– Ты делаешь ошибку, Грендаль, – молвила Синдани и на ее полных губах появилась самодовольная улыбка. – Главная из нас – я. Могидин в немилости у Моридина за свои недавние оплошности.
Могидин бросила на девицу злобный взгляд и проворчала:
– Ты главная, но сейчас, только сейчас. Твое положение в его глазах ничуть не лучше моего! – Она осеклась, поежилась и прикусила губу.
Что за игру она ведет? – недоумевала Грендаль. Взаимная ненависть двух женщин казалась непритворной. Ну что ж, придется сыграть с ними по своим правилам. Посмотрим, как им это понравится. Невольно сцепив руки и потрогав ангриал на пальце, она, стараясь ни на миг не упустить из виду ни Могидин, ни Синдани, направилась к своему креслу. Сладость саидар сама по себе придавала уверенность, но ей хотелось кое-что к этому добавить. Благодаря высокой резной спинке с богатой позолотой ее кресло казалось троном, хотя в остальном не отличалось от прочих в комнате. А такие вещи, на подсознательном уровне, действуют и на самые изощренные умы.
Небрежно откинувшись, постукивая туфелькой по полу и изображая на лице скуку, Грендаль проговорила:
– Дитя, раз ты считаешь себя главной, то скажи мне; если этот мужчина, называющий себя Смертью, действительно существует, то кто он? Что он?
– Моридин – Ни'блис, – самоуверенно, холодно и спокойно ответила девушка. – Великий Повелитель решил, что пришло время и тебе послужить Ни'блису.
– Что за вздор? – вскинулась Грендаль, не в силах скрыть охватившего ее гнева. – Великий Повелитель сделал своим Наместником человека, о котором я даже не слышала? – Она ничего не имела против попыток других манипулировать ею, ибо всегда умела обратить их ухищрения против них самих, но не сей раз Могидин, видимо, сочла ее недоумком. У нее по-прежнему не было сомнений, что наглая девчонка действует по наущению Могидин, сколько бы они ни испепеляли друг друга взглядами. – Я служу Великому Повелителю, самой себе и никому больше! Ступайте, играйте в свои нелепые игры с кем-нибудь другим. Может быть, вам удастся позабавить Демандреда или Семираг. А вздумаете направлять – имейте в виду: я сплела несколько отражающих сетей, и в случае чего вам обеим не поздоровится.
Это была ложь, но вполне правдоподобная, поэтому для Грендаль явилось полной неожиданностью, что Могидин тут же направила Силу и все лампы в комнате погасли. В непроглядной тьме Грендаль метнулась с кресла, чтобы не оставаться там, где ее видели мгновение назад, и направила сама. Вспыхнувший шар выставил на обозрение обеих соперниц, залив их мертвенно-белым светом. Грендаль черпала из Источника всю Силу, какую позволял пропустить маленький ангриал. Гораздо больше, чем требовалось, но она хотела иметь неоспоримое превосходство. Нападать на нее в ее доме! Ни та, ни другая не успели и дернуться, а на них уже затянулась сеть Принуждения.
Вне себя от гнева, Грендаль скрутила сеть так туго, что едва не поранила их, хотя в том не было ни малейшей нужды. Обе взирали на нее с обожанием, широко раскрытыми, раболепными глазами. Она овладела ими полностью, и, прикажи сейчас им перерезать себе глотки, исполнения не пришлось бы дожидаться долго. Могидин больше не обнимала Источник. Слуги у дверей, разумеется, так и не шелохнулись.
– Сейчас, – выговорила Грендаль на одном дыхании, – вы ответите на все мои вопросы.
Вопросов у нее было хоть отбавляй – и кто такой Моридин, если он существует, и откуда взялась Синдани, но прежде всего ее волновало другое:
– Чего ты хотела этим добиться, Могидин? Я ведь могу завязать на тебе эту сеть, и ты заплатишь за свою игру служением мне.
– Нет, пожалуйста! – взмолилась Могидин, заламывая руки. – Ты убьешь нас, обречешь на окончательную смерть! Прошу тебя, ты должна служить Ни'блису. Мы пришли только за этим. Чтобы обратить тебя к служению Моридину.
Синдани молчала, но ее лицо превратилось в бледную маску ужаса, а грудь вздымалась так, словно она задыхалась. От неожиданной растерянности – лгать Могидин не могла, но сказанное ею звучало полной бессмыслицей, – Грендаль открыла рот. И в этот миг Истинный Источник исчез. Единая Сила вытекла из нее, и комнату поглотил мрак. Испуганные птицы подняли крик и забили крыльями о бамбуковые прутья клетки.
Позади Грендаль послышался голос, похожий на звук рассыпающегося в пыль камня:
– Великий Повелитель знал, что ты не послушаешь их, Грендаль. Но время, когда ты служила самой себе, миновало.
В воздухе возник шар из… неведомо чего. Непроницаемо черный, он, тем не менее, наполнял комнату серебристым светом. Странным светом, не отражавшимся в потускневших зеркалах. Птицы смолкли, онемев от ужаса.
Грендаль в изумлении воззрилась на говорившего – бледного, безглазого Мурддраала в одеянии, еще более черном, чем диковинный шар, Мурддраала, превосходившего ростом всех, виденных ею прежде. Почему она не ощущает Источник? Это невозможно, если только не… Откуда еще мог появится сгусток светящейся черноты, как не оттуда?
Никогда прежде она не испытывала ужаса перед взглядом Мурддраала – во всяком случае, такого ужаса, какой свойственен обычным людям, – но на сей раз ладони невольно поднялись, и лишь усилием воли ей удалось не позволить себе закрыть лицо. А бросив взгляд в сторону Могидин и Синдани она содрогнулась. Обе женщины стояли в той же позе, что и ее слуги: коленопреклоненные, с лицами, прижатыми к полу.
– Ты посланник Великого Повелителя?
Во рту пересохло, но голос прозвучал твердо. До сих пор ей не приходилось слышать, чтобы Великий Повелитель передавал послания через Мурддраалов, однако… Могидин слыла отчаянной трусихой, но, тем не менее, оставалась одной из Избранных. И при этом пресмыкалась перед Мурддраалом так же, как и ее спутница. Грендаль поймала себя на мысли, что предпочла бы быть в не столь откровенном платье. Вздор, нелепость… Всем известно, как обходятся Мурддраалы с женщинами, но ведь она же одна из… Взор ее вновь обратился к Могидин.
Мурддраал проскользнул мимо коленопреклоненной женщины, не удостоив ее и взгляда, и его длинный: свисавший с плеч черный плащ даже не шелохнулся. Агинор – припомнилось Грендаль – считал, что эти твари пребывают в реальном мире не в той степени, как иные живые существа. «Несколько в иной фазе времени и пространства», – говорил он, хоть и не разъяснял, что под этим подразумевает.
– Я – Шайдар Харан. – Остановившись над ее слугами, Мурддраал схватил обоих за загривки и сжал пальцы. Хрустнули позвонки. Юноша дернулся и обмяк, девушка просто рухнула на пол замертво. Самые красивые, любимейшие из ее питомцев!.. – Когда говорю я, моими устами вещает Великий Повелитель Тьмы. Я его длань, простертая в этот мир, Грендаль, – продолжил Мурддраал, выпрямившись над трупами. – Представ предо мною, ты предстаешь перед ним.
Грендаль приняла решение – быстрое, но вполне обдуманное. Она испытывала страх – чувство, которое более привыкла внушать другим, но с которым, тем не менее, умела справляться. Пусть ей не случалось водить в бой войска, она была знакома с опасностью и понимала, что столкнулась с нешуточной угрозой. Могидин и Синдани не отрывали лиц от пола, и Могидин заметно дрожала. Это заставило Грендаль поверить Мурддраалу – кем бы он ни был. Остается лишь надеяться, что Великий Повелитель не прознает об интригах, которые плели они с Саммаэлем…
– Каково будет твое повеление? – молвила она, голосом, вернувшим былую силу, грациозно опустившись перед Мурддраалом на колени. Уступить неизбежному не значит струсить. Не скопиться перед Великим Повелителем значит быть сломленным – или разорванным на части. – Должно ли мне именовать тебя Великим Господином, или ты предпочтешь иной титул? Если ты говоришь от имени Великого Повелителя, я могу обращаться к тебе именно так. К ее изумлению, Мурддраал рассмеялся. Смех звучал как дробящийся в крошево лед – Мурддраалы никогда не смеялись.
– Ты смелее прочих, – промолвил он. – И умнее. Шайдар Харан – можешь называть меня так. До тех пор, пока твоя храбрость не пересилит рассудительность или страх.
Она выслушала приказы – первым из которых было явиться к Моридину – и приняла их к сведению, памятуя при этом о необходимости сохранять осторожность по отношению к Могидин и ее странной спутнице, казавшейся всяко не более забывчивой, чем Паучиха. О прикосновении Принуждения ни та, ни другая не забудут. Что же до Моридина, то может быть, он и Ни'блис. Сегодня. Но кто знает, что случится завтра?

Предыдущая страница 15 Следующая страница


Путь кинжалов 16

***

Стараясь не качаться в такт подскакивавшему на дороге экипажу Арилин, Кадсуане отдернула кожаную занавеску и выглянула в окошко. Над Кайриэном моросил дождь, ветер гонял по серому небу клочковатые облака. Да что там небо – от порывов ветра экипаж раскачивало не меньше, чем от дорожных ухабов. Ледяные брызги тотчас обожгли руку. Пожалуй, еще чуть-чуть холоднее, и, чего доброго, пойдет снег. Она поплотнее завернулась в шерстяной плащ, радуясь, что нашла его на самом дне седельной сумы. Явно ожидалось похолодание.
Высокие черепичные крыши и каменные мостовые поблескивали от влаги. Дождь был не очень сильный, но порывистый ветер не слишком-то побуждал к прогулкам. Женщина, подгонявшая стрекалом быков, казалась столь же невозмутимой, как и ее упряжка, но остальные прохожие спешили, зябко кутаясь в плащи и надвигая капюшоны. Торопились и носильщики портшезов, по большей части отмеченных трепещущими на ветру флагами кон. Однако непогода не смущала не одну лишь погонщику быков. Высоченный айилец стоял посреди улицы, недоверчиво уставившись в небо: он был ошарашен до такой степени, что уличный воришка срезал у него с пояса кошель и улизнул, так и оставшись незамеченным. Женщина в развевающемся плаще, с высокой, замысловатой прической, указывавшей на принадлежность к знати, брела, с веселой улыбкой принимая на лицо дождевые капли, хотя, быть может, ей впервые в жизни случилось идти пешком. Из дверей лавки благовоний выглядывала недовольная купчиха. Ее можно было понять: в такой денек торговля идет не слишком бойко. Даже зазывал и тех на улицах поубавилось, хотя некоторые все же пытались затащить прохожих под навесы, соблазняя чаем и мясными пирогами. Впрочем, угостившийся нынче таким пирогом, вполне заслужил бы полученное после того несварение желудка.
Пара поджарых бродячих псов, выбежавших из бокового переулка, принялись лаять на повозку, и Кадсуане сочла за благо опустить занавеску. Собаки, как и кошки, каким-то образом ощущали способность женщин направлять Силу, но, кажется, считали этих женщин теми же кошками, только – ходящими на неестественно длинных ногах.
Сестры, сидевшие в экипаже напротив Кадсуане, продолжали беседу:
– Прошу прощения, – Дайгиан склонила голову, так что украшавший ее длинные черные волосы лунный камень качнулся на тонкой серебряной цепочке. Одергивая темную, с белыми разрезами, юбку, она говорила торопливо, словно опасалась быть прерванной. – Прошу прощения, но тут без логики не обойтись. Если мы признаем затянувшуюся жару одним из ухищрений Темного, то перемена погоды – дело иных рук. Он бы не стал менять свои планы. Можно, конечно, возразить, что он просто решил заморозить или затопить мир, а не испечь его. Но зачем это могло ему понадобиться? Продлись жара дольше, чем до весны, она унесла бы не меньше жизней, чем дожди или снегопады. Нет, логика свидетельствует о том, что здесь замешана другая сила.
Неуверенная, извиняющаяся манера выражаться, присущая этой пухлой женщине, порой вызывала досаду, но ход ее рассуждений Кадсуане, как всегда, находила безупречным. Вот бы еще ей знать, кто же именно приложил руку к перемене погоды и с какой целью?
– Спорить не стану, – отозвалась Кумира, – хотя я предпочла бы надежное свидетельство в одну унцию целому центнеру пресловутой логики Белых.
Принадлежавшая к Коричневым, эта миловидная женщина с коротко стриженными волосами отнюдь не отличалась характерной для ее Айя рассеянностью и отрешенностью от мира. Она была практична, наблюдательна и никогда не погружалась в раздумья настолько, чтобы потерять представление о реальности. Заговорив, Кумира примирительно коснулась рукой колена собеседницы и улыбнулась, ее проницательные, голубые глаза потеплели. Шайнарцы в большинстве своем славились обходительностью, и Кумира всегда беспокоилась, как бы никого не обидеть. По крайней мере случайно.
– Лучше, – продолжила она, – используй свой ум, чтобы найти способ помочь сестрам, которых удерживают айильцы. Уверена, если тут вообще возможно что-то придумать, тебе это удастся.
– Они заслужили свою участь, – фыркнула Кадсуане.
Саму ее, как и ее нынешних спутниц, к айильским палаткам не подпускали, но некоторые из дурочек, присягнувших ал'Тору, побывали в широко раскинувшемся становище и вернулись сами не свои. Они то бледнели, то зеленели, разрываясь между приступами ярости и подступающей тошнотой. В другое время и Кадсуане не спустила бы никому оскорбления достоинства Айз Седай, чем бы оно ни оправдывалось, но сейчас дело обстояло иначе. Ради достижения своей цели она готова была выгнать всех сестер Белой Башни голыми на улицу и всяко не собиралась беспокоиться о судьбе женщин, едва не испортивших замысел.
Кумира открыла рот, думая возразить, но Кадсуане, не позволив ей вставить и слова, спокойно продолжила:
– Возможно, им и вправду придется основательно похныкать, но сомневаюсь, что всех пролитых слез будет достаточно, чтобы смыть их вину. Попадись сейчас какая-нибудь из них в мои руки, я, пожалуй, сама отдала бы негодницу айильцам. Забудь о них, Дайгиан, пусть твой превосходный ум послужит той цели, о которой я говорила. Услышав похвалу, бледная кайриэнка зарделась от удовольствия. Благодарение Свету, в этом смысле она не исключение среди прочих сестер. Кумира сидела с неподвижным лицом, сложив руки на коленях. Весь ее облик говорил о послушании – в данный момент. Мало что могло бы сделать Кумиру покорной надолго. Вдвоем они представляли собой как раз такую пару, какая и требовалась Кадсуане.
– Помните, что я вам говорила, – строго промолвила Кадсуане, когда экипаж начал подниматься по длинному въезду к воротам Солнечного Дворца. – И будьте осторожны!
Она имела возможность использовать как навоз для удобрения нивы своих планов и многих других, но не желала ничего упускать из-за чужой неосторожности.
В дворцовые ворота экипаж пропустили без малейшей задержки. Стражники узнали украшавший дверцы герб Арилин, им было известно, кто может приехать. На прошлой неделе тот же экипаж бывал во дворце достаточно часто. Едва кони остановились, слуга в черной, лишенной каких было то ни было украшений ливрее, распахнул дверь, держа в руках плоский, широкий зонт из темной ткани. Сам он под зонтом не прятался, хотя стекавшая с зонта вода лилась прямо на его непокрытую голову.
Быстро прикоснувшись к украшениям на собранных в пучок волосах – она в жизни не потеряла ни одного, именно потому, что о них заботилась, – Кадсуане вытащила из-под сидения квадратную, плетеную корзину для рукоделия и сошла вниз. За спиной первого слуги толпилось еще с полдюжины челядинцев, все с зонтами наготове. При таком числе пассажиров в экипаже было бы тесновато, но слуги боялись допустить оплошность, и лишние не ушли, пока не убедились, что приехали только три женщины.
Приближение экипажа не осталось незамеченным – стоило спутницам вступить под сводчатый, высотой в десять спанов потолок огромного, вымощенного золотыми и синими плитами зала, как им навстречу устремились другие слуги. Мужчины и женщины в темных, однотонных ливреях, приседая и кланяясь, предлагали подогретые льняные полотенца – на случай, если потребуется вытереть лицо или руки, – и фарфоровые, работы Морского Народа, чаши с издававшим сильный запах пряностей горячим вином. Из-за нежданного похолодания зимний напиток казался вполне подходящим. В конце концов, это и была зима, которая наконец наступила.
В стороне, у стены с изображениями славнейших в истории Кайриэна сражений, среди массивных квадратных колонн из темного мрамора, стояли три Айз Седай. Стояли в ожидании, но Кадсуане предпочла до поры их не заметить.
Зато она обратила внимание на маленькую красно-золотую вышивку на груди одного молодого прислужника. Изображение существа, которое люди называли Драконом. Прочие слуги не носили никаких знаков отличия, лишь на поясе Хранительницы Ключей Коргайде красовалось кольцо с тяжелыми ключами. При всем показном рвении молодого человека, не приходилось сомневаться в том, что командует дворцовой челядью именно эта властная седовласая женщина. И все же она позволяла одному из своих подчиненных носить знак Дракона – это следовало взять на заметку.
Негромко обратившись к ней, Кадсуане попросила предоставить ей комнату, где она смогла бы поработать с пяльцами. Женщина выслушала просьбу не моргнув глазом: за годы служения во дворце она наверняка привыкла ко всяким, куда более странным требованиям.
Лишь когда у прибывших приняли плащи и слуги, не прекращая поклонов и реверансов, удалились, Кадсуане наконец повернулась к сестрам, стоявшим у колонн. Те смотрели только на нее, игнорируя Кумиру и Дайгиан. Коргайде не ушла, но держалась поодаль, предоставив Айз Седай возможность поговорить без свидетелей.
– Вот уж не ожидала встретить вас здесь, – промолвила Кадсуане. – Мне думалось, что Айил не позволяют своим ученицам бездельничать.
Фаэлдрин в ответ лишь едва качнула головой, так что звякнули унизывавшие ее тонкие косы разноцветные бусины, но Мерана густо покраснела и впилась пальцами в подол. Последние события потрясли ее до такой степени, что Кадсуане сомневалась, сможет ли она оправиться. Бера, разумеется, осталась почти невозмутимой.
– Большинству из нас дали свободный день по случаю дождя, – спокойно проговорила Бера.
Плотная, в простом шерстяном платье – конечно, из тонкой шерсти, и хорошо сшитом, но все же простого покроя, – эта женщина выглядела так, будто более привычна к фермам, чем к королевским покоям, однако поддавшийся подобному впечатлению оказался бы глупцом. Бера обладала острым умом и сильной волей, и Кадсуане сомневалась, чтобы она когда-либо ошибалась дважды. Появление Кадсуане Меледрин – живой, во плоти! – ошеломило ее не меньше, чем других сестер, но она не позволяла благоговению властвовать над собой. После едва приметного вздоха Бера продолжила:
– Я не понимаю, почему ты возвращаешься к нам, Кадсуане. Ясно, что ты чего-то от нас хочешь, но мы не сможем помочь тебе, пока не узнаем, чего именно. Нам известно, что ты сделала для… Лорда Дракона, – титулу предшествовала легкая заминка: она не была полностью уверена, как следует именовать паренька, – но, понятно, что приехала ты в Кайриэн из-за него и должна уразуметь, что, пока не скажешь нам, почему и каковы твои намерения, ты не можешь рассчитывать на наше содействие.
Фаэлдрин бросила на Беру быстрый взгляд, видимо, подивившись ее смелости, но, прежде чем та кончила говорить, кивнула в знак согласия.
– Ты должна уразуметь и другое, – вступила в разговор Мерана, к которой вернулась обычная суровость. – Мы можем действовать против тебя, если придем к такому решению.
Выражение лица Беры не изменилось. Фаэлдрин слегка поджала губы: то ли была не согласна, то ли считала неразумным говорить так много.
Кадсуане одарила их тонкой улыбкой. Сказать им, почему да зачем?! Если они придут к решению?! Как же глубоко их засунули в седельные сумы этого паренька! Даже Бера, Пусть радуются, коли им позволят решать, что надеть поутру.
– Я приехала не к вам, – сказала Кадсуане. – Раз у вас выпал свободный день. Кумира и Дайгиан, наверное, будут рады нанести вам визит, а меня ждут другие дела. Прошу прощения.
Подав знак Коргайде, она последовала за Хранительницей Ключей через зал и оглянулась лишь раз. Бера и остальные уже обступили Кумиру и Дайгиан, хотя едва ли видели в них желанных гостей. В большинстве своем сестры считали Дайгиан немногим лучше дичка и ставили ее ненамного выше служанки. Да и Кумира стояла в их глазах разве что чуть повыше. Даже самой подозрительной из них не придет в голову, что эти две женщины могут попытаться кого-то в чем-то убедить. Итак, Дайгиан будет разливать чай, помалкивать, пока к ней не обратятся – и прилагать свою превосходную логику к анализу всего услышанного. Кумира, отдавая первенство всем, кроме Дайгиан, тоже станет не столько говорить, сколько слушать – тщательно запоминая и сортируя каждое слово, каждый жест или гримасу. Конечно, Бера и компания будут держать данную пареньку клятву – но насколько ревностно, это уже другой вопрос. Может статься, что даже Мерана не захочет зайти слишком далеко в постыдном повиновении. То, что они поклялись, плохо уже само по себе, но клятва оставляла им простор для маневра. Им – или кому-то другому, чтобы маневрировать ими.
Слуги в темных ливреях, спешившие по широким, завешенным драпировками коридорам, при виде Коргайде и Кадсуане расступались; те шествовали, сопровождаемые волной поклонов и реверансов. По тому, как взирали челядинцы на Хранительницу Ключей, Кадсуане поняла, что та внушала им не меньшее почтение, чем Айз Седай. Попадались навстречу и айильцы: могучие мужчины и рослые женщины, львы и пантеры с ледяными глазами. Некоторые бросали на Айз Седай столь холодные взгляды, что они, казалось, могли вызвать во дворце снегопад, еще не начавшийся за стенами, но многие кивали, а иные из этих свирепых женщин были близки к тому, чтобы улыбнуться. Она никогда не объявляла себя спасительницей их Кар'а'карна, но рассказы передавались из уст в уста, обрастая самыми невероятными подробностями, и Кадсуане пользовалась у Айил куда большим уважением, чем любая другая сестра. А, соответственно, и свободу передвижения во дворце имела. Интересно, подумала она, как бы им понравилось, узнай они, что, окажись паренек в ее руках, сейчас ей с трудом удалось бы сдержать желание содрать с него шкуру. Чуть больше недели назад этот юнец был на краю гибели, и вот теперь он не только ухитряется полностью избегать ее, но и – если хотя бы половина слышанного о нем правда – сделал ее задачу еще более трудной! Жаль, что он не родился в Фар Мэддинге. Впрочем, нет – для Фар Мэддинга это могло бы обернуться катастрофой.
Коргайде привела Айз Седай в уютную комнату, наполненную теплом от двух, расположенных один против другого, мраморных каминов, и светом ламп в виде стеклянных башенок, разгонявшим сумрак пасмурного дня. Коргайде явно послала вперед приказ позаботиться о гостье, пока та еще оставалась в большом зале. Стоило Кадсуане войти, как тут же появилась служанка с подносом, сервированным чаем, сдобренным пряностями вином и маленькими пирожными в медовой глазури.
– Не угодно ли чего-нибудь еще, Айз Седай? – спросила Коргайде, когда Кадсуане поставила свою корзину для рукоделья на стол, ножки и край столешницы которого покрывала густая вызолоченная резьба. Посещая Кайриэн, Кадсуане всегда чувствовала себя так, будто попала в садок с золотыми рыбками. По контрасту с теплом и светом, моросивший снаружи дождь и видневшееся за высокими стрельчатыми окнами серое небо ухудшали настроение.
– Чая вполне достаточно, – ответила Кадсуане. – Если можно, я просила бы послать кого-нибудь к Аланне Мосвани и передать, что я хочу ее видеть. Незамедлительно.
Ключи на поясе Коргайде звякнули, когда та присела и пробормотала, что не преминет «найти Аланну Седай сама». Выражение ее лица не изменилось, но ушла она, явно гадая, какая хитрость таиться за этой просьбой. Кадсуане же, по возможности, предпочитала действовать напрямик. Ей случалось завлекать в ловушки многих умных людей, неспособных поверить, что она имела в виду именно то, что говорила.
Открыв крышку корзинки, она достала пяльцы с наполовину законченной вышивкой. Внутри корзинки имелись потайные карманы, предназначенные для вещей, не имевших ничего общего с шитьем. Там хранились ее зеркальце в оправе из поделочной кости, пенал с перьями, тщательно закупоренная чернильница – множество предметов, которые, как ей представлялось, полезно всегда иметь под рукой. Включая такие, что немало удивили бы всякого, осмелившегося обыскать корзинку (впрочем, она редко оставалась без присмотра). Поставив перед собой на стол полированную серебряную шкатулочку с нитками, Кадсуане выбрала нужные катушки и села спиной к двери. Главный рисунок вышивки был уже завершен: мужская рука сжимала древний символ Айз Седай, по черно-белому диску бежали трещины, так что оставалось непонятным, силится рука удержать диск в целости или же сокрушить его. Только Кадсуане знала, что она имела в виду, ну а права ли была – покажет время.
Вдев нитку в иголку, она принялась работать над элементом окружавшего рисунок орнамента – яркой пунцовой розой. Розы, звездовики и солнечники перемежались с маргаритками, стыдливцами и снежными чепцами, причем все цветы разделялись веточками жгучей крапивы или колючего терновника. По завершении этот узор будет наводить на тревожные размышления.
Прежде чем ей удалось закончить пол-лепестка розы, ее глаз уловил отразившееся на плоской крыше шкатулки движение. Место для шкатулки было выбрано с умыслом – чтобы можно было не оборачиваясь следить за дверью. Не поднимая головы от пяльц, Кадсуане увидела стоявшую в проеме Аланну и продолжала работать с иглой, наблюдая за пришедшей краешком глаза. Аланна мялась в нерешительности – дважды она собиралась уйти, и к третьему разу, кажется, набралась для этого мужества, но тут Кадсуане произнесла:
– Входи, Аланна. Встань вон туда, – и не оборачиваясь, указала перед собой.
Аланна вздрогнула, и Кадсуане скривилась в усмешке. Есть преимущество в том, чтобы прослыть легендой: имея дело с живой легендой, люди редко замечают очевидное.
Шурша шелками, Аланна вошла в комнату и заняла указанное место, но выглядела при этом рассерженной.
– Зачем ты меня мучаешь? – спросила она. – Мне нечего добавить к тому, что я уже рассказала. А хоть бы и было, я не уверена, что стала бы говорить. Он принадлежит… – Аланна осеклась, прикусив губу, но смысл незаконченной фразы был ясен. Этот ал'Тор принадлежит ей. Он ее Страж. И ее горькая мука.
– Я не заостряю внимания на твоем преступлении, – тихо промолвила Кадсуане, – лишь потому, что не вижу резона еще более усложнять дело. – Тут она подняла глаза и заговорила вкрадчивым тоном: – Если ты считаешь, будто это помешает мне ободрать тебя как капусту, до самой кочерыжки, то подумай как следует.
Аланна напряглась, и неожиданно ее окружило свечение саидар.
– Не выказывай себя по-настоящему глупой, – холодно усмехнулась Кадсуане, не сделав даже попытки обнять Источник. Одно из украшений на ее прическе, выполненное в виде перевитых золотых полумесяцев, холодило висок.
– Твоя шкура пока еще цела, но мое терпение не безгранично. По правде сказать, оно висит на волоске.
Аланна пожала плечами, неуверенно разглаживая голубой шелк. Неожиданно отпустив саидар, она встряхнула головой так резко, что ее длинные черные волосы качнулись.
– Я не знаю, что еще сказать, – выдохнула она, не глядя на собеседницу.
– Он был ранен, теперь рана поджила, но не думаю, чтобы его Исцелила сестра. Раны, не поддающиеся Исцелению остались. Он метается с места на место. Перемещается, но все время остается на юге. Где-то в Иллиане, а может быть, в Тире – на таком расстоянии не определить. Он полон ярости, боли и подозрений. Это все, Кадсуане! Все!
Аккуратно взявшись за серебряный кувшин, Кадсуане налила себе чая, потрогала зеленый фарфор чашки и убедилась, что чай остыл. Как и следовало ожидать: в серебре все остывает быстро. Легким прикосновением Силы она снова подогрела чай и пригубила. Но темный чай имел сильный привкус мяты: по ее мнению, кариэнцы злоупотребляли этой приправой. Аланне она чая не предложила.
Перемещается?! Как мог этот парнишка заново открыть умение, утраченное Белой Башней с самого Разлома?
– Ты будешь сообщать мне все, Аланна. – Это был не вопрос. – Посмотри мне в глаза, женщина. Пусть он даже привидится тебе во сне, я должна знать каждую подробность.
К глазам Аланны подступили слезы, она выпалила:
– Ты на моем месте сделала бы то же самое! Кадсуане хмуро посмотрела на нее поверх чашки. Да, она могла бы. Содеянное Аланной ничем не отличалось от изнасилования женщины мужчиной, но Свет свидетель, она пошла бы и на такое, будь у нее уверенность, что это послужит достижению ее цели. Но не имело смысла даже заставлять Аланну передать ей узы. Опыт Аланны доказывал, что это ничуть не помогает управлять ал'Тором.
– Не заставляй меня ждать, Аланна, – промолвила Кадсуане ледяным тоном. Она не испытывала ни малейшей жалости к этой женщине. В ее глазах Аланна была всего лишь еще одной в череде сестер – от Морейн до Элайды, – своим неразумным рвением только портивших то, что им следовало исправлять. А в это время она, Кадсуане, охотилась сначала за Логайном Абларом, потом за Мазримом Таимом, что отнюдь не способствовало смягчению ее нрава.
– Я буду сообщать тебе все, – со вздохом кивнула Аланна, дуясь, словно девчонка.
Кадсуане захотелось ее стукнуть. Женщине, носившей шаль почти сорок лет, пора бы и повзрослеть. Правда, родом Аланна из Арафела. В Фар Мэддинге редкая двадцатилетняя девушка стала бы кукситься; арафелки же способны дуться на белый свет вплоть до своего смертного часа.
Неожиданно глаза Аланны встревожено расширились, и Кадсуане увидела другое лицо, отразившееся в крышке серебряной шкатулки. Поставив чашку и положив пяльцы на стол, она встала и повернулась к двери. Повернулась неторопливо, но не прикидываясь и не пытаясь затеять игру, какую провела с Аланной.
– Ты закончила с ней, Айз Седай? – спросила Сорилея, входя в комнату. Вопрос седовласой Хранительницы Мудрости был обращен к Кадсуане, однако смотрела она при этом на Аланну. Хранительница подбоченилась; шаль сползла ей на локти, и на запястьях мягко блеснули золото и кость браслетов.
Услышав утвердительный ответ, Сорилея жестом отослала Аланну, и та выскочила из комнаты. Точнее сказать – вылетела. Сорилея проводила ее хмурым взглядом.
Кадсуане уже встречалась с Сорилеей, и та встреча, хоть и была непродолжительной, запомнилась надолго. Мало кого из знакомых ей женщин Кадсуане назвала бы внушительной, но Сорилея относилась именно к таким. Возможно, по-своему, не в меньшей степени, чем сама Кадсуане. К тому же у Кадсуане имелось подозрение, что Хранительница Мудрости ничуть не моложе ее, если не старше, что казалось совсем уж невероятным.
Едва исчезла Аланна, в комнату торопливо вошла Кируна с затейливой работы золотым подносом, на котором стоял столь же причудливый золотой кувшин с длинным, узким горлышком и две крохотных чашки из покрытой белой глазурью глины, выглядевшие совершенно нелепо.
– Почему Аланна бежит? – промолвила она, оглядываясь в сторону коридора. – Сорилея, я явилась бы раньше, но… Тут Кируна заметила Кадсуане, и щеки ее побагровели от смущения, никак не вязавшегося с величавым обликом этой женщины.
– Поставь поднос на стол, девочка, – сказала Сорилея, – и отправляйся к Челин. Она ждет тебя для урока.
Избегая взгляда Кадсуане, Кируна поставила поднос и уже повернулась, когда Сорилея ухватила ее костлявыми пальцами за подбородок, и жестко произнесла:
– Ты делаешь успехи, девочка, во всяком случае, стараешься. Продолжай в том же духе, и все будет хорошо. Очень хорошо. А сейчас ступай. Челин не так терпелива, как я.
Сорилея жестом указала на дверь, но Кируна замешкалась, глядя на нее со странным выражением. Кадсуане готова была пари держать, что Кируна рада похвале и удивлена, что ее похвалили. Седовласая Хранительница открыла рот, и Кируна опрометью бросилась вон из комнаты. Примечательное зрелище.
– Ты на самом деле считаешь, что они научатся сплетать саидар по-вашему? – спросила Кадсуане с сомнением в голосе. Кируна и другие рассказывали ей о своих уроках, и она знала, что многие из плетений Хранительниц Мудрости сильно отличались от принятых в Белой Башне. Так же, как знала и другое: способ, которым ты учишься свивать потоки впервые, накрепко запечатлевается в памяти, и, освоить иной почти невозможно. Даже если это и удается, новый способ никогда не будет срабатывать и вполовину так же хорошо, как прежний. Поэтому многие сестры в Белой Башне считали возню с дичками любого возраста пустой тратой времени: переучить стократ труднее, чем научить чему-то с нуля.
Сорилея пожала плечами.
– Возможно. Конечно, ей трудно привыкнуть обходиться без всех этих рукомашеств, которые в ходу у вас, Айз Седай. Но главное не это. Кируна Начиман обязана усвоить, что она должна повелевать своей гордостью, а не гордость – ею. Научившись этому, она станет очень сильной женщиной.
Подтянув кресло, чтобы оно стояло напротив Кадсуане, Сорилея посмотрела на него с глубоким сомнением, но потом села. Двигалась она при этом скованно, чуть ли не так же напряженно, как недавно Кируна, но жест, которым Хранительница пригласила сесть Кадсуане, указывал на могучую волю и привычку повелевать.
Усаживаясь, Кадсуане проглотила невеселый смешок. Оставалось признать, что, дички они или нет, айильские Хранительницы отнюдь не невежественны. Что же до «рукомашества»… Редкая из них направляла здесь Силу в ее присутствии, но все же Кадсуане отметила, что они сплетают многие потоки, не прибегая к жестам, которыми пользовались сестры. По существу, движения рук не являлись частью процесса плетения, но обученные действовать так Айз Седай просто не могли обойтись без этого. Поговаривали, будто прежде некоторые сестры из Башни умели запускать огненные шары, не имитируя рукой бросок, но они давно умерли, и их учение растаяло в череде лет вместе с ними. Ныне многие действия, связанные с Силой, казалось невозможным осуществить без соответствующих жестов, и некоторые Айз Седай по движениям рук могли без труда определить у кого та или иная сестра училась искусству плетения.
– В любом случае обучать наших новых учениц очень непросто, – продолжила Сорилея. – Не сочти за обиду, но, кажется, вы, Айз Седай, едва принеся обет, тут же начинаете искать способ его обойти. – Неожиданно взгляд ее ясных, зеленых глаз заострился. – Особенно трудная ученица – Аланна Мосвани. Как мы можем наказать ее за небрежение и упрямство, если это способно повредить Кар'а'карну?
Кадсуане сложила руки на коленях, с трудом скрывая удивление. Итак, о преступлении Аланны знает куда больше народа, чем кажется. Но почему эта женщина дала ей понять, что знает и она? Быть может, желает вызвать на ответную откровенность?
– Узы не срабатывают так уж прямо, – ответила Кадсуане. – Если вы убьете ее он, рано или поздно, умрет, но если причините боль или что-то в этом роде, просто будет знать, что ей плохо, хотя сам той же боли не почувствует. А на далеком расстоянии – как сейчас – это будет лишь смутным ощущением. Не больше.
Сорилея медленно кивнула. Ее пальцы прикоснулись к золотому подносу, потом отодвинулись. Выражение лица оставалось столь же непроницаемым, как у каменной статуи, но Кадсуане предполагала, что когда Аланна вздумает в очередной раз выказывать характер или закапризничать на арафелский манер, она столкнется с неприятными неожиданностями. Но это не имеет значения. Значение имеет только паренек.
– Мужчины по большей части охотно берут, что им предлагают, если находят это привлекательным и способным доставить удовольствие, – снова заговорила Сорилея. – Раньше мы думали так же и о Ранде ал'Торе. К сожалению, нам поздно сворачивать с тропы, по которой мы зашли уже далеко, а он сейчас не таков. Ко всему, что предлагается свободно, он относится с подозрением. Пожелай я, чтобы он принял что-то от меня в дар, мне придется притвориться, будто я мечтаю лишить его этой вещи. Чтобы быть рядом с ним, приходится делать вид, будто тебе безразлично, увидишь ты его в жизни хотя бы еще раз или нет.
И снова зеленые буравчики ее глаз впились в лицо Кадсуане. Сорилея знала. Знала достаточно, если не слишком много. И тут Кадсуане ощутила возбуждение от открывающейся возможности. Сорилея не стала бы прощупывать ее таким образом, не надеясь на какое-то соглашение.
– Ты считаешь, мужчина должен быть тверд? – спросила она. – Или силен?
– Тон Айз Седай не оставлял сомнений в том, что разница между двумя понятиями для нее очевидна.
Сорилея прикоснулась к подносу, и ее губы на кратчайший миг изогнулись в неком подобии улыбки. Или это только показалось?
– Большинство мужчин думает, будто это одно и тоже, Кадсуане Меледрин. Однако сильное выдержит там, где твердое расколется.
Кадсуане вздохнула. Открывающаяся возможность влекла, но была связана с таким риском, что другая на ее месте едва ли решилась испробовать. Но то другая – а она была самой собой.
– Паренек путает одно с другим, – сказала Кадсуане. – Ему нужно стать сильнее, а он делает себя тверже. Он слишком тверд даже сейчас, но не остановится, если его не остановят. Он разучился смеяться, разве что горьким смехом, разучился плакать, и если не обретет снова слезы и смех, мир столкнется с большой опасностью. Если он выйдет на Тармон Гай'дон таким, как сейчас, даже его победа обернется не меньшей бедой, чем поражение.
Сорилея выслушала Кадсуане, не сводя с нее пристального взгляда, и лишь когда та закончила, заговорила сама:
– Возрожденный Дракон, Последняя Битва – все это не из наших Пророчеств. Мы пытались заставить Ранда ал'Тора вспомнить, кто он по крови, но боюсь, он видит в нас всего лишь одно из своих копий. Если копье ломается, о нем некогда скорбеть, надо поскорее браться за другое. Возможно, мы с тобой целим в мишени, отстоящие одна от другой не так уж далеко.
– Возможно, – осторожно кивнула Кадсуане, думая о том, что мишени, отстоящие всего лишь на пядь, совсем не обязательно одинаковы.
Внезапно старую Хранительницу окружило свечение саидар. В Единой Силе Сорилея была очень слаба, заметно слабее Дайгиан. Сила этой женщины заключалась вовсе не в способности направлять.
– Есть одно плетение, которое может показаться тебе полезным, – сказала она. – Заставить его работать я не смогу, но показать тебе сумею. – И она показала – свила тонкую, слабую, тут же распавшуюся паутинку.
– Это называется Перемещением, – заключила Сорилея.
На сей раз у Кадсуане отвисла челюсть. Аланна, Кируна и прочие отказывались учить Хранительниц Мудрости Соединению и некоторым другим умениям, которыми, как вдруг выяснилось, те все же владеют. Кадсуане думала, что Айил вырвали знания у сестер, содержавшихся пленницами в их палатках. Но такое!.. «Невозможно!» – сказала бы она, будь у нее хоть малейшее сомнение в том, что Сорилея не лжет. Ей не терпелось опробовать плетение в действии, но торопиться не следует, тем паче что в этом нет нужды. Даже знай она точно, где находится проклятый мальчишка, ей надо не Перемещаться к нему, а заставить его явиться к себе. На сей счет Сорилея права.
– Великий дар, – медленно произнесла Кадсуане. – Боюсь, у меня нет ничего, что я могла бы преподнести взамен.
На сей раз сомнений не было – губ Сорилеи действительно коснулась улыбка. Хранительница Мудрости прекрасно понимала, что Кадсуане перед ней в долгу. Подняв обеими руками тяжелый золотой кувшин, она наполнила из него две белые чашки. Чистой водой. Не пролив ни капли.
– Я предлагаю тебе водный обет, – торжественно произнесла Сорилея. – Мы будем действовать как одна, чтобы научить Ранда ал'Тора смеяться и плакать. Она отпила глоток, и Кадсуане последовала ее примеру.
– Мы как одна, – повторила за ней Айз Седай, думая: а что, если они все же целят в разные мишени? Далекая от того, чтобы недооценивать Сорилею и как союзницу, и как противницу, Кадсуане имела твердое намерение поразить именно свою мишень. Поразить любой ценой.

ГЛАВА 13. Пепел как снег

Горизонт на севере терялся за сплошной стеной яростного ливня, хлеставшего восточный Иллиан на протяжении всей ночи. В утреннем небе над головой грозно клубились темные тучи. Ветер рвал плащи и заставлял виться и щелкать, словно кнуты, реявшие над гребнем холмистой гряды знамена – белый Драконов Стяг, темно-красное Знамя Света и яркие штандарты знатных домов Иллиана, Тира и Кайриэна. Аристократы каждой страны держались особняком, образовав свой круг вызолоченной или посеребренной стали, шелков, бархата и пенистых кружев, но их роднило одно – растерянность во взорах. Даже великолепно выезженные кони тревожно встряхивали гривами и переступали копытами, разбрызгивая топкую грязь. Ветер, холодный сам по себе, после недавней жары казался пронизывающе студеным, а внезапно обрушившийся после столь долгой засухи дождь оказался для многих потрясением. Все эти лорды и леди, из какой бы страны они ни были родом, еще недавно молились о прекращении зноя, но теперь решительно не знали, как отнестись к явившимся в ответ на их мольбы непрестанным бурям, некоторые – думая, что он не заметит, – поглядывали на Ранда, видимо, надеясь услышать ответ от него. Мысль, заставившая Ранда горько усмехнуться.
Затянутой в кожаную перчатку рукой он похлопал по шее своего черного мерина, довольный тем, что Тай'дайшар не выказывает беспокойства. Могучий конь застыл, словно статуя, в ожидании, когда хозяин, движением поводьев или колен, тронет его с места. Стоило порадоваться тому, что скакун Возрожденного Дракона выглядел столь же невозмутимым, как и он сам, будто они вместе плавали в коконе Пустоты. Даже пропуская через себя Единую Силу – огонь, лед и смерть, – Ранд едва осознавал ветер, хотя тот трепал расшитый плащ, забираясь под зеленый, украшенный густым золотым шитьем кафтан, вовсе не предназначенный для такой погоды. Пульсирующая боль в боку, боль в двух, не поддающихся Исцелению ранах, старой и новой, пересекавшей прежнюю, воспринималась сейчас отстранено, как страдание плоти другого человека. Тонкие острия, скрытые под золотыми лавровыми листьями Короны Мечей, по-прежнему кололи виски, но сейчас – будто чужие виски. Даже порча на саидин ощущалась Рандом не столь остро, как обычно, – столь же тошнотворная, столь отвратительная, она казалась чем-то отдаленным, не заслуживающим внимания. Однако взгляды, устремленные в спину. Ранд чувствовал.
Придержав рукоять меча, он слегка склонился вперед. Тесная гроздь низких, поросших леском холмов в полумиле к востоку была видна ясно, словно в подзорную трубу. Местность вокруг расстилалась открытая, кроме длинного кряжа, над которым полоскались знамена, да тех бугорков ничто не приковывало к себе взора. Ближайший лес, действительно заслуживающий такого названия, находился милях в десяти. Холмы покрывали облетевшие, побитые дождем деревца да корявые кусты, но Ранд знал, кто прячется за этой порослью. Отряд в две или три тысячи человек, из числа собранных Саммаэлем, чтобы помешать ему захватить Иллиан.
Армия распалась, когда ополченцам стало известно, что создавший их человек мертв, что Маттин Степанеос исчез и, скорее всего, тоже сошел в могилу, а в Иллиане теперь новый король. Многие разошлись по домам, но почти половина войска разбилась на мелкие отряды, иные из которых превратились в вооруженные банды. Небольшие банды – два десятка человек здесь, три там, – но ухитрись кто-нибудь объединить их, они составят внушительную силу. И в любом случае Ранд не мог допустить, чтобы эти вояки свободно разгуливали по стране. Время свинцовой тяжестью давило на его плечи. Времени не хватало всегда, но, может быть, сейчас… Огонь, лед и смерть. Что бы сделал ты? – подумал Ранд. Ты там? Где ты вообще? – мысленно спросил он, исполненный сомнения и ненависти к этому сомнению.
Ответом ему было глубокое, мертвое молчание окружавшей Пустоты. Или все-таки где-то, в потаенных глубинах сознания, прозвучал отдаленный, безумный смех? Что это? Игра воображения, как и ощущение, будто кто-то смотрит из-за его плеча и вот-вот прикоснется к спине? Как те цветовые всполохи, возникающие и исчезающие почти за пределами видения, цвета, за которыми скрывается нечто большее? Безумие!
Его большой палец скользнул по резному древку Драконова Скипетра. Длинная бело-зеленая кисть под копейным острием трепетала на ветру. Огонь, лед и смерть – они грядут!
– Я поеду и сам поговорю с ними, – возгласил Ранд. Это произвело фурор.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

Лорд Грегорин, член Совета Девяти, с зеленой перевязью поверх чеканной золоченой кирасы, спешно выехал из рядов иллианцев на своем крепконогом белом мерине. За ним последовал Деметр Марколин, Первый Капитан Спутников, на внушительном гнедом. Марколин, единственный из всех, не носил ни шелков, ни кружев, ни прочей мишуры – лишь ослепительно сверкающую броню. Только его конический шлем, подвешенный к луке седла, украшал плюмаж из трех золотых перьев. Лорд Марак натянул было поводья, но отпустил их, заметив, что никто из прочих лордов Совета не двинулся с места. Этот грузный, флегматичный мужчина вошел в Совет Девяти лишь недавно и, несмотря на богатые шелка и ниспадавший на прекрасные доспехи водопад кружев, более походил на ремесленника, чем на лорда. Со стороны тайренцев вперед выехали Благородные Лорды Вейрамон и Толмеран в нарядах ничуть не менее пышных, чем у любого из Девяти, и недавно стяжавшая титул Благородная Леди Росана в кирасе, украшенной гравировкой и виде Звезд и Ястребов ее Дома. Среди знати Тира тоже нашлись такие, кто порывался пришпорить коней, но так и не решился. Прямой, как клинок. Араком, голубоглазый Мараконн и лысый Гуам не шелохнулись: всегда стремившиеся быть как можно ближе к средоточию власти, они просто боялись, что Ранд убьет их. Со стороны кайриэнцев прискакал один лорд Семарадрид на знавшем лучшие времена сером, в помятой кирасе со стертой позолотой. Его лоб был выбрит и напудрен, как у простого солдата, суровое лицо исхудало, но глаза светились презрением к рослым, расфранченным тайренцам.
Презрение так и витало в воздухе. Презрение и ненависть. Тайренцы и кайриэнцы враждовали испокон веку, так же как тайренцы и иллианцы. Только иллианцы и кайриэнцы кое-как ладили друг с другом, хотя и между ними не обходилось без трений. В отличие от Тира и Иллиана, эти два народа не разделяли реки пролитой в несчетных войнах крови, но все же для иллианцев кайриэнцы представляли собой не что иное, как чужеземное войско, которое терпели на земле Иллиана лишь потому, что оно сопровождало Ранда. Все эти люди в пузырящихся, раздуваемых ветром плащах бросали друг на друга хмурые взгляды и пытались заговорить с Рандом одновременно, но, несмотря на взаимную неприязнь, говорили по сути одно и то же. Каждый на свой манер.
– Ваше величество, – торопливо выпалил Грегорин, склоняясь в золоченом седле. – Прошу послать вместо вас меня или Первого Капитана Марколина. – Его круглое, встревоженное лицо обрамляла ровно подстриженная борода, без усов.
– Эти люди должны знать, что вы король – манифест о вашем восшествии на трон глашатаи возглашали в каждом селении, на каждом перекрестке, – но они могут не выказать должного почтения к вашей короне.
Гладко выбритый, со впалыми щеками, Марколин пристально смотрел на Ранда глубоко посаженными глазами, не позволявшими догадаться, что таится за его бесстрастным взглядом. Спутники хранили верность Короне Иллиана, а Марколин прослужил достаточно долго, чтобы помнить Тэма ал'Тора, бывшего некогда Вторым Капитаном, но как воспринимал он сына своего бывшего командира в качестве короля, оставалось известным лишь ему самому.
– Милорд Дракон, – заговорил нараспев Вейрамон, не дожидаясь, когда закончит Грегорин. Вейрамон всегда говорил нараспев и, даже трясясь в седле, выглядел так, будто шествует по коврам. Шелка, бархат и пена кружев почти скрывали его панцирь, а от седой остроконечной бородки исходил цветочный запах ароматических масел. – Милорд Дракон, этот сброд слишком ничтожен, чтобы вы занимались им лично. Пусть иллианцы сами разберутся со своим отребьем. Сгори моя душа, пусть сослужат хоть какую-то службу, а то от них не дождешься ничего кроме пустой болтовни. По существу, он согласился с Грегорином, но ухитрился превратить свое согласие в оскорбление. Худощавый Толмеран, рядом с которым Вейрамон выглядел тучным, хмуро кивнул. Отнюдь не глупец, к тому же не жаловавший Вейрамона, он не мог не поддержать высказывание, задевавшее достоинство Иллиана.
Семарадрид презрительно покосился на тайренцев, но, прежде чем отзвучали слова Вейрамона, обратился к Ранду:
– Их там много, раз в десять больше, чем в любой банде, встречавшейся нам до сих пор, милорд Дракон. – Его совершенно не заботило, кто король в Иллиане и мало волновало все, касавшееся Возрожденного Дракона, но Ранд распоряжался троном Кайриэна, и Семарадрид надеялся, что этот трон достанется тому, кто последует за Драконом Возрожденным, а не тому, с кем ему придется враждовать. – Должно быть, они верны Бренду, иначе не собрались бы вместе в таком числе. Боюсь, говорить с ними – только попусту терять время, но коли вы считаете, что это нужно, позвольте мне открыто окружить их позиции, чтобы они знали, какова будет плата за неповиновение.
Росана смерила Семарадрида ледяным взглядом голубых глаз и тоже заговорила с Рандом раньше, чем умолк кайриэнец.
– Я зашла так далеко и испытала так много не ради того, чтобы увидеть вашу напрасную гибель, – резко заявила она. Резкость вовсе не говорила о глупости – Росана не уступала умом Толмерану и даже сумела попасть в совет Благородных Тира, что редко удавалось женщинам. Но в ее характере ум соседствовал с решительностью. Несмотря на доспехи, знатные женщины редко водили войска в бой, но у седла Росаны висела булава, и иногда Ранду казалось, что она не упустит случая воспользоваться оружием. – Сомневаюсь, чтобы у этих иллианцев недоставало луков, – продолжила Благородная Леди Тира, – и всего лишь одной стрелы достаточно, чтобы убить даже Возрожденного Дракона.
Марколин, поджав губы, задумчиво кивнул и лишь потом обменялся с Росаной удивленными взглядами – и того, и другую поразило, что они придерживаются одного мнения с исконным врагом.
– Это мужичье не собралось бы такой большой толпой без подстрекательства, – снова встрял Вейрамон, словно не замечая Росану. Он был большим мастером не замечать тех, кого не хотел заметить. И при этом – глупцом. – Могу я предложить Лорду Дракону подумать, а не стоит ли за ними так называемый Совет Девяти?..
– Протестую, ваше величество, – прорычал Грегорин, хватаясь за рукоять меча. – Я не желаю выслушивать оскорбления этих тайренских свиней. Категорически протестую!
– На сей раз их слишком много, – гнул свое Семарадрид. – открыто они на вас, может, и не нападут, но стоит вам повернуться к ним спиной, не преминут нанести удар. – Хмурый взгляд, обращенный на тайренцев, позволял предположить, что он имеет в виду их в не меньшей степени, чем людей на холмах. Возможно, так оно и было. – Лучше атаковать, без всяких там переговоров.
– Я спрашивал чье-то мнение? – рявкнул Ранд, и гомон мигом сменился тишиной, нарушаемой лишь хлопаньем плащей да полощущихся на ветру знамен. Обращенные к нему лица сделались на удивление невыразительными, многие посерели. Окружающие не знали, что Ранд удерживает Силу, но знали, кто он такой. Не все, что они знали о нем, было правдой, но они в это верили. – Со мной пойдешь ты, Грегорин, – продолжил он уже не столь гневным, но тем не менее твердым голосом. С ними нужна твердость! Будь сталью, или они повернут против тебя. – И ты, Марколин. Остальные остаются здесь. Дашива! Хопвил!
Едва Аша'маны подъехали к Ранду, все, кроме двух названных им иллианцев, натянули поводья и поскакали назад. Да и Грегорин с Марколином поглядывали на мужчин в черных мундирах так, словно тоже предпочли бы остаться. Помимо всего прочего, Корлан Дашива в обычной своей манере хмурился и бормотал что-то под нос. Каждый знал, что саидин рано или поздно приводит мужчину к безумию, а беспрерывно облизывающий губы и качающий головой со всклоченными, развевающимися на ветру волосами Дашива выглядел наглядным тому подтверждением. К тому же и взгляд Эбена Хопвила, шестнадцатилетнего паренька, с лица которого еще не сошли мальчишеские прыщи, казался устремленным в никуда. Почему – знал только Ранд. Но он, во всяком случае, знал.
По приближении Аша'манов Ранд непроизвольно покачал головой, прислушиваясь, хотя прислушивался к самому себе, к тому, что пребывало внутри него. Разумеется, там была Аланна – этого не могли изменить ни Пустота, ни Сила. Из-за расстояния ощущение стало очень слабым – Ранд, как всегда, чувствовал, что она где-то на севере, что она взволнована, но сегодня к этому добавилось нечто большее, смутно напоминающее едва уловимый шепот потрясения или негодования. Должно быть, она переживала очень сильно, если острота ее чувств воспринималась даже на таком расстоянии. Может быть, скучает по нему? Ранд отбросил эту вздорную мысль – он-то по ней не скучал. Не обращать внимания на Аллану было теперь легче, чем раньше. Она оставалась, но не было голоса, призывавшего смерть на головы Аша'манов, едва те показывались на виду. Льюс Тэрин исчез. Правда, осталось чувство, будто кто-то смотрит ему в затылок, вот-вот прикоснется к лопатке. И остался хриплый, безумный смех где-то в глубинах сознания. Чей – может быть, его собственный? Нет, Льюс Тэрин должен быть там! Должен!
Заметив, что Марколин уставился на него, а Грегорин пытается сделать вид, будто смотрит в сторону. Ранд, криво усмехнувшись, бросил им: «Еще нет!» и едва не рассмеялся, ибо оба поняли его правильно: слишком очевидным было облегчение на их лицах. Он еще не сошел с ума. Пока не сошел.
– Поехали! – с этим приказом Ранд направил Тай'дайшара вниз по склону. Он был одинок, несмотря на спутников. И опустошен, несмотря на Силу. Между грядой и холмами пролегала плоская равнина с редким кустарником и бурой, прибитой дождем травой. Еще несколько дней назад казалось, что здешняя земля, иссохшая и растрескавшаяся, без труда впитает целую реку. Но когда, то ли по долгожданной милости Создателя, то ли по насмешливой прихоти Темного с небес низверглись непрекращающиеся ливни, равнина превратилась чуть ли не в болото. Из-под лошадиных копыт во все стороны летела грязь.
Ранд надеялся, что это не продлится долго. Судя по докладу Хопвила, некоторое время у него есть, но отнюдь не вечность. Повезет, так несколько недель. А ему нужны месяцы. О Свет, ему нужны годы, которых у него никогда не будет! Обостренный Силой слух позволял разбирать кое-что из разговора позади. Грегорин с Марколином, скакавшие колено к колену, кутаясь в плащи, приглушенно переговаривались об отряде впереди – их тревожило возможное столкновение. Конечно, вздумай мятежники на холмах оказать сопротивление, их сотрут в порошок, но как Ранд отнесется к тому, что здесь, на земле Иллиана, даже после гибели Бренда, иллианцы с оружием в руках выступают против него? Они по-прежнему не позволяли себе называть Бренда его подлинным именем – Саммаэль. Сама мысль о том, что некоторое время Иллианом правил Отрекшийся, устрашала их много больше, чем-то, что теперь ими правит Возрожденный Дракон.
Дашива, болтавшийся в седле так, будто залез на лошадь впервые в жизни, сердито бормотал что-то себе под нос на Древнем Наречии, которым владел свободно – и говорил, и читал не хуже ученого. Ранд немного знал этот язык, но недостаточно, чтобы понять, о чем речь. Возможно, малый поносил погоду: будучи по рождению фермером, Дашива, тем не менее, предпочитал проводить время под крышей, высовываясь наружу только в погожие деньки.
Только Хопвил ехал в молчании, хмуро уставясь куда-то за горизонт. Его волосы и плащ развевались так же дико, как и у Дашивы, то и дело он хватался за меч. Ранду пришлось окликнуть его три раза – на третий довольно резко, – прежде чем паренек встрепенулся, пришпорил своего долговязого каурого и поспешил за Тай'дайшаром.
Ранд пригляделся к Хопвилу. Молодой человек – уже не мальчик, несмотря на свой возраст, – заметно возмужал с тех пор, как Ранд увидел его впервые, хотя остался лопоухим, с потешно большим, словно позаимствованным у более рослого человека, носом. По обе стороны высокого воротника черного мундира красовались знаки отличия: серебряный меч и ало-золотой дракон. Такие же, как у Дашивы. Когда-то он говорил, что, получив дракона, будет год смеяться от радости, но сейчас смотрел немигающими глазами, будто бы не на Ранда, а сквозь него.
– Ты принес хорошие новости, – сказал Ранд. Лишь усилие воли помешало ему раздавить Драконов Скипетр в кулаке. – И все сделал как надо.
Ранд ожидал возращения Шончан, но не такого скорого. Надеялся, что они вернутся не так быстро. И не таким манером: появляясь неведомо откуда и заглатывая за раз целые города. Когда Ранду стало известно, что иллианские купцы знали обо всем случившемся не за день и не за два до того, как кому-то из них пришло в голову уведомить Девятерых – помилуй Свет, они ведь могли упустить прибыль, если б слишком многие знали слишком много! – он был на волосок от того, чтобы снести их город до основания. Но новости и впрямь следовало признать хорошими – насколько такое возможно при подобных обстоятельствах. Переместившись в окрестности Амадора, Хопвил выяснил, что Шончан выжидают. Возможно, переваривают проглоченное. О Свет, чтоб им подавиться! Ранд снова заставил себя ослабить пальцы на древке копья и продолжил:
– Если новости Морра будут хоть вполовину столь же хороши, я получу время, чтобы устроить дела в Иллиане, а уж потом займусь ими.
И Эбу Дар тоже! Испепели Свет проклятых Шончан! Они представляли собой помеху, которую он не мог, не имел права оставлять без внимания.
Хопвил не отозвался, он по-прежнему отрешенно смотрел перед собой.
– Ты расстроен тем, что пришлось убить женщин? – спросил Ранд и тут же через кокон Пустоты поплыла вереница имен, запечатленных в памяти. Дозора из Мусара Рийн, Ламелле из Дымного Ручья, Миагома и… Ему с трудом удалось прервать скорбный перечень, к которому добавлялись все новые имена. Лаигин Арнаулт, Красная сестра, пытавшаяся доставить Ранда пленником в Тар Валон: ее имя тоже было здесь, хотя, быть может, она не имела на это права. Колавир Сайган, которая предпочла повеситься, но не принять приговор. Другие… Мужчины умирали тысячами, по его приказу или от его руки, но лица погибших женщин не давали ему покоя в снах. Каждую ночь он встречался с их безмолвно обвиняющими глазами. Может, и сейчас именно они смотрят ему в спину?
– Я говорю о сул'дам и дамани, – продолжил Ранд ровным тоном, хотя пламя сжигавшей ярости обволакивало кокон Пустоты. Испепели меня Свет, я убил больше женщин, чем способны вместить все твои кошмары! Мои руки черны от их крови! – Жаль, конечно, что так случилось, но не уничтожь ты этот шончанский патруль, они точно убили бы тебя… – Он умолчал о том, что Хопвил мог уклониться от встречи с ними, уклониться от необходимости убивать их. – Сомневаюсь, чтобы дамани знали, как ограждать от Источника мужчину. У тебя не было выбора. И то, что все они мертвы, только справедливо. Было бы куда хуже, если бы спасшаяся оповестила своих о выслеживающем их мужчине, способном направлять Силу.
Хопвил с отсутствующим видом прикоснулся к опаленному рукаву мундира. Шончан умерли в бою.
– Я свалил трупы в ложбину, – внезапно промолвил юноша невыразительным голосом, – и людей, и лошадей – всех. А потом сжег. От них остался лишь пепел, белый пепел, летящий по ветру, как снег. И меня это ни чуточки не взволновало.
Ранд прекрасно понимал, что последние слова были ложью, но в конце концов Хопвилу нужно учиться. Учиться быть тем, кто он есть. Все они те, кто они есть. И к этому ничего не добавить. Ничего. Лиа из Косайда Чарин, имя записанное огнем. Морейн Дамодред, другое имя, жгущее душу пуще всякого пламени. Приспешница Темного, павшая от его меча, так и оставшись безымянной – запомнилось лишь лицо…
– Ваше величество! – громко окликнул Грегорин, указывая вперед. Из-за деревьев у подножия ближайшего холма выступил одинокий мужчина в длинной, почти до колен кольчуге и островерхом шлеме, вооруженный луком. Сделав несколько шагов, он остановился, с вызывающим видом поджидая всадников.
Ранд направил Тай'дайшара навстречу. Удерживая саидин, с бурлящей внутри Силой, он мог не опасаться стрел.
Вблизи лучник выглядел не столь браво. Шлем и кольчугу поела ржа, одежда заляпана грязью, мокрые волосы облепили исхудалое лицо. Он беспрестанно кашлял и вытирал длинный нос тыльной стороной ладони. Однако тетива на луке была тугой, а оперение стрел сухим. О том, чтобы предохранить от дождя оружие, этот человек позаботился.
– Ты здесь командир? – спросил Ранд.
– Можно считать, что я говорю от его имени, – осторожно ответил узколицый мужчина. – А что?
Остальные всадники присоединились к Ранду, и лучник беспокойно переступил ногами. Взгляд его темных глаз напоминал затравленного барсука. Затравленного, а потому опасного.
– Попридержи язык, деревенщина! – рявкнул Грегорин. – Ты говоришь с Рандом ал'Тором, Возрожденным Драконом, Владыкой Утра и королем Иллиана! На колени перед твоим государем! Как твое имя?
– Это он-то Возрожденный Дракон? – с сомнением пробормотал лучник. Обозрев Ранда с короны до сапог – на миг его взгляд задержался на золотой пряжке пояса, выполненной в виде дракона, он покачал головой, словно ожидая увидеть человека постарше и повнушительнее обличьем. – И Владыка Утра, так, что ли? Наших королей отроду так не величали.
Похоже, у него не было ни малейшего намерения ни становиться на колени, ни называть свое имя. Лицо Грегорина потемнело: его бесил и независимый тон, и явное нежелание простолюдина признавать Ранда королем. Марколин слегка кивнул, словно ничего другого и не ожидал.
Ранд услышал, как за спиной лучника слегка зашелестели кусты и тут же ощутил наполнившую Хопвила саидин. Юноша больше не выглядел отрешенным, он изучал линию деревьев, и глаза его опасно светились. Дашива озабоченно вскинул голову и откинул со лба мокрые волосы. Грегорин подался вперед, вне себя от гнева. Огонь и лед, но пока не смерть.
– Успокойся, Грегорин, – бросил Ранд и тут же, свив потоки Огня и Воздуха, обрушил свой громовой голос на стену деревьев: – Я делаю вам великодушное предложение. – Лучник от неожиданности вздрогнул, конь Грегорина заржал. Люди, скрывавшиеся в кустах, безусловно слышали каждое слово. – Сложите оружие, и каждый, будет волен вернуться домой или присоединиться ко мне, по своему выбору. Но никто, кроме последовавших за мной, не уйдет отсюда с оружием в руках. Мне ведомо, что в большинстве своем вы добрые люди, откликнувшиеся на призыв вашего короля и Совета Девяти защищать Иллиан, но король Иллиана ныне я, и я не потерплю, чтобы мои подданные превращались в разбойников.
Марколин мрачно кивнул.
– А почему Принявшие Дракона жгут фермы? – выкрикнул кто-то из-за кустов. – Это они разбойники, а не мы!
– Точно! – послышался другой голос. – А как насчет айильцев? Эти не то что фермы, уже целые деревни горят!
Множество голосов слилось в общий гул, но все кричали одно и то же – Принявшие Дракона и айильцы, грабежи и убийства, разбойники и дикари. Ранд стиснул зубы.
Когда выкрики стихли, заговорил узколицый лучник.
– Видите?.. – начал он, но тут же зашелся в кашле и харкнул, то ли чтобы прочистить горло, то ли для куража. Мокрый, грязный, в ржавых доспехах, он мало походил на вождя, но держался прямо, ухитряясь выдерживать грозные взгляды Грегорина и Ранда. – Вы призываете нас разойтись по домам без оружия. Выходит, мы свои семьи защитить не сможем, а ваши люди жгут, грабят и убивают. Говорят, надвигается буря, – неожиданно добавил он и, кажется, сам удивился сказанному.
– Айильцы, о которых вы тут кричите – мои враги! – Огонь ярости уже не обволакивал Пустоту, а неистово бушевал вокруг кокона, однако тон Ранда оставался ледяным, подобно раскатам зимнего грома. Надвигается буря? Свет, да он сам буря! – Мои айильцы истребляют их. Мои айильцы, и Даврам Башир и большая часть Спутников истребляют всех разбойников, как бы те себя ни называли. Я король Иллиана и никому не позволю нарушать мир в моей стране!
– Даже если вы правду говорите… – начал было лучник, но Ранд оборвал его:
– Все сказанное правда. У вас есть время на размышление – до полудня.
Лучник нахмурился; если тучи хоть немного не поредеют, будет не так-то просто определить, когда полдень. Но Ранд не стал давать послабления.
– Решайте, и решайте мудро, – бросил он, развернул Тай'дайшара и, не дожидаясь остальных, галопом поскакал назад, к кряжу.
Усилием воли Ранд заставил себя отпустить Силу, не цепляться за нее, как утопающий за соломинку: казалось, что и порча, и сама жизнь вытекают из него одновременно. Мир перед глазами качнулся и раздвоился. Это ощущение он стал испытывать недавно и гадал, уж не признак ли это той болезни, что убивает способных направлять Силу мужчин? Но головокружение длилось не дольше нескольких мгновений. Все вокруг потускнело, цвета поблекли и размылись, даже само небо съежилось. Ему отчаянно хотелось снова дотянуться до Источника, вернуть Силу, а вместе с ней и полноту жизни. Так бывало всегда, когда он отпускал саидин.
Как только Сила исчезла, на смену ей явилась почти столь же жаркая, жгучая, бурлящая ярость. Мало ему Шончан, так еще и эти разбойники, появляющиеся повсюду под разными именами! Отвлекаться на них означало медлить, а промедление подобно смерти. Неужто Саммаэль дотягивается до него даже и из могилы? Неужто он, словно ядовитые колючки, рассыпал Шайдо по всем землям, куда мог ступить Ранд? И почему? Не мог же Отрекшийся верить в свою гибель, знать о ней заранее. Но если хотя бы половина доходивших до Ранда слухов правдива, айильцы свирепствуют и в Алтаре, и в Муранди, и еще одному Свету ведомо где. Многие из взятых в плен Шайдо говорили о каких-то Айз Седай. Могла ли как-то быть причастной к этому Белая Башня? Неужто Белая Башня никогда не оставит его в покое? Никогда? Никогда!
Сражаясь с яростью. Ранд не замечал, как смотрят на него Грегорин и остальные. Взлетев на кряж, где дожидалась знать, он натянул поводья так резко, что Тай'дайшар попятился и взбрыкнул, разбрасывая комья грязи. Лорды испуганно попятились. Подальше от него.
– Я дал им срок до полудня, – заявил Ранд. – Следите за ними. Нельзя допустить, чтобы они разбились на мелкие шайки и рассеялись. Я буду в своем шатре.
Когда бы не развевающиеся плащи, внимавших ему можно было принять за каменные изваяния. Они застыли на месте, словно он приказал каждому из них следить за людьми на холмах лично. Ну и пусть торчат, пока вконец не промокнут и не замерзнут, – сейчас это Ранда не волновало.
Не добавив больше ни слова, он рысью двинулся вниз по склону, сопровождаемый двумя Аша'манами в черном и своими иллианскими знаменосцами. Огонь и лед – и смерть надвигались. Но он являл собой сталь! Сталь!

ГЛАВА 14. Послание М'Хаэля

В миле к западу от кряжа начинался воинский лагерь: мешанина людей, коней, огни походных костров, развевающиеся знамена и островки палаток, сгруппированных по принадлежности к определенной стране или Дому. Вблизи палаток почва представляла собой грязное месиво, но отдельные лагеря разделяли полоски щетинистой травы. Когда присутствовали айильцы, все остальные устраивали один большой лагерь, ибо появлялось нечто, их объединявшее, – они айильцами не были. И айильцев боялись, хотя мало кто признал бы свой страх. Ранд не питал иллюзий насчет того, что вместе их удерживает верность ему или тревога о судьбе мира – они не ставили ее выше собственного стремления к богатству, славе и власти. За исключением, быть может, очень немногих. Остальные следовали за ним лишь потому, что боялись его больше, чем айильцев, а возможно, и больше, чем самого Темного, в существование которого или, во всяком случае, в то, что он способен коснуться – или уже касается! – мира, иные в глубине души просто не верили. Они верили своим глазам, а их глаза видели Ранда. Сейчас его это устраивало. Впереди ждали слишком много битв, чтобы тратить усилия на попытки добиться невозможного. Достаточно того, что они следуют за ним и повинуются ему.
Самым большим был его собственный лагерь, где иллианские Спутники в зеленых мундирах с желтыми обшлагами соседствовали с Защитниками Твердыни в черных кафтанах с золотыми полосами и пышными рукавами, и с тем же числом кайриэнцев в темных одеяниях, набранных из сорока с лишним Домов. Некоторых из кайриэнцев отличал трепещущий над головой кон. Все эти воины готовили еду на разных кострах, держали коней у разных коновязей и поглядывали друг на друга искоса, но службу несли вместе. Они отвечали за безопасность Возрожденного Дракона, к чему относились весьма серьезно. Возможно, каждый из них мог бы предать его, но лишь когда не видел других. Взаимная неприязнь и подозрительность делали невозможным любой заговор: он был бы раскрыт и уничтожен в зародыше.
Стальное кольцо стражи окружало высокий конический шатер из зеленого шелка, расшитый золотыми пчелами, – шатер Ранда, доставшийся ему, если можно так выразиться, в наследство от Маттина Степанеоса вместе с короной. Спутники в полированных островерхих шлемах стояли бок о бок с Защитниками Твердыни в ребристых шлемах с ободками и с кайриэнцами, чьи шлемы походили на колокола. Застывшие, как статуи, караульные словно не замечали ветра, их лица скрывали решетчатые забрала, алебарды были наклонены под одним, строго выверенным углом. Когда Ранд остановил коня, ни один из них не шелохнулся, но толпа слуг тут же выбежала навстречу, принять поводья у него и у Аша'манов. Костлявая женщина в желто-зеленом облачении конюших королевского дворца Иллиана взяла узду, тогда как стремя держал малый с мясистым носом в черно-золотой ливрее Твердыни Тира. Прислуживая ему, они не преминули обменяться колючими взглядами. Бореан Каривин, плотная, бледная, невысокая женщина в темном платье, предложила ему поднос с теплым полотенцем, от которого поднимался пар. Будучи кайриэнкой, она, однако, смотрела на двух других скорее с желанием убедиться, что те правильно делают свое дело, нежели с неприязнью, которую они едва скрывали. Но все же пытались скрывать. То, что срабатывало с солдатами, срабатывало и со слугами.
Ранд отмахнулся от подноса и стянул перчатки. Когда он спешился, с резной скамьи перед шатром поднялся Дамер Флинн. Лысый, если не считать клочковатого седого венчика вокруг макушки, он больше походил на деревенского дедка, чем на Аша'мана. Однако этот дед с выветренным лицом, дубленой кожей и негнущейся ногой видел в своей жизни не только ферму. Меч на его бедре смотрелся вполне уместно, что и не диво для бывшего солдата Гвардии Королевы. Ему Ранд доверял больше других. В конце концов, Флинн спас ему жизнь.
Флинн приветствовал Ранда, прижав сжатый кулак к сердцу, и когда тот ответил ему кивком, хромая подошел ближе, подождал, пока конюхи уведут лошадей, и, понизив голос, сказал:
– Здесь Торвал. Говорит, послан М'Хаэлем. Дожидается в шатре Совета. Я велел Наришме за ним приглядывать. – Таков был приказ Ранда, хотя тот и сам не знал, почему его отдал: никого, прибывшего из Черной Башни, не оставлять без присмотра. Помедлив, Флинн прикоснулся пальцем к дракону на черном воротнике. – Он не обрадовался, услышав, что вы всех нас возвысили.
– Вот как… – Ранд засунул перчатки за пояс и, заметив, что Флинн выглядит как-то неуверенно, добавил: – Вы это заслужили.
Он сам собирался отправить одного из Аша'манов к Таиму – Предводителю, М'Хаэлю, как называли его все в Черной башне, – но теперь послание мог доставить Торвал.
– Он в шатре Совета? Пошли туда угощение, – приказал Ранд и подал Дашиве и Хопвилу знак следовать за собой.
Флинн снова прижал кулак к груди, но Ранд уже удалялся. Черная грязь хлюпала под его сапогами. Гул приветствий не возвышался над шумом ветра, а ведь он помнил время, когда было совсем иначе. Или тут опять замешались воспоминания Льюса Тэрина? Цветные вспышки за пределами зрения, ощущение, будто кто-то вот-вот прикоснется к тебе сзади… Усилием воли Ранд заставил себя сосредоточиться.
Большой, расцвеченный красными полосами шатер Совета, стоявший некогда на Равнине Маредо, высился сейчас в самом центре Рандова лагеря, окруженный кольцом голой земли шириной в тридцать шагов. Стражи не было – ее выставляли, лишь когда Ранд держал совет со знатью. Всякий, попытавшийся проскользнуть туда, был бы замечен тысячами подозрительных глаз. Вокруг шатра образовывали, треугольник три установленных на высоких древках знамени: Восходящее Солнце Кайриэна, Три Полумесяца Тира и Золотые Пчелы Иллиана, а над ними, еще выше, над красной крышей, реяли Драконов Стяг и Знамя Света. Развернувшиеся на ветру знамена полоскались и хлопали, да и сам шатер подрагивал под сильными порывами. Пол шатра устилали узорчатые, многоцветные ковры, из мебели имелся только большой резной стол со вставками из поделочной кости и бирюзы. Столешница была почти полностью завалена ворохом карт.
Торвал поднял голову от одной из них с явным намерением дать оборот тому, кто вздумал его тревожить. Средних лет, уступавший ростом разве что Ранду или айильцам, этот остроносый мужчина выглядел на редкость высокомерно. Дракон и меч сияли в свете ламп на воротнике его мундира. Шелкового мундира, скроенного так, что и лорду не стыдно надеть. Меч был отделан золотом и серебром, на эфесе сиял красный самоцвет. Еще один драгоценный камень украшал кольцо на указательном пальце. Нельзя превратить человека в живое оружие, не придав ему при этом некоей толики самодовольства, но Торвал Ранду не нравился. В конце концов, ему не нужны были предостережения Льюса Тэрина, чтобы относиться с подозрением ко всякому мужчине в черном. Насколько он мог доверять даже Флинну? Так или иначе, ему надлежало вести их в бой. Они были его творением, и ответственность за них лежала на нем.
Завидев Ранда, Торвал невольно выпрямился и отсалютовал, прижав кулак к груди, но выражение его лица почти не изменилось. К губам словно приклеилась усмешка, как и тогда, когда Ранд впервые его увидел.
– Милорд Дракон! – произнес Торвал с сильным тарабонским акцентом, и слова его прозвучали так, словно он приветствовал равного. Или выказывал благоволение к низшему. Дашиву и Хопвила Торвал удостоил одним общим поклоном. – Поздравляю с покорением Иллиана, Великая победа, а? Надлежало бы поднять кубок вина в вашу честь, но этот молодой… Посвященный… кажется, не понимает приказов.
Стоявший в углу Наришма шевельнулся, и на кончиках его двух длинных, черных кос звякнули серебряные колокольчики. Под южным солнцем он загорел дочерна, но многое в нем так и не изменилось. Будучи старше Ранда, он выглядел моложе Хопвила, но сейчас его щеки побагровели не от смущения, а от гнева. Молодой человек искренне и глубоко гордился новообретенным знаком отличия – серебряным мечом. Торвал смотрел на него с насмешливой улыбкой – насмешливой и опасной. Дашива хмыкнул, но ничего не сказал.
– Что ты здесь делаешь, Торвал? – резко спросил Ранд, положив Драконов Скипетр и свои перчатки на карты. Потом расстегнул пояс и положил на стол меч. Торвалу незачем заглядывать в карты – это ясно и без подсказок Льюса Тэрина.
Пожав плечами, Торвал достал из кармана письмо и вручил Ранду.
– М'Хаэль послал это вам.
Глядя на снежно-белую, плотную бумагу и отпечатавшегося на неровном круге голубого воска дракона, поблескивающего золотистыми чешуйками, впору подумать, будто держишь в руках послание самого Возрожденного Дракона. Таим много о себе возомнил.
– А на словах велел передать: те слухи, насчет Айз Седай и их армии в Муранди, правдивы. Толкуют, будто они восстали против Тар Валона, – усмешка Торвала сделалась тоньше, в знак недоверия к подобным россказням, – но их войско движется в сторону Черной Башни. Скоро они могут стать опасными, а?
– Они идут в Кэймлин, а не к Черной Башне, – откликнулся Ранд, в крошево ломая великолепную печать пальцами. – Нам они не угрожают, и мой приказ ясен: не трогать Айз Седай, пока они нас не тронут.
– Но как вы можете знать, что они нам не угрожают? – упорствовал Торвал. – Может, конечно, они и идут в Кэймлин, как вы говорите, но если вы ошиблись, мы узнаем об этом, только когда на нас нападут.
– Возможно, Торвал и прав, – задумчиво заметил Дашива. – Я бы не стал доверять женщинам, которые запихали меня в сундук, ведь эти Айз Седай не давали никаких клятв. Или давали?
– Я сказал – оставить в покое! – Ранд хлопнул ладонью по столешнице, и Хопвил от неожиданности вздрогнул. Дашива насупился и не сразу согнал с лица угрюмое выражение, но его настроение Ранда сейчас не заботило: случайно – он надеялся, что случайно – его рука попала на древко Драконова Скипетра. И дрожала от желания схватить его и поразить Торвала в сердце. Без всяких подсказок Льюса Тэрина.
– Аша'ман, – сурово продолжал Ранд, – это оружие, нацеливаю которое я. Нечего устраивать переполох, как в курятнике, всякий раз, когда Таим испугается парочки Айз Седай, остановившихся на ближнем постоялом дворе. Если надо, я могу вернуться в Башню и растолковать вам, что к чему.
– В этом нет никакой надобности! – торопливо заверил Торвал. Наконец что-то согнало с его губ неизменную усмешку. Словно извиняясь, он растерянно развел руками и зачастил: – М'Хаэль просто хотел уведомить вас. Ваши приказы громко зачитываются на каждом утреннем построении, сразу после Символа Веры.
– В напряженном взоре Аша'мана явно угадывался испуг.
– Вот и хорошо, – холодно произнес Ранд, стараясь не позволить ярости отразиться на лице. Этот малый боялся своего драгоценного М'Хаэля, а не Возрожденного Дракона. Боялся, что, если сказанное им навлечет гнев Ранда на Таимову голову. Таим будет им недоволен. – Хорошо, поскольку я убью любого, кто приблизится к тем женщинам в Муранди. Вы наносите удары туда, куда указываю я!
– Как будет угодно Лорду Дракону, – пробормотал Торвал, скованно поклонившись и ощерившись в попытке изобразить улыбку, стараясь не встречаться ни с кем взглядом. Дашива снова хмыкнул, Хопвил слегка улыбнулся.
А вот Наришма не выказал по поводу замешательства Торвала ни малейшего удовольствия, кажется, он вовсе не заметил этого, ибо не мигая смотрел на Ранда, словно видел нечто глубинное, недоступное прочим. Большинство женщин и немало мужчин считали Наришму просто очень красивым мальчиком, но в этих чересчур больших глазах порой проглядывало древнее знание.
Ранд убрал ладонь с Драконова Скипетра и развернул письмо. Рука перестала дрожать. Торвал кисло улыбнулся. Наришма, стоя у стенки шатра, пошевелился с явным облегчением.
В этот момент возглавляемая Бореан процессия иллианских, тайренских и кайриэнских слуг в различных ливреях внесла на серебряных подносах кувшины с винами и пуншами, серебряные чаши и тонкие дутые кубки. Розовощекий малый в желто-зеленом держал поднос для разлива напитков, а в качестве виночерпия присутствовала смуглая женщина в черном с золотом платье. Сыры и орехи, оливки и засахаренные фрукты – каждый вид угощения несли на отдельном подносе. Под началом Бореан слуги стали исполнять церемонный танец поклонов и реверансов, предлагая свои яства.
Приняв кубок подогретого, с пряностями вина. Ранд уселся на край стола, поставил рядом нетронутую чашу и занялся письмом. Там не было ни обращения, ни приветствия, ни чего-то еще в этом роде. Таим терпеть не мог титуловать Ранда как бы то ни было, хотя и пытался это скрыть.
Имею честь доложить, что в списки Черной Башни внесены двадцать пять Аша'манов, девяносто семь Посвященных и триста, двадцать два солдата. К сожалению, нашлась горстка дезертиров, чьи имена уже вычеркнуты из списков, но потери при обучении остаются приемлемыми.
Группы вербовщиков – их у меня целых пять десятков – работают постоянно и в результате почти каждый день к списку добавляется три-четыре имени. Как я и говорил, через несколько месяцев Черная Башня сравняется в численности с Белой. Через год Тар Валон будет трепетать перед нами.
Я сам взрастил этот куст черной смородины. Небольшой куст, и колючий, но с удивительным для его размеров урожаем ягод. Мазрим Таим М'Хаэль, Ранд поморщился, выбрасывая из головы этот… куст черной смородины… Что надлежит сделать, должно быть сделано. Весь мир платит свою цену за его существование. Он умрет за это, но платит весь мир.
В любом случае, имелись и другие причины поморщиться. Три-четыре человека в день? Таим настроен оптимистично. При таких темпах пополнения, через несколько месяцев мужчин, способных направлять Силу, и вправду станет больше, чем Айз Седай, но ведь у каждой, даже только что получившей шаль сестры за плечами годы учения. И некоторых из них специально готовят иметь дело с мужчинами, способными направлять Силу. Ранду даже думать не хотелось о возможной встрече Аша'манов с Айз Седай, знающими, кому они противостоят. Горе и кровь станут ее неизбежным итогом. Аша'маны не были оружием, нацеленным против Белой Башни, что бы там ни воображал Таим. Ладно, пусть считают так – это принесет пользу и заставит Тар Валон действовать осторожнее. Аша'манам нужно только одно умение – убивать. Если их будет достаточно, чтобы выполнять это в нужное время и в нужном месте, если они проживут достаточно долго для этого, ничего другого от них не требуется. Для того они и сотворены.
– Сколько дезертиров, Торвал? – тихо спросил Ранд, подняв чашу и отпив глоток, словно ответ не имел значения. Вино должно было согревать, но имбирь и мускат оставляли на языке привкус горечи. – И каковы потери при обучении?
Торвал выбирал напитки и яства, изгибая брови, потирая руки и всячески стараясь выказать себя знатоком изысканных вин и кушаний. Дашива взял с подноса что подвернулось под руку, и стоял, уставясь на бокал с витой ножкой, словно туда налили помоев. Указав на один из подносов, Торвал задумчиво покачал головой, но ответил незамедлительно, с готовностью:
– Дезертиров всего девятнадцать. М'Хаэль приказал убить каждого, кого поймают, и доставлять их головы в Башню, в назидание. – Взяв с подноса кусочек глазированной груши, Торвал отправил его в рот и широко улыбнулся. – В настоящий момент три головы уже висят, как плоды, на Древе Изменников.
– Хорошо, – одобрительно кивнул Ранд. Силой возвращать дезертиров на службу не имело смысла: сбежав раз, они могут сбежать снова, причем в тот момент, когда от их стойкости будут зависеть многие жизни. Нельзя и оставлять их на свободе: люди, скрывавшиеся в холмах, сумей они ускользнуть, представляли бы собой куда меньшую опасность, чем мужчины, обученные в Черной Башне. Древо Изменников? Таим любил придумывать звучные названия. В конце концов эти маленькие ловушки – названия, символы, мундиры, знаки отличия и прочее – необходимы, чтобы удерживать людей вместе. Пока им не придет время умереть.
– К своему следующему посещению Черной Башни я желаю видеть головы всех дезертиров.
Второй кусок засахаренной груши выпал из пальцев Торвала на полпути ко рту, запачкав мундир.
– Это может помешать набору новобранцев, – медленно произнес он. – Беглецы, они же не кричат о себе на каждом углу.

Предыдущая страница 17 Следующая страница


Путь кинжалов 18

Ранд смотрел Торвалу в глаза, пока тот не отвел взгляд, а потом требовательно спросил:
– Каковы потери при обучении?
Остроносый Аша'ман замялся, и Ранд повторил:
– Каковы потери? Сколь велики?
Наришма подался вперед, пристально глядя на Торвала. То же самое сделал и Хопвил. Слуги продолжали свой слаженный, безмолвный танец, предлагая подносы людям, больше не обращавшим на них внимания. Бореан воспользовалась представившейся возможностью, чтобы основательно разбавить пряное вино в чаше Наришмы горячей водой. Торвал невольно поежился.
– Пятьдесят один человек, – неохотно ответил он. – Тринадцать себя выжгли, двадцать восемь умерли на месте. Остальные… М'Хаэль добавляет им что-то в вино, они засыпают и не просыпаются. – Неожиданно он заговорил со злобой. – Это может случиться внезапно, в любой миг. Один человек стал кричать, что у него под кожей скребутся пауки, уже на второй день. – Он мрачно усмехнулся, переводя взгляд с Наришмы на Хопвила. – Видите? Не стоит бояться впасть в безумие. Вы не повредите себе, своим душам. Вы просто заснете… навеки. Это милосерднее, чем укрощение, даже если бы мы умели укрощать. Милосерднее, чем остаться безумным и отрезанным от Источника, а?
Наришма смотрел на него, натянутый как струна, позабыв о зажатой в руке чаше. Хмурый взгляд Хопвила был устремлен в пространство, на что– то, видимое лишь ему одному.
– Милосерднее, – невыразительным голосом подтвердил Ранд, ставя кубок рядом с собой на стол. Моя душа черна от крови и проклята. Мысль не пришла как угрызение совести, не легла камнем на сердце, ибо была лишь простым установлением факта. – Это милость, Торвал, о которой каждый может только мечтать.
Торвал тяжело дышал, жестокая усмешка пропала с его лица. Подсчитать нетрудно: один человек из десяти уничтожен, один из пятидесяти впал в безумие. И будет еще больше. Это только начало. До самого смертного часа нет уверенности в том, что одолел неизбежное, и ты лишь знаешь, что в конце концов, так или иначе, неизбежное одолеет тебя. Ну что ж, во всяком случае та же угроза нависла и над Торвалом.
Неожиданно Ранд обратил внимание на Бореан. Ему не сразу удалось определить выражение ее лица, а когда он понял, то с трудом сдержал вспышку гнева. Как посмела она испытывать жалость?! Уж не думает ли, что в Тармон Гай'дон можно победить без крови? Пророчества о Драконе возвещают: кровь прольется дождем!
– Оставь нас, – приказал Ранд. Она покорно собрала слуг, но когда выводила их из шатра, во взгляде ее угадывалось сострадание.
Ранд огляделся, тщетно пытаясь найти что-нибудь, способное изменить настроение. Жалость ослабляла так же, как и страх, а они должны быть сильными. Дабы противостоять тому, чему придется противостоять, им надлежит обратиться в сталь. Всем им. Его творения, и он за них в ответе.
Заплутавшийся в собственных раздумьях, Наришма отрешенно смотрел на поднимавшийся над чашей пар, в то время как Хопвил пытался проглядеть дыру в стенке шатра. Торвал то и дело косился на Ранда, пытаясь вернуть на уста язвительную улыбку. Казалось, услышанное не затронуло одного лишь Дашиву:
тот стоял, сложив руки на груди и глядя на Торвала, как мог бы смотреть на выставленную на продажу лошадь.
Напряженная тишина затягивалась, но тут в шатер с порывом ветра влетел молодой человек в черном мундире, с мечом и драконом на воротнике. Ровесник Хопвила – во многих землях его сочли бы слишком юным, чтобы жениться, – Федвин Морр являл собой воплощенную настороженность, ставшую для него более привычной, чем его одежда: он передвигался на цыпочках, и взгляд его походил на взгляд охотящегося кота, знающего, что охотятся и за ним. Прежде, еще недавно, он был совсем другим.
– Шончан скоро выступят из Эбу Дар, – заявил юноша, отсалютовав Ранду.
– Теперь они собираются напасть на Иллиан.
Хопвил охнул и удивленно поднял взгляд. Дашива снова хмыкнул, на сей раз невесело.
Кивнув, Ранд взял со стола Драконов Скипетр. В конце концов он всегда предполагал такую возможность. Шончан танцевали под свою музыку, а вовсе не под его дудку.
Однако если Ранд воспринял услышанное молча, Торвал не преминул высказаться. Обретя наконец свою обычную усмешку, он презрительно поднял бровь и насмешливо спросил:
– Они тебе сами это сказали, а? Или ты выучился читать мысли? Позволь мне кое-что напомнить тебе, паренек. Я сражался против войск Амадиции, и Арад Домана, и уж всяко знаю, что, захватив город, ни одна армия не выступит сразу же в поход на другой. На тысячу миль! Больше, чем на тысячу миль! Может, ты думаешь, они умеют Перемещаться?
Язвительную речь Торвала Морр выслушал спокойно. Если слова Торвала вообще задели юношу, то об этом говорило лишь быстрое прикосновение большим пальцем к рукояти меча.
– Я говорил с некоторыми из солдат. Главным образом, с тарабонцами, они прибывают на кораблях чуть ли не каждый день. – Пройдя мимо Торвала к столу, он смерил остроносого тарабонца невозмутимым взглядом. – Тарабонца за язык тянуть не надо, ему только дай рот раскрыть. – Торвал в ярости открыл свой рот, но Морр продолжал, обращаясь к Ранду. – Они размещают войска вдоль хребта Венир – где пятьсот человек, где тысячу. Их отряды уже растянулись до Мыса Арран. И еще – они скупили или реквизировали все подводы и фургоны в двадцати лигах окрест Эбу Дар. И всех годных под упряжь животных.
– Подводы! – воскликнул Торвал. – Фургоны! А может, они просто ярмарку затевают, как думаешь? Какой дурак станет вести войска через горы, когда есть превосходные дороги?
Заметив на себе взгляд Ранда, Торвал осекся и нахмурился, неожиданно растеряв уверенность.
– Я велел тебе держаться тише воды ниже травы, Морр. – Ранд позволил гневу коснуться его голоса. Юный Аша'ман отпрянул. – Я велел смотреть и не высовываться. Не расспрашивать Шончан об их планах.
– Я был осторожен, я снял значки… – И под взглядом Ранда глаза Морра оставались тем же, глазами охотника, за которым охотятся. Не знай Ранд лучше, он бы подумал, будто юноша удерживает Силу. – Если люди, с которыми я разговаривал, и знали, куда их направят, они не рассказывали, а я не расспрашивал. Но они сами были не прочь пожаловаться за кружкой пива на бесконечные марши, почти без отдыха. В Эбу Дар они набросились на пиво в тавернах и высосали его без остатка, потому как знали, что скоро им снова в поход. И, я уже говорил, они собирают обозы. – Все это юноша выпалил единым духом и стиснул зубы, словно перекрывая путь словам, так и рвавшимся с языка.
Неожиданно улыбнувшись. Ранд похлопал его по плечу.
– Ты хорошо поработал. Хватило бы одних только сведений о фургонах, но ты потрудился на славу. Подводы, фургоны – это очень важно, – добавил он, повернувшись к Торвалу. – Если армия кормится за счет страны, по которой идет, она ест то, что сможет раздобыть в пути. Или голодает, если ничего не раздобудет…
Торвал и глазом не моргнул, услышав про Шончан в Эбу Дар. Если это известие достигло Черной Башни, то почему Таим ни словом о нем не упомянул? Ранд надеялся, что его улыбка не похожа на звериный оскал.
– Гораздо труднее организовать обозы с провиантом, но Шончан поступают именно так. Они знают, где брать фураж для скота и бобы для солдат. Шончан во всем любят порядок, – заключил Ранд.
Переворошив карты и найдя нужную, он развернул ее на столе, придавив, чтобы не сворачивалась, один край мечом, а другой Драконовым Скипетром. Между Иллианом и Эбу Дар тянулось изрезанное гористое побережье с кружками рыбацких селений и маленьких городков. Шончан всюду устанавливали порядок. Эбу Дар попал в их руки едва ли неделю назад, но доверенные люди купцов уже писали о идущем полным ходом восстановлении повреждений, нанесенных городу при захвате, о лечебницах для больных, о еде и работе, которую предоставляют всем неимущим, включая беженцев из охваченных волнениями земель. Окрестности патрулировались, так что разбойников не приходилось опасаться не только днем, но и ночью. Торговля поощрялась, но контрабанду свели до тоненькой струйки да и та грозила иссякнуть. Последнее обстоятельство почему-то чрезвычайно печалило безупречно честных, законопослушных иллианских купцов. Так что же Шончан организуют сейчас?
Все собрались вокруг стола, где Ранд разглядывал карту. Дороги, тянувшиеся вдоль самого побережья были узкими – двум телегам не разъехаться, – и по существу представляли собой обыкновенные тропы. Широкие торговые тракты пролегали в глубине страны, подальше от Моря Штормов, через более удобную местность.
– Оседлав горы, можно легко перекрыть эти внутренние дороги для чужаков, – указал Ранд, – или сделать их безопасными для себя, как городские улицы. Ты прав, Морр. Они идут в Иллиан.
Опершись кулаками о столешницу, Торвал смотрел на Морра, юнца, который оказался прав, тогда, как он ошибался. Возможно, в его глазах это тяжкое преступление.
– Даже так, – угрюмо промолвил он, – пройдут месяцы, прежде чем они смогут потревожить вас здесь. Да и в чем угроза? Достаточно разместить в Иллиане сотню, даже полсотни Аша'манов, и любая армия будет уничтожена прежде, чем первый солдат пересечет дамбы.
– Сомневаюсь, что армию с дамани будет так же легко уничтожить, как айильцев, бросившихся в атаку и застигнутых врасплох, – тихо сказал Ранд, и Торвал оцепенел. – К тому же я намерен защищать весь Иллиан, а не только город.
Не обращая внимания на Торвала, Ранд водил пальцем по карте. Между Мысом Арран и городом лежало сто лиг воды – Бездна Кабал, где, как рассказывали иллианские капитаны, их самые длинные лоты не доставали до дна дальше мили от берега. При северном ветре валы высотой в пятнадцать шагов переворачивали корабли и с неистовой силой обрушивались на побережье, а нынешняя погода грозила сделать плавание еще опаснее. Чтобы достичь города в обход Бездны даже кратчайшим путем, следовало преодолеть две сотни лиг, но до иллианской границы Шончан, выступив от Мыса Арран, могли добраться за две недели, даже принимая во внимание дожди и распутицу. Если не быстрее. Предпочтительнее сражаться в том месте, которое выберет он, а не они. Ноготь Ранда прочертил линию вдоль южного побережья Алтары и вдоль хребта Венир, до того места, где близ Эбу Дар горы понижались, превращаясь в гряду холмов. Где пятьсот человек, где тысяча. Тонкая нитка бус, протянувшаяся вдоль гор. Быстрый удар может заставить Шончан откатиться назад к Эбу Дар, даже загнать их туда, прежде чем они сообразят, что происходит. Или…
– Есть кое-что еще, – внезапно промолвил Морр и снова зачастил. – Там ходили толки о каком-то оружии Айз Седай. Я побывал на месте, где оно было пущено в ход, в нескольких милях от города. Земля начисто выжжена на три сотни шагов в окружности, а дальше погорели сады. Песок оплавился. И саидин там была хуже, чем где бы то ни было.
– Выжженная земля, ну и что? – воскликнул Торвал, махнув рукой. – Это могли сделать Айз Седай, оказавшиеся близ города, когда он пал. Могли сделать сами Шончан. Одна сестра с ангриалом могла…
– Что ты имеешь в виду, говоря, что саидин там хуже? – прервав Торвала, спросил Ранд. Дашива подался вперед, но Ранд отстранил его. – Что ты имеешь в виду, Морр? – повторил он.
Юноша стоял, стиснув зубы, палец его скользил вверх и вниз по рукояти меча. На лбу проступил пот. Казалось, его сердце вот-вот выскочит из груди.
– Саидин была… странной, – хрипло произнес юный Аша'ман и отрывисто зачастил: – На том месте… хуже всего… Я я… чувствовал это в воздухе, но… но странно всюду… всюду близ Эбу Дар. Мне приходилось… бороться. Да, бороться, но не так, как всегда. По-другому. Как будто саидин… живая. Иногда она… не делала, что я хотел. Иногда… делала что-то другое. Так было! Я не сошел с ума. Так было!
Стена шатра содрогнулась под сильным порывом ветра, и Морр умолк. Наришма качнул головой, звякнули колокольчики, и повисла тишина.
– Это невозможно, – едва слышно произнес Дашива. – Невозможно!
– Кому ведомо, что возможно а что нет? – промолвил Ранд. – Во всяком случае не мне. Может, тебе? – Дашива удивленно поднял глаза, но Ранд уже повернулся к Морру. – Не бойся, – промолвил он. Не ласково, на это его бы не хватило, но, как он надеялся, ободряюще. Он их сотворил, он за них в ответе. – Не бойся, ты будешь со мной до Последней Битвы. Я обещаю.
Юноша кивнул, провел ладонью по лбу, словно удивившись выступившему поту, но смотрел он на Торвала, который словно окаменел. Знал ли Морр про вино? То была милость. Маленькая, горькая милость.
Ранд взял со стола письмо Таима, сложил и засунул в карман. Один из пятидесяти уже обезумел, и таких будет еще больше. Кто следующий? Морр? Дашива, видимо, уже близок к этому. Подозрение вызывали и отрешенный взгляд Хопвила, и даже привычное спокойствие Наришмы. Сойти с ума – вовсе не обязательно кричать про пауков под кожей. Однажды, там, где ответ мог быть только правдивым, он спросил, как очистить саидин от порчи. И получил в ответ загадку. Герид Фил говорил, что она связана с «глубинными принципами как высшей, так и натуральной философии», но он не видит способа применить их на практике. Возможно, его убили потому, что он приблизился к разгадке? Ранд имел намек на ответ – во всяком случае думал, что имеет, – но то была лишь смутная догадка, опасная, даже окажись она верной. Намеки и догадки – это еще не решение, однако следовало что-то предпринимать. Если порчу не устранить, мир может быть разрушен безумцами еще до Тармон Гай'дон. Что надлежит сделать, должно быть сделано.
– Это было бы чудесно, – почти прошептал Торвал, – но как может кто-либо, кроме Творца или… – Он осекся.
Ранд даже не заметил, что, по-видимому, размышлял вслух. Глаза Наришмы и Хопвила словно принадлежали одному человеку, они светились нежданно обретенной надеждой. Дашива выглядел ошеломленным. Ранд надеялся, что не сказал слишком много. Кое-что нужно хранить в тайне. Включая и следующий шаг.
Короткий приказ, и Хопвил уже бежал к своему коню, чтобы скакать на кряж с распоряжениями для знати, Морр с Дашивой отправились на поиски Флинна и других Аша'манов, а Торвал вышел из шатра, намереваясь Переместиться в Черную Башню с указаниями для Таима. Остался только Наришма. Размышляя о Шончан, Айз Седай и их новом оружии. Ранд отослал и его, снабдив тщательными инструкциями, которые заставили молодого человека поджать губы.
– Никому ни слова, – промолвил Ранд напоследок. Промолвил мягко, но при этом крепко держал Наришму за рукав. – Не подведи меня.
– Не подведу, – заверил Наришма, глядя на него немигающими глазами и, отдав быстрый салют, вышел вслед за другими.
Опасно, послышался шепот в голове Ранда. О да, очень опасно, может быть, слишком опасно. Но это может сработать, может. В любом случае ты должен сейчас же убить Торвала. Должен.
Вейрамон втиснулся в шатер, оттерев в сторону Грегорина и Толмерана, проталкиваясь между Росаной и Семарадридом. Все они спешили доложить Ранду, что люди на холмах пришли в конце концов к мудрому решению. Ранд смеялся, хотя по щекам его текли слезы. Льюс Тэрин вернулся. Или же он на самом деле сошел с ума. В любом случае было от чего рассмеяться.

ТОМ II

ГЛАВА 15. Крепче писаного закона

В холодном сумраке глубокой ночи Эгвейн пробудилась от беспокойного сна и сновидений, тем более тревожных, что она не могла их вспомнить. Обычно сны отпечатывались в памяти четко, словно буквы на странице открытой книги, но эти были смутными и устрашающими. И таких в последнее время снилось ей слишком много. Она просыпалась растерянной, с ощущением тошноты и желанием убежать, скрыться, хотя никогда не могла припомнить, от кого или от чего. Хорошо еще, что не болела голова. Хорошо, что удавалось припомнить сны, которые могли оказаться важными, пусть даже она не знала, как их истолковать. Ранд представал перед ней в разных обличьях, неожиданно одна из личин преображалась в его истинное лицо. Перрин с Лудильщиком яростно прорубали себе путь сквозь кустарник топором и мечом, не видя лежащего впереди крутого обрыва и не слыша, что кусты истошно вопят человеческими голосами. Мэт взвешивал на чашах весов двух Айз Седай и от его решения зависело… Эгвейн не могла сказать что именно: быть может, судьба всего мира. Случались и другие видения. С недавних пор все, касавшееся Мэта, виделось болезненно неясным, словно тень. Как будто и сам Мэт был не вполне реален. Это заставляло Эгвейн бояться за него, горько жалеть о том, что она послала его в Эбу Дар. Не говоря уж о бедном старом Томе Меррилине. Однако – в этом она не сомневалась – не запомнившиеся сны были и того хуже.
Ее разбудили приглушенные голоса. Висевшая над лагерем полная луна давала достаточно света, и она различила двух женщин, споривших у входа в палатку.
– У бедняжки весь день болела голова, и она почти не отдыхала, – яростно шептала Халима. – Дела могут подождать до утра.
– Я не собираюсь с тобой спорить, – голос Суан был холоднее самой зимы, но она отбросила за спину плащ с таким видом, будто намеревалась вломиться в палатку силой. – Прочь с дороги, да поживее, иначе будет худо. И оденься прилично!
Халима хмыкнула и выпрямилась, словно услышанное укрепило ее в намерении не пускать Суан внутрь. На Халиме была лишь белая ночная сорочка – облегающая, но для такой одежды вполне приличная. То, что она не замерзала, могло показаться чудом. Уголья в установленной на треноге жаровне давно прогорели, и ни латаный покров палатки, ни устилавшие пол ковры уже не сохраняли тепла. От дыхания обеих женщин клубился бледный туман.
Отбросив одеяла, Эгвейн устало села на узкой койке. Халима была простой деревенской женщиной, имевшей лишь туманное представление о хороших манерах, и зачастую, казалось, она просто не понимала, какое почтение подобает выказывать Айз Седай, и искренне считала, будто к ним можно относиться, как ко всем прочим. Ей ничего не стоило заговорить с Восседающей как с доброй подругой из родной деревни: с шутками, прибаутками и грубоватой прямотой, которая порой потрясала. Суан приходилось уступать дорогу женщинам, еще год назад повиновавшимся каждому ее слову, улыбаться и приседать в реверансе чуть ли не перед каждой сестрой в лагере. Многие по сию пору винили ее во всех бедах Башни и считали перенесенные ею страдания недостаточными для искупления. Столкнувшись с простодушным упрямством Халимы, уязвленная гордость Суан, подобно факелу, засунутому в фургон Иллюминатора, могла привести к взрыву, чего Эгвейн вовсе не хотела. К тому же она понимала, что Суан не заявилась бы посреди ночи без крайней необходимости.
– Возвращайся в постель, Халима, – Подавив зевок, Эгвейн наклонилась, нашаривая в темноте под койкой чулки и башмаки. Она не стала направлять Силу и зажигать лампу – лучше, чтобы никто в лагере не заметил, что Амерлин проснулась. – Ложись, тебе надо отдохнуть.
Не обошлось без возражений – слишком упорных, учитывая, что приказ исходил от самой Амерлин, однако вскоре Халима уже лежала на узкой койке, поставленной в палатке Эгвейн специально для нее. Внутри почти не оставалось свободного места: помимо двух коек, умывальника, стоячего зеркала и самого настоящего кресла там находились еще четыре здоровенных сундука, поставленных один на другой. Сундука, битком набитых нарядами, которыми беспрестанно задаривали Эгвейн сестры, не понимавшие, что юную Амерлин, несмотря на ее возраст, не так-то просто ослепить шелками и кружевами. Свернувшись калачиком, Халима всматривалась в темноту, в то время как Эгвейн торопливо расчесывала волосы костяным гребнем, натягивала перчатки и набрасывала подбитый лисьем мехом плащ поверх ночной сорочки из плотной шерсти, – при такой погоде Эгвейн была не прочь надеть и что-нибудь потеплее. Немигающие глаза Халимы поблескивали в слабом свете луны.
Эгвейн не считала Халиму склонной похваляться своей осведомленностью, проистекающей от того, что в силу случайного стечения обстоятельств она оказалась приближенной к Престолу Амерлин, и не подозревала ее в распространении сплетен, однако невинное любопытство частенько побуждало эту женщину совать нос не в свое дело, а потому предпочтительнее выслушать Суан где-нибудь снаружи. Для всех в лагере казалось очевидным, что Суан Санчей не может относиться к Эгвейн иначе как с недоброжелательной завистью. Какие еще чувства могла испытывать бывшая Амерлин, оказавшаяся в жалкой роли советчицы при девчонке, носившей ее титул и являвшейся при том всего лишь марионеткой в руках Совета, где, правда, все еще шла борьба за право быть кукловодом? Никто не догадывался об истинных отношениях двух женщин, никому не приходило в голову, что советы Суан отнюдь не были советами завистницы. Суан сносила насмешки и жалость с угрюмой покорностью, заставляя всех верить, будто случившееся изменило ее нрав в той же степени, что и внешность. Эту веру надлежало поддерживать: в противном случае Романда, Лилейн, а, скорее всего, и остальные Восседающие нашли бы способ избавить Эгвейн от Суан – и от ее советов.
Холод обжег щеки и забрался под плащ: шерстяная сорочка грела ненамного лучше, чем тонюсенький шелк Халимы. Даже в толстых чулках и крепких кожаных башмаках девушка чувствовала себя так, будто вышла из палатки босая. Морозный воздух пощипывал уши, несмотря на густую меховую опушку капюшона. Отчаянно хотелось спать, и все внутренние силы уходили на то, чтобы не зевать и не обращать внимания на стужу.
По небу бежали облака, и лунные тени скользили по устилавшему землю белоснежному покрову – гладкой простыне, прорванной низенькими холмиками палаток и более высокими холмами крытых парусиной фургонов, стоявших сейчас вместо колес на длинных деревянных полозьях. Многие фургоны не отгоняли в сторону от палаток, а оставляли там, где разгружали: было бы слишком жестоко заставлять утомленных дневным переходом возниц проделывать лишнюю работу. Ничто, кроме бледных, скользящих теней, не двигалось, никто не появлялся на протоптанных в снегу тропах. В лагере царила тишина, столь глубокая, что Эгвейн не хотелось ее нарушать.
– Ну, что у тебя? – спросила она, осторожно покосившись на палатку своих служанок – Чезы, Мери и Селейм. Там было так же темно и тихо, как и повсюду. Усталость накрыла стоянку подобно одеялу, столь же толстому, как и снежный покров. – Надеюсь не еще одно открытие?
Эгвейн тут же раздраженно щелкнула языком. Она не позволила бы себе подобного тона, не вымотай ее долгие морозные дни, проведенные в седле, и ночи без настоящего сна. – Извини, Суан.
– Не за что, Мать, – откликнулась Суан, понизив голос и тоже опасливо оглядевшись – вдруг кто-то все-таки затаился в тенях. Обеим женщинам совсем не хотелось давать объяснения насчет Родни перед Советом. – Конечно, следовало рассказать об этом раньше, но мне даже в голову не приходило, что девушки встретятся и поговорят хотя бы с одной из них. Столько всего надо вам поведать – поневоле приходится отбирать самое важное.
Эгвейн с трудом подавила вздох. Суан почти в слово повторяла свои прежние оправдания. Имея в виду, что перед ней стояла нелегкая задача – передать девушке свой двадцатилетний опыт Айз Седай, причем десять с лишним лет она пребывала на Престоле Амерлин, – и сделать это всего за несколько месяцев. Порой Эгвейн чувствовала себя гусыней, которую откармливают на продажу.
– Ладно, – промолвила она. – Хватит об этом. Сегодня-то что стряслось?
– Гарет Брин ждет вас в вашем кабинете. – Суан не повысила голоса, но тон ее сделался резок, как случалось всегда, едва речь заходила о лорде Брине. Она спрятала лицо в капюшон, и доносившиеся оттуда слова звучали как шипение рассерженной кошки. – Он заявился весь в снегу, вытряхнул меня из постели, едва дал одеться и усадил в седло позади себя. Объяснить ничего не объяснил, а как прискакал сюда, ссадил меня на окраине лагеря и послал за вами, будто я служанка!
Эгвейн решительно подавила всколыхнувшуюся надежду. Ей и без того хватало разочарований: скорее всего, Брин примчался посреди ночи с сообщением о какой-нибудь новой угрозе, а вовсе не с новостями, которые хотелось услышать. Далеко ли еще до границы Андора?
– Пойдем, узнаем, что ему надо. – Запахнув поплотнее плащ, Эгвейн зашагала к шатру, именовавшемуся Кабинетом Амерлин. Эгвейн ухитрялась не дрожать, однако ни жара, ни холод не исчезают оттого, что ты не позволяешь им коснуться тебя. Можно не обращать на них внимания, но лишь до того момента, пока не схлопочешь солнечный удар или не отморозишь руки и ноги.
– Так ты не ночевала в своей палатке? – осторожно поинтересовалась Эгвейн, размышляя на ходу об услышанном. Суан связывали с Брином особые отношения и в известном смысле она действительно являлась его служанкой… Трудно было поверить, что Суан позволит своей упрямой гордости завести ее слишком далеко или что Брин попытается воспользоваться свои положением, однако до недавнего времени Эгвейн и представить себе не могла Суан в подобной ситуации. И по-прежнему не понимала ее. Громко фыркнув, Суан ускорила шаг и тут же поскользнулась. Притоптанный множеством ног снег быстро превращался в ледяную корку. Каждый день кто-нибудь ломал кости, и измученным дорогой сестрам приходилось заниматься Исцелением. Отпустив плащ, Эгвейн предложила спутнице руку. Дальше они шли, поддерживая друг дружку, причем Суан досадливо бормотала:
– К тому времени как я кончила чистить его сменные сапоги и запасное седло, было уже слишком поздно, чтобы топать обратно. Думаете, он предложил мне что-нибудь получше, чем брошенные в угол одеяла? Как бы не так, от Гарета Брина ничего подобного не дождешься! Даже эти одеяла мне пришлось самой выуживать со дна сундука, пока он болтался Свет знает где! Все мужчины – сущее наказание, но этот – худшее из них! – Неожиданно, без всякой паузы, она перескочила на другую тему. – Напрасно вы разрешили Халиме спать в вашей палатке. Она – еще одна пара ушей, которых нужно остерегаться. Назойливых ушей. И радуйтесь, если, явившись к себе, вы не застанете ее там развлекающейся с каким-нибудь солдатом.
– Я очень рада, что Делана предоставила Халиме возможность ночевать у меня, – твердо ответила Эгвейн. – Она мне нужна. Или ты думаешь, что во второй раз Нисао удастся Исцелить мою головную боль? – Пальцы Халимы словно вытягивали боль из черепа, без этого Эгвейн, наверное, вообще не смогла бы спать. Попытка Нисао ни к чему не привела, а она была единственной Желтой, которой Эгвейн могла доверить свою беду. Что же до остального… – Удивляюсь, что ты до сих пор слушаешь сплетни, дочь моя, – сказала она, добавив к голосу строгости. – Тебе следовало бы знать, что если мужчины смотрят на женщину, это еще не значит, будто она их завлекает. Я видела, как многие пялятся на тебя, причем с ухмылками.
Поддерживать подобный тон оказалось легче, чем бывало раньше. Суан растерянно покосилась на нее и, спустя миг, принялась бормотать извинения. Возможно, вполне искренне. Так или иначе, Эгвейн пришлось их принять. Все связанное с Брином выбивало Суан из колеи, заставляло цепляться к чему ни попадя, хоть бы к той же Халиме. В этом случае небольшое внушение было совсем не лишним. Суан сама не раз говорила, что терпеть не может выслушивать вздор, и Эгвейн не намеревалась выслушивать вздор от нее.
Рука об руку они молча ступали по тропе. Мороз туманил дыхание и пробирал до костей. Снег был проклятием. Эгвейн словно заново слышала голос Суан, говорящей о Законе Непредсказуемых Последствий, более строгом, чем любой писаный закон. Даже если то, что вы сделаете, приведет к желаемому результату, наверняка будут и другие последствия, совершенно неожиданные. Никак не менее трех, и одно из них, скорее всего, окажется неприятным.
Поначалу легкие дожди вызвали удивление, ибо Эгвейн сообщила Совету лишь то, что Чаша Ветров найдена и пущена в ход. Она не могла позволить себе рассказать больше об услышанном от Илэйн в Тел'аран'риоде, положение ее и без того было шатким, а многое из случившегося в Эбу Дар, стань о том известно, окончательно выбило бы почву у нее из-под ног. Первые упавшие капли были встречены взрывом восторга. В полдень прервали марш, развели костры и устроили настоящее празднество: сестры возносили благодарственные молитвы, солдаты и служанки танцевали прямо под дождем. По этому случаю в пляс пустились и некоторые Айз Седай.
Спустя несколько дней моросящий дождик усилился, а потом зарядили настоящие ливни. Резкое похолодание принесло на смену дождям снегопады и вьюги. Расстояние, которое раньше проходили за день, – причем Эгвейн скрежетала зубами, считая движение слишком медленным, – теперь преодолевали за пять, да и то если не начинался буран, который вовсе останавливал армию. Было отчего подумать о трех непредсказуемых последствиях, и последнее из них, снег, очевидно, являлось самым неприятным.
Когда женщины подошли к маленькой залатанной палатке, пышно именовавшейся Кабинетом Амерлин, от одного из высоких фургонов отделилась тень и у Эгвейн перехватила дыхание. Приблизившись, тень преобразилась в женскую фигуру. Женщина откинула капюшон и тут же натянула обратно, но этого оказалось достаточно, чтобы узнать черты Лиане.
– Она будет нести караул и оповестит нас, если кто-нибудь появится, – пояснила Суан.
– Хорошо, – пробормотала Эгвейн, скрывая досаду. Отчего Суан не предупредила ее заранее? А то ведь она чуть не испугалась, что наткнулась на Романду или Лилейн.
В погруженном во тьму Кабинете Амерлин, словно тень среди теней, терпеливо дожидался укутанный в плащ лорд Брин. Обняв Источник, Эгвейн направила Силу, но не стала зажигать ни лампу, ни свечи, а сотворила светящийся шар, зависший над маленьким складным столиком, служившим ей письменным столом. Крохотный тусклый шарик, такой, что и снаружи вряд ли заметят, и потушить можно в мгновение ока. Она не могла допустить, чтобы ее обнаружили.
Бывали Амерлин, правившие твердой рукой, обладавшие не меньшей властью, чем весь Совет, вместе взятый, но бывали и другие, имевшие столь же мало влияния, как она сама, или даже меньше, хотя подобные, нечастые случаи были глубоко сокрыты в тайной истории Белой Башни. Некоторые растратили свою силу по мелочам, утеряв изначальное могущество, но добиться обратного – преодолеть слабость и обрести реальную власть – за три с лишним тысячи лет удалось лишь очень и очень немногим. Эгвейн хотелось знать, как добились этого Мириам Копан и горстка подобных ей, но если кто-то и удосужился сделать на сей счет записи, они были давно утрачены.
Почтительно поклонившись, Брин не выказал ни малейшего удивления ее предосторожностью. Он знал, что, встречаясь с ним тайно, она подвергается опасности. Сам облик этого крепкого, седого мужчины с грубоватым обветренным лицом располагал к доверию, но Эгвейн доверяла ему больше, чем многим, не только поэтому. На его плечах красовался подбитый куницей красный шерстяной плащ со знаком Пламени Тар Валона, преподнесенный Советом, однако за последние недели Брин не меньше дюжины раз дал понять, что независимо от мнения Совета о ней – а каково это мнение ему, отнюдь не слепцу, было совершенно ясно! – для него она Амерлин и он следует за нею. О, разумеется, Брин никогда не высказывался прямо, но его осторожные намеки не оставляли сомнений. Рассчитывать на большее значило бы ожидать слишком многого. Число подводных течений в лагере едва ли не равнялось числу Айз Седай, и иные течения были достаточно сильны, что бы затянуть Брина в омут. А заодно и ее саму – проведай Совет об этой встрече. Эгвейн полагалась на него в большей степени, чем на кого бы то ни было, кроме Суан, Лиане, Илэйн и Найнив, верила ему, как ни одной из сестер, принесших ей клятву, и хотела бы иметь смелость верить еще больше. Сгусток белого света отбрасывал слабые, дрожащие тени.
– У вас новости, лорд Брин? – спросила Эгвейн, снова подавляя надежду. Его появление посреди ночи могло объясняться дюжиной всевозможных причин, чреватых ловушками и капканами новостей. Возможно, Ранд решил добавить к Иллианской короне одну-две новых, или Шончан, неведомо каким манером, захватили еще один город, или Отряд Красной Руки неожиданно двинулся своей дорогой, вместо того, чтобы следовать тенью за Айз Седай…
– К северу от нас стоит войско. Мать, – спокойно ответил Брин. Его затянутые в кожаные перчатки ладони покоились на рукояти длинного меча. – Солдаты по большей части андорские, но к ним присоединилось немалое число мурандийцев. Люди, посланные мною в дальнюю разведку, доставили известие меньше часа назад. Командует Пеливар, с ним идет Арателле. Они – Верховные Опоры двух самых могущественных Домов Андора и привели с собой другие Дома, не меньше дюжины. Кажется, их войско быстро продвигается на юг. Если вы – чего я не советую – продолжите путь в прежнем направлении и с прежней скоростью, наши передовые отряды встретятся дня через два, в крайнем случае, через три.
Эгвейн ухитрилась сохранить невозмутимый вид, не позволив облегчению прорваться наружу. Случилось то, чего она так хотела, на что так надеялась, чего уже почти отчаялась добиться. А вот Суан – как ни странно – охнула, и хотя тут же хлопнула себя рукой по губам, было уже поздно. Брин покосился на нее, приподняв бровь. Впрочем, она немедленно приняла подобающий Айз Седай невозмутимый вид, почти заставлявший забыть о ее молодом лице, и требовательно спросила:
– Неужели тебя мучает совесть и ты не станешь сражаться против своих земляков – андорцев? А ну отвечай – здесь я не твоя прачка! – Нет, в ее невозмутимости определенно имелась трещина.
– Как прикажешь, Суан Седай. – В тоне Брина не было и намека на насмешку, но Суан закусила губу. Напускная холодность испарялась с поразительной быстротой. Брин поклонился ей – не слишком низко, но вполне учтиво – и спокойно сказал: – Разумеется, я буду сражаться с теми, на кого укажет Мать. Даже здесь Брин не мог позволить себе большей откровенности. Имея дело с Айз Седай, он выучился осторожности. Так же, как и Эгвейн. Порой ей казалось, что осторожность стала ее второй натурой.
– А если мы не продолжим путь? – спросила она. Все возможности обсуждались ею с Суан и, иногда, с Лиане несчетное число раз, но девушка и сейчас продолжала тщательно продумывать каждый шаг, как на скользкой ледяной дорожке. – Если мы остановимся здесь?
– Коль скоро вы найдете способ обойтись без боя, это будет верным решением, – без промедления отвечал Брин. – Но имейте в виду, скорее всего уже завтра они выйдут на позицию, прекрасно подходящую для обороны. Один фланг прикроет река Арман, другой – большое торфяное болото, а впереди окажется множество ручьев и прудов, что затруднит лобовую атаку. Пеливар остановится там и будет выжидать: он свое дело знает. Случись переговоры, Арателле скажет свое слово, но копья и мечи она оставит на него. Мы не сможем добраться туда раньше него, да и в любом случае ту позицию удобно защищать с севера, а не с юга. Если вы намерены дать бой, советую оседлать тот кряж, который мы пересекли два дня назад. Выступив сегодня на восходе, мы окажемся там гораздо раньше, чем он. Тогда Пеливар дважды подумает, прежде чем напасть на нас, даже имей он в три раза больше солдат.
Шевеля полузамерзшими пальцами ног, Эгвейн досадливо вздохнула. Есть разница между тем, чтобы не позволять холоду касаться тебя, и тем, чтобы его не чувствовать. Но она не могла позволить себе отвлекаться на холод; следовало сосредоточиться на другом.
– А пойдут ли они на переговоры, представься такой случай? – прозвучал осторожный вопрос.
– Скорее всего, да. Мать. Мурандийцы почти не в счет, они прибились к войску, решив использовать сложившиеся обстоятельства в своих интересах. Под моим началом тоже немало выходцев из Муранди. Пеливар и Арателле – вот кто принимает решения. А их цель – тут я готов биться об заклад – не допустить вашу армию в Андор. Но… – Брин угрюмо покачал головой, – если придется, они будут драться, даже зная, что столкнутся не только с солдатами, но и с Айз Седай. Думаю, они слышали те же рассказы, что и мы, – о той битве, случившейся где-то на востоке.
– Рыбий потрох! – проворчала Суан, которой явно недоставало самообладания. – Недопеченные слухи и сырые сплетни еще не доказательство, что там вообще была какая-то битва. А если и была, то даже такой простофиля, как ты, должен знать, что сестры никогда не позволили бы себе принять в ней участие! – Да, этот мужчина явно выводил Суан из себя.
Сам Брин, как ни странно, лишь улыбнулся. Впрочем, он частенько поступал так, когда Суан выказывала свой норов. При других обстоятельствах, будь на его месте кто-нибудь другой, Эгвейн назвала бы эту улыбку нежной.
– Для нас было бы лучше, чтоб они этим слухам верили, – мягко сказал военачальник, и лицо Суан потемнело. Можно было подумать, она услышала страшное оскорбление. Эгвейн не могла понять, почему каждое слово Брина действует на эту обычно уравновешенную, разумную женщину, как красная тряпка на быка, но разбираться не имела времени.
– Суан, я вижу кто-то забыл унести отсюда вино с пряностями. При такой погоде оно не могло скиснуть. Пожалуйста, подогрей его для нас.
Вовсе не хотелось унижать Суан в присутствии Брина, но ее нужно привести в чувство, и такой способ казался наиболее приемлемым. К тому же и впрямь не следовало оставлять серебряный кувшин на столе.
Суан не повела и бровью, но ее взгляд – только на миг! – сделался таким, что было решительно невозможно представить себе эту женщину стирающей мужское белье. Не проронив ни слова, она направила Силу, слегка подогрела вино в серебряном кувшине и, наполнив два гладких серебряных кубка, вручила один Эгвейн. А другой оставила себе, предоставив лорду Брину наливать вино самому.
Согревая о кубок застывшие пальцы, Эгвейн погасила вспышку раздражения. Может быть, Суан просто никак не может прийти в себя после гибели своего Стража? Она ведь и сейчас-то и дело плачет без всякой видимой причины, хотя и пытается это скрывать. Так или иначе, переживания Суан следовало выбросить из головы. По сравнению с тем, что решалось сейчас, чувства одной женщины все равно что муравейник рядом с горой.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

– Если удастся, я хотела бы избежать битвы, лорд Брин, – сказала Эгвейн. – Армия собрана против Тар Валона, а не для того, чтобы воевать здесь. Пошлите гонцов, пусть как можно скорее устроят встречу между Престолом Амерлин, лордом Пеливаром, леди Арателле и всеми прочими, кому, по вашему мнению, надлежит на ней присутствовать. Но не здесь. Наш драный лагерь не производит должного впечатления. Повторяю: как можно скорее. Если получится – хоть завтра: я не имею ничего против.
– Так быстро мне не успеть. Мать, – спокойно отозвался Брин. – Даже если я отправлю гонцов сразу по возвращении в свой лагерь, сомневаюсь, чтобы они вернулись с ответом раньше завтрашнего вечера.
– Тогда возвращайтесь поскорее. – Холод пробирал Эгвейн до костей, но голос ее звучал ровно. – И еще одно. Я хочу, чтобы вы, насколько будет возможно, сохраняли и намеченную встречу, и само появление андорского войска в тайне от Совета.
На сей раз она просила его пойти на поистине чудовищный риск. Гарет Брин слыл одним из лучших ныне живущих полководцев, но Совет раздражало, что он командовал армией, не подлаживаясь под Восседающих. Поначалу они терпели его, ибо имя славного военачальника способствовало набору солдат, но теперь, когда армия выросла до тридцати тысяч человек и люди продолжали присоединяться к ней даже после того как начались снегопады, многие стали подумывать, а нужен ли им лорд Брин и дальше? Не говоря уж о тех, которые считали его ненужным с самого начала. И возникни у Совета повод для вмешательства, Брин не отделался бы отстранением от командования. Его вполне могли отдать в руки палача по обвинению в измене. Он не стал задавать вопросов. Возможно, потому, что не рассчитывал услышать ответы. Или потому, что думал, будто уже знает ответы.
– Не скажу, что мои солдаты очень много общаются с людьми из вашего лагеря, но про армию Пеливара знает уже немало народу и это вряд ли удастся долго хранить в секрете. Однако сделаю что смогу.
Так просто. А ведь она только что сделала первый шаг по тропе, которая приведет ее на Престол Амерлин в Тар Валон, если не превратит в бесправную куклу в руках Совета, говорящую лишь то, что сочтут нужным Романда или Лилейн. В столь важный, переломный момент должны были грянуть трубы, а небеса – разразиться громом. В легендах всегда бывало именно так. Эгвейн затушила световой шар, но, когда Брин повернулся к выходу, поймала его за руку, словно схватилась за спрятанный под рукавом толстый и твердый древесный сук.
– Вот еще что. Едва ли вы хотите, чтобы осаду Тар Валона начала армия, измотанная долгими переходами. Наверное, солдатам нужно отдохнуть. Сколько надо времени?
Впервые он ответил не сразу, и Эгвейн пожалела, что затушила свет. Кажется, Брин хмурился.
– Даже если не принимать во внимание лазутчиков и соглядатаев Башни, – медленно произнес он, – вести о продвижении армии летят быстрее птиц. Ко дню нашего прибытия Элайда подготовит встречу. Вы знаете, что она увеличила численность Гвардии Башни? Примерно до пятидесяти тысяч человек. Но месяц отдыха нам бы не повредил. На худой конец, сойдет и дней десять, однако лучше бы месяц.
Вроде бы случайный вопрос о Гвардии Башни несколько задел ее, напомнив, что Совет и Айя сообщают ей лишь то, что находят нужным, и Брин это знает.
– Думаю, вы правы, – промолвила она, стараясь, чтобы голос звучал бесстрастно. – У стен Тар Валона времени на отдых не будет. А сейчас пошлите гонцами самых быстрых всадников. Как по-вашему, там не возникнет затруднений? Пеливар с Арателле выслушают их? – Ей не удалось скрыть нотку беспокойства, слишком уж многое стояло на кону. Если сейчас придется сражаться, это разрушит не только ее планы.
Тон Брина ни чуточки не изменился, но как-то получилось, что его голос зазвучал успокаивающе:
– Пока достаточно светло, чтобы увидеть белые перья. Они признают знак перемирия, и выслушают гонцов. Пожалуй, мне пора идти. Мать. Путь неблизкий, и скачка предстоит долгая, даже для всадников с запасными лошадьми.
Как только за ним опустился полог, Эгвейн тяжело вздохнула. Ей казалось, что вот-вот вернется мучительная головная боль. Обычно после встреч с Брином она чувствовала облегчение, как бы проникалась его уверенностью. Сегодня ей пришлось манипулировать им, и она знала, что это от него не укрылось. Для мужчины он был очень наблюдателен. Но позволить себе большую откровенность Эгвейн не могла – слишком велик риск. Во всяком случае до тех пор, пока Брин не объявил о своей преданности, может быть, не принес клятву верности, как Мирелле и прочие. Приди ему в голову, что она хочет использовать людей и бросить их на произвол судьбы, пары сказанных им слов будет достаточно, чтобы передать ее во власть Совета, связанной по рукам и ногам, как поросенок на блюде. Эгвейн отпила большой глоток, чувствуя, как тепло пряного вина растекается по жилам.
– Для нас лучше, чтобы они верили этим слухам, – пробормотала она. – А еще лучше, чтобы эти слухи содержали хоть малую долю правды. Даже если мне не удастся ничего другого, Суан, я надеюсь, что смогу освободить нас от Трех Обетов.
– Нет! – воскликнула Суан, и в голосе ее звучало потрясение. – Даже попытка сделать это крайне опасна, а если ты преуспеешь… Упаси нас Свет, если ты преуспеешь, то погубишь Белую Башню.
– О чем ты толкуешь, Суан? – откликнулась Эгвейн. – Я пытаюсь следовать Обетам, хоть и не приносила их, но Обеты никак не помогут нам против Шончан. Если сестры не могут сражаться прежде, чем возникнет явная угроза их жизни, нас перебьют или посадят на поводки – это лишь вопрос времени!
На миг она почувствовала на шее холодок ай'дам, превращающего в собаку на привязи. Выдрессированную, беспрекословно повинующуюся собаку. Девушку пробрала дрожь, и она порадовалась, что в палатке темно. Тени скрывали и лицо Суан. Та, кажется, открыла рот, но Эгвейн не дала ей вставить и слова.
– Кто бы об этом говорил, но только не ты, Суан! – сердито выпалила девушка, скрывая за гневом свой страх. Никогда больше никто не наденет на нее ошейник. – Сама-то, освободившись от Трех Обетов, не упустила ни одной возможности. И правильно сделала. Не лги ты напропалую, мы до сих пор торчали бы в Салидаре и толкли воду в ступе. Все, и ты в том числе. Без твоей лжи насчет Логайна и Красных меня в жизни не провозгласили бы Амерлин! Элайда получила бы возможность править без помех, и уже через год никто бы не вспомнил, что она незаконно захватила Престол Амерлин. И вот она точно погубила бы Башню, будь уверена. Разве ты не понимаешь, как она с Рандом поступила? Я не удивлюсь, вздумай она похитить его даже сейчас. А не похитить, так устроить еще какую-нибудь пакость. Скорее всего, Айз Седай сражались бы теперь с Аша'манами, и это при том, что Тармон Гай'дон не за горами!
– Я лгала, когда ложь казалась целесообразной, – вздохнула Суан, – когда она была необходима. – Плечи ее поникли, слова звучали, как признание в преступлении, в котором страшно сознаваться даже себе самой. – Действительно лгала, почти всем. Кроме тебя. Но не думай, будто мне не приходило в голову попытаться ложью подтолкнуть тебя к решению или отвратить от него. И удержала меня вовсе не боязнь лишиться твоего доверия. – Даже в темноте было видно, как она умоляюще простерла руки. – Свету ведомо, как много значит для меня твоя дружба, но главная причина не в этом. И не в том, что, обнаружив обман, ты содрала бы с меня шкуру. Просто я знала, что полностью потеряю себя, если не стану придерживаться Обетов. Поэтому я не лгу ни тебе, ни Гарету Брину, чего бы мне то ни стоило. И при первой же возможности. Мать, я снова принесу Обеты на Клятвенном Жезле.
– Почему? – тихо спросила Эгвейн. Значит, Суан подумывала о возможности лгать и ей. За это и вправду стоило содрать шкуру, но гнев куда-то исчез. – Обычно я не прощаю лжи, Суан. Лишь тогда, когда это на самом деле необходимо. – Она вспомнила время, проведенное среди Айил, и добавила: – Во всяком случае, когда ты готова за это платить. Я видела сестер, поплатившихся за куда меньшее. Но ты, Суан, одна из первых Айз Седай нового сорта. Свободная, ничем не связанная. Я верю, когда ты говоришь, что не лгала мне. – И лорду Брину, – промелькнула быстрая мысль. Странно, при чем здесь Брин? – Почему же ты отказываешься от свободы?
– Отказываюсь? – рассмеялась Суан. – Я ни от чего не отказываюсь! – Она выпрямила спину, голос обрел силу и страстность. – Именно Обеты делают нас чем-то большим, чем группа женщин, вмешивающихся в дела мира. Или семь групп. Или пятьдесят. Обеты – нить веры, связующая воедино всех сестер, и живущих, и умерших, начиная с первой, возложившей руки на Жезл. Они, а не саидар, делают нас Айз Седай. Направлять способна и любая из дичков. Люди могут рассматривать сказанное нами как угодно, но услышав от сестры: «Это так», каждый знает, что услышал правду, и верит услышанному. Благодаря Обетам ни одна королева не боится, что сестры произведут опустошение в ее городах. Худший из негодяев знает, что может не опасаться за свою жизнь, пока сам не посягнул на жизнь сестры. О да, Белоплащники считают Обеты ложью, а кое у кого странные представления о том, что они за собой влекут, но в мире найдется немного мест, куда не смогла бы явиться Айз Седай и где бы ее не выслушали благодаря Обетам. Три Обета – сама суть принадлежности к Айз Седай, следовать им – это и значит быть Айз Седай. Выброси их в мусорную кучу, и останется лишь песок, смываемый приливом. Отказываюсь? Нет, я хочу обрести себя!
– А Шончан? – нахмурясь, спросила Эгвейн. Так вот что значит быть Айз Седай. Почти со дня своего прибытия в Тар Валон она стремилась к тому, чтобы стать сестрой, но никогда по-настоящему не задумывалась, что именно делает женщину Айз Седай.
Суан снова рассмеялась, на сей раз суховато. Кажется, она покачала в темноте головой; во всяком случае голос ее звучал устало.
– Не знаю, Мать. Помоги мне Свет, не знаю. Но мы пережили и Троллоковы Войны, и Белоплащников, и Артура Ястребиное Крыло, и множество иных напастей. Найдем способ справиться и с этими Шончан, оставшись самими собой.
Эгвейн не разделяла ее уверенности. Многие сестры в лагере считали Шончан столь серьезной угрозой, что готовы были отложить осаду Тар Валона, словно промедление не укрепило бы Элайду на Престоле Амерлин. Иные – и тоже в немалом числе – верили, будто достаточно снова, любой ценой, восстановить единство Башни, и опасность со стороны Шончан отпадет сама собой. Жизнь, конечно, прекрасна, но только если это не жизнь на поводке, а Элайда предоставила бы покорившимся ей ненамного больше свободы, чем Шончан. Это тоже значило быть Айз Седай.
– Нет нужды держать Гарета Брина на почтительном расстоянии – неожиданно сказала Суан. – Конечно, он ходячее несчастье. Если не считать его достаточным наказанием за мою ложь, то меня остается только сжечь заживо. Он заслуживает, по-моему, хорошей оплеухи каждое утро и по две каждый вечер, но ты можешь говорить ему все. Хуже не будет. Брин верен тебе, однако беспрестанно тревожится, гадая, знаешь ли ты, что делаешь. Виду, разумеется, не подает, но я-то замечаю.
Внезапно обрывки мыслей замелькали в голове Эгвейн как кусочки разгаданной головоломки. Разгадка потрясла ее. Поведение Суан объяснялось легко: она просто-напросто влюблена в Брина! Только влюбленная женщина способна так переживать из-за мужчины. Она и сама ненамного лучше – без конца думает о Гавине. Где он? Может быть, ранен, может быть, замерзает? Довольно! – сказала себе девушка. Сейчас не до того.
– Можешь отвешивать Брину оплеухи или стелить ему постель, Суан, – промолвила она, стараясь, чтобы голос звучал сурово и властно, как подобает голосу Амерлин, – но при этом ты будешь следить за собой. И ни словом, ни намеком не позволишь ему догадаться о том, чего он еще не должен знать. Понятно?
Суан резко выпрямилась.
– У меня нет обыкновения распускать язык, чтоб он болтался как рваный парус. Мать, – горячо заверила она.
– Рада это слышать, Суан. – Несмотря на то, что с виду они казались почти ровесницами, по годам Суан вполне могла быть ее матерью, но в этот момент Эгвейн чувствовала себя так, словно поменялась с ней возрастом. Возможно, Брин был первым мужчиной, с которым Суан имела дело не как Айз Седай, а как женщина. При всем небогатом сердечном опыте – несколько лет она считала себя влюбленной в Ранда и несколько месяцев флиртовала напропалую с Гавином, – Эгвейн казалось, что на сей счет ей известно все, что только можно знать.
– Думаю, нам незачем больше здесь оставаться, – заключила она, беря Суан под руку. – Пойдем.
Внутри думалось, будто стены палатки ничуть не защищают от стужи, но снаружи мороз кусался гораздо злее. Полная луна светила так ярко, что, пожалуй, можно было даже читать, но и отражавшееся от снега сияние казалось студеным. Брин исчез, словно и не появлялся. Лиане, закутанная в шерстяные одежды, полностью скрывавшие ее стройную фигуру, вынырнула на миг из теней, сообщила, что никого не видела и, озираясь, скрылась в ночи. Никто не подозревал о какой-либо связи между Лиане и Эгвейн, а насчет Лиане и Суан все считали, что они на ножах. Придерживая рукой плащ, Эгвейн сосредоточилась на том, чтобы не поддаваться холоду и следить, не появится ли кто-нибудь поблизости. Маловероятно, чтобы в такое время и в такую погоду кто-то попался им навстречу случайно.
– Лорд Брин прав, – сказала она Суан. – Прав насчет того, что лучше бы Пеливар и Арателле верили тем рассказам. Или хотя бы терялись в сомнениях. Терялись настолько, чтобы не решились на битву и вообще ни на что, кроме переговоров. Как, по-твоему, они отнесутся к визиту Айз Седай? Суан, ты меня слушаешь?
Суан, отрешенно смотревшая перед собой, вздрогнула, поскользнулась, едва не свалившись на тропку вместе с Эгвейн, но все же устояла на ногах и тут же ответила:
– Да, Мать. Разумеется, я слушаю. Возможно, они встретят сестер не слишком доброжелательно, но едва ли отошлют их назад.
– В таком случае разбуди Мирелле, Анайю и Беонин. Не позже чем через час они должны отправиться на север. Раз лорд Брин ждет ответа к завтрашнему вечеру, времени у нас в обрез. – Она жалела, что не знала точного расположения армии, но расспрашивать Брина значило вызвать подозрения. В конце концов у этих сестер на троих пять Стражей, и уж, наверное. Стражи сумеют найти целое войско.
Суан молча выслушала распоряжения. Разбудить надлежало не только помянутых сестер. Шириам, Карлиний, Морврин и Нисао следовало знать, что говорить за завтраком. Пришло время для семян, которые она боялась высевать раньше из опасения, что всходы появятся до поры, хотя теперь приходилось опасаться, успеют ли они прорасти.
– С удовольствием вытряхну их из-под одеял, – пробормотала Суан, как только Эгвейн закончила. – Коли уж мне приходится болтаться туда-сюда в такую стужу… – Она уже отпустила руку Эгвейн и повернулась, намереваясь уйти, но вдруг остановилась и с серьезным, если не с мрачным видом сказала:
– Я знаю, ты хочешь стать второй Геррой Кишар или, может быть, Серейлле Баганд. Тебе достанет сил сравниться с ними обеими. Но будь осторожна, чтобы не уподобиться Шейн Чунла. Доброй ночи, Мать.
Суан удалилась, поскальзываясь и бормоча при этом ругательства, порой довольно-таки громко. Эгвейн проводила взглядом закутанную в плащ фигуру, размышляя о последних словах. Герра и Серейлле прославились как величайшие Амерлин, при которых влияние и престиж Белой Башни возросли до такой степени, какой редко достигали до войны с Артуром Ястребиное Крыло. Обе самовластно управляли Башней: Герра – за счет умения искусно стравливать между собой группировки в Совете, а Серейлле – прежде всего благодаря несгибаемой воле. В отличие от них Шейн Чунла утратила власть, восстановив против себя многих и многих сестер. Считалось будто она сохраняла титул до самой смерти, случившейся примерно четыреста лет назад, но глубоко сокрытая правда заключалась в том, что ее низложили и отправили в пожизненную ссылку. А потом, после того как были раскрыты четыре заговора, направленных на восстановление Шейн на Престоле, охранявшие ее сестры удушили бывшую Амерлин во сне подушкой. Эгвейн поежилась и уверила себя, что это от холода.
Повернувшись, она медленно побрела к своей палатке. Неплохо бы как следует выспаться, но, хотя на небе еще висела круглая луна и до рассвета оставалось немало времени, девушка сомневалась, что ей вообще удастся заснуть.

ГЛАВА 16. Неожиданное отсутствие

На следующее утро, прежде чем над горизонтом появился ободок восходящего солнца, Эгвейн созвала Совет Башни. В Тар Валоне это сопровождалось бы соответствующими церемониями и, даже выступив из Салидара, сестры некоторое время, пытались придерживаться обычаев, но теперь Шириам попросту обошла палатки Восседающих, громко возглашая, что Престол Амерлин призывает Совет воссесть. В действительности они даже не сидели. В сером предрассветном сумраке восемнадцать женщин стояли полукругом на снегу, зябко кутались, выдыхая пар, и слушали Эгвейн.
Едва Совет собрался, стали появляться и другие сестры – послушать о чем идет речь. Поначалу таких было совсем немного, но, поскольку никто не приказывал им удалиться, группа любопытствующих росла, пока не собралась довольно внушительная компания. Сестры негромко переговаривались, не смея повышать голос: немногие решились бы досаждать и одной Восседающей, не говоря уж о всем Совете. За спинами Айз Седай сгрудились Принятые: эти, само собой, разговаривали еще тише. А стоявшие позади них послушницы позволяли себе разве что перешептываться. Послушниц набралось немало, благо теперь обучающихся девушек в лагере насчитывалось в полтора раза больше, чем сестер. Лишь некоторые из них имели подобающий белый плащ, прочие обходились обычным послушническим платьем, поверх которого накидывали что у кого найдется. Кое-кому из сестер еще верилось, что старые времена вернутся, но очень многие сожалели о тех годах, когда число Айз Седай уменьшалось. Сама-то Эгвейн едва не содрогалась всякий раз, когда думала о том, какой могла стать Башня. Эта перемена была одной из тех, против которых не находилось возражений даже у Суан.
Как раз в середине собрания появилась Карлиния. Увидев Эгвейн и Восседающих, обычно невозмутимая до кончиков ногтей Белая сестра опешила. Ее бледные щеки покраснели, она поспешно отошла в сторону, оглядываясь через плечо. Эгвейн состроила гримаску. Нынешним утром все слишком озабочены, а потому едва ли что-то заметили, но рано или поздно кто-нибудь да заметит, а заметив, задумается…
Распахнув изящно расшитый плащ и выставив напоказ узкую голубую накидку Хранительницы, Шириам присела перед Эгвейн в реверансе, столь церемонном, какой только позволяло сделать громоздкое одеяние, и заняла место рядом. Эта женщина с огненными волосами всем своим видом являла воплощенное хладнокровие. По кивку Эгвейн она выступила вперед и звонким голосом, нараспев, произнесла древнюю ритуальную фразу:
– Она грядет, грядет! Идет Блюстительница Печатей, Пламя Тар Валона, Престол Амерлин! Воззрите и внемлите, ибо она грядет!
В нынешних обстоятельствах это торжественное возглашение казалось, мягко говоря, неуместным, особенно с учетом того, что Эгвейн вовсе не шла, а стояла на месте. Восседающие молча ждали. Некоторые нетерпеливо нахмурились, угрюмо теребя плащи или юбки. Эгвейн распахнула свой плащ, открыв семицветную накидку-палантин. Необходимо постоянно напоминать этим женщинам, что она занимает Престол Амерлин. Напоминать любым доступным способом.
– Путешествие в непогоду всех основательно вымотало, – заявила она не так громко, как Шириам, но достаточно громко, чтобы услышали все. Напряжение отзывалось комом в горле. – Я приняла решение остановиться здесь – дня на два, может быть, на три.
При этих словах многие подняли головы, в глазах появился интерес. Эгвейн надеялась, что Суан находится в толпе слушательниц. Она все-таки старалась придерживаться Обетов.
– Лошадям тоже нужен отдых, а многие повозки нуждаются в починке. Нужные распоряжения отдаст Хранительница Летописей.
Эгвейн не ожидала ни возражений, ни даже вопросов, и никто и вправду не осмелился возразить или спросить. То, что она говорила Суан, не было преувеличением. Слишком многие сестры надеялись на чудо, которое позволит им не продолжать поход на Тар Валон на глазах у всего мира. Даже среди искренне веривших в необходимость свержения Элайды ради блага Башни, даже среди немало сделавших ради этой цели, многие с радостью ухватились бы за любую отсрочку: вдруг чудо все-таки свершится.
Одна из таковых, Романда, не стала дожидаться пока Шириам официально распустит Совет. Едва Эгвейн умолкла, эта женщина, выглядевшая еще моложавее обычного благодаря тому, что ее седину скрывал капюшон, просто отошла в сторону. Вслед за ней, хлопая плащами, поспешили Магла, Саройя и Варилин, на каждом шагу по щиколотку проваливаясь в снег. Несмотря на положение Восседающих, все они, похоже, не смели и вздохнуть без разрешения Романды. Увидев, что Романда уходит, Лилейн в тот же миг жестом вызвала из полукруга Файзеле, Такиму и Лирелле и удалилась, не оглядываясь, словно лебедь в сопровождении боящихся отстать от матери птенцов. По правде сказать, и остальные Восседающие начали разбредаться, когда слова Шириам: «А теперь удалитесь в Свете!» еще не отзвучали. Эгвейн тоже повернулась, чтобы уйти.
– Три дня, – пробормотала Шириам. предлагая Эгвейн руку и помогая спуститься на одну из протоптанных в снегу троп. Ее раскосые зеленые глаза удивленно щурились. – Не понимаю вас. Мать! Простите, но совсем недавно вы и слушать меня не хотели, стоило мне заговорить о задержке хотя бы на день.
– Поговори лучше с кузнецами, коновалами и возницами, – отвечала Эгвейн. – Мы далеко не уйдем, если начнут падать кони, а повозки на ходу разваливаться.
– Как вам угодно. Мать, – в голосе Шириам слышалась если не покорность, то полное согласие.
Ноги скользили; Амерлин и Хранительница Летописей продолжали путь, поддерживая друг друга. Пожалуй, Шириам поддерживала Эгвейн крепче, чем требовалось. Но не хватало еще, чтобы Престол Амерлин шлепнулась на глазах у пятидесяти сестер и сотни слуг. Впрочем, ни сестрам, ни слугам не должно показаться, что Амерлин ведут, словно обессилевшую лошадь, – нет, она просто шагает рука об руку со своей Хранительницей Летописей.
Большинство из Восседающих, принесших клятву Эгвейн, поклялись просто-напросто из страха. Узнай Совет, что они послали сестер в Тар Валон сеять слухи и сомнения среди сторонниц Элайды, причем послали тайно, подозревая существование Приспешниц Темного среди самих Восседающих, ссылка и покаяние им были обеспечены.
Так и вышло, что те самые женщины, которые надеялись сделать Эгвейн своей марионеткой, оказались вынужденными поклясться ей в верности. О таком даже в тайной истории упоминалось крайне редко. Айз Седай подобало повиноваться Амерлин, но подобная клятва представляла собой нечто иное. Повиноваться-то они повиновались, однако, похоже, до сих пор не оправились от потрясения. Больше всех переживала Карлиния, но Эгвейн помнила, что, увидев ее с Восседающими после принесения клятвы, и Беонин заскрежетала зубами. На самом деле! Морврин всякий раз взирала на Эгвейн с удивлением, словно до сих пор не могла поверить случившемуся. Нисао беспрестанно хмурила брови, Анайя прищелкивала языком, а Мирелле частенько вздрагивала. Правда, у нее на то имелись и другие причины. А вот Шириам стала Хранительницей Летописей при Эгвейн, настоящей Хранительницей при настоящей Амерлин.
– Позвольте, Мать, воспользоваться этой задержкой, чтобы выяснить, нельзя ли раздобыть в окрестностях провизию и фураж. Наши запасы подходят к концу. – Шириам озабоченно нахмурилась. – Чай и соль так и вовсе на исходе. Хотя не думаю, что здесь их можно отыскать…
– Делай, что сочтешь нужным, – отозвалась Эгвейн.
Сейчас ей казалось странным, что не так уж давно она трепетала перед Шириам, боясь вызвать у той малейшее неудовольствие. Но не менее странным казалось другое: перестав быть Наставницей Послушниц и лишившись возможности принуждать Эгвейн, Шириам, похоже, только обрадовалась.
– Я во всем полагаюсь на тебя, Шириам, – промолвила Эгвейн. От этой похвалы женщина буквально расцвела.
Солнце еще не поднялось над восточной линией фургонов и палаток, но лагерь был полон деловой суеты. Поварихи, с помощью оравы послушниц, уже занимались мытьем посуды. Послушницы скребли котлы снегом так рьяно, словно пытались хоть так согреться, а сами поварихи частенько отрывались от работы, натужно разгибали спины и, кутаясь в плащи, подолгу таращились на снег под ногами. Служанки и слуги, напялившие на себя все что отыскали в сундуках, но все равно дрожавшие от холода, по заведенному порядку, едва позавтракав, начали разбирать лагерь, а теперь с кряхтением ставили заново уже снятые палатки и вытаскивали из фургонов кладь. Усталые возницы, успевшие запрячь лошадей, распрягали животных и, сгорбившись, шаркая ногами, уводили к коновязям. Некоторые, не замечая проходящих поблизости сестер, тихонько ворчали, но в большинстве своем люди слишком утомились для того, чтобы жаловаться.
Айз Седай, чьи палатки не успели снять или установили заново, скрылись внутри, другие командовали слугами, иные спешили оледенелыми тропами по своим делам. В отличие от прочих, сестры выказывали не больше признаков усталости, чем Стражи, которые как-то ухитрялись выглядеть так, словно превосходно выспались и теперь радуются чудесному весеннему утру. По подозрению Эгвейн, узы между ними, помимо всего прочего, позволяли Айз Седай черпать силу у Стража. Они взаимно подкрепляли друг друга: когда твой Страж ни за что не желает признаться себе, что замерз, устал или голоден, тебе не остается ничего другого, как держаться столь же стойко.
На одной из тропок показалась Морврин, вцепившаяся в руку Такимы, – наверное, чтобы не упасть; хотя Морврин обладала внушительной комплекцией, и рядом с ней низенькая Такима казалась еще миниатюрнее. А может, чтобы не дать Такиме улизнуть? Эгвейн сдвинула брови. От Морврин вполне можно ожидать излишней настойчивости в разговорах с Восседающими из своей Айя, из Коричневой; и почему Такима – уж скорее Джания или Эскаральда… Перед тем как обе сестры скрылись за крытым парусиной фургоном, Морврин склонилась к своей спутнице и прошептала ей что-то на ухо.
– Что-то случилось, Мать? – спросила Шириам.
– Ничего особенного, – выдавила улыбку Эгвейн. – Ничего особенного.
У Кабинета Амерлин они расстались: Шириам отправилась по делам, Эгвейн же вошла внутрь, где все было готово. Как раз в этот момент Сейлем ставила на письменный стол поднос с чаем. Худая как щепка женщина, с вечно задранным носом, в платье, ярко расшитом бисером по корсажу и рукавам, с первого взгляда мало походила на служанку, но со своими обязанностями справлялась отменно. Две жаровни с тлеющими угольями несколько смягчали стужу, хотя большая часть тепла уходила в дымовое отверстие. Брошенные на уголья сушеные травы придавали дымку приятный аромат. Лампа была заправлена и очищена от нагара, сальные свечи подровнены и зажжены. Никто не собирался оставлять полог открытым и довольствоваться светом дня.
Суан уже дожидалась Эгвейн со стопкой бумаг в руках, неспокойным выражением на лице и чернильным пятном на носу. Должность секретаря Амерлин предоставляла Суан возможность открыто разговаривать с Эгвейн, а Шириам нимало не возражала против того, что ее избавили от бумажной волокиты. Правда, сама Суан частенько ворчала. Для женщины, почти не покидавшей Башни со дня принятия в послушницы, она казалась на удивление непоседливой. А в настоящий момент являла собой живой образец женщины, проявляющей недюжинное терпение и желающей, чтобы все это знали.
Сейлем так жеманно кланялась и приседала, снимая с Эгвейн плащ и перчатки, что это действо превратилось в целую церемонию. Она беспрестанно ворковала, предлагая всяческие мелкие услуги: «Не угодно ли Матери, чтобы я укутала ей колени?!», – и это продолжалось до тех пор, пока Эгвейн ее не выставила. Чай отдавал мятой. В такую-то погоду! Временами Сейлем казалась несносной, да и верность ее внушала сомнения, но услужить она старалась изо всех сил.
Времени рассиживаться и распивать чай не оставалось, хотя Эгвейн, расправив накидку, устроилась за письменным столом и невольно подергала за ножку складного стула, который частенько складывался прямо под ней. Суан примостилась по другую сторону стола на расшатанном табурете. Чай остыл. Они не говорили о Гарете Брине, о своих планах и надеждах: на сей счет все было сказано. Но день за днем возникало множество рутинных вопросов, разобраться с которыми не позволяли спешка и усталость. Задержка предоставляла такую возможность. То, что впереди стояла армия, ничего не меняло.
Порою Эгвейн просто диву давалась: откуда берется столько бумаги, коли всего прочего в лагере недостает. В бумагах Суан методично перечислялось, в чем ощущается недостаток. А недоставало не только помянутых Шириам соли и чая, но и угля, гвоздей, железа для подков и тележных ободов, кожи и вощеной нити для шорников, масла для ламп, свечей и еще целой уймы всякой всячины, даже мыла. Запасы иссякали, одежда, обувь и палатки изнашивались… Не удивительно, что даже в почерке составлявшей эти списки Суан сквозило раздражение, а отчет о состоянии казны буквально дышал яростью. И с этим ничего нельзя было поделать.
Правда, среди бумаг Суан имелось несколько обращений от Восседающих, предлагавших Эгвейн свои способы пополнения казны. Точнее сказать, сообщавших о своем намерении вынести эти предложения на рассмотрение Совета. Если какой-либо из этих планов и имел определенный смысл, то его с лихвой покрывало огромное число недостатков. Морайя Карентанис предлагала приостановить выплату жалования солдатам: про себя Эгвейн отметила, что подобная мера уже рассматривалась Советом, осознавшим-таки, что армия тогда растает, как снег под лучами весеннего солнца. Майлинд Накенин представила воззвание к местной знати, звучавшее как повеление – лучший из возможных способов восстановить против себя всех и каждого. Не считая намерения Салиты Торанес обложить налогом все города и деревни на пути проходящей армии.
Смяв в кулаке все три обращения, Эгвейн погрозила ими Суан, искренне жалея, что в руке у нее бумаги, а не глотки Восседающих.
– Неужто они и впрямь полагают, что все должно происходить, как им хочется? Свет, да они же ведут себя как дети!
– Башне нередко удавалось обратить свою волю в действие, – миролюбиво заметила Суан. – Вспомни, о тебе тоже говаривали, будто ты оторвана от действительности.
Эгвейн хмыкнула. К счастью, каково бы ни было решение Совета, оно не могло вступить в силу без ее утверждения. Даже в нынешних, весьма затруднительных обстоятельствах она обладала некоторой властью. Совсем небольшой, но достаточной для противодействия этаким поползновениям.
– Суан, а Совет всегда был таким несносным? – спросила она. Суан кивнула.
– Бывало и хуже. Напомни, чтобы я рассказала тебе про Год Четырех Амерлин. В те дни – лет через полтораста с основания Тар Валона – дела Башни обстояли не лучше нынешних. Чуть ли не каждая рука тянулась к румпелю. Существовало два соперничавших Совета, и оба находились в Тар Валоне. И конечно же, многие желали спасти Башню, причем каждая хотела сделать это по-своему. Впрочем, Башня все равно устояла.
Многое в изобиловавшей событиями трехтысячелетней истории Башни оставалось сокрытым почти для всех, но Суан, похоже, знала мельчащие подробности, будто все проведенные в Башне годы только и делала, что корпела над тайными хрониками. Эгвейн, вспоминая известные ей истории, надеялась избежать участи Шейн, однако опасалась оказаться в положении Семейле Сорентайн. Задолго до конца своего правления эта Амерлин лишилась возможности принимать решения более важные, чем выбор нарядов. Эгвейн собиралась попросить Суан рассказать ей про этот Год Четырех Амерлин, однако полагала, что услышанное ее не порадует.
Луч света, ворвавшийся в палатку через дымовое отверстие в крыше, подсказывал, что утро переходит в день, но пачка бумаг уменьшалась медленно. Любой перерыв казался желанным, но отвлекаться не стоило.
– Что еще, Суан? – пробурчала Эгвейн.

***

Уловив движение, Аран'гар пригляделась сквозь деревья к замыкавшему кольцо палатки Айз Седай войсковому лагерю. Вереница повозок медленно двигалась на восток в сопровождении верховых. Бледное солнце поблескивало на панцирях и наконечниках пик. Ей не удалось сдержать насмешливой улыбки. Копья и кони! Примитивно вооруженный, невежественный брод, тащится со скоростью пешего, да еще чуть ли не вслепую, поскольку предводители этого стада не знают, что находится и в ста милях впереди. С ними Айз Седай? Да она хоть сейчас могла уничтожить всех этих женщин, и они бы так и не поняли, отчего умирают. Правда, проявив подобное самовольство, она и сама пережила бы их ненадолго. Великий Повелитель мало кому дарил возможность вторично оправдать его доверие, и она не собиралась отказываться от выпавшей на ее долю удачи. Дождавшись, когда всадники скрылись в лесу она направилась обратно к лагерю, рассеянно думая о снах сегодняшней ночи. Оставшийся позади гладкий снег укроет погребенное ею до весны, а этого более чем достаточно. Впереди кое-кто из солдат уже заприметил ее. Некоторые оторвались от своих дел. Она невольно улыбнулась и расправила юбку на бедрах. Прошлая жизнь, жизнь мужчины, вспоминалась с трудом. Неужто тогда и она походила на этих остолопов, которыми так легко управлять? Пронести сквозь такую толпу труп было не так-то просто даже для нее, но зато возвращение доставляло ей удовольствие.

***

Казалось, все утро пройдет в бесконечном копании в бумагах, но в конце концов случилось то, что Эгвейн предчувствовала. Тут не требовалось дара предвидения: ясно ведь, что сегодня опять будет стужа, снег, тучи на сером небе и ветер. И с той же неизбежностью к ней заявятся Лилейн и Романда.
Устав сидеть в одной позе, Эгвейн вытянула ноги, и тут в палатку влетела Лилейн в сопровождении Фаолайн. И волны холодного воздуха, ворвавшиеся прежде, чем опустился полог. Оглядевшись со слегка неодобрительным видом, Лилейн стянула синие кожаные перчатки и позволила Фаолайн снять с нее подбитый рысьим мехом плащ. Облаченная в голубой шелк, стройная, исполненная достоинства сестра с проницательным взором держалась так, словно зашла в собственную палатку. Небрежным жестом она отослала Фаолайн в угол, где та стряхнула с плеч собственный плащ, так и держа в руках облачение Лилейн. Лицо Фаолайн выражало отрешенную покорность, вовсе не свойственную ей в общении со всеми прочими. Однако ее готовность во всем повиноваться Лилейн не вызывала сомнений.
Неожиданно холодное лицо Лилейн озарилось удивительно теплой улыбкой, обращенной к Суан. Некогда они дружили, и Лилейн даже предлагала бывшей подруге свое покровительство – того рода, что приняла Фаолайн: защиту от насмешек и обвинений других сестер. Коснувшись щеки Суан, Лилейн прошептала что-то, звучавшее сочувственно, и Суан покраснела. На миг ее лицо сделалось необычно растерянным, и Эгвейн поняла – это не притворство. Суан никак не могла до конца разобраться в себе самой, освоиться с произошедшими переменами и осознать, насколько легко удалось ей приспособиться к новому положению.
Лилейн, как всегда, взглянула на табурет у письменного стола, как всегда, отказалась от этого неустойчивого сиденья и лишь затем легким кивком признала присутствие Эгвейн.
– Нам нужно поговорить о Морском Народе, Мать, – заявила она тоном несколько более решительным, нежели подобало при обращении к Амерлин.
Сердце Эгвейн екнуло дважды: первый раз – когда она поняла, как боялась, что Лилейн уже прознала о рассказанном лордом Брином. Или даже о встрече, которую тот готовит. А второй – при упоминании о Морском Народе. Не может быть, чтобы Совет прознал о безрассудной сделке, заключенной Найнив и Илэйн. Она представить себе не могла, что довело их до такого безумия и как ей теперь с этим справиться.
Она снова уселась прямо, ничем не выдавая волнения. И даже успела вовремя ухватить и рывком вернуть на место подвернувшуюся ножку дурацкого стула, так и норовившую подогнуться. Хотелось верить, что ей удалось не покраснеть.
– О Морском Народе в Кэймлине или Кайриэне? – Да, голос звучит спокойно.
– В Кайриэне, – неожиданно отозвалась Романда. – Конечно, же в Кайриэне!
С приходом Романды поблекла даже самоуверенность Лилейн. Трудно было представить себе Романду, одаряющей кого бы то ни было теплой улыбкой; ее лицо, хоть, и красивое, казалось не созданным для улыбок. Романда сбросила плащ на руки вошедшей за ней Теодрин, махнула рукой, и стройная, со щеками, как наливные яблоки, сестра шмыгнула в угол напротив Фаолайн. Лицо Фаолайн не выражало ничего кроме покорности, а вот раскосые глаза Теодрин были расширены, словно от постоянного удивления, а полураскрытый рот заставлял предположить, что она вот-вот ахнет. Общего у них было одно – ни та, ни другая не могла рассчитывать на скорое возвышение.
Властный взгляд Романды скользнул по Суан, словно она подумывала, не отослать ли в угол и ее, задержался на Лилейн и лишь потом остановился на Эгвейн.
– Похоже, этот юноша вел переговоры с Морским Народом… Мать. Глаза и уши Желтых в Кайриэне взбудоражены. Не знаете ли вы, что могло привлечь его внимание к Ата'ан Миэйр?
Романда употребила подобающий титул «Мать», но прозвучал он так, словно был обращен не к Престолу Амерлин, а просто к немолодой женщине. Впрочем, в ее устах он никогда иначе и не звучал. Кого она подразумевала под «тем юношей», уточнять не требовалось. Все сестры в лагере знали, кто таков Ранд и признавали его Возрожденным Драконом, но всякий, услышавший, как они о нем говорили, счел бы, что речь идет о беспутном юнце, которому ничего не стоит заявиться на обед мертвецки пьяным и опрокинуть стол.
– Едва ли известно, что у этого юноши на уме, – встряла Лилейн прежде, чем Эгвейн успела открыть рот. На сей раз ее улыбка отнюдь не была теплой. – Если нам и суждено найти ответ, то вовсе не в Кайриэне, а в Кэймлине. Там Ата'ан Миэйр не сидят безвылазно на своих кораблях. К тому же я сильно сомневаюсь, чтобы столь высоко о себе мнящий Морской Народ заплыл так далеко без важной причины. Я вообще не слышала, чтобы они удалялись от своих драгоценных волн. Видимо, их привел туда интерес к нему. Теперь они уже должны знать, кто он такой.
– Что толку обсуждать очевидное, Лилейн? – промолвила Руанда с усмешкой, от которой стены палатки могли бы покрыться инеем. – Вопрос в том, как выяснить, что им друг от друга надо.
– Как раз об этом я и собиралась поговорить, Романда, когда заявилась ты. Когда Мать в следующий раз встретится с Найнив или Илэйн в Тел'аран'риоде, она может передать им необходимые указания. Жаль, конечно, что девушки не условились о регулярных встречах: об этом стоит подумать. Добравшись до Кэймлина, Мерилилль выяснит, чего хотят Ата'ан Миэйр, а возможно, и что делает этот юноша. А потом сможет встретиться в Тел'аран'риоде с одной из Восседающих. – Невольный жест Лилейн показал, что этой Восседающей должна стать она. – Думаю, Салидар будет самым подходящим местом. Романда хмыкнула.
– Давать наставления Мерилилль легко, только ждать ли от нее успехов? Я полагаю, ей самой известно, что она неизбежно столкнется с серьезными затруднениями. Чашу Ветров следовало доставить нам. Ни одна из сестер в Эбу Дар не сильна в Танце Облаков. Они взялись не за свое дело, и мы видим, что из этого вышло. Я подумываю о том, чтобы устроить Совет, посвященный Чаше. Помнится… – тут голос Романды сделался масляным, – ты как раз высказывалась за то, чтобы послать Мерилилль.
Лилейн вскинулась, глаза ее вспыхнули.

Предыдущая страница 19 Следующая страница


Путь кинжалов 20

– Я поддерживала тех, кого выдвинули Серые, Романда, и никого больше! – возмущенно воскликнула она. – Разве могла я помыслить, что они решат использовать Чашу Ветров? И впутать в это Морской Народ? Как они могли поверить, будто Ата'ан Миэйр знают об управлении погодой не меньше Айз Седай?!
Лилейн не могла совладать с гневом – ей пришлось оправдываться перед своей единственной соперницей в Совете, злейшим своим врагом, и, хуже того, вслух признать правоту Романды насчет Морского Народа. Молчаливое согласие – еще куда ни шло, но признание – совсем другое дело.
Одна побледнела от ярости, другая холодно улыбалась. Лилейн тщетно искала способ уйти от опасной темы; Романда же тщательно разгладила золотистую юбку и сказала:
– Посмотрим, что решит на сей счет Совет, Лилейн. Пока же, думаю, Мерилилль не должна встречаться ни с одной из Восседающих. Уж больно все это смахивает на тайный сговор. Если кому и следует с нею поговорить, то, вне всякого сомнения, мне.
Лилейн удалось совладать с яростью. Она не была напугана – во всяком случае, не выглядела испуганной, – однако по ее лицу Эгвейн догадалась: Лилейн прикидывает, кто в Совете будет за нее и кто против. Тайный сговор считался не менее тяжким преступлением, чем измена, а для обвинения требовалось лишь согласие всех Восседающих. Конечно, Лилейн едва ли признают виновной, но оправдаться перед Советом будет непросто. Споры пройдут жаркие, прозвучит много язвительных слов, и число сторонниц Романды может возрасти. Эгвейн это сулило дополнительные трудности, независимо от того, осуществятся ли ее собственные замыслы. И она не имела возможности предотвратить такое развитие событий, не поведав всей правды о случившемся в Эбу Дар. С таким же успехом она могла просто попросить их позволить ей принять предложение, которое приняли Фаолайн и Теодрин. Эгвейн глубоко вздохнула: оставалось надеяться, что ей хотя бы удастся помешать им использовать Салидар как место встречи в Тел'аран'риоде. Ведь теперь она встречалась с Илэйн и Найнив именно там – когда получалось, а не получалось уже несколько дней. Восседающие так и сновали по Миру Снов, и найти место, где не существовало опасности столкнуться с одной из них, было очень непросто.
– При следующей встрече с Илэйн или Найнив я передам ваши указания для Мерилилль. И дам вам знать, когда она будет готова встретиться.
А этого не произойдет никогда, поскольку со всеми указаниями вскоре будет покончено.
Обе Восседающие вскинули головы и уставились на девушку: они просто забыли о ее присутствии! Эгвейн поймала себя на том, что нервно постукивает ногой, и постаралась успокоиться. Придется потерпеть еще немного. Еще чуть-чуть. Комок в горле наконец-то пропал, его прогнала злость.
В палатке повисло молчание, и тут, неся поднос с обедом для Эгвейн, вошла Чеза. Темноволосая, пухленькая, средних лет, но еще весьма миловидная, эта женщина умела оказывать подобающее почтение без раболепия. С реверансом, столь же безыскусным, как ее простенькое темно-серое платье, украшенное маленьким кружевным воротничком, она промолвила:
– Прошу прощения, если помешала вам. Мать. Прошу прощения, Айз Седай. Я малость припозднилась, но Мери кажется, где-то болтается. – Она раздраженно прищелкнула языком и поставила поднос перед Эгвейн. Где же может болтаться Мери? Эта строгая женщина не допускала небрежности сама и не терпела ее в других. Романда нахмурилась, но промолчала – не станет же она выказывать открытый интерес к одной из служанок Эгвейн. Тем паче если эта служанка ее шпионка. Так же как Сейлем – шпионка Лилейн.
Эгвейн старалась не смотреть на Теодрин или Фаолайн: обе так и стояли замерли в своих углах, словно не Айз Седай, а Принятые.
Чеза открыла рот – видно, хотела что-то добавить, но явно не решалась при Восседающих. В конце концов она пробормотала: «С вашего позволения. Мать», в очередной раз присела и упорхнула. Эгвейн вздохнула с облегчением. Чеза, особенно в присутствии посторонних, умела говорить обиняками не хуже любой сестры, но сейчас Эгвейн не хотелось выслушивать даже уклончивый совет поесть поскорее, пока еда не остыла.
Едва служанка исчезла, Лилейн заговорила так, словно разговор и не прерывался:
– Для нас очень важно выяснить, чего же хотят Ата'ан Миэйр. И что замышляет этот юноша. Быть может, ему вздумалось сделаться их правителем? – Она повела плечами, и Фаолайн тут же заботливо набросила на нее плащ, – Вы дадите мне знать, если у вас появятся мысли по этому поводу. Мать? – Это было простое пожелание.
– Непременно, – заверила ее Эгвейн. Ей и самой хотелось увидеть хотя бы проблеск ответа. В отличие от Совета она знала: для Ата'ан Миэйр Ранд – Корамур; но о том, что нужно им от него и ему от них, не имела ни малейшего представления. Со слов Илэйн выходило, будто женщины из Морского Народа, направлявшиеся с ней в Андор, тоже ничего не знают. Или делают вид, что не знают. Эгвейн почти пожалела, что в лагере нет ни одной сестры из числа побывавших у Ата'ан Миэйр. Почти. От этих Ищущих Ветер и без того хлопот не оберешься.
По взмаху руки Романды Теодрин рванулась вперед с плащом Восседающей, словно ее толкнули в спину. Судя по выражению лица Романды, ей не понравилось что Лилейн так быстро восстановила самообладание.
– Не забудьте сказать Мерилилль, что я хочу поговорить с ней, Мать, – промолвила она. И то была вовсе не просьба.
На миг обе Восседающие уставились одна на другую, во взаимной враждебности снова позабыв об Эгвейн. Они удалились, не попрощавшись, и едва не столкнулись у выхода, но Романде удалось проскользнуть первой, протащив за собой Теодрин. Лилейн, ощерясь, буквально вытолкнула Фаолайн из палатки.
Суан глубоко вздохнула, даже не пытаясь скрыть облегчения.
– С вашего позволения. Мать, – насмешливо пробормотала Эгвейн. – Как вам будет угодно, Мать. Вы можете идти, дочери мои.
Тяжело вздохнув, она откинулась на стуле и тут же полетела на ковер. Медленно поднявшись, девушка отряхнула юбку и поправила шаль, радуясь, что растянулась, по крайней мере, не на глазах у тех двоих.
– Раздобудь что-нибудь поесть, Суан, – сказала она. – И принеси с собой. Впереди еще долгий день.
– Лучше свалиться со стула, чем слететь с престола, – пробормотала Суан себе под нос и выскользнула наружу. Вовремя, иначе Эгвейн не преминула бы ее отругать.
Впрочем, вернулась Суан быстро. Принесенный ею обед свелся к черствым булочкам и тушеной чечевице с морковью и крохотными кусочками мяса. Несколько раз женщины откладывали ложки и сидели молча, делая вид, будто просматривают бумаги. Через некоторое время Чеза явилась за подносом, а потом пришла снова – сменить свечи. Сварливости за ней никогда не замечалось, но сейчас она недовольно ворчала.
– Ну кто бы мог подумать, что и Селейм куда-то запропастится? Не иначе как с солдатами загуляла. А все от Халимы, она всех портит.
Заявившийся следом тощий парень с хлюпающим носом принес уголь – добавить в уже прогоревшие жаровни. На Эгвейн он взирал с трепетом, что не могло не радовать после посещения Восседающих. Шириам пришла спросить, не будет ли еще каких указаний, но задержалась дольше необходимого. В глазах ее угадывалось беспокойство: секретов она знала не так уж много, но, видимо, и этого хватало, чтобы чувствовать себя не в своей тарелке.
Другие сестры не заглядывали: то ли не смели беспокоить Амерлин без важной причины, то ли знали, что все по-настоящему важные дела решаются в Совете.
– Есть донесение о том, что из Кандора на юг двигаются солдаты, – сказала Суан, как только за Шириам опустился полог. – Не знаю, не знаю… Подтверждения пока нет; жители Пограничных Земель редко удаляются от Запустения… О том известно всем и каждому. Вряд ли это выдумка…
На сей раз Суан не заглядывала ни в какие бумаги. Она руководила сетью глаз и ушей Амерлин, и к ней беспрерывным потоком стекались донесения множества лазутчиков, в том числе множество слухов и сплетен. Все они изучались, а затем Суан и Эгвейн решали, что следует сообщить Совету. Лиане имела собственную сеть, и полученные ею сведения вливались в этот поток. Большая часть вестей передавалась дальше – кое-что Совету следовало знать, а кое-что просто нельзя было утаить, ведь каждая Айя имела своих лазутчиков. Но все приходилось процеживать через сито: одни известия могли оказаться опасными, а другие – помочь отвлечь внимание Совета от истинной цели похода.
Добрые вести в последнее время были редки. Кайриэн полнился слухами об Айз Седай, связанных с Рандом или, хуже того, служивших ему, но этими слухами можно и пренебречь. Хранительницы Мудрости предпочитали не распространяться ни о Ранде, ни о тех, кто с ним связан; впрочем, дожидавшейся возвращения Дракона Мераны и, конечно же, сестер в Солнечном Дворце, его первой резиденции, с лихвой хватило бы, чтобы породить и не такие толки. Но от других новостей становилось не по себе. Печатник из Иллиана уверял, будто Ранд самолично убил Маттина Степанеоса, а мертвое тело уничтожил с помощью Единой Силы, и тому будто бы есть неопровержимые доказательства. Однако работница с иллианских же доков утверждала, что собственными глазами видела, как бывшего короля, связанного, завернутого в ковер и с кляпом во рту, занесли на корабль, отплывший ночью с разрешения капитана Портовой Стражи. Первый слух больше походил на правду, но Эгвейн надеялась, что он не подхвачен лазутчиками Айя. В памятках сестер против имени Ранда и без того стояло слишком много черных пометок.
Прочие сообщения вызывали ничуть не больше радости. Шончан, по-видимому, основательно укреплялись в Эбу Дар, почти не встречая сопротивления, что не удивительно для страны, в которой власть королевы заканчивалась в нескольких дневных переходах от столицы. Шайдо, похоже, появлялись повсюду, хотя известия о них никогда не поступали из первых уст, – всякий раз выходило, что сообщение поступало с чужих слов. Очень многие сестры считали появление Шайдо в самых разных местах делом рук Ранда, хотя Хранительницы Мудрости категорически это отрицали. Им не верили, но и желания уличить во лжи отнюдь не выказывали. Все находили сотни предлогов и отговорок, лишь бы не встречаться с ними в Тел'аран'риоде. Все, кроме сестер, присягнувших Эгвейн; да и тем приходилось приказывать. Анайя сухо именовала такие встречи «краткими уроками унижения», и отнюдь не шутила.
– Невозможно, чтобы Шайдо было так много, – пробормотала Эгвейн. Сменив уголь в жаровне, трав не добавили, и теперь висевший в воздухе дымок ел глаза. А направить Силу и избавиться от него – и от остатков тепла заодно избавишься. – Должно быть, многое из того, что приписывают им, творят обыкновенные разбойники. В конце концов, увидев разоренную, опустевшую деревню, трудно судить, чьих это рук дело, Шайдо или обычных головорезов. Разбойников хватало, многие из них именовали себя Принявшими Дракона, и это ничуть не облегчало дела.
Эгвейн повела плечами, разминая затекшую спину, и неожиданно заметила, что Суан сидит с совершенно отсутствующим видом – того и гляди, свалится с табурета.
– Эй, ты не заснула? – окликнула девушка. – Снаружи еще светло. Суан заморгала.
– Прошу прощения. Я кое о чем задумалась и пыталась решить, стоит ли поделиться с тобой. Насчет Совета.
– Насчет Совета? Суан, если тебе что-то известно о Совете…
– Ничего мне не известно, – буркнула Суан. – Одни подозрения… – Она раздраженно цокнула языком и продолжила: – А по сути, так и подозрений нет. Точнее, не знаю, что подозревать. Просто складывается общая картина…
– Тогда выкладывай, – потребовала Эгвейн. Суан превосходно умела складывать общие картины там, где другие видели лишь путаные головоломки.
Поерзав на табурете, Суан подалась вперед.
– Дело вот в чем. Кроме Романды и Морайи, все Восседающие, избранные в Салидаре, они… они слишком молоды. – Суан сильно изменилась, но ей и сейчас казалось неловким говорить о возрасте других сестер. – Эскаральда старше всех, но я уверена, что ей лишь чуть-чуть за семьдесят. Точно можно сказать, лишь заглянув в книгу послушниц в Тар Валоне. Или если она сама скажет. Но я уверена, что так оно и есть. Нечасто случалось, чтобы в Совет избиралась хотя бы одна женщина моложе ста лет, а у нас таких – девять!
– Но Романда с Морайей из новоизбранных, – мягко возразила Эгвейн, опершись о стол локтями. – Может, и к лучшему, что остальные моложе, иначе они не захотели бы возвысить меня.
Эгвейн могла указать, что саму Суан избрали Амерлин, хотя она была вдвое моложе Эскаральды, но такое напоминание прозвучало бы жестоко.
– Может и так, – Суан упрямо покачала головой. – Романда не сомневалась, что получит место в Совете. Едва ли хоть одна Желтая осмелилась бы выступить против. Что до Морайи… Она не липнет к Лилейн, хотя Лилейн и Лирелле, наверное, ожидали от нее покорности. Не знаю, не знаю. Но помяни мое слово: слишком молодую женщину никогда не возвышают без особой причины. – Она горестно вздохнула и добавила: – Это и ко мне относится. – Горечь отразилась на ее лице, ибо утрата Престола Амерлин, конечно же, была горшей из всех ее потерь. Но в следующий миг от печали не осталось и следа: Эгвейн считала, что ни одна известная ей женщина не превосходит силой духа Суан Санчей. – На сей раз сестер подходящего возраста было более чем достаточно, и мне непонятно, почему целых пять Айя предпочли молодых. За этим что-то кроется, и я собираюсь выяснить, что именно.
Эгвейн сказанное не убедило. Хочет или не хочет замечать Суан, но перемены так и витают в воздухе. Свергнув Суан, Элайда нарушила обычай и вплотную приблизилась к нарушению закона. Сестры бежали из Башни и объявили об этом всему миру – прежде такого не случалось. Перемены, сплошные перемены. Сестры постарше, наверное, больше склонялись к прежним порядкам, но некоторые из них не могли не видеть, что все меняется. Наверное, потому в Совет и избрали молодых, более восприимчивых ко всему новому. Может, велеть Суан выбросить это из головы, у нее ведь и без того дел по горло? Или пусть разбирается, раз уж ей приспичило доказать, что тут скрыта какая-то тайна?
Принять решение Эгвейн так и не успела: в палатку нырнула Романда и остановилась у входа, придерживая откинутый полог. Снаружи на снег уже ложились мрачные вечерние тени, но лицо Романды было еще мрачнее. Устремив на Суан суровый, неподвижный взгляд, она процедила всего одно слово:
– Вон!
Эгвейн едва заметно кивнула, но Суан и без того вскочила на ноги и, чуть не споткнувшись, вылетела из палатки. Сестре, находившейся в положении Суан, надлежало повиноваться любой Айз Седай, не говоря уж о Восседающей.
Опустив полог Романда, обняла Источник и сплела вокруг палатки малого стража, ограждавшего от подслушивания, даже и не подумав спросить разрешения у Эгвейн.
– Глупая девчонка! – проскрежетала она, – И долго ты надеялась сохранить это в тайне? Солдаты болтливы, дитя мое. Мужчины, они все болтливы! Брину повезет, если Совет не насадит его голову на пику.
Эгвейн медленно поднялась, разглаживая юбку. Она ждала этого, и знала, что должна проявлять осторожность. Игра еще не сыграна, все может обернуться против нее. Ей не оставалось ничего другого, как изображать неведение и притворяться. Притворяться до тех пор, пока она не сможет оставить всякое притворство. А Эгвейн была так близка к цели и притворялась так долго!..
– Должна напомнить тебе, дочь моя, что грубость по отношению к Престолу Амерлин есть преступление.
– Престол Амерлин! – фыркнув, Романда размашистым шагом прошла по коврам и остановилась на расстоянии вытянутой руки от Эгвейн. Судя по выражению лица, она готова была эту руку поднять. – Ты еще дитя! Только что из послушниц, твое мягкое место еще помнит розги! И тебе повезет, если Совет не решит обойтись с тобой как с некоторыми из этих игривых милашек. Хочешь избежать такой участи, так слушай меня и делай, как я скажу. А сейчас сядь!
Эгвейн вся кипела гневом, однако села. Все произошло слишком быстро, да и время еще не пришло.
С резким, удовлетворенным кивком Романда подбоченилась и уставилась на девушку сверху вниз, с видом строгой тетушки, устраивающей выволочку нашкодившей племяннице. Или с видом палача, у которого вдобавок разболелся зуб.
– Так вот, раз уж об этой встрече о Пеливаром и Арателле договорились, она должна состояться. Они ждут Амерлин, и они ее увидят. Ты прибудешь к ним с пышной свитой, подобающей твоему сану. И скажешь, что от твоего имени буду говорить я, после чего будешь держать язык за зубами. Чтобы убрать их с нашей дороги, нужна твердая рука и голова не чета твоей. Оставь такие дела тем, кто умеет с ними справляться. Не сомневаюсь, с минуты на минуту сюда заявится Лилейн. Она попытается пролезть вперед, но тебе не мешает помнить, что у нее самой неприятностей выше головы. Я весь день толковала с другими Восседающими и склонна считать, что, когда Совет соберется в следующий раз, во всех неудачах Мераны и Мерилилль обвинят Лилейн. Так что, если у тебя и есть хоть какая-то надежда дорасти со временем до своего палантина, это целиком зависит от меня. Ты поняла?
– Прекрасно поняла, – ответила Эгвейн, надеясь, что ее слова прозвучали смиренно. Если она позволит Романде говорить от своего имени, сомнений больше не останется. И Совет, и весь мир поймет, кто держит Эгвейн ал'Вир за шкирку.
Романда чуть не просверлила ее пристальным взглядом, а потом отрывисто кивнула.
– Надеюсь, что и впрямь поняла. Я намерена низложить Элайду и не допущу, чтобы это сорвалось из-за девчонки, вообразившей, будто она уже может бродить по улицам, не держась за ручку! – Фыркнув, она взмахнула плащом и вылетела из палатки. Вместе с ней исчез и малый страж. Эгвейн хмуро уставилась на упавший полог. Девчонка! Чтоб ей сгореть! Она – Престол Амерлин! Нравится кому-то или нет, но они ее возвысили, и им придется с этим смириться! Схватив глиняную чернильницу, она запустила ею в полог.
Вошедшая Лилейн едва успела увернуться.
– Держи себя в руках, – укорила она, после чего, как и Романда, обняла Источник и установила малого стража от подслушивания. Тоже не спрашивая разрешения. Только вот если Романда была в ярости, то Лилейн выглядела вполне довольной. Она потирала руки в перчатках и улыбалась. – Вряд ли стоит говорить тебе, что твой маленький секрет выплыл наружу. Лорд Брин поступил нехорошо, но, по моему мнению, он слишком ценен, чтобы его казнить. И ему повезло, что я придерживаюсь именно такого мнения. Что там у нас еще… Ага! Полагаю, Романда заявила тебе, что встреча с Пеливаром и Арателле должна состояться, но говорить от твоего имени будет она. Так? – Эгвейн шевельнулась, но Лилейн махнула рукой. – Можешь не отвечать. Мне ли не знать Романду! Только вот, к несчастью для нее, всю историю я выведала раньше, чем она, и вместо того, чтобы припустить со всех ног к тебе, отправилась поговорить с Восседающими. Хочешь знать, что они думают?
– Полагаю, ты мне сейчас расскажешь, – откликнулась Эгвейн, сжав кулаки под столом и надеясь, что это останется незамеченным.
– Ты не в том положении, чтобы говорить со мной таким тоном! – резко произнесла Лилейн, но в следующее мгновение на ее лицо вернулась улыбка. – Совет тобою недоволен. Очень недоволен. Чем бы ни угрожала тебе Романда, а это совсем нетрудно представить, я могу усугубить твою участь. Или облегчить. Потому что, с другой стороны, своими запугиваниями Романда вывела из себя многих Восседающих. Если ты не хочешь лишиться той крупицы власти, которая у тебя есть, завтра Романда сильно удивится, услышав, что от твоего имени предстоит говорить мне. Трудно поверить, что Арателле и Пеливар настолько глупы, что затеяли это нелепое дело, но уж я-то заставлю их убраться поджав хвост.
– А почему я должна верить, что ты не захочешь осуществить эти угрозы?
– Эгвейн надеялась, что ее сердитый голос указывает на неохотное согласие.
– Потому, что я так сказала! – отрезала Лилейн. – Неужто ты еще не поняла, что уже ничем не распоряжаешься? Все в руках Совета, а кому заправлять в нем, решится между мной и Романдой. Может, лет через сто ты и дорастешь до этого палантина, а пока сиди смирнехонько и предоставь борьбу с Элайдой женщине, знающей, что делать и как.
Лилейн ушла, и Эгвейн снова опустилась на стул. На сей раз она не позволила гневу пересилить себя. Может, дорастешь до палантина… Почти слово в слово то, что говорила Романда. Те, кто знает, что делать. Неужели она обманывает себя? Может, она и вправду девчонка, способная лишь испортить дело, с которым легко справится опытная женщина?
Суан проскользнула в палатку и остановилась с обеспокоенным видом.
– Гарет Брин только что рассказал мне, что Совету уже все известно, – сухо проговорила она. – Заявился под тем предлогом, что хочет забрать стираные рубашки. Чтоб ему сгореть вместе с проклятыми рубашками! Встреча назначена на завтра и состоится в пяти часах езды к северу отсюда, на озере. Пеливар и Арателле уже в пути. С ними Аймлин – она представляет третий могущественный Дом.
– Это больше, чем сочли нужным рассказать мне Лилейн и Романда, – отозвалась Эгвейн столь же сухо. Ну уж нет, билось у нее в голове. Она не позволит себя тащить или подталкивать ни сто лет, ни пятьдесят, ни пять. Если ей суждено «дорасти до палантина», то сейчас.
– О кровь и проклятый пепел! – простонала Суан. – Я не выдержу. Что они говорили? Как это было?
– Да примерно так, как мы и рассчитывали, – ответила Эгвейн с усмешкой в голосе. – Суан, даже будь у них желание отдать Совет в мои руки, они не справились бы с этой задачей лучше.
Уже темнело, когда Шириам приблизилась к своей крошечной, меньше, чем у Эгвейн, палатке. Впрочем, не будь она Хранительницей Летописей, ей и эту пришлось бы с кем-нибудь делить. Нырнув внутрь, она едва успела понять, что там кто-то есть, как ее схватили и бросили лицом вниз на койку. Она попыталась крикнуть, но кто-то засунул ей в рот уголок одеяла. Сорванная одежда полетела в сторону. Чья-то рука погладила ее по голове.
– Ты должна была известить меня, Шириам. Эта девчонка что-то затевает, и я хочу знать, что именно.
Оправдываться и убеждать, что она рассказала все, что знала, не утаив ни слова, ни полсловечка, пришлось долго. Когда ее наконец оставили, Шириам долго лежала, свернувшись в комочек и плакала. Рубцы от ударов жгли тело. А сердце жгла горечь: лучше бы она никогда в жизни не говорила ни с одной сестрой из Совета.

ГЛАВА 17. Встреча на льду

На следующее утро, задолго до восхода солнца, из лагеря Айз Седай выступила колонна всадников. Двигались почти бесшумно; только поскрипывали седла, да похрустывал под копытами наст. Другие звуки – случайный всхрап лошади или лязг металла – быстро заглушались. Луна уже почти закатилась за горизонт, но белое снежное покрывало отражало свет звезд, не давая сгуститься тьме. К тому времени, когда на востоке забрезжил рассвет, колонна находилась в пути больше часа, хотя отъехать удалось не слишком далеко. На редких прогалинах Эгвейн пускала Дайшара легким галопом, и тогда снежное крошево летело из-под копыт, как брызги, но по большей части приходилось пробираться заснеженным лесом. Утопающие в сугробах, с согнувшимися под тяжестью налипшего снега ветвями, дубы, сосны, болотные мирты, щавельники и прочие, порой вовсе незнакомые Эгвейн деревья, выглядели, пожалуй, еще хуже, чем во время засухи. Занимался день Праздника Эбрам, когда по деревням запекают в медовые пироги всякие милые безделушки, но, возможно, для кого-то Свет уготовил иные неожиданности.
Бледно-золотой диск взбирался по небосклону, но совершенно не грел. Каждый вдох обжигал горло, каждый выдох сопровождался белесым туманом. Не слишком сильный, но пронизывающий ветер гнал темные тучи на север, к Андору. Сочувствуя тем, кому предстояло оказаться под мрачным покровом туч, Эгвейн не могла не испытывать облегчения, видя, как они уплывают прочь. Другого дня ей было бы, наверное, не дождаться, ожидание просто сводило с ума. Она совершенно не спала, и не из-за головной боли, а из-за беспрестанной тревоги. Тревоги и страха, заползавших в палатку вместе с морозным воздухом. Однако, как ни странно, усталости не было и в помине. Скорее Эгвейн ощущала себя туго сжатой пружиной, готовой распрямиться при первой возможности, буде таковая представится. О Свет, все еще могло пойти наперекосяк.
Со стороны кавалькада выглядела внушительно. Впереди реяло знамя Башни – Белое Пламя Тар Валона в семицветном круге, по цвету на каждую Айя. Тайно сшитое в Салидаре, это знамя до сих пор хранили на дне сундука, ключи от которого находились в руках Совета, и едва извлекли бы на свет, не возникни необходимость произвести впечатление. Ближний эскорт состоял из тысячи тяжеловооруженных всадников, закованных в броню с головы до пят. Такие кольчуги и латы, копья и мечи, булавы и секиры мало кто видел южнее Порубежья. Командовал конниками одноглазый шайнарец с закрывавшей вторую глазницу яркой повязкой, человек, с которым Эгвейн встречалась прежде, хотя ей казалось, что с той поры миновала целая Эпоха. Сквозь стальную решетку забрала Уно Номеста вглядывался в каждое дерево, словно подозревал, что за ним таится засада, и все его люди держались столь же настороженно.
Далеко впереди, оставаясь на виду, скакал отряд воинов, не имевших иных доспехов, кроме шлемов и легких кирас, защищавших грудь и спину. Плащи свободно веяли на ветру: левой рукой каждый всадник правил конем, а в правой держал наготове короткий лук. Такие же разъезды, обеспечивавшие разведку и прикрытие, выслали и еще дальше – и впереди, и по обе стороны колонны, и в тылу. Гарет Брин не ожидал коварства от андорцев, но, как говорил сам, ему случалось ошибаться, да и мурандийцы не внушали особого доверия. Кроме того, имелась вероятность нападения наемных убийц, подосланных Элайдой или даже Приспешниками Темного. Последние могли попытаться убить кого угодно, где угодно, когда угодно и одному Свету ведомо почему. И хотя считалось, что Шайдо поблизости нет, то были лишь предположения: об айильцах, как правило, узнавали, лишь когда они начинали убивать. Не стоило сбрасывать со счетов и разбойников: крупная шайка вполне могла попытать счастья, окажись добыча ей по зубам. В любом случае, лорд Брин не стремился искушать судьбу без крайней необходимости, и Эгвейн это радовало. Сегодня она больше, чем когда бы то ни было, предпочла бы обойтись без неожиданностей. И без лишних свидетелей.
Амерлин ехала перед знаменем, рядом с Шириам, Суан и Брином. Все они казались погруженными в свои мысли. Лорд Брин держался в седле непринужденно, выдыхаемый им парок оседал на забрале, замерзая тонкой ледяной корочкой, но Эгвейн не сомневалась, что он отмечает в уме каждую складку местности. На тот случай, если придется принять здесь бой. Напряженная посадка Суан заставляла предположить, что она натрет себе немало болячек задолго до прибытия на место, но женщина смотрела на север так, словно уже видела озеро, и время от времени то кивала, то покачивала головой. Чего не стала бы делать, не будь ей не по себе. Шириам знала о том, чему предстоит случиться, не больше, чем Восседающие, однако выглядела еще более встревоженной, чем Суан, беспрерывно ерзала в седле и кривилась. Ее зеленые глаза по какой-то причине полыхали гневом.
Сразу за знаменем ехал Совет Башни – двойная колонна всадниц, в расшитых шелках, бархате и меховых плащах с эмблемой Пламени Тар Валона. Женщины, редко носившие иные украшения, кроме кольца Великого Змея, сегодня нацепили великолепнейшие драгоценности, какие смогли отыскать в ларцах. Их Стражи производили не меньшее впечатление благодаря меняющим цвет плащам, развевавшимся на ветру и порой обращавшим своих обладателей в невидимок. За Восседающими и Стражами следовали слуги, по двое-трое на каждую сестру, – для них тоже постарались подобрать лучших лошадей и опустошили все сундуки в лагере, обрядив поярче и побогаче. Что вполне удалось: иные из челяди, не веди они в поводу вьючных животных, вполне сошли бы за благородных из мелких Домов.
Делана, единственная из Восседающих, не имела Стража и, возможно, поэтому взяла с собой Халиму, ехавшую на резвой белой кобыле. Женщины держались колено к колену, и порой Делана склонялась к Халиме, шепча ей что-то на ухо, хотя та выглядела слишком возбужденной, чтобы слушать. Халима числилась при Делане писцом, но многие считали, что величавая светловолосая Айз Седай по-особому привязана к деревенской простушке с волосами цвета воронова крыла и относится к ней чуть ли не как к подруге. Эгвейн случалось видеть неуверенный, не устоявшийся почерк Халимы – так могла бы писать девочка, едва научившаяся выводить буквы. Сегодня Халима пышностью наряда не уступала ни одной из сестер, да и украшений надела не меньше Деланы, которая, скорее всего, и предоставила ей эти драгоценности. Когда случайный порыв ветра распахнул плащ, выставляя напоказ богатые броши и ожерелья, Халима засмеялась и помедлила перед тем, как закутаться снова, давая понять, что холод донимает ее не больше, чем любую из Айз Седай.
В кои-то веки Эгвейн порадовалась тому, что ее задарили нарядами – это позволило Амерлин превзойти великолепием Восседающих. Подбитый горностаем плащ был недавним подарком Романды, а ожерелье и серьги – прекрасное сочетание изумрудов с белыми опалами – преподнесла Лилейн. Лунные камни, красовавшиеся в волосах, подарила Джания. В этот день Амерлин надлежало выглядеть блистательно. Даже Суан нарядилась хоть сейчас на бал – синий бархат, кремовые кружева, а множество ниток превосходного жемчуга украшали шею и прическу.
Романда и Лилейн, возглавлявшие Восседающих, ехали позади знаменосца, так близко, что он частенько нервно оглядывался через плечо и невольно пришпоривал коня, едва не догоняя Эгвейн. Той удалось заставить себя за все время пути оглянуться не более одного-двух раз, но она чувствовала, как взгляды Романды и Лилейн сверлят ей спину. Обе Восседающие желали видеть юную Амерлин связанной по рукам и ногам, но каждая хотела связать ее своими веревками. О Свет, только бы все не сорвалось! Только бы не сорвалось!
Заснеженная местность выглядела пустынной – помимо всадников, окрест почти не появлялось живых существ. Отчетливо различимый на фоне холодного голубого неба ястреб, широко раскинув крылья, покружил над колонной и улетел на восток. Дважды Эгвейн замечала шнырявших среди сугробов чернохвостых лисиц, все еще в летнем меху, а один раз углядела оленя с могучими ветвистыми рогами, метнувшегося прочь и исчезнувшего среди деревьев, как призрак. Заяц, выскочивший прямо из-под копыт Белы, заставил мохнатую лошадку встряхнуть головой, отчего Суан качнулась и вцепилась в поводья, словно испугавшись, как бы кобыла не понесла. Бела, разумеется, только укоризненно фыркнула и спокойно побрела дальше – напугать ее было труднее, чем рослого чалого мерина Эгвейн. Суан что-то сердито пробормотала вслед убегавшему зайцу и далеко не сразу ослабила хватку на узде. Она терпеть не могла ездить верхом и при любой возможности старалась устроиться в фургоне, но нынче казалась раздраженной сверх обычного. Почему – гадать не приходилось, достаточно посмотреть, какими яростными взглядами она одаривала лорда Брина. Который, если и замечал эти взгляды, то не подавал и виду. Единственный из всех, он не стал наряжаться по-праздничному, оставшись в походной одежде и помятых боевых доспехах. Неколебимый утес, выветренный, но способный выдержать любую бурю. Эгвейн почему-то была довольна, что его так и не удалось уговорить одеться под стать прочим. Им действительно требовалось произвести впечатление, но облик Гарета Брина вполне соответствовал этой цели и без ненужных ухищрений.
– Прекрасное утро для прогулки верхом, – промолвила через какое-то время Шириам. – Ничто так не освежает голову, как поездка по морозцу. – Слова, прозвучавшие довольно громко, сопровождались красноречивым взглядом, обращенным в сторону Суан.
Та смолчала, потому как едва ли решилась бы затевать перепалку на глазах у всех, но одарила Шириам взглядом, явно не сулившим той ничего хорошего. Настолько выразительным, что рыжеволосая женщина чуть не вздрогнула и резко отвернулась. Ее серая в яблоках кобыла Крыло прогарцевала несколько шагов, прежде чем всадница придержала лошадь, пожалуй, чересчур твердой рукой. Шириам не испытывала благодарности к бывшей Амерлин, в свое время обременившей ее должностью Наставницы Послушниц, и считала Суан виновной во многих бедах. С того времени как Шириам принесла клятву верности, Эгвейн не могла поставить ей в укор ничего, кроме этой неприязни. Хранительница Летописей полагала, что ей, в отличие от прочих поклявшихся сестер, не пристало получать указания от Суан, но Эгвейн понимала, куда способно завести подобное послабление. Суан, со своей стороны, настаивала на необходимости лично руководить Шириам, и Эгвейн не хотела ей отказывать, принимая во внимание уязвленную гордость некогда могущественной правительницы.
Сейчас Эгвейн испытывала только одно желание – ехать побыстрее. Суан опять принялась ворчать, а Шириам, судя по ее виду, силилась придумать новую колкость, такую, чтобы по форме к ней невозможно было придраться. Все эти взгляды и гримасы до крайности раздражали – через некоторое время досаду стало вызывать даже непоколебимое спокойствие Брина. Эгвейн поймала себя на попытке подобрать слова, способные вывести его из равновесия. Правда, к сожалению, – а может, и к счастью, – она не очень-то верила, что такие слова найдутся. А вот сама начинала побаиваться, как бы затянувшееся ожидание не заставило ее лопнуть от жгучего нетерпения.
Время тянулось томительно медленно, но миля за милей оставались позади, и, наконец, уже ближе к полудню, один из скакавших впереди всадников обернулся и поднял руку. Брин торопливо извинился перед Эгвейн и галопом помчался к нему. Могучему гнедому мерину по кличке Путник пришлось буквально пробивать себе путь через сугробы, однако очень скоро полководец догнал передовой отряд, обменялся с воинами несколькими словами и остановился, поджидая Эгвейн.
Как только Эгвейн поравнялась с ним, Романда и Лилейн пришпорили своих лошадей и тоже оказались рядом. Юную Амерлин обе Восседающие не удостоили вниманием, а вот на Брина взирали с холодной суровостью, повергавшей в растерянность многих мужчин, которым случалось повстречаться с Айз Седай. Правда, такими же взглядами они обменивались друг с другом, кажется, даже не понимая, что делают. Эгвейн хотелось, чтобы и та, и другая испытывали волнение, пусть даже вполовину меньшее, чем она сама. Ее бы устроило и это.
Исполненные ледяной суровости взоры омывали Брина, скатываясь с него, словно дождь со скалы. Он слегка поклонился Восседающим, но обратился к Эгвейн:
– Они уже прибыли, Мать. – Чего и следовало ожидать. – С ними почти столько же людей, сколько у нас, но все солдаты остались на северном берегу озера. Я велел разведчикам удостовериться, что никто не пошел в обход, но, думаю, этого опасаться не стоит.
– Будем надеяться, вы правы, – едко произнесла Романда, а Лилейн, еще более холодно и язвительно, добавила:
– В последнее время ваши суждения стали чересчур поспешными, лорд Брин. Во всем нужна осмотрительность.
– Как скажете, Айз Седай. – Брин еще раз поклонился, продолжая смотреть на Эгвейн. Такая приверженность Амерлин могла по меньшей мере обеспокоить Совет. (Если только Совету неведома истинная мера этой приверженности, которой, впрочем, не знала и сама Эгвейн). – Еще одно, Мать, – продолжил он.
– Талманес тоже там, у озера. На восточном берегу, С сотней людей из своего отряда. Их недостаточно, чтобы причинить нам беспокойство, даже возникни у него такое желание.
Эгвейн слегка кивнула. Недостаточно, чтобы причинить беспокойство? Да для этого с лихвой хватит одного Талманеса! Чувствуя, как разливается желчь, она мысленно сказала себе: «Сегодня – все – должно – пойти – как – надо!»
– Талманес! – воскликнула Лилейн, теряя невозмутимостью Похоже, она находилась на грани срыва, как и Эгвейн. – Откуда он узнал о встрече? Лорд Брин, вы позволяете себе слишком много! Боюсь, вам не избежать разбирательства!
– Это возмутительно! – проворчала Романда, прежде чем Лилейн успела закончить. – Выходит, вы только сейчас узнали о его присутствии? Ваша репутация полководца лопнула как мыльный пузырь!
Обе Восседающие наперебой продолжали в том же духе, позабыв о хваленом хладнокровии Айз Седай, но Брин лишь кивал головой и временами, когда от него ожидали хоть какого-то ответа, бормотал одно: «Да, Айз Седай».
Сегодня спозаранку – Эгвейн тому была свидетельницей – он выслушал куда худшие слова и обратил на них ничуть не больше внимания. А вот Суан внезапно фыркнула; когда же Восседающие удивленно обернулись к ней, она залилась краской. В том, что она влюблена, не оставалось ни малейших сомнений. Равно как и в том, что с ней необходимо серьезно поговорить.
Непонятно почему, но Брин улыбнулся. Возможно, из-за того, что Восседающие отвлеклись наконец от него, решила Эгвейн, но тут деревья расступились, открыв обширное ровное пространство, и все посторонние мысли пришлось спешно выбросить из головы.
Лишь широкая кайма бурых камышей, неровным овалом обрамлявшая заснеженную равнину, подсказывала, что впереди не просторный луг, а замерзшее озеро. Прямо на льду, на некотором отдалении от противоположного берега, красовался большой навес – нечто вроде синего балдахина на высоких шестах. Под ним сгрудилась небольшая толпа; слуги держали под уздцы лошадей. Ветер шевелил яркую поросль знамен и доносил приглушенные выкрики. Слуги засуетились. Очевидно, все прибыли на место совсем недавно и не успели закончить приготовления.
Примерно в миле впереди, там, где за озером снова начинались деревья, в лучах холодного солнца поблескивала сталь доспехов растянувшегося вдоль дальнего берега войска. На восточной стороне, почти у самых камышей, держа коней в поводу, открыто стояла сотня солдат Отряда Красной Руки. Стоило показаться на виду знамени Тар Валона, как все взоры обратились к нему. Движение у навеса прекратилось, люди выжидающе замерли.
Эгвейн направила коня прямо на лед, не помедлив и мгновения, однако представила себя бутоном розы, раскрывающимся навстречу солнцу. Она не собиралась обнимать Источник, но старое упражнение послушниц помогло обрести столь необходимое спокойствие.
Суан, Шириам и все Восседающие со своими Стражами и слугами последовали за ней, но из воинов ее сопровождали только лорд Брин и знаменосец. Сзади доносились приказы – Уно выстраивал тяжелую кавалерию вдоль берега. Легкая конница прикрывала фланги. Одной из причин, по которой местом встречи избрали озеро, было то, что толстый лед мог выдержать десятки всадников, но неминуемо проломился бы под тяжестью сотен и, тем более, тысяч. Строго говоря, переговаривающиеся стороны все равно находились в неравном положении. Разумеется, навес водрузили вне досягаемости полета стрелы, но он был виден, а значит, уязвим для Единой Силы. Эгвейн глубоко вздохнула и ощутила, как к ней возвращается желанное спокойствие.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

Приветствовать Престол Амерлин и Совет Башни должным образом, тем паче в праздничный день, означало по меньшей мере послать навстречу слуг с горячими напитками, а лордам и леди самим принять у гостей поводья и предложить поцелуй в честь Эбрама. Но ничего подобного не произошло. Все собравшиеся под навесом андорцы и мурандийцы явились со своей прислугой, однако ни один челядинец не шелохнулся. Лорд Брин спешился, взял под уздцы Дайшара, а стремя Эгвейн придержал тот самый долговязый юнец, который приносил позавчера уголь для жаровни. Он по-прежнему хлюпал носом, но одет был поярче многих стоявших под балдахином – в лишь чуточку великоватый красный бархатный кафтан и небесно-голубой плащ. По правде говоря, яркостью наряда этот малый мог бы посоперничать с Лудильщиком; что же до явившихся на переговоры знатных особ, то почти все они носили одежду из плотной шерсти: шелка и кружева заметны были у немногих. Они выступили в поход по жаре и не запаслись подобающей сану зимней одеждой, а когда неожиданно грянули морозы, обрядились кто во что горазд.
Лед под навесом устилали ковры, в расставленных на треногах жаровнях тлели уголья, но ветер уносил тепло вместе с дымом. Участников переговоров поджидали два ряда стульев. Стольких сестер здесь явно не ожидали. Некоторые из благородных растерянно переглядывались, а слуги так просто ломали руки, не зная, как поступить. Зато прибывшие в свите Амерлин знали.
Стулья все были одинакового размера, ни один не выделялся заметно более пышной резьбой и позолотой или, наоборот, потертостью и царапинами. Долговязый малый и другие слуги Айз Седай устремились вперед, под хмурыми, недоуменными взглядами лордов и леди вынесли стулья, предназначавшиеся для Айз Седай, на снег и принялись распаковывать вьюки. При этом никто не проронил ни слова.
Очень скоро под навесом, почти во всю его ширину, появился ряд сидений для Восседающих и Эгвейн. Сиденья представляли собой простые деревянные табуреты, отполированные до зеркального блеска. И все табуреты, как на постаменты, водрузили на короба, обтянутые материей по цвету Айя той или иной Восседающей. Постамент под табуретом Эгвейн, стоявший чуть впереди, был обшит полосами тканей семи цветов. Вся ночь прошла в хлопотах – и пчелиный воск для полировки, и ткани нужных расцветок пришлось раздобывать в спешке.
Когда Эгвейн и Восседающие заняли места, оказалось, что их сиденья на добрый фут выше стульев лордов и леди. Если раньше Эгвейн и имела какие-то сомнения на сей счет, но когда гости не услышали и слова приветствия, все сомнения рассеялись. В Праздник Эбрам любой фермер предложил бы чашку чая и поцелуй последнему бродяге, а они не были ни бродягами, ни просительницами, ни даже ровней тем, с кем собрались вести переговоры. Они были Айз Седай.
Шириам и Суан встали по обе стороны от Эгвейн, Стражи позади своих Айз Седай. В отличие от зябко кутавшихся представителей знати, сестры распахнули плащи и сняли перчатки, выказывая полнейшее пренебрежение к стуже. Позади реяло на крепчавшем ветру знамя Тар Валона. Впечатляющее зрелище портила разве что Халима, в небрежной позе стоявшая рядом с серым постаментом под табуретом Деланы, но ее зеленые глаза взирали на андорцев и мурандийцев с таким вызовом, что общую картину портила она не слишком сильно.
Когда Эгвейн взошла на семицветный помост, некоторые из собравшихся обменялись взглядами, но никто из них не выглядел по-настоящему удивленным. Наверное, они уже наслышаны про девушку, ставшую Амерлин, подумала она. Ну и что с того? В том же Андоре бывали королевы и помоложе, так же, как и в Муранди. Повинуясь кивку, Шириам жестом предложила лордам и леди занять предназначенные для них стулья. То, что они прибыли первыми и предоставили для встречи этот навес, не имело значения. Ни у кого не должно оставаться сомнений в том, кто созвал встречу и кому принадлежит главенство.
Разумеется, эти действия отнюдь не вызвали восторга. На какой-тот миг возникло молчаливое замешательство: аристократы явно искали способ восстановить равенство сторон, и, не найдя его, угрюмо скривились. В конце концов, на стульях, сердито подбирая плащи и разглаживая юбки, расселись четверо мужчин и четыре женщины. Менее знатные особы остались стоять, причем андорцы и мурандийцы, явно недолюбливающие друг друга, пытались протолкнуться вперед. Впрочем, выходцы из благородных Домов Муранди боролись за первенство друг с другом не менее ревностно, чем со своими «союзниками» с севера. Многие одаривали Айз Седай мрачными взорами, которые не миновали и Брина, стоявшего в стороне со шлемом под мышкой. Полководца хорошо знали по обе стороны границы и уважали даже те, кто предпочел бы увидеть его мертвым. Во всяком случае так было, пока он не возглавил войско Айз Седай. Он уделял хмурым взорам не больше внимания, чем язвительным словам Восседающих.
Внимание Эгвейн обратил на себя еще один человек, державшийся особняком. Бледный, невысокий – едва ли на ладонь выше ее самой – мужчина в кирасе поверх темной куртки, с выбритым лбом, красной повязкой на левом рукаве и знаком Красной Руки, вышитом на темно сером плаще. Талманес стоял прямо напротив Брина, небрежно привалясь к одному из поддерживавших навес шестов, – стоял с отсутствующим видом, никак не выдававшим его отношения к происходящему. Эгвейн очень хотелось бы знать, что он здесь делает, а также с кем и о чем говорил до ее прибытия. В любом случае следовало поговорить с ним самой. Если, конечно, такой разговор удастся устроить без того, чтобы его не подслушала сотня ушей.
Худой, закутанный в красный плащ мужчина с обветренным лицом, занимавший стул в середине ряда, подался вперед и открыл было рот, но Шириам опередила его, заговорив с непринужденным спокойствием:
– Мать, позвольте представить вам собравшихся. От Андора присутствуют Арателле Реншар, Верховная Опора Дома Реншар; Пеливар Коелан, Верховная Опора Дома Коелан; Аймлин Каранд, Верховная Опора Дома Каранд, и ее супруг Кулхан Каранд.
Все выслушали свои имена с довольно кислым видом и ответили лишь еле заметными кивками. В особенности Пеливар – худощавый мужчина с редеющими темными волосами, пытавшийся взять слово первым.
Не помедлив и мгновения, Шириам продолжила:
– От Муранди присутствуют Донел до Морни а'Лордейне, Сиан до Мехон а'Маканса, Пайтр до Феарна а'Конн и Сеган до Аварии а'Росс.
Мурандийцы выглядели еще более недовольными, чем андорцы. Донел, носивший кружев побольше, чем любая женщина, яростно подкрутил усы, а глядя на Пайтра, можно было подумать, что он свои сейчас оторвет. Сеган поджала пухлые губы, ее глаза вспыхнули огнем, а Сиан, плотная, седеющая женщина, довольно громко фыркнула.
Шириам, не обратив на это ни малейшего внимания, торжественно возгласила:
– Лорды и леди Андора и Муранди! Вы пребываете пред очами Блюстительницы Печатей. На вас обращен взор Пламени Тар Валона. Вам дана возможность обратить свои просьбы к Престолу Амерлин.
Пока все шло хорошо. Благородным андорцам и мурандийцам происходящее нравилось меньше и меньше. Они и поначалу имели кислый вид, а теперь и вовсе выглядели так, будто их перекормили зеленой хурмой. Возможно, потому, что многие не считали Эгвейн настоящей Амерлин. Ну что ж, скоро они усвоят, кто она такая. Правда, прежде всего это должен усвоить Совет.
– Испокон веку между Андором и Белой Башней существовала тесная связь, – громко и твердо произнесла девушка. – Сестры всегда встречали радушный прием как в Андоре, так и в Муранди. Почему же вы собрали армию против Айз Седай? Народы и их правители не смеют встревать в дела Белой Башни. Попытки вмешаться в дела Айз Седай приводили к падению тронов.
Это прозвучало достаточно угрожающе, независимо от того, удалось ли Мирелле и прочим подготовить почву, к счастью, сейчас они находились на обратном пути к лагерю. Правда, кто-нибудь из знати мог ляпнуть имя одной из сестер-посланниц, что лишило бы Эгвейн преимущества перед Советом. Но по сравнению со всем остальным такая возможность поистине казалась былинкой рядом со стогом сена.
Пеливар переглянулся с сидевшей рядом женщиной, и та встала. Седина, тронувшая ее темные волосы, и испещрившие лицо морщины не скрывали следов былой красоты, а тяжелый взгляд этой особы мог поспорить и со взглядом Стража. Руки в красных перчатках вцепились в полы плаща, но явно не из-за неуверенности. Губы сжались в ниточку. Она пристально оглядела всех Восседающих и только потом заговорила, обращаясь к ним и словно не замечая Эгвейн. Девушка стиснула зубы и постаралась напустить на себя заинтересованный вид.
– Мы здесь именно потому, что не хотим оказаться втянутыми в дела Белой Башни, – произнесла Арателле с властным спокойствием, неудивительным для Верховной Опоры могущественного Дома. Впрочем, даже Верховная Опора могущественного Дома могла подрастерять хладнокровие перед лицом стольких сестер, не говоря уж о Престоле Амерлин, но женщина не обнаруживала даже намека на растерянность. – Если услышанное нами – правда, может случиться так, что нежелание помешать вам пройти через Андор будет воспринято в Тар Валоне как оказание помощи, или даже союз. Отказавшись противодействовать вам, мы рискуем оказаться в положении виноградной лозы, попавшей под давильню.
Некоторые мурандийцы воззрились на Арателле с удивлением. Никто в Муранди не собирался препятствовать проходу армии Айз Седай. Вполне возможно, они думали лишь о том, чтобы эта армия поскорее удалилась в иные земли, не пытаясь заглянуть дальше и представить, что может случиться потом.
– И это в лучшем случае, – продолжила Арателле, будто и не заметив вызванного ее словами волнения, хотя в последнем Эгвейн сильно сомневалась.
– Что же до худшего… Мы получали.. хм… донесения… насчет Айз Седай и Гвардии Башни, тайно пробирающихся в Андор. Возможно, это всего лишь пустые слухи, но земля полнится ими и они доходят из разных источников. Мы не хотим, чтобы Андор стал полем битвы между Айз Седай.
– Свет спаси и помилуй нас! – воскликнул, покраснев от волнения, Донел, и Пайтр поддержал его энергичным кивком, а Сиан готова была вскочить со стула. – Только не битва между Айз Седай! Конечно, мы слышали, что случилось на востоке. И эти сестры…
Эгвейн затаила дыхание и испустила облегченный вздох, когда Арателле остановила мурандийца.
– Прошу вас, лорд Донел! – произнесла она. – Вы сможете высказаться в свою очередь. – И тут же снова повернулась к Эгвейн, точнее к Восседающим, не обращая больше внимания на Донела и возбужденных мурандийцев. Сама Арателле сохраняла полнейшее спокойствие, как будто просто излагала факты и предлагала взглянуть на них с ее точки зрения. – Итак, если рассказы о битве на востоке верны, нам есть чего опасаться. И если неверны – к сожалению, тоже. Айз Седай тайно проникают в Андор с гвардейцами Башни, Айз Седай открыто приближаются к Андору с целой армией. Опыт показывает, что люди слишком часто ошибались, полагая, будто знают намерения Белой Башни. Целит Башня вроде бы в одну мишень, а удар поражает совсем другую. Мне трудно представить, чтобы даже Белая Башня зашла так далеко, но если такое все же случилось, в Андоре есть лишь одна цель, способная подвигнуть вас на нечто подобное. Так называемая Черная Башня. – При этих словах Арателле поежилась, как показалось Эгвейн, вовсе не от холода. – Битва между Айз Седай опустошит земли на многие мили окрест. Но битва между двумя Башнями уничтожит половину Андора.
– Из чего следует, что вам надлежит избрать иной путь, – подхватил, вскочив на ноги, Пеливар. Голос его оказался на удивление высоким, но звучал с той же твердостью, что и голос Арателле. – Если мне суждено погибнуть, защищая свой народ и свою землю, так лучше здесь, чем там, где и земля, и люди погибнут вместе со мной.
Арателле прервала его успокаивающим жестом, и Пеливар сел на место, хотя успокоенным вовсе не казался. Аймлин, пухлая женщина, укутанная в темную шерсть, кивнула в знак согласия с ним, точно так же, как и ее муж.
Зато Донел переглядывался с Пайтром с таким видом, будто подобное никогда не приходило ему в голову. Среди стоявших позади мурандийцев поднялся ропот; некоторые спорили так громко, что их пришлось урезонивать, причем довольно грубо. Оставалось лишь удивляться – что вообще заставило этих людей объединиться с андорцами?
Эгвейн вздохнула и снова вообразила себя открывающимся солнцу бутоном. Они определенно не признавали ее Амерлин. Арателле совершенно не обращала на нее внимания, разве что в сторону не оттолкнула! Но в остальном все шло, как и задумано. Теперь она могла сохранять спокойствие. В отличие от Романды и Лилейн, которые, как хотелось ей верить, выходили из себя, пытаясь угадать, кто из них получит право вести переговоры. Не зная, что никаких переговоров не будет. Не может быть.
– Элайда, – спокойно произнесла Эгвейн, в свою очередь смерив невозмутимым взглядом Арателле и всех сидевших представителей знати, – преступница, незаконно посягнувшая на то, что ей не принадлежит, порушив все законы, составляющие основу Белой Башни. Престол Амерлин – я! – Ее удивляла холодная уверенность в собственном голосе, но ей случалось удивляться и сильнее. Она действительно была Амерлин. – Мы движемся на Тар Валон, дабы сместить Элайду и предать ее суду, но это касается лишь нас самих и никоим образом никого из вас. Так называемая Черная Башня тоже наше дело: мужчинами, способными направлять Силу, всегда занимались Айз Седай. Мы разберемся с ними, когда сочтем нужным, но, заверяю вас, не сейчас. Предпочтение будет отдано более важным делам.
Сзади, со стороны Восседающих, донесся шорох: они ерзали на табуретах и поправляли широкие юбки для верховой езды. Во всяком случае, некоторые. Иные из них полагали, что вопрос о Черной Башне можно уладить мимоходом: вопреки слухам, ни одна не верила в присутствие там более чем дюжины мужчин. Да и как можно поверить, что сотни мужчин желают направлять?
Арателле задумчиво нахмурилась, Пеливар шевельнулся, словно снова собирался встать, да и Донел с недовольным видом подался вперед. Их нужно дожать. Ничего другого не остается.
– Я понимаю вашу озабоченность, – продолжала Эгвейн столь же спокойно, – и готова снизойти к ней. – Как там звучал странный боевой клич Отряда Красной Руки? Ах да – пора бросать кости. Лучше не скажешь. – Как Престол Амерлин я объявляю, что мы остановимся здесь на месяц для отдыха, после чего оставим Муранди, но не пересечем андорскую границу. Наша армия не углубится далее в мурандийские владения, а в Андор не вступит вовсе. Уверена, – добавила она, – мурандийские лорды и леди не откажутся снабдить нас всем необходимым в обмен на серебро. За ценой мы не постоим.
Мурандийцы переглядывались в полнейшей растерянности, разрываемые противоречивыми чувствами. Снабжение столь большой армии могло стать делом чрезвычайно выгодным, но, с другой стороны, с фуражирами особо не поторгуешься. Донел раздраженно хмурился, а вот Сиан, похоже, уже подсчитывала в уме барыши. Снова поднялся гомон. Эгвейн хотелось обернуться, но прислушивалась она не к нему, а к оглушительному молчанию Восседающих. Суан смотрела прямо перед собой, вцепившись в юбку, словно только это ее удерживало. И ведь она знала, чему предстояло случиться. Шириам не знала ничего, однако взирала на андорцев и мурандийцев с царственным спокойствием, словно каждое услышанное слово было ей известно заранее.
Сейчас Эгвейн надлежало сделать лишь одно – заставить сборище знати забыть о том, что перед ними юная девушка. Они должны видеть женщину, крепко держащую в руках бразды правления. Возможно, пока это и не совсем так, но так будет! Голос ее зазвучал тверже:
– Поймите меня правильно. Мое решение – окончательное. Вы можете смириться с ним. Или попытаться воспротивиться его осуществлению. Но тогда будьте готовы к неизбежным последствиям.
Едва она смолкла, налетел порыв ветра, всколыхнувший балдахин. Эгвейн спокойно поправила прическу. Лорды и леди поплотнее запахнули плащи, скрывая дрожь, вызванную, как хотелось верить, не только холодом.
Арателле переглянулась с Пеливаром и Аймлин, затем все трое обвели пристальными взглядами Восседающих и лишь после того медленно кивнули. Они явно считали, что Эгвейн всего-навсего повторяет слова, подсказанные ей старшими, но она все равно едва подавила вздох облегчения.
– Будь по-вашему, – угрюмо промолвил Пеливар, тоже обращаясь к Восседающим. – Разумеется, мы не сомневаемся в слове Айз Седай, но просим понять правильно и нас. Бывает, услышанные слова означают вовсе не то, что кажется поначалу. Конечно, я не имею в виду ваши слова. Но пока здесь остаетесь вы, останемся и мы.
Донел, и до того выглядевший больным, сейчас имел такой вид, будто его вот-вот стошнит. Надо полагать, его земли лежали где-то поблизости. А никому не приходилось слышать, чтобы андорские войска на мурандийской земле когда-нибудь за что-нибудь платили.
Эгвейн встала и услышала позади шелест одежд Восседающих, поднявшихся вслед за ней.
– Я не возражаю. Таким образом, вопрос решен. Мы отбудем довольно скоро, чтобы вернуться в лагерь до темноты, но у нас есть еще немного времени. Предлагаю использовать его, чтобы получше узнать друг друга и избежать в дальнейшем непонимания. – Общий разговор даст ей возможность добраться до Талманеса. – Да, и вот еще о чем вам следует знать. Книга послушниц отныне открыта для любой женщины любого возраста, которая пройдет испытание.
Арателле моргнула. Суан – нет, но Эгвейн показалось, что та едва не охнула. Этого они даже не обсуждали, но лучшей возможности для такого объявления могло и не представиться.
– Думаю, многим из вас найдется, о чем поговорить с Восседающими, – заключила девушка. – Так поговорим же без церемоний.
Не дожидаясь, пока Шириам предложит ей руку, Эгвейн сошла с помоста, чувствуя, что вот-вот рассмеется. Предыдущей ночью она изнывала от страха – нет, ей никогда не достичь цели; но вот почти полпути преодолено, и все оказалось не так трудно, как думалось. Правда, впереди ждала вторая половина пути.

ГЛАВА 18. Странный призыв

Несколько мгновений после того как Эгвейн сошла с постамента, никто не двигался, а потом и андорцы, и мурандийцы устремились к Восседающим. Девчонка, играющая роль Амерлин, – безусловно, марионетка в чужих руках, – не представляла интереса по сравнению с женщинами, лишенные признаков возраста лица которых не оставляли сомнений в том, что они на самом деле Айз Седай. Каждую Восседающую осаждали по два-три лорда и леди: одни надменно задирали подбородки, другие неохотно кланялись, но и те и другие добивались, чтобы их выслушали. Ветер усилился, он хлопал плащами и уносил пар дыхания, но важность задаваемых вопросов заставляла забыть о стуже. Шириам взял в оборот краснолицый Донел, говоривший долго и громко, перемежая свои тирады резкими поклонами.
Улучив момент, Эгвейн потянула Шириам за рукав и торопливо шепнула:
– Выясни, что сможешь, насчет тех сестер и Гвардии Башни в Андоре. – Как только она отпустила Хранительницу Летописей, Донел снова вцепился в Шириам с расспросами, но скоро растерянно заморгал. Поскольку она принялась расспрашивать его.
Романда и Лилейн бросали на Эгвейн сквозь толпу ледяные взоры, но на каждую из них насело по дюжине знатных собеседников, настоятельно хотевших… чего-то. Возможно, уверений в том, что сказанное Эгвейн означало именно то, что было сказано. И, несмотря на все увертки – а они изворачивались как могли! – обеим приходилось давать такие уверения. Избежать оных не представлялось возможным: даже Романда и Лилейн не зашли бы так далеко, чтобы при посторонних позволить себе усомниться в непреложной истинности изреченного Амерлин.
Суан проскользнула сквозь толчею поближе к Эгвейн. Лицо ее являло собой воплощение безмятежной кротости, но глаза настороженно шарили вокруг, возможно, высматривая Романду или Лилейн – из опасений, как бы те не набросились на них обеих, презрев, обычай, приличия и чужие взоры. – Шейн Чунла! – чуть ли не прошипела она шепотом.
Эгвейн кивнула, но ее глаза высматривали Талманеса. Большинство мужчин, да и многие женщины из числа собравшихся под навесом были достаточно высоки ростом, чтобы его заслонить. Понабилось же таких орясин… Она нетерпеливо поднялась на цыпочки. Куда он подевался?
Неожиданно перед девушкой выросла Сеган. Женщина стояла подбоченясь и на обеих, что на Эгвейн, что на Суан, поглядывала с сомнением. Эгвейн поспешно опустилась на ковер. Амерлин не пристало подскакивать, будто девчонке, высматривающей паренька на танцульках. Нераспустившийся бутон. Спокойствие. Невозмутимость. Пропади пропадом все мужчины! Чтоб им сгореть!
Стройная, с длинными черными волосами, Сеган выглядела так, словно и на свет-то родилась раздраженной. Ее платье было из хорошей синей шерсти, но слишком яркие вышивки на корсаже заодно с перчатками наводили на мысль о Лудильщиках. Она постоянно кривила губки в недовольной гримасе, но это не помешало ей обратиться к Эгвейн с живой заинтересованностью.
– Я хотела спросить насчет книги послушниц. Вы и вправду разумели всех женщин? То есть, теперь можно стать Айз Седай в любом возрасте?
Вопрос пришелся Эгвейн по сердцу, и она с удовольствием ответила бы поподробнее, хотя ясно выраженное сомнение заслуживало хорошей затрещины. Однако именно в этот миг толпа слегка расступилась, открыв стоявшего у самого края навеса Талманеса. Тот разговаривал с Пеливаром! Мужчины держались крайне настороженно, явно не желая, чтобы кто-нибудь смог услышать хоть слово из их беседы, и больше всего походили на двух мастифов, только вот зубы не скалили.
– Именно так, дочь моя, – рассеянно подтвердила Эгвейн. – В любом возрасте. – О чем ему толковать с Пеливаром?
– Благодарю, – промолвила Сеган и с запинкой добавила: – Мать.
Она присела в легчайшим подобии реверанса – и поспешила прочь, провожаемая взглядом Эгвейн. Лиха беда начало.
Суан фыркнула.
– Если надо, – почти неслышно пробормотала она, – я готова в темноте пройти под парусом в протоках Пальцев Дракона. Мы вроде бы все обсудили, все взвесили и, кажется, не прогадали ни со снастями, ни с наживкой. Но тебе хочется еще и костер развести прямо на палубе, чтобы лов шел веселее. Мало поймать рыбу-льва в сети, надо себе за пазуху ее сунуть… Тебе не терпится перейти вброд заводь, где плещутся щуки-серебрянки…
– Суан, – прервала Эгвейн, – кажется, мне следует сказать лорду Брину, что ты влюблена в него по уши. Правда ведь, будет только лучше, если он узнает? – Голубые глаза Суан стали большими и круглыми; она силилась что-то сказать, но издавала лишь нечленораздельное бульканье. – Ты Айз Седай, Суан, – продолжила девушка, – так попытайся поддерживать хотя бы видимость достоинства. И постарайся вызнать побольше насчет тех сестер в Андоре.
Толпа опять расступилась, и Талманес вновь оказался на виду – уже в другом месте и теперь в одиночестве.
Силясь не выказывать спешки, Эгвейн направилась к нему, оставив позади все еще продолжавшую булькать Суан. Обернувшись, она увидела, как миловидный черноволосый слуга, чьих стройных ног с четко очерченными икрами не могли скрыть даже толстые шерстяные шаровары, предложил Суан дымящуюся серебряную чашу на серебряном подносе. В толпе сновали и другие слуги с подносами. Хозяева навеса несколько припозднились с угощением, а время для поцелуев мира и вовсе было упущено. Эгвейн не слышала, что сказала Суан, приняв чашу, но, судя по тому, как дернулся и принялся кланяться этот малый, она таки пробулькалась и дала волю своему настроению. Эгвейн вздохнула.
Талманес стоял, скрестив руки на груди, и взирал на толчею вокруг с улыбкой, не касавшейся усталых глаз. Завидев Амерлин, он расшаркался, но когда заговорил, его голос звучал суховато:
– Сегодня вы изменили границу. – Налетел порыв ветра, Талманес поплотнее запахнул плащ и продолжил: – Рубеж между Андором и Муранди всегда был… не вполне определенным, что бы там ни говорили карты, но никогда прежде столь крупное андорское войско не заходило так далеко на юг. Не считая Айильской Войны и Войны с Белоплащниками, конечно… Но тогда андорцы здесь не задерживались. Теперь же они останутся на целый месяц, а значит, проведут на своих картах новую черту. Гляньте, мурандийцы заискивают перед Пеливаром и его спутниками все равно что перед сестрами. Надеются обзавестись новыми друзьями. Самой Эгвейн, тайком наблюдавшей за теми, кто должен был наблюдать за ней, казалось: вся знать, что андорская, что мурандийская, толчется исключительно вокруг Восседающих. В любом случае есть вещи более важные, чем границы. Более важные для нее, Эгвейн, если не для этих лордов и леди … Под навесом стоял гомон, словно гоготала стая гусей, и в сторону Эгвейн вроде бы не смотрел никто, кроме Суан и Халимы. Эгвейн понизила голос и, осторожно подбирая слова, промолвила:
– Иметь друзей всегда важно, Талманес. Вы были добрым другом Мэту и, думаю, мне тоже. Надеюсь, все осталось по-прежнему. Надеюсь, вы никому не сболтнули лишнего?
О Свет, какая прямота! Не хватало только спросить его в открытую, о чем он говорил с Пеливаром!
К счастью, даже если Талманес и счел ее деревенское прямодушие смехотворным, насмехаться он и не подумал. Его взгляд, устремленный на Эгвейн, оставался серьезным. Ответил Талманес не сразу и говорил тихо, тоже понимая необходимость осторожности.
– Не все мужчины болтуны. Скажите, отправляя Мэта на юг, вы уже знали, что случится сегодня здесь?
– Как я могла знать два месяца назад? Нет, Талманес, Айз Седай не всеведущи.
Она могла планировать нечто подобное, могла надеяться на осуществление своих планов, но, разумеется, не могла знать заранее, тем более настолько заранее. А сейчас ей хотелось надеяться, что он и вправду не болтун. Иногда такие мужчины встречаются. Романда, чье лицо казалось высеченным изо льда, решительно направилась к ней, но Арателле перехватила Желтую Восседающую, поймав за рукав, и той не удалось избежать разговора.
– Вы наконец скажете мне, где Мэт? – спросил Талманес. – Может, на пути в Кэймлин, с Дочерью Наследницей? Чему тут удивляться? Кто помешает служанке поболтать с солдатом, когда они набирают воду из одного ручья? Даже, – суховато добавил он, – если этот солдат из числа Принявших Дракона – тех самых, о ком ходят страшные байки.
О Свет! Мужчины просто… несносны! Даже лучшие из них ухитряются ляпнуть именно то, чего не следует, и именно тогда, когда не следует. Не говоря уж об их способности подбивать на болтовню служанок. Легче всего было бы просто солгать, однако делать этого не хотелось – пока. Тем паче что заданный вопрос оставлял возможность выкрутиться, не нарушая Обетов. Половины правды, пожалуй, будет достаточно, чтобы Талманеса не понесло в Эбу Дар.
Возле другого края навеса Суан беседовала с рослым рыжеволосым молодым лордом, который поглядывал на нее с таким же сомнением, как и Сеган. Лорды и леди имели собственное представление о том, как должны выглядеть Айз Седай. Взгляд Суан то и дело перескакивал с собеседника на Эгвейн. Кричащий взгляд, обвиняющий, как укор совести. Спокойствие. Невозмутимость. Вот что значит быть Айз Седай. Она действительно не знала, что случится сегодня, только надеялась. Эгвейн подавила раздраженный вздох. Чтоб ей сгореть, этой женщине!
– По последним дошедшим до меня сведениям, он был в Эбу Дар, – пробормотала девушка. – Но сейчас, надо полагать, спешит на север. Вы же знаете, Талманес, ему по-прежнему кажется, что он должен меня спасать. Уж кто-кто, а Мэтрим Коутон сделает все, чтобы не упустить такой возможности.
Похоже, Талманеса ее слова вовсе не удивили.
– Что-то в этом роде я и предполагал, – со вздохом промолвил он. – У меня появилось… ощущение… Какое-то странное ощущение. Довольно давно, неделю или две назад. И не только у меня, у других из нашего Отряда тоже. Словно призыв, невнятный, но постоянно повторяемый. Как будто я нужен ему. А он где-то на юге. Наверное, так бывает, когда следуешь за та'вереном.
– Наверное, – согласилась Эгвейн, уповая на то, что ее тон не выдал сомнения. Чудно было думать о шалопае Мэте как о командире Отряда Красной Руки, тем более как о та'верене. Хотя по всему выходило, что он и впрямь та'верен, по крайней мере, близок к тому, иначе не мог бы оказывать такое воздействие.
– Мэт ошибался насчет необходимости вас спасать, у вас и в мыслях не было обращаться ко мне за помощью, не так ли?
Талманес по-прежнему говорил тихо, но Эгвейн все равно настороженно огляделась. Суан продолжала наблюдать за ними. Так же, как и Халима, возле которой, теребя усы и пыхтя, отирался Пайтр, определенно принимавший ее за Айз Седай. Халима слушала его с приветливой улыбкой, но то и дело искоса поглядывала в сторону Эгвейн. Все прочие были слишком заняты разговорами и никто не стоял настолько близко, чтобы иметь возможность подслушать.
– Престол Амерлин не нуждается в прибежище, но порой я чувствовала себя спокойнее, зная, что вы рядом, – признала она. Неохотно. Едва ли кто предполагал, что Амерлин может потребоваться укрытие на случай бегства, но иметь его под рукой было совсем не вредно, пока о том не прознала ни одна из Восседающих. – Вы были мне другом, Талманес. Надеюсь, и остались. Искренне надеюсь.
– Вы говорили со мной… более откровенно… чем я ожидал, – с запинкой произнес он, – и потому я тоже вам кое-что расскажу. – Выражение его лица не изменилось, для окружающих оно оставалось таким же рассеянным, но голос упал до шепота. – Ко мне обращались от имени короля Роэдрана, насчет Отряда. Кажется, он надеется стать первым настоящим королем Муранди. Ему пришло в голову нанять нас. При обычных обстоятельствах я и бы и на миг ни о чем подобном не задумался, но денег у нас в обрез, а тут еще это… ощущение, что мы нужны Мэту. Возможно, нам и вправду было бы лучше задержаться в Муранди.
Талманес умолк, когда молодая служанка в украшенном вышивкой зеленом платье и плаще, опушенном пятнистым кроличьим мехом, принесла вино с пряностями. Ее круглые щеки раскраснелись от мороза. Слуги, прибывшие из лагеря Айз Седай, дожидались снаружи, за навесом, но, кажется, и для них нашлось некое дело. Талманес жестом отослал служанку и снова завернулся в плащ, но Эгвейн взяла серебряную чашу, чтобы выиграть время для размышления. По правде сказать, особой надобности в Отряде у нее уже не было. Сестры свыклись с присутствием Отряда, хотя и продолжали ворчать: мол, что это за шайка, но нападения со стороны Отряда Красной Руки больше не опасались. Он сыграл свою роль, подтолкнув сестер к выступлению из Салидара, и теперь единственная польза, которую приносил, состояла в привлечении новых добровольцев, желающих вступить в армию Брина. Люди стремились встать на сторону тех, кто превосходил числом, поскольку не сомневались: где два войска, там, рано или поздно, дело кончится сражением. Эгвейн не нуждалась в Отряде, но Талманес был другом. А она – Амерлин. В данном случае и дружба, и ответственность подталкивали к одному.
Как только служанка ушла, Эгвейн мягко взяла Талманеса за руку и сказала:
– Вам не следует соглашаться на это, ни в коем случае. Даже Отряду Красной Руки не удастся собственными силами покорить Муранди, ведь против вас поднимутся все способные держать оружие. Вам ли не знать – если что и способно объединить мурандийцев, так это чужеземцы на их земле. Следуйте за мной в Тар Валон, Талманес. Мэт явится туда, я не сомневаюсь.
Она не сомневалась: Мэт нипочем не поверит, что она настоящая Амерлин, пока не увидит ее в накидке-палантине в Белой Башне.
– Роэдран не дурак, – невозмутимо отозвался Талманес. – У него и в мыслях нет завоевывать Муранди нашими силами. Он хочет, чтобы мы просто стояли тут лагерем и ждали невесть чего, не выказывая своих намерений. Чужая армия на мурандийской земле – причем не армия Айз Седай, – как раз то, что позволит ему объединить под своей рукой все Дома. Против нас. Потом, как он говорит, мы просто отступим за границу. Роэдран верит, что, получив власть, он ее уже не упустит.
– А что удержит его от предательства? – В голосе Эгвейн прозвучала излишняя горячность, которой она не сумела скрыть. – Ему нужна слава победителя: если вы уйдете без боя, угроза улетучится, и его мечта об объединении Муранди может улетучиться следом.
Талманес усмехнулся. Глупого мужчину это, кажется, забавляло.
– Так ведь я тоже не дурак. До весны Роэдран армию не соберет. Мурандийцы, которые собрались здесь, носу не высунули бы из своих имений, не выступи андорцы на юг, причем до того как начались снегопады. А до весны Мэт нас найдет. Раз он направляется на север, то непременно про нас услышит. Роэдрану придется довольствоваться тем, чего он успеет добиться к тому времени. Так что если Мэт намерен отправиться в Тар Валон, мы, возможно, еще встретимся с вами там.
Эгвейн досадливо хмыкнула. План звучал замечательно: такой вполне могла бы разработать Суан, и трудно было поверить, что Роэдран Алмарик до Арреола а'Налой переиграет Талманеса. Короля считали беспутным малым, рядом с которым даже Мэт – воплощенная рассудительность. Пожалуй, Роэдран едва ли толком продумал возможные действия. В любом случае ясно, что Талманес уже принял решение.
– Прошу дать мне слово, что вы не позволите Роэдрану втянуть вас в войну, – сказала Эгвейн. Накидка Амерлин на плечах казалась ей вдесятеро тяжелее плаща. – Если он выступит раньше, чем вы предполагаете, уходите, не дожидаясь Мэта.
– Рад бы, но это невозможно, – возразил Талманес. – Уверен, самое позднее через три дня после того как я выступлю в поход, начнутся нападения на моих фуражиров. Меня станут донимать булавочными уколами. Каждый лордишка, каждый фермер сочтет для себя делом чести попытаться свести в ночи хотя бы парочку лошадей.
– Я имею в виду не самозащиту, и вы прекрасно это знаете, – твердо заявила Эгвейн. – Обещайте, Талманес. Иначе я не допущу вашего соглашения с Роэдраном.
Единственным способом не допустить этого соглашения было предать Талманеса, но Эгвейн не хотела оставлять на своей совести войну. Войну, начавшуюся из-за нее, ибо Талманес явился сюда из-за нее.
Он взглянул на Эгвейн так, словно увидел впервые, и – кивнул. Как ни странно, простой кивок говорил больше любого церемонного поклона.
– Будь по-вашему. Мать, – промолвил Талманес и неожиданно спросил: – Скажите, а вам не кажется, что вы тоже та'верен?
– Я – Амерлин, – отвечала она. – Этого вполне достаточно. – И, снова коснувшись его руки, добавила: – Да осияет вас Свет, Талманес.
На сей раз улыбка почти коснулась его глаз.
Их разговор не остался незамеченным. Может быть, как раз из-за того, что они перешептывались, а не рассуждали во всеуслышание. Девица, объявившая себя Амерлин, шепталась с вожаком десяти тысяч Принявших Дракона! Облегчила она игру, которую предстояло вести Талманесу с Роэдраном, или же затруднила? Уменьшилась или возросла вероятность войны в Муранди? Поневоле вспомнишь о Суан и ее проклятущем Законе Непредсказуемых Последствий.
Когда Эгвейн, согревая руки о чашу, двинулась сквозь толпу, к ней было обращено не менее полусотни взглядов, хотя при приближении Амерлин люди отводили глаза. Во всяком случае большинство. Лишенные признаков возраста лица Восседающих являли собой образчик присущей Айз Седай невозмутимости, только вот карие глаза Лилейн наводили на мысль о вороне, высматривающей плещущуюся на мелководье рыбешку, а темные очи Романды и вовсе могли просверлить дырку в железе.
Пытаясь определить по солнцу, который сейчас час, Эгвейн медленно прошла под навесом по кругу. Лорды и леди продолжали докучать Восседающим, беспрестанно сновали от одной к другой, будто в поисках лучшего ответа. Эгвейн начала примечать кое-какие мелочи. Переходя от Джании к Морайе, Донел задержался, чтобы низко поклониться Аймлин, которая ответила ему милостивым кивком. Сиан, отвернувшись от Такимы, присела перед Пеливаром в глубоком реверансе, удостоившись с его стороны лишь легкого поклона. И другие мурандийцы всячески старались выказать андорцам свое почтение, а те принимали его с формальной вежливостью. Андорцы старались делать вид, будто не замечают Брина, разве что хмуро косились в его сторону, а вот мурандийцы подходили к нему нередко, всегда поодиночке и, судя по взглядам, которые они исподтишка бросали, расспрашивали его насчет Пеливара, Арателле или Аймлин. Возможно, Талманес был прав.

Предыдущая страница 21 Следующая страница


Путь кинжалов 22

Эгвейн тоже не обошли поклонами и реверансами, правда, не столь почтительными, как те, что предназначались Пеливару и Арателле, не говоря уж о Восседающих. От полудюжины женщин ей пришлось выслушать благодарность за мирное разрешение дела, хотя другие неуверенно пожимали плечами и бормотали нечто уклончивое, когда она с ними заговаривала насчет того самого мира. И все попытки Эгвейн заверить, что мир – надолго, встречались пылким «Да ниспошлет Свет!», или смиренным «Если то будет угодно Свету». Четыре леди назвали ее Матерью – одна даже не запнулась, – а еще три сочли уместным сказать, что она очень мила, у нее прекрасные глаза и грациозная осанка. Подобные комплименты подобали возрасту Амерлин, но отнюдь не сану.
По крайней мере одно доставляло Эгвейн чистое, ничем не омраченное удовольствие – объявлением насчет книги послушниц заинтересовалась не только Сеган. Не приходилось сомневаться, что женщины заговаривали с ней в первую очередь по этой самой причине. Остальные сестры могли быть мятежницами, восставшими против Башни, но она объявила себя Амерлин, и лишь жгучее любопытство могло преодолеть опасения и подойти к ней, хотя все пытались скрыть свою заинтересованность. За пытливо щурившейся (из-за чего морщин на ее лице стало намного больше) Арателле последовала туповатая Сиан, за ней – остроглазая андорская леди по имени Негара, миловидная мурандийка Дженет; почти все благородные дамы подошли к Эгвейн, и каждая старалась дать понять, что спрашивает не ради себя лично. Некоторые служанки – и среди них особа по имени Нилдра, прибывшая из лагеря Айз Седай, – обращались с теми же вопросами, притворяясь, будто разносят вино.
Поведение женщин вполне удовлетворяло Эгвейн: брошенные ею семена не пропали втуне. А вот с мужчинами дело обстояло иначе. Заговаривали с ней лишь немногие, да и то когда сталкивались лицом к лицу и не могли увильнуть от беседы. И разговоры были ничего не значащие – все больше насчет погоды. Каждый лорд благословлял прекращение засухи, жаловался на нежданные снегопады, выражал надежду, что с разбойниками скоро будет покончено, при этом со значением косясь на Талманеса, и потом ускользал, как угорь. Один андорский невежа по имени Машаран запнулся о собственные сапоги, пытаясь увернуться от встречи. По правде сказать, удивляться не следовало. Женщины имели хоть какое-то оправдание, по крайней мере в своих глазах, тогда как мужчины считали, что поговорить с Эгвейн у всех на виду все равно что вымазаться дегтем.
Это вызывало досаду. Эгвейн вовсе не волновало, что думают мужчины насчет послушниц, но ей хотелось понять, напуганы ли они в той же степени, что и женщины, и к чему могут привести их страхи. В конце концов она сочла необходимым завязать разговор сама.
Взяв с подноса очередную чашу, Пеливар повернулся и отпрянул с приглушенным ругательством – он едва не столкнулся с ней нос к носу. Чтобы оказаться еще ближе, Эгвейн пришлось бы забраться ему на сапоги. Горячее вино расплескалось, замочив перчатку и рукав, что вызвало еще одно проклятие, не столь уж глухое. Достаточно высокий, чтобы склониться не перед ней, а над ней, Пеливар так и поступил. При этом вид у него был как у человека, желающего поскорее убрать некстати подвернувшуюся девчонку с дороги. Или как у того, кто едва не наступил на алую гадюку. Эгвейн смотрела лорду в глаза, стараясь представить его своенравным мальчишкой, заслужившим хорошую выволочку. Обычно такой прием помогал: большинство мужчин, кажется, это чувствовали. Он пробурчал что-то – должно быть, вежливое приветствие – и, слегка склонив голову, отступил. Эгвейн сделала шаг и снова оказалась перед ним. Пеливар откровенно растерялся, и Эгвейн решила сказать что-нибудь приятное, прежде чем приставать с вопросами, которые не должны остаться без ответа.
– Лорд Пеливар, вы, несомненно, рады будете узнать, что Дочь Наследница на пути в Кэймлин. – Некоторые из Восседающих обернулись в их сторону.
– Илэйн Траканд вправе претендовать на Львиный Трон, – отозвался Пеливар без всякого воодушевления.
Эгвейн отпрянула, глаза ее расширились. Возможно, Пеливар приписал ее гнев тому, что опустил титул Илэйн… В свое время лорд Пеливар поддержал Моргейз в притязаниях на трон, и Илэйн ни минуты не сомневалась, что он поддержит и ее. Она всегда говорила о нем с нежностью, как о добром и любимом дядюшке.
– Мать, – промурлыкала Суан у локтя Эгвейн, – мы должны отправляться, если хотим поспеть в лагерь до заката. – Ей каким-то образом удалось придать своим тихим словам весомость и настоятельность, что ли. – Солнце уже клонится к западу.
– Да-да, – торопливо закивал Пеливар. – В такую погоду ночью лучше находиться под крышей. С вашего позволения, я тоже удалюсь, чтобы подготовиться к отъезду.
Он поставил чашу на поднос подвернувшегося слуги, помедлил, отдал поклон и ушел с видом человека, удачно вывернувшегося из ловушки.
Эгвейн едва не заскрежетала зубами от злости. Что это верзила думал насчет достигнутого соглашения? Если, конечно, навязанное ею решение можно назвать соглашением. Хоть Арателле и Аймлин обладают властью и влиянием, но солдатами командовали Пеливар, Кулхан и им подобные: они по-прежнему имели возможность сунуть факел в бочку с лампадным маслом и устроить пожар, в котором сгорят все чаяния Амерлин.
– Найди Шириам, – чуть ли не прорычала Эгвейн, – скажи, что все должны быть в седлах немедленно. Чего бы то ни стоило!
Эгвейн не могла предоставить Восседающим целую ночь на размышления о случившемся: целая ночь для плетения интриги и составления заговоров – это чересчур. Ей необходимо вернуться в лагерь прежде, чем зайдет солнце.

ГЛАВА 19. Закон

Очень скоро все Восседающие уже сидели верхом. Побудить их к этому удалось без особых затруднений: они стремились убраться прочь не меньше, чем Эгвейн. Особенно Романда и Лилейн, обе холодные, как студеный ветер, взоры обеих наводили на мысль о грозовых тучах. Остальные внешне сохраняли подобающее Айз Седай непоколебимое хладнокровие, однако скользнули в седла так быстро, что провожавшие их лорды и леди остались с разинутыми ртами. Пестро разодетым слугам пришлось поспешить с упаковкой вьюков, но и тут задержки не случилось.
Не оглядываясь, Эгвейн пустила Дайшара по снегу. Лорд Брин оглянулся лишь на миг и коротко кивнул, давая понять, что закованный в латы эскорт не отстает. Суан на Беле и Шириам на Крыле поспешно присоединились к ней. На прогалинах, где снега навалило не больше, чем по копыта, лошади переходили на рысь, но даже в тех местах, где животные вязли в сугробах по колено, колонна двигалась с примечательной скоростью. Знамя Тар Валона рябило на ледяном ветру.
Заданный темп не оставлял Восседающим возможности поговорить в пути. При такой поспешной езде даже мимолетное отвлечение могло обернуться сломанной ногой для скакуна и сломанной шеей для всадницы. Но Романда и Лилейн – каждая порознь – ухитрились собрать вокруг себя кружок своих сторонниц. Услышать, о чем они говорили, не было возможности – обе группы оградились от подслушивания, – однако и та и другая вещали долго, и Эгвейн не составляло труда догадаться, на какую тему. Прочим Восседающим удавалось лишь время от времени обменяться парой приглушенных слов, бросая холодные взгляды то на Эгвейн, то на сестер, обернутых в саидар. Только Делана ни разу не приняла участия ни в одном из этих кратких совещаний и все время держалась рядом с Халимой, вынужденной наконец признать, что ей холодно. Теперь деревенская женщина ехала с угрюмым видом, зябко кутаясь в плащ, однако и при этом почти беспрерывно шептала что-то Делане, словно стараясь ее успокоить. А та выглядела так, будто в этом нуждалась: брови поникли, на лбу собрались складки, изрядно ее старившие. Тревожилась не только она. Остальные скрывали свои чувства за маской полного безразличия, однако Стражи настороженно озирались по сторонам, словно за каждым сугробом могла таиться угроза. Обеспокоенность сестер передавалась Стражам, а Восседающие были слишком погружены в непростые раздумья, чтобы обратить внимание на настроение мужчин. Эгвейн это радовало. Восседающие все еще пребывали в растерянности, все еще не могли собраться с мыслями.
Воспользовавшись моментом, когда Брин приотстал, чтобы поговорить с Уно, Эгвейн спросила своих спутниц, что им удалось узнать насчет Айз Седай и Гвардии Башни в Андоре.
– Немного, – с недовольным видом ответила Суан. Мохнатой Беле снег не доставлял заметных затруднений, чего никак нельзя было сказать о наезднице. Одной рукой Суан судорожно сжимала поводья, другой вцепилась в луку седла. – Насколько мне удалось выяснить, слухов ходит множество, но все они ничем не подкреплены. Пустые россказни, да и только, – но некоторые могут оказаться правдивыми. – Передние копыта Белы провалились в снег, Суан встряхнуло, и она охнула. – Испепели Свет всех лошадей!
Шириам выяснила не больше.
– Мне все это кажется чепухой. Мать, – сказала она с досадливым вздохом, покачивая головой. – Нигде нет недостатка в слухах о сестрах, куда-то там тайно пробирающихся. Самое обычное дело. Ты все еще не научилась ездить верхом, Суан? – прозвучал неожиданный вопрос, в котором слышалась насмешка. – Смотри, к вечеру таких болячек натрешь, что ходить не сможешь.
Не будь нервы Шириам напряжены до предела, она не стала бы вести себя столь вызывающе. Тем паче что сама ерзала в седле так, словно уже пребывала в состоянии, которое обещала Суан.
Глаза Суан потемнели, она чуть ли не зарычала, совершенно позабыв о ехавших позади знамени и смотревших в ее сторону сестрах.
– А ну прекратите, обе! – сердито буркнула Эгвейн и глубоко вздохнула, чтобы восстановить спокойствие. Арателле могла думать что угодно, но будь у Элайды намерение нанести удар, собранные для этого силы были бы слишком велики, чтобы пробираться в Андор тайно. Оставалась одна возможная цель – Черная Башня. Начав ощипывать цыпленка, никто не бросит его и не полезет в курятник ловить другого. Особенно если курятник находится в другой стране и там может вовсе не быть никакого цыпленка.
Эгвейн хотелось устроить обеим хорошую выволочку, но она обуздала себя и принялась давать Шириам наставления насчет того, что делать по прибытии в лагерь. Она – Амерлин, а, стало быть, несет ответственность за всех Айз Седай, даже за тех, которые поддерживали Элайду. Однако ее голос сохранял твердость скалы. Поздно пугаться, когда схватила волка за уши.
Когда Шириам выслушала приказы, ее глаза расширились.
– Мать, – воскликнула она, – могу ли я спросить, зачем?.. – Но под строгим взглядом Эгвейн запнулась, сглотнула и медленно пробормотала, – Все будет, как вы сказали. Мать… Странно. Я помню день, когда вы и Найнив прибыли в Башню: две девушки, не знавшие, радоваться им или бояться. Как много изменилось с той поры. Все изменилось.
– Ничто не вечно, – с этими словами Эгвейн многозначительно посмотрела на Суан, но предпочла не заметить ее взгляда. У той был надутый вид. А у Шириам, так просто больной.
Вернувшийся Брин сразу почувствовал настроение женщин и, вместо того чтобы сказать что-нибудь ободряющее, предпочел промолчать. Мудрый мужчина.
Широко раскинувшегося солдатского лагеря они достигли, когда солнце уже касалось макушек деревьев. Фургоны и палатки отбрасывали на снег длинные тени, и повсюду трудились люди, сооружавшие шалаши и прочие походные пристанища. Палаток не хватало даже для солдат, не говоря уж о шорниках, прачках, мастерах, изготовлявших стрелы, и прочем люде, неизбежно следующем за любой армией. Без устали стучали молоты кузнецов и оружейников. Уно распустил эскорт: позаботившись первым делом о лошадях, солдаты поспешили к горевшим повсюду кострам, где их ждали тепло и горячая пища. Но Брин, к удивлению Эгвейн, остался рядом с ней.
– Позвольте я немного провожу вас, Мать, – промолвил он, и Шириам буквально извернулась в седле, воззрившись на него в изумлении. Суан уставилась прямо перед собой, видимо, не желая оборачиваться и показывать ему, что у нее вытаращились глаза.
Что он задумал? Охранять ее? Глупо, против сестер от него не больше проку, чем от того сопливого слуги. Решил показать, что полностью на ее стороне? Рановато. Это будет кстати завтра утром, если все задуманное на вечер пройдет как надо, но сейчас может подтолкнуть Совет к действиям, которые трудно предсказать.
– Сегодня меня ждут дела, касающиеся только Айз Седай, – твердо сказала она, чувствуя при этом, что в долгу перед ним за столь явно выраженную готовность пойти ради нее на риск. Независимо от причин: кому вообще под силу понять, почему мужчина поступает так, а не иначе? В долгу еще и за это, помимо всего прочего. – Если вечером я не пришлю к вам Суан, лорд Брин, вам необходимо будет покинуть лагерь прежде, чем наступит утро. Коль скоро вину за сегодняшнее возложат на меня, вы тоже пострадаете. Остаться здесь – значит подвергнуть себя опасности, возможно, смертельной. Я не думаю, что они затруднят себя поисками обвинений.
– Я дал слово, – тихо отозвался он, похлопав Путника по шее. – Дал слово следовать до Тар Валона. – Помедлив, Брин взглянул в сторону Суан и продолжил: – Чем бы ни закончились ваши сегодняшние дела, помните: за вами стоят тридцать тысяч человек и Гарет Брин. Это кое-чего стоит, даже в глазах Айз Седай. До завтра. Мать. – Уже натянув поводья своего могучего гнедого, он внезапно обернулся и окликнул Суан. – Тебя я тоже жду завтра. Для нас ничто не меняется.
Суан проводила отъезжавшего всадника сердитым взглядом.
Эгвейн тоже проводила Брина взглядом. До сих пор он ни разу не был столь откровенен. И почему вдруг решил открыться именно сейчас?
Когда они миновали сорок-пятьдесят шагов, отделявшие воинский стан от лагеря Айз Седай, Эгвейн кивнула Шириам, которая натянула поводья у первых палаток. Сама она вместе с Суан поехала дальше.
Позади послышался громкий, неожиданно твердый голос Шириам:
– Престол Амерлин созывает сегодня вечером Совет Башни! Все приготовления да будут сделаны незамедлительно!
Эгвейн не оглянулась.
Возле ее палатки костлявая женщина в толстом шерстяном платье торопливо приняла поводья Дайшара и Белы и, едва поклонившись, поспешила с лошадьми прочь, торопясь спрятаться с мороза, уже пощипывавшего щеки. Внутри тлели жаровни, и Эгвейн только сейчас по-настоящему почувствовала, какая же стоит стужа. И как она замерзла.
Чеза приняла у нее плащ и охнула, коснувшись ее ледяных рук.
– Мать, да вы же промерзли до костей! – тараторила служанка, сворачивая плащи Эгвейн и Суан, разглаживая аккуратно подвернутые одеяла на койке и словно ненароком прикасаясь к стоявшему на сундуке подносу. – Случись мне так застыть, я бы сразу нырнула под одеяло да обложилась горячими кирпичами. Только наперед поевши; ежели уж греться, так поначалу изнутри, а там и снаружи. А лучше и то, и другое разом; садитесь, поужинайте, а я вам под ноги кирпичиков подставлю, все теплее будет. И Суан Седай, конечно, тоже. Ох, как же вы, наверное, проголодались. Будь я с утра не евши, точно все проглотила бы не жуя, хоть у меня после такого глотания завсегда желудок болит.
Чеза помедлила у подноса и с довольным видом кивнула, услышав от Эгвейн, что та торопиться не собирается и поест как следует. Хотя девушку так и подмывало отпустить какую-нибудь шуточку. После столь нелегкого дня оказаться в тепле и слушать трескотню Чезы было очень приятно, тем более что пока все шло как надо. А у Чезы все было готово. На подносе стояли две миски с чечевицей, кувшин вина с пряностями, два серебряных кубка и две булки. И как только Чеза догадалась, что Эгвейн прибудет не одна и потребуется ужин для двоих? Над мисками и кувшином поднимался пар. Служанка не могла знать заранее, когда вернется Эгвейн, но та могла не сомневаться – в любое время ее встретила бы горячая еда. Сколько же раз пришлось Чезе менять подносы? Она заботилась об Эгвейн как мать. Или как верный друг.
–К сожалению, сейчас мне не до постели, Чеза, – промолвила девушка. – Сегодня у меня еще есть дела. Ты не могла бы оставить нас наедине?
– Ты уверена, что она не состояла у тебя в услужении с самого твоего младенчества? – пробормотала, покачав головой, Суан, когда за пухлой женщиной опустился полог палатки.
Взяв миску и булку, Эгвейн со вздохом устроилась на стуле, обняла Источник и выставила у палатки малого стража от подслушивания. К сожалению, саидар обострял чувствительность, и ей тут же пришлось вспомнить о замерзших руках и ногах. Впрочем, и все тело было ненамного теплее. Миска и даже булка, казалось, обжигали пальцы. Ох, как бы кстати пришлась сейчас согретая постель!
– Можем мы еще что-нибудь сделать? – спросила она и быстро проглотила полную ложку чечевицы. Волчьему аппетиту удивляться не стоило, ведь с самого завтрака, причем весьма раннего, ей не перепало ни крошки. – Мне ничего не приходит в голову, но может, ты придумаешь?
– Все, что надлежало сделать, уже сделано, а остальное в руке Создателя. – Суан взяла другую миску, уселась на низкий табурет, но, вместо того чтобы есть, принялась с отсутствующим видом помешивать чечевицу ложкой.
– Ты ведь не скажешь ему, правда? – робко спросила она через некоторое время. – Если он узнает, я этого не вынесу.
– Во имя Света, но почему? – не поняла Эгвейн.
– Он не преминет воспользоваться полученным преимуществом, – мрачно обронила Суан и тут же, вспыхнув, добавила: – Не в том смысле, конечно. – В некоторых отношениях ее отличала, пожалуй, излишняя щепетильность. – Но он превратит мою жизнь в Бездну Рока.
Можно подумать будто ежедневная стирка белья наряду с чисткой сапог и седел представляли собой нечто лучшее.
Эгвейн вздохнула, гадая, как могла такая здравомыслящая женщина совершенно потерять голову, но тут же перед ее мысленным взором предстал иной образ. Она сама, сидящая на коленях Гавина и целующаяся с ним! В таверне! Отогнать это видение удалось с большим трудом.
– Суан, мне нужен твой опыт. Твой ум. И я не могу допустить, чтобы ты вконец спятила из-за лорда Брина. Или ты возьмешь себя в руки, или я заплачу твой долг и запрещу тебе видеться с ним. Клянусь, так я и сделаю!
– Я обещала отработать долг, – упрямо проворчала Суан. – У меня не меньше чести, чем у лорда Гарета, этого проклятущего Брина. Столько же, а то и больше! Он всегда держит слово, а чем я хуже? К тому же и Мин говорила, что мне следует держаться рядом с ним, не то мы оба умрем… Или что-то в этом роде.
Но пунцовые щеки выдавали правду: честь и видения Мин являлись не более чем предлогом. Она просто хотела быть с ним рядом.
– Очень хорошо, – понимающе кивнула Эгвейн, – Ты одурела, и если я велю держаться от него подальше, или не послушаешься, или захандришь и лишишься остатков рассудка. И что ты дальше собираешься делать?
Суан довольно подробно расписала, что собирается сделать с Гаретом проклятущим Брином. Все это ему бы не понравилось, а кое-чего он бы не пережил.
– Суан! – предостерегающе оборвала Эгвейн. – Попробуешь еще раз отрицать то, что яснее ясного, я действительно расскажу ему все и деньги отдам!
Суан плаксиво надулась. Плаксиво! Надулась! И кто – Суан Санчей!
– У меня нет времени на любовь, – выдавила она. – Я разрываюсь между работой на вас и на него: подумать толком и то некогда. А если сегодня все пойдет как задумано, дел у меня будет вдвое больше. Кроме того… – голос ее совсем упал. – А что, если он не ответит на мое чувство? Ведь он даже не разу не попытался меня поцеловать. Чисты ли рубашки – вот все, что его заботит.
Эгвейн поскребла ложкой по дну и с удивлением обнаружила, что миска пуста. От булки тоже ничего не осталось, не считая крошек на платье. И при этом желудок оставался совершенно пустым. Она с надеждой посмотрела на Суан, продолжавшую размешивать варево, не проявляя ни малейшего интереса к содержимому своей миски.
И тут ее осенило. Почему лорд Брин настаивал, чтобы Суан отрабатывала свой долг даже после того, как узнал, кто она такая? Просто потому, что она дала слово? Вздор! Их соглашение представляло бы собой полнейшую нелепицу, не будь оно единственным предлогом, позволявшим ему удерживать Суан возле себя. Она и раньше частенько задумывалась о том, чего ради Брин согласился собрать армию для мятежных Айз Седай, прекрасно понимая, что рискует сложить голову на плахе. И предоставить эту армию в распоряжение Амерлин, не имевшей, настолько он мог знать, друзей среди сестер, за исключением Суан. Неужто на все эти вопросы имелся один простой ответ – он любит Суан? Конечно, хотя от мужчин можно ожидать чего угодно – у них у всех в голове ветер, – в подобное легкомыслие верилось с трудом. Эгвейн сомневалась в верности своей догадки, но все же высказала ее, чтобы приободрить Суан. Та хмыкнула, недоверчиво, но весьма выразительно, и суховато сказала:
– Он ведь не круглый идиот. У него есть голова на плечах. По большей части Брин думает и рассуждает почти как женщина.
– Я пока еще не слышала твоего обещания взять себя в руки, – напомнила Эгвейн. – Ты даешь его, или как?
– Да, Мать, разумеется. Я обещаю, – ответила Суан. – Сама не понимаю, что со мной творится? Можно подумать, будто я в жизни не целовала мужчин. – Глаза Суан сузились, словно, по ее мнению, Эгвейн должна была именно так и подумать. – Вовсе не вся моя жизнь прошла в Башне. Это смехотворно! – Она уставилась в миску, не иначе как только сейчас обнаружив, что там еда, зачерпнула ложку и сделала жест в сторону Эгвейн. – Ты должна быть осторожна и расчетлива, как никогда. Если Романда или Лилейн перехватят румпель, тебе уже никогда не взять его в свои руки.
Что бы ни говорила Суан насчет смехотворности, но по какой-то причине к ней вернулся аппетит. С чечевицей она расправилась быстрее, чем Эгвейн, да и от булки не оставила даже крошки, Эгвейн попыталась соскрести что-нибудь пальцем со дна собственной пустой миски, но ей удалось подцепить лишь несколько прилипших зернышек.
В действительности обсуждать предстоящее сегодня вечером не имело смысла. Они столько раз выверяли каждое слово, которое надлежало сказать Эгвейн, что та удивлялась, как ей до сих пор все это не снится. Однако Суан с удивительной настырностью – с такой настырностью, что порой Эгвейн хотелось ее выбранить, – возвращалась к возможным поворотам событий. Причем, как ни странно, настроение у нее явно улучшилось. Иногда она даже отпускала шуточки, чего в последнее время за ней почти не замечалось. Правда, шуточки из тех, какие именуют юмором висельника.
– А ты знаешь, что Романда сама хотела стать Амерлин? – заметила Суан по ходу разговора. – Только, как я слышала, палантин и посох заполучила Тамра, а ей пришлось убираться восвояси, как чайке с общипанным хвостом. Ставлю серебряную марку, которой у меня нет, против рыбьей чешуи, что у нее глаза вылупятся в два раза больше, чем у Лилейн.
– Хотелось бы мне быть там, послушать, как они взвоют, – промолвила она чуть позже. – Кому-то рано или поздно придется взвыть, так уж лучше им, чем нам. У меня голос не годится; никогда петь не умела.
Суан частенько напевала песенку про девицу, заглядевшуюся на паренька на другом берегу реки и не имевшую лодки, чтобы к нему переправиться. Голос она имела в своем роде приятный, но петь и впрямь не умела – никак не могла ухватить мелодию.
Следующий образчик ее юмора оказался и того чище.
– Хорошо, что у меня нынче такая милая мордашка. Если дело сорвется, нас обеих обрядят как куколок и усадят на полку, чтобы все глазели и восхищались. Ну а там что получится: куклы, они, бывает, падают и бьются. Придумают какой-нибудь «несчастный случай». Придется Гарету Брину подцепить кого-нибудь еще. И над всем этим она действительно смеялась! Эгвейн почувствовала заметное облегчение, когда полог колыхнулся, давая понять, что кто-то хочет войти, но не решается сделать это без предупреждения, зная, что палатка ограждена против подслушивания. Шутками Суан Эгвейн была уже сыта по горло.
Как только Эгвейн убрала малого стража, внутрь вошла Шириам, сопровождаемая порывом ветра, который показался вдесятеро холоднее, чем раньше.
– Время пришло, Мать. Все готово, – промолвила она, не поднимая глаз, и облизнула губы кончиком языка.
Суан поднялась на ноги, взяла с кушетки Эгвейн свой плащ, но, помедлив перед тем, как накинуть его на плечи, сказала:
– Знаете, мне ведь доводилось ходить под парусом в темноте в Пальцах Дракона. И однажды я поймала в сеть рыбу-льва тоже: мы вытащили ее вдвоем с отцом… Может, и получится.
Когда Суан вышла, впустив внутрь еще больше холода, Шириам нахмурилась.
– Иногда я думаю… – начала она, но так и не сказав, о чем, неожиданно спросила, – Почему вы так поступаете, Мать? Зачем устроили это представление на озере, зачем велели созвать вечером Совет? Зачем приказали вчера говорить со всеми встречными-поперечными насчет Логайна? Думаю, вы могли бы поделиться со мной. Я – ваша Хранительница Летописей. Я поклялась вам в верности.
– Ты знаешь все, что тебе следует, – ответила Эгвейн, набрасывая плащ. Не могла же она сказать, что доверяет клятве, вырванной силой, лишь постольку поскольку, даже если клятву принесла сестра. Кто поручится, что Шириам не обронит лишнее слово там, где не надо, несмотря на свой обет? Все Айз Седай мастерицы отыскивать лазейки, позволяющие обходить обещания. Не то чтобы Эгвейн действительно ожидала от Шириам чего-то подобного, но, как и в случае с Брином, не желала допускать даже малейшей возможности разоблачения.
– Должна сказать вам, – с горечью вымолвила Шириам, – сдается мне, уже завтра вашей Хранительницей Летописей станет Романда или Лилейн. и я понесу наказание за то, что не предупредила Совет. А вы, возможно, мне еще позавидуете.
– Все возможно, – кивнула Эгвейн. – Мы идем? Багровая краюха заходящего солнца еще виднелась над верхушками деревьев, озаряя снег зловещими кровавыми отблесками. Слуги, что приветствовали шествовавшую по протоптанной тропе Эгвейн поклонами и реверансами, выглядели обеспокоенно – настроение Айз Седай передавалось им едва ли не так же быстро, как Стражам.
По дороге не попалось ни одной сестры – все они, разбившись на кучки, уже толпились вокруг навеса, установленного на единственной в лагере достаточно просторной для этой цели открытой площадке, месте, использовавшемся сестрами для Скольжения в Салидар: к голубятням, и Перемещения обратно с донесениями от соглядатаев. Соорудить латаный-перелатаный балдахин из тяжелых тканей – сущее убожество по сравнению с тем, что стоял на озере, – стоило немалых трудов и усилий. В последние два месяца Совет чаще собирался под открытым небом, как вчера утром, а коли донимало ненастье – в какой-нибудь большой палатке. После выступления из Салидара навес устанавливали лишь дважды. И оба раза для суда.
Заметив Эгвейн и Шириам, Айз Седай расступились, открыв для них проход. Все взоры обратились к ним, однако по глазам невозможно было догадаться, понимают ли сестры, что происходит. И мыслей не прочесть.
Пройдя сквозь кольцо стоявших вокруг навеса жаровен и ступив на яркие, подобранные невпопад ковры дюжины разных расцветок, Эгвейн услышала голос Шириам, в соответствии с принятым церемониалом возглашавшей: «Она грядет. Шествует Блюстительница Печатей…». Голос звучал чуть менее торжественно, чем обычно, с оттенком неуверенности, которой едва ли стоило удивляться.
Здесь снова нашлось применение побывавшим у озера полированным табуретам и обтянутым материей коробам, благо они создавали куда более официальную обстановку, чем использовавшиеся ранее разномастные стулья. Сиденья Восседающих стояли двумя образующими угол косыми линиями, в каждой по девять, разделенных на три группы для Айя. Места по одну сторону предназначались для Зеленых, Серых и Желтых, по другую – для Белых, Коричневых и Голубых.
Впереди, напротив вершины угла, находился семицветный помост Амерлин. Усевшись там, Эгвейн оказывалась в самом центре, перед восемнадцатью парами внимательных глаз. Одна, против восемнадцати сестер. Эгвейн порадовалась тому, что не переоделась: все Восседающие оставались в тех же великолепных нарядах, что и на озере, добавив к ним лишь шали.
Одно из сидений оставалось незанятым, но едва Шириам успела закончить свое возглашение, под навес вбежала запыхавшаяся Делана. Она выглядела взволнованной и плюхнулась на свое место между Варилин и Квамезой, словно подрастеряв присущую ей обычно величавую грацию. На лице блуждала растерянная улыбка, пальцы нервно теребили ожерелье из огневиков. Со стороны могло показаться, будто Делана готовится предстать перед судом. Спокойствие. Перед судом еще никто не предстал. Пока.
Эгвейн медленно вышагивала по коврам к своему сиденью, и Шириам следовала за ней по пятам, когда смуглая стройная Квамеза, самая молодая из Восседающих, встала и окружила себя свечением саидар. Сегодня церемониал соблюдался без отступлений.
– Вынесенное на Совет Башни надлежит решать одному лишь Совету, – объявила она. – Всякий, явившийся сюда незваным, мужчина или женщина, свой или чужой, со злым или с благим умыслом, будет предан мною в руки закона и понесет кару, какую предписывает закон. Ведайте: все изреченное мною – истина. Так должно быть и так будет.
Формула, более древняя, чем клятва, не позволяющая лгать, сохранилась с тех дней, когда от рук убийц Айз Седай умирали чаще, чем от всех иных причин вместе взятых. Эгвейн продолжала свое неторопливое шествие, стараясь полностью сосредоточиться на семицветном помосте, и подавляя желание прикоснуться к накидке-палантину, чтобы напомнить себе, кто она есть.
Квамеза села, так и не отпустив саидар, и тут, тоже окруженная свечением, поднялась Аледрин, одна из Белых.
– Изреченное пред Советом Башни предназначено лишь для Совета, пока сам Совет не решит иначе, – молвила она. – Я обеспечу неприкосновенность секретов, оградив наши речи от чужих ушей.
Свив малого стража, окружившего весь навес, Аледрин села, а сестры, остававшиеся снаружи, принялись заинтересованно переговариваться. Теперь они могли лишь видеть заседавший Совет, но не слышали ни слова.
Странно, как много в положении Восседающих зависело от возраста, в то время как остальные Айз Седай разделение по возрасту категорически отвергали. Интересно, подумала Эгвейн, неужели в предположении Суан о возрасте Восседающих есть зерно истины? Нет, сейчас не до того. Главное – сосредоточенность. Спокойствие и сосредоточенность.
Придержав полу плаща, Эгвейн ступила на разлинованный яркими полосами короб и повернулась. Лилейн уже стояла, затянув вокруг себя шаль с голубой бахромой, Романда тоже поднималась на ноги. Обе даже не дождались, пока Амерлин сядет. Нужно действовать незамедлительно – нельзя позволить ни одной из них перехватить румпель.
– Я выношу на рассмотрение Совета вопрос, – произнесла Эгвейн холодным, твердым голосом. – Призываю встать тех, кто поддержит объявление войны беззаконно захватившей власть Элайде до Аврини а'Ройхан.
Эгвейн села, отбросив распахнувшийся плащ за сиденье. Лицо стоявшей рядом с ней на ковре Шириам осталось невозмутимым, но Эгвейн показалось, что Хранительница тихонько икнула. Хотелось надеяться, что никто больше этого не слышал.
На какой-то миг сидевшие перед ней женщины остолбенели от изумления: причиной чему, возможно, было не само предложение, а то, что она вообще поставила его перед Советом, не оповестив Восседающих заранее. Это не было принято: и из практических соображений, и, хуже того, в силу обычая.
Первой опомнилась Лилейн.
– Белая Башня не объявляет войн отдельному человеку, даже таким изменницам, как Элайда, – заявила она. – В любом случае я предлагаю отложить сей вопрос и разобраться сначала с по-настоящему безотлагательными делами. – Со времени приезда она успела восстановить самообладание и уже не выглядела такой мрачной, как в дороге. Расправив юбку с голубыми разрезами, словно отбрасывая в сторону Элайду – а может быть, Эгвейн! – Восседающая продолжила: – Нам и вправду следовало собраться сегодня, но по другому поводу. Легко сказать – «книга послушниц открыта», но к чему это приведет? Старухи будут осаждать нас, требуя, чтобы их испытали! Остаться здесь на месяц? Да я просто не в силах перечислить все трудности, какие начнутся после того как мы растратим половину нашего золота, не приблизившись к Тар Валону ни на фут. Что же до обещания не вступать в Андор…
– Моя сестра Лилейн, погорячившись, забыла, кому принадлежит право говорить первой, – прервала Романда с улыбкой, в сравнении с которой выражение лица Лилейн могло показаться веселым. – Я хочу предложить Совету два вопроса, и второй из них касается того, чем озабочена Лилейн. Но к глубокому моему сожалению, первый связан с тем, достойна ли сама Лилейн своего места в Совете.
Улыбка Романды сделалась еще шире, не став ни чуточки теплее. Лилейн медленно села, даже не пытаясь скрыть ярости во взоре.
– Вопрос о войне не может быть отложен, – спокойно промолвила Эгвейн. – На него следует ответить прежде, чем поднимать любые другие. Таков закон.

Предыдущая страница 22 Следующая страница


23 Роберт Джордан

Восседающие обменялись быстрыми вопросительными взглядами.
– Так ли это? – спросила наконец Джания и, полуобернувшись, обратила испытующий взгляд к сидевшей рядом с ней Такиме. – Такима, ты помнишь все, хоть раз тобой прочитанное. А я слышала, ты говорила, что читала и Закон Войны. Он и вправду таков?
Эгвейн затаила дыхание. За последнюю тысячу лет Белая Башня посылала солдат на множество войн, но всегда в ответ на просьбу по меньшей мере двух тронов, и то были их воины, а не воины Башни. Сама Башня в последний раз вела объявленную войну против Артура Ястребиное Крыло.
По словам Суан, ныне лишь немногие книжницы знали о Законе Войны больше того, что такой закон вообще существует.
Низенькая, с длинными черными волосами и кожей цвета потемневшей от времени поделочной кости, Такима часто напоминала птицу, задумчиво склонившую набок головку. Но сейчас она больше походила на птицу, желавшую упорхнуть подальше. Она затянула шаль, без всякой нужды поправила усыпанный сапфирами и жемчугами чепец и коротко выдохнула:
– Это так.
Эгвейн перевела дух.
– Кажется, – язвительным тоном заговорила Романда, – Суан Санчей многому вас научила… Мать. Но как вы можете говорить об объявлении войны? Войны женщине! – После этой отповеди она уселась на свой табурет.
Эгвейн грациозно кивнула, поднялась и твердо взглянула в глаза всем Восседающим. Такима отвела взор. О Свет, она знала! Но молчала. Продлится ли ее молчание достаточно долго? В любом случае менять планы было уже слишком поздно.
– Сегодня мы встретились с противостоящей армией, ее ведут люди, которые испытывают по отношению к нам сомнения. В противном случае эта армия здесь не появилась бы. – Эгвейн полагала, что в этом месте стоило заговорить более страстно, или хотя бы настоятельно, однако Суан рекомендовала полное хладнокровие, и под конец она согласилась. Они должны видеть владеющую собой женщину, а не девочку, руководствующуюся порывами сердца. – Вы слышали, как Арателле заявляла, что не желает быть втянутой в дела Айз Седай. Однако они привели армию в Муранди и намерены встать на нашем пути. Почему? Не потому ли, что не знают, кто мы такие и каковы наши цели? Вы говорили с ними, так неужели не почувствовали: они едва верят, что имеют дело с настоящими Восседающими?
Майлинд, круглолицая Зеленая, шевельнулась, Салита дернула кончик шали с желтой бахромой, хотя выражение ее лица не изменилось. Берана, еще одна Восседающая, избранная в Салидаре, задумчиво нахмурилась. Эгвейн не упомянула о том, что и ее не воспринимали как настоящую Амерлин: не стоило заострять на этом внимание.
– Мы перечислили преступления Элайды множеству правителей, – продолжила Эгвейн. – Мы объявили, что намерены низложить ее. Но они сомневаются. Они думают что, возможно, – возможно! – мы и вправду те, кем себя провозглашаем. Но не перестают искать в наших словах тайный смысл, скрывающий их истинное значение. А вдруг мы всего лишь часть какого-то хитроумного заговора, сплетенного той же самой Элайдой? Сомнение сбивает людей с толку. Сомнение придает Пеливару и Арателле смелость, чтобы заявить в лицо Айз Седай: «Дальше вы не пройдете». Да разве дерзнули бы они встать на нашем пути, вмешаться в наши дела, будь у них уверенность в том, кто мы такие? Именно отсутствие уверенности и делает их нашими противниками. И остался лишь один способ развеять эти сомнения – все остальные уже испробованы. Я не утверждаю, будто Пеливар и Арателле уйдут, как только услышат об объявлении войны, но и они, и все прочие будут знать, с кем имеют дело. Никто не позволит себе усомнится в вашем праве именовать себя Советом Башни; Никто не посмеет преградить нам путь, ибо препятствовать Белой Башне можно лишь по неуверенности или незнанию. Мы подошли к двери и уже взялись за ручку. Если вы боитесь отворить и войти, вам остается лишь упрашивать всех и вся поверить, будто вы не марионетки Элайды.
Она села, дивясь собственному спокойствию. Снаружи, за спинами Восседающих, склоняя друг к другу головы, переговаривались сестры. Там наверняка стоял возбужденный гомон, не слышный под навесом благодаря малому стражу Аледрин. Сейчас все решится. Хоть бы только Такима не открыла рот раньше времени. Романда нетерпеливо хмыкнула и поднялась на ноги лишь для того, чтобы объявить:
– Пусть встанут те, кто поддерживает объявление войны Элайде.
Взгляд ее вернулся к Лилейн, и на лице снова появилась холодная, самодовольная улыбка, не оставлявшая сомнений в том, какой важный вопрос будет поднят, как только удастся покончить с чепухой. Джания поднялась столь поспешно, что колыхнулась коричневая бахрома ее шали.
– Почему бы и нет? – промолвила она. По обычаю, говорить ей вовсе не следовало, однако вздернутый подбородок и решительный взгляд отбивали всякое желание заставить ее умолкнуть. Слова Джании звучали на редкость убежденно, хотя, как обычно, сыпались горохом. – Мы хотим исправить зло, и пусть мир это знает. Хуже не станет. Ну? Ну? Не понимаю, чего тут раздумывать?
Сидевшая по другую сторону от Такимы Эскаральда кивнула и встала.
Морайя чуть ли не вскочила, хмуро уставясь на Лирелле, уже подобравшую юбки, чтобы встать, но медлившую, вопросительно глядя на Лилейн, которая не замечала ее, ибо угрюмо рассматривала Романду.
Две Зеленые, Самалин и Майлинд, поднялись разом, и Фэйзелле резко вскинула глаза. Меднокожая, коренастая, с широким лицом, Фэйзелле беспрестанно переводила взгляд с Самалин на Майлинд и обратно. Напугать ее было не так-то просто, но сейчас она выглядела напуганной.
Салита встала, осторожно поправляя желтую бахрому своей шали и столь же осторожно избегая внезапно ставшего хмурым взора Романды. Поднялась Квамеза. К ней присоединилась Аледрин, потянувшая за собой за рукав Берану. Делана обернулась на сестер, толпившихся снаружи. Те казались взбудораженными – сбивались в кучки, переговаривались и не сводили взоров с Восседающих. Медленно, неохотно. Делана встала, держа руки на животе, словно ей сделалось дурно. Такима скривилась и воззрилась на собственные руки, сложенные на коленях. Саройя косилась на двух других Белых Восседающих, подергивая себя за мочку уха, как делала всегда, пребывая в глубоком раздумье. Остальные не шевелились. Эгвейн почувствовала во рту привкус желчи. Десять. Всего десять. А она была так уверена. И Суан тоже. Одного Логайна должно было хватить с лихвой, учитывая незнание закона. Не говоря уж о нежелании Пеливара и Арателле признавать их Восседающими.
– Во имя Света! – взорвалась Морайя, обернулась к Лирелле с Лилейн и подбоченилась. Если высказывание Джании нарушало обычай, то уж это не лезло ни в какие ворота. Выказывать гнев в Совете строжайше запрещалось, однако глаза Морайи сверкали неприкрытой яростью, усилившей ее иллианский акцент. – Чего вы ждете? Элайда похитила палантин и жезл! Красные, ее Айя, сделали Лжедраконом Логайна и лишь Свету ведомо, скольких мужчин еще. Ни одна женщина в истории Башни не заслужила объявления войны больше, чем она! Встаньте или, с этого момента, не смейте и заикаться, будто вы решили ее низложить!
Лилейн ответила таким взглядом, будто ее клюнул воробышек.
– Стоит ли так кричать, Морайя? – натянуто произнесла она. – Попозже мы непременно поговорим о соблюдении приличий. Но если речь идет о решимости…
– Фыркнув, Лилейн встала и взмахом руки заставила Лирелле подскочить, как на пружинах. Кажется, ее удивило, что по этому жесту не поднялись и Фэйзелле с Такимой.
Такима, явно не собиравшаяся вставать, выглядела так, словно получила удар поддых. Ее светившийся неверием взгляд перебегал с одной стоявшей на другую, пересчитывая их снова и снова. Взгляд Такимы, всегда запоминавшей все с первого раза! Эгвейн вздохнула с глубоким облегчением. В это едва верилось, но дело было сделано. Помедлив, она прочистила горло, и Шириам чуть не подпрыгнула.
Расширившиеся глаза Хранительницы Летописей походили на зеленые чайные блюдца. В свою очередь прокашлявшись, она не слишком твердым, но достаточно ровным голосом возгласила:
– Малым согласием Совет Башни объявил войну Элайде до Аврини а'Ройхан. Теперь, во имя единства, я призываю к большому согласию. Пусть встанут все.
Фэйзелле дернулась, затем стиснула лежащие на коленях руки. Саройя открыла рот, но не произнесла ни слова. На лице ее была написана тревога. Больше никто не пошевелился.
– Этого не будет, – невыразительным голосом произнесла Романда. Куда более выразителен был ее взгляд, обращенный к Лилейн. Взгляд, явно дававший понять, почему уж она-то, по крайней мере, точно не встанет. – Теперь, когда мы покончили с незначительными делами, можно перейти к…
– Я так не думаю, – прервала ее Эгвейн. – Такима, что говорится в Законе Войны о Престоле Амерлин?
Романда так и осталась с открытым ртом. Скривившиеся губы Такимы придали ей еще большее сходство с желающей улететь птицей.
– Закон… – начала миниатюрная Коричневая сестра, но запнулась, сделала глубокий вздох и, выпрямившись, продолжила: – Закон Войны гласит следующее: «Как лишь одни руки могут владеть мечом, так после объявления войны полнота власти во всем, что касается ее ведения, принадлежит Престолу Амерлин. Воля Амерлин объявляется в ее указах. Амерлин выслушивает мнение Совета, но Восседающие обязаны исполнять ее указы неукоснительно и, во имя единства… – она снова запнулась и с видимым усилием заставила себя закончить: – …должны одобрять каждый указ Престола Амерлин большим согласием».
Восседающие вытаращили глаза. Под навесом воцарилась мертвая тишина.
Делана резко повернулась, и ее вырвало на ковер – позади табурета. Квамеза с Салитой, вскочив, бросились к ней, но она отмахнулась и, вытащив из рукава платок, стала вытирать рот. Магла, Саройя и некоторые другие из продолжавших сидеть, выглядели так, будто и их вот-вот Романда, казалось, готова была кусать гвозди.
– Весьма умно, – язвительно вымолвила наконец Лилейн и после выдержанной паузы добавила, – Мать, может, вы поведаете нам, какая же несказанная мудрость, почерпнутая из вашего великого опыта подскажет вам, что делать? Я имею в виду, как вести войну? Мне хочется прояснить для себя.
– Позволь объяснить, – холодно отозвалась Эгвейн и, слегка подавшись вперед, вперила в Голубую Восседающую суровый взгляд. – Престолу Амерлин подобает выражать особое почтение, и с этого момента оно будет выказываться мне в полной мере, дочь моя. Благодари Свет, что у меня нет времени изгонять тебя из Совета и назначать наказание.
Глаза Лилейн становились шире и шире от несказанного потрясения. Неужто эта женщина полагала, что все и дальше будет продолжаться, как раньше? Или, привыкнув встречать со стороны Эгвейн разве что намек на строптивость, вообразила, будто у нее вовсе нет собственной воли? На самом деле Эгвейн вовсе не собиралась смещать Лилейн: скорее всего. Голубые просто избрали бы ее снова, а по вопросам, не имеющим отношения к войне с Элайдой, Престолу Амерлин предстояло по-прежнему считаться с Советом. Уголком глаза Эгвейн приметила улыбку, тронувшую губы Романды. Не стоило затевать весь сыр-бор только ради того, чтобы одна из соперниц получила преимущество перед другой.
– Сказанное относится ко всем, Романда, – добавила Эгвейн. – Понадобится, так у Такимы найдутся две розги вместо одной.
Усмешка Романды мгновенно исчезла.
– Коли мне позволено высказать свое мнение, Мать, – промолвила Такима, медленно поднимаясь и пытаясь изобразить улыбку – то я думаю, вы начали хорошо. Мы только выиграем, задержавшись здесь на месяц. Или подольше. – Резко обернувшись, Романда смерила Такиму негодующим взглядом, которого та предпочла не заметить. – На севере морозы наверняка еще крепче, а перезимовав тут, мы и от стужи побережемся, и сможем не торопясь все обдумать…
– С проволочками покончено, дочь моя, – оборвала ее Эгвейн. – Хватит еле волочить ноги. Ровно через месяц мы Переместимся отсюда. – Кем ей суждено стать – новой Геррой или новой Шейн? Нет! Она – Эгвейн ал'Вир, и что бы тайная история Башни ни поведала в будущем о ее заслугах или ошибках, то будут ее собственные деяния, а не подражание чужим. – Ровно через месяц мы приступим к осаде Тар Валона.
На сей раз тишину нарушил лишь один звук. Такима всхлипнула.

ГЛАВА 20. В Андор

Илэйн надеялась добраться до Кэймлина без особых затруднений, и поначалу казалось, что так оно и будет. Даже хотя и она сама, и Бергитте, и Авиенда еле держались на ногах от усталости, а их изорванная, перепачканная одежда была пропитана кровью, что сочилась из ран, полученных, когда взорвался проход, девушка верила, что самое большее через две недели ничто не помешает ей предъявить права на Львиный Трон, Там, на вершине холма, Найнив Исцелила их бесчисленные раны. Причем, что на нее совсем не похоже, почти не бранилась. На ее лице тревога мешалась с облегчением, вызванным тем, что они остались в живых.
Прежде чем Исцелять Бергитте, нужно было вытащить из ее бедра шончанский арбалетный болт, для чего потребовалась сила Лана. Илэйн едва не закричала, ощутив через узы жуткую боль, а вот женщина-Страж, хотя кровь и отхлынула от ее лица, лишь тихонько застонала сквозь стиснутые зубы.
– Таи'шар Кандор, – пробормотал Лан, отбрасывая в сторону короткую, толстую стрелу, предназначенную для пробивания доспехов. Истинная кровь Кандора. Бергитте моргнула и он осекся. – Извини, если я ошибся. Ты одета по-кандорски, вот я и подумал…
– О, да, – вздохнула Бергитте. – Кандор… Странную полуусмешку на ее лице вполне можно было приписать боли. Найнив торопливо отстранила Лана, чтобы возложить руки на раненую. Илэйн надеялась, что Бергитте слышала о Кандоре не только название: когда она возрождалась в последний раз, такой страны не существовало. Женщина могла бы воспринять это как знамение.
Пять миль до небольшого, крытого шифером манора Бергитте тряслась позади Найнив на крепкой гнедой кобыле с игривым прозвищем Любовница, а Илэйн с Авиендой ехали на вороном жеребце Лана. Во всяком случае Илэйн сидела в седле Мандарба, Авиенда позади, обхватив ее за талию, а Лан вел могучего скакуна под уздцы. Обученные боевые кони сами по себе являлись оружием, как мечи, и представляя немалую опасность для незнакомых седоков. Будь уверена в себе, девочка, частенько наставляла ее Лини, только не чересчур. Илэйн старалась следовать этому совету. По крайней мере она понимала, что сейчас властна над событиями в большей степени, чем над Мандарбом.
Возле трехэтажного каменного дома вовсю кипела работа. Мастер Хорнуэлл, седовласый толстяк и его чуть менее седая и толстая, но все же удивительно похожая на него жена собрали слуг со всего имения. Бок о бок с ними хлопотали и Пол, служанка Мерилилль, и одетые в бело-зеленые ливреи служители Таразинского дворца. Не так-то просто было устроить на ночлег более двух сотен людей, большей частью женщин, появившихся ниоткуда перед наступлением темноты. Дело шло на удивление споро, хотя местные челядинцы не могли не таращиться на диковинных гостей: Айз Седай, по чьим лицам нельзя было угадать их возраст. Стражей в плащах, меняющих цвет, или женщин из Морского Народа со всеми их яркими шелками, кольцами в ушах и носах, цепочками с медальонами. Женщины из Родни, видимо, решили, что коли опасность миновала, приспела пора стенать и жаловаться на судьбу, хотя Реанне и прочие из Объединяющего Круга всячески их унимали. Ищущие Ветер во главе с Ренейле дин Калон громко роптали, что против своей воли оказались так далеко от моря, а леди и богатые горожанки, лишь недавно готовые бежать сломя голову подальше от Эбу Дар, теперь возмущались, когда им предлагали ночлег на сеновале.
Илэйн и остальные добрались до имения, когда солнце уже окрашивало багрянцем горизонт на западе. Вокруг дома и крытых соломой хозяйственных построек все еще суетились люди, однако к тому времени приготовления подходили к концу, да и многих беглянок удалось привести в чувство. Алис Тенджиле, неумолимая, как лавина, женщина с приятной улыбкой и несгибаемой волей, способствовала этому даже в большей степени, чем деловитые Хорнуэллы. Стоило ей шепнуть что-то бившейся в рыданиях женщине из Родни, которую тщетно силилась утешить Реанне, как та вскочила и взялась за работу с таким решительным видом, словно заботиться о себе во враждебном мире для нее – самое привычное дело. Надменные леди с брачными кинжалами в окаймленных кружевами вырезах платьев и горожанки, выставлявшие напоказ почти столько же гордости и почти столько же плоти, хоть и не облаченные в шелка, по приближении Алис хватали свои узлы и спешили к высоким сенным сараям, громко заверяя друг друга, что всегда мечтали поспать на соломе: «Ведь это, наверное, так забавно». Даже Ищущие Ветер, многие из которых обладали немалой властью и влиянием среди Ата'ан Миэйр, приглушали свои сетования, когда Алис проходила мимо. Посматривая на нее, Сарейта, чье лицо еще не успело приобрести безвозрастных черт, теребила шаль с коричневой бахромой, будто желая убедиться, что символ звания Айз Седай на месте. Даже Мерилилль – невозмутимая Мерилилль! – следила за Алис со смешанным выражением одобрения и удивления.
Слезая с седла у передней двери дома, Найнив уставилась на Алис, дернула, хотя и не очень сильно, себя за косу – Алис была слишком занята и этого не заметила – и вошла внутрь, стаскивая голубые перчатки для верховой езды и бормоча что-то под нос. Глядя ей вслед, Лан хмыкнул, но тут же подавил смешок. Смешок смешком, но глаза его были холодны. Ради Найнив Илэйн хотела надеяться, что он избежит неумолимой судьбы, однако, глядя в его глаза, не очень-то в это верилось.
– Где Испан? – спросила она, помогая Авиенде слезть. То, что Айз Седай
– Черная сестра! – взята в плен, знали слишком многие; слух неизбежно должен был распространиться со скоростью лесного пожара, однако здесь, в маноре, все же не стоило привлекать к ней внимание.
– Аделис и Вандене забрали ее в хижину лесника, этак в полумиле отсюда, – ответил Лан так же тихо. – Не думаю, чтобы в этой сумятице кто-нибудь заметил женщину с мешком на голове. Сестры сказали, что останутся с нею на ночь.
Илэйн поежилась. Похоже, Приспешницу Темного после заката ожидал новый допрос. Илэйн чувствовала себя так, словно распорядилась о нем сама – наверное, потому, что они уже находились в Андоре.
Скоро они очутились в большущих латунных чанах, наслаждаясь горячей водой и душистым мылом. Илэйн с Бергитте вовсю плескали друг в дружку и от души смеялись над Авиендой, которая, сидя по грудь в воде, непрерывно моргала, стараясь скрыть свой ужас. Потом она, видимо, решила, что это неплохая шутка и рассказала не очень приличную историю про мужчину с колючками сегаде в заднице. У Бергитте нашлась еще менее – приличная – о женщине, чья голова застряла между шестами изгороди, – от этой покраснела даже Авиенда. Обе истории однако, были очень смешными. Илэйн хотелось бы рассказать что-нибудь в том же роде, но на память ничего не приходило. Илэйн и Авиенда расчесали друг дружке волосы – вечерний ритуал для почти сестер, а потом отправились в маленькую комнатушку, где кроме них предстояло спать Найнив и Бергитте. И это еще счастье, что никому больше.
Они-то спали на кровати, даже под балдахином, тогда как большинство прочих – вповалку на полу. Все помещения дома, даже кухни и коридоры, пришлось устлать одеялами и тюфяками.
Однако Найнив полночи бубнила о том, что недопустимо заставлять женщину спать отдельно от мужа, а когда наконец умолкла, легче не стало: ее локоть тыкался в бок Илэйн всякий раз, как та начинала засыпать. Бергитте меняться местами отказалась наотрез, попросить об этом Авиенду – каково ей будет сносить этакие тычки? – девушка не решилась, поэтому толком выспаться ей не удалось.
Когда расплавленный золотой шар солнца поднялся над горизонтом, поднялась и сонная Илэйн. Лошади были нужны в хозяйстве, поэтому владельцы имения предоставили их лишь немногим. Илэйн ехала на вороном мерине по кличке Сердцеед, Авиенда и Бергитте заполучили по кобыле, а все те, кому пришлось бежать с фермы пешком, так пешими и остались. Даже сами женщины из Родни, не говоря уж о слугах, что вели вьючных животных в поводу, и двух с лишним десятках беженок, явно раскаивавшихся в том, что им вздумалось искать убежища на ферме. Стражи ехали впереди, внимательно присматриваясь к поросшим иссушенным засухой лесом пологим холмам, остальные двигались за ними змеящейся колонной во главе с Найнив, несколькими другими сестрами и, конечно же, Авиендой.
Подобная компания едва ли могла остаться незамеченной: то, что так много женщин пустились в путь со столь малым числом мужчин для охраны, само по себе могло показаться странным, а ведь среди этих женщин было двадцать Ищущих Ветер – смуглянок, неловко державшихся в седлах, но напоминавших экзотических птиц яркой пестротой нарядов, и девять сестер, шесть из которых с первого взгляда узнал бы каждый, знавший, как выглядит Айз Седай. Уже того, что одна женщина ехала с кожаным мешком на голове, вполне хватило бы, чтобы возбудить любопытство. Если поначалу Илэйн и рассчитывала добраться до Кэймлина, не привлекая внимания, то теперь это казалось невозможным. Правда, у любого, увидевшего столь странных путников, едва ли возникнет подозрение, что среди них находится Илэйн Траканд, Дочь-Наследница Андора собственной персоной. И то хорошо: она всерьез опасалась, как бы какой-нибудь из соперничающих Домов не прознал о ее возвращении и не отправил вооруженный отряд, чтобы захватить ее и держать в плену до тех пор, пока не разрешится вопрос о престолонаследии.
Но, по правде сказать, в первую очередь Илэйн ждала неприятностей со стороны благородных дам, купчих и состоятельных ремесленниц, отнюдь не привыкших таскаться пешком по пыльным холмам, сбивая ноги. Особенно учитывая, что служанка Мерилилль ехала верхом. Несколько фермерш, оказавшихся среди беженок, особенно не артачились, но почти половина остальных владела землями, манорами и дворцами, а большая часть прочих могла бы позволить себе купить имение, и не одно. В колонне плелись две золотых дел мастерицы, три ткачихи, владевшие в совокупности четырьмя сотнями ткацких станков, женщина, чьи мануфактуры производили десятую часть изготовлявшихся в Эбу Дар лаковых изделий и владелица банка. Они несли свои пожитки на закорках, тогда как их собственные лошади везли вьюки с провизией, что являлось суровой необходимостью. Все деньги, до последней монеты, были вытряхнуты из всех кошельков и отданы на хранение рачительной Найнив, однако денег все равно не хватило бы на покупку еды, фуража и оплату ночлега для такого числа людей на долгом пути до Кэймлина. Но они, кажется, ничего не понимали. Они жаловались, громко и безостановочно, на протяжении всего первого дня пути. Громче всех стенала Малиен, стройная леди с суровым лицом и тонким шрамом на щеке, сгибавшаяся в три погибели под тяжестью здоровенного узла, содержавшего ее наряды.
На первом же ночном привале, после незатейливого, но сытного ужина, состоявшего из бобов и хлеба, Малиен собрала вокруг себя благородных дам в уже изрядно истрепавшихся в пути шелках. Богатые горожанки вскоре присоединились к ним, да и фермерши стояли неподалеку. Но прежде чем Малиен успела хотя бы вымолвить слово, в круг вступила Реанне. В коричневом шерстяном платье с разрезом, открывавшим кружевные нижние юбки, с лицом, покрытым улыбчивыми морщинками, она более всего походила на добропорядочную хозяйку фермы.
– Если вы хотите разойтись по домам, – объявила Реанне на удивление высоким голосом, – то вольны сделать это, когда вздумается. Но, к сожалению, ваших лошадей нам придется оставить себе. Вам заплатят за них при первой же возможности. Но кто решит остаться, пусть помнит: правила фермы действуют по-прежнему.
Многие вокруг охнули, и не одна Малиен гневно раскрыла рот, но тут, словно ниоткуда, рядом с Реанне объявилась Алис. Сейчас она не улыбалась и стояла подбоченясь.
– Я ведь предупреждала, десятерым из вас сегодня мыть посуду, – прозвучал ее спокойный голос, – и вот кому… – Названы были пухлая ювелирша Джиллен; Найселле, хозяйка банка, и восемь женщин из благородных. Все они стояли остолбенев и таращились на Алис, пока она не хлопнула в ладоши. – Не заставляйте напоминать, как правила фермы велят поступать с теми, кто не выполняет порученную работу.
Глаза Малиен округлились, она пробормотала что-то невнятное, кажется, не в силах поверить, что такое происходит с ней. Но собирать грязные котелки побежала – хотя и последней. А на следующее утро, перед выступлением, развязала узел и оставила шелковые платья на склоне холма. У Реанне была твердая рука, а у Алис и того тверже. Если Малиен и прочие еще бурчали порой насчет своих засаленных платьев, то стоило Реанне сказать несколько слов – а Алис просто хлопнуть в ладоши, – они тут же возвращались к работе.
Но еще задолго до Кэймлина Илэйн поняла: она и сама была бы рада скрести миски ради того, чтобы остальная часть пути прошла так же гладко. Как только они добрались до первой узкой дороги, по сути, тележной колеи, стали попадаться фермы; каменные дома под соломенными крышами и амбары, лепившиеся к склонам холмов или гнездившиеся в ложбинках. С этого момента, по лесистой местности двигались или по голой, среди холмов или по равнине, редко случалось чтобы через каждые несколько часов на виду не показывалась ферма, а то и деревня. Прятаться не имело смысла, а потому повсюду, пока местные жители таращились на невиданную процессию, Илэйн выспрашивала, кого могла, на какую поддержку может рассчитывать Дом Траканд и что больше всего заботит простой народ. Предъявляя права на трон, надлежит знать нужды страны; это может сыграть роль не меньшую, чем поддержка влиятельных Домов. Услышала она много, но мало такого, что желала бы услышать. Любой андорец имел право открыто и безбоязненно высказать свое мнение хоть самой королеве, и никто не собирался скрывать таковое от знатной девушки, подобравшей себе чудную компанию.
В Дэймелине, селении, где река обмелела так, что колеса всех трех стоявших на ней водяных мельниц оказались сухими, она разговорилась с содержателем постоялого двора «Золотые снопы». По его мнению, Моргейз была славной королевой, лучшей из всех, какие были, такой, что лучше и быть не может.
– Дочка ее тоже могла бы стать недурной правительницей, – бормотал он, пощипывая подбородок. – Жаль, что Лорд Дракон убил их обеих. Верно, ему так надо было. Пророчества там, и все такое, – но кто его просил реки иссушать? Сколько, вы сказали, нужно овса, миледи? Учтите, это обойдется недешево.
Мрачная, исхудавшая женщина – поношенное выгоревшее платье висело на ней, словно с чужого плеча, – угрюмо указала на обнесенное низкой каменной оградой, погубленное засухой поле. Ветер сдувал с него пыль, унося к лесу. Другие нивы в окрестностях деревни со странным названием Погребальный Холм выглядели не лучше, если не хуже.
– Да какое право имел Возрожденный Дракон так над нами глумиться? Какое, я вас спрашиваю?! – Она сплюнула и подняла хмурый взгляд на сидевшую в седле Илэйн. – Что, трон? Дайлин будет ничуть не хуже других, раз уж Моргейз и ее дочку убили. У нас по соседству некоторые стоят за Ниан или Элению, но по мне лучше Дайлин. Но Кэймлин далеко, и, как ни крути, меня больше заботит мой урожай. Ежели мне вообще когда-нибудь доведется вырастить и собрать урожай.
– Точно вам говорю, миледи. Верьте моим словам – Илэйн жива, – уверял старый кряжистый плотник из Форелского Рынка. Он был лыс, будто кожаное яйцо, со скрюченными пальцами, однако изделия, красовавшиеся в его засыпанной стружками и опилками мастерской, выглядели не хуже тех, какие Илэйн случалось видеть в больших городах. А вот подмастерьев у старика не имелось: судя по запущенному виду, в селении осталась едва ли половина жителей. – Возрожденный Дракон везет ее в Кэймлин, потому как хочет самолично возложить корону на ее голову. Но, коли хотите знать мое мнение, – это не дело. Сам-то он, толкуют, будет из айильцев. Нам бы двинуть на Кэймлин да прогнать его вместе со всеми айильцами туда, откудова они заявились. Тогда Илэйн сможет сама предъявить права на трон. Только вот уступит ли ей этот трон Дайлин?
О Ранде Илэйн слышала очень много, одни говорили, будто он принес присягу Элайде, другие – будто сделался королем Иллиана, и так далее, в том же роде. Но сходились в одном: во всех невзгодах, постигших Андор в последние два-три года, винили именно его. Мертворожденные дети, расплодившаяся саранча, трехногие цыплята, двухголовые телята – все считалось делом рук Возрожденного Дракона. Вплоть до сломанных по случайности рук или ног. И даже люди, провозглашавшие Моргейз погубительницей страны и приветствовавшие конец правления Дома Траканд, относились к Ранду ал'Тору как к захватчику.
– Коли он Возрожденный Дракон, так пусть отправляется в Шайол Гул да дерется там с Темным! А в Андоре ему делать нечего!
Все услышанное не могло порадовать Илэйн. Да и в других отношениях путешествие доставляло мало удовольствия. Один камень углядишь, о другой запнешься, как любила говаривать Лини.
Однако ей было о чем подумать и помимо престолонаследия или ропота среди благородных беженок. Ищущие Ветер, заключившие сделку с ней и Найнив, держались по отношению к Айз Седай вызывающе, с нескрываемым чувством превосходства. Особенно по отношению к Мерилилль, одной из первых среди сестер согласившейся отработать условия сделки. Постоянно слышалось шипение, словно тлел фитиль Иллюминатора, хотя до настоящего взрыва дело пока не доходило. Ищущие Ветер и Родня, особенно женщины из Объединяющего Круга, тоже на дух не переносили друг друга. Вслух оскорбления не звучали, но между собой Родня именовала Ищущих не иначе как «много о себе возомнившими дичками», а Ищущие Родню – «дочерьми песков, лижущими ноги Айз Седай». Впрочем, на людях все ограничивалось косыми взглядами, кривыми усмешками и многозначительным поглаживанием рукоятей кинжалов.
Разумеется, немалое затруднение представляла собой и Испан, причем Илэйн понимала, что связанные с ней трудности будут возрастать. Уже через несколько дней Вандене с Аделис позволили ей ехать без мешка – хорошо еще, что не без щита, ограждающего от Источника. Глядя на молчаливую, понурую женщину со множеством украшенных бусинками косичек, судорожно вцепившуюся руками в поводья, Ренейле громко рассказывала всякому, кто был готов ее слушать, что у Ата'ан Миэйр выявленного Приспешника Темного, как только вина доказана, лишают имени и выбрасывают за борт, привязав к ногам камни потяжелее из балласта. Ну а среди Родни даже Реанне и Алис бледнели, стоило им лишь взглянуть на тарабонку.
Сама Испан становилась все более угодливой. Казалось, она всячески стремится снискать хоть кроху расположения и смотрела на седовласых сестер не иначе как со льстивыми улыбками. Даже когда на ночь ее уводили подальше от прочих для очередного допроса. А вот сами Аделис с Вандене выглядели все более раздраженными и усталыми. Аделис поведала Найнив, что Испан безостановочно рассказывала о старых кознях и заговорах Черных Айя, в которых она не участвовала, но вытянуть из нее правду о собственных преступлениях было куда труднее. И даже когда они применяли самые суровые меры – Илэйн просто не могла заставить себя спросить, какие именно – и ухитрялись выдавить из нее несколько имен Приспешниц Темного, оказывалось, что большинство из них уже мертвы. И ни разу не была названа ни одна сестра. Вандене опасалась, что Испан принесла особый Обет, просто не дающий ей возможности выдать сообщницу. Допросы продолжались, но сестрам приходилось действовать вслепую, нащупывая обходные пути.
Найнив, в своем отношении к Лану, тоже представляла собой занозу. Она постоянно находилась на грани взрыва, пытаясь сдерживать свой нрав в присутствии Стража. Когда им приходилось ночевать порознь – а такое случалось часто, ведь походные условия не позволяли выделять кому-то отдельное помещение, – женщина беспрерывно ворчала, но едва появлялась возможность затащить его на сеновал, чуть ли не дрожала от страха. По мнению Илэйн, Найнив не следовало выходить замуж по обычаям Морского Народа. В жизни Ата'ан Миэйр иерархия имела огромное значение, и все вступающие в брак знали: каждый из них может возвыситься над другим или оказаться ниже, причем такое может случаться неоднократно. Их брачные обычаи принимали это в расчет: имеющий право повелевать на людях должен был подчиняться в личных отношениях. Лан никогда не пользовался преимуществом – «по-настоящему – никогда», как говорила Найнив, хотя Илэйн не очень-то понимала, о чем тут речь. Найнив всякий раз краснела, но при том явно ждала, что он наконец так поступит. Лана, казалось, все происходящее между ним и женой забавляло, что доводило Найнив до белого каления. Будучи постоянно на взводе, она срывала раздражение на каждом встречном, кроме, разумеется, самого Лана. Рядом с ним Найнив была сладкой и мягкой, что твои сливки с медом. И кроме Алис. Несколько раз они сталкивались, но прикрикнуть на Алис не могла себя заставить даже Найнив.
Если что-то и сулило Илэйн не только тревоги, но и надежды, так это вещи, вывезенные из Рахада вместе с Чашей Ветров. В исследованиях ей помогала Авиенда. Пару раз присоединялась и Найнив, но она не выказывала особого рвения, и в поисках нужных вещей ничуть не преуспела. Ангриалов больше найти не удалось, зато коллекция тер'ангриалов основательно пополнилась. После того как отсеялся весь мусор, предметов, связанных с использованием Единой Силы, набралось на пять полных корзин.
Но если выбрать их из кучи хлама оказалось не слишком сложно, то осторожные – весьма осторожные! – попытки Илэйн изучить некоторые шли с куда меньшим успехом. Из Пяти Стихий безопаснее всего было использовать Дух, но далеко не всякий тер'ангриал приводился в действие одним лишь Духом. Порой приходилось прибегать и к иным Стихиям: тогда Илэйн старалась свивать как можно более тонкие потоки. Иногда это не приводило вовсе ни к какому результату, но первое же легчайшее прикосновение к штуковине, похожей на сработанную из стекла головоломку, вызвало страшное головокружение, после чего девушка полночи не могла спать. В другой раз прикосновение слабой струйкой Огня к предмету, выглядевшему как шлем из топорщившихся металлических перьев, одарило всех находившихся на расстоянии не более двадцати шагов приступом жуткой головной боли. Всех кроме самой Илэйн. Но самая странная история была связана с темно-красным жезлом, горячим на ощупь. Как-то по-особенному горячим.
Сидя на краю койки в комнатушке постоялого двора «Дикий вепрь», Илэйн рассматривала гладкий жезл при свете двух полированных медных ламп. Толщиной в запястье, около фута в длину, жезл казался сделанным из камня, однако камня особого рода: в нем чувствовалась скорее прочность, чем твердость. Илэйн пребывала в одиночестве – после происшествия со шлемом она всегда старалась заниматься своими исследованиями подальше от прочих. Теплота жезла заставила ее подумать об Огне…
…Моргая, девушка открыла глаза и присела на койке. В окно струился солнечный свет. На ней была только сорочка. Перед нею, хмуро уставясь на подругу, стояла полностью одетая Найнив. Авиенда и Бергитте стояли у дверей, тоже глядя на нее.
– Что случилось? – спросила девушка.
– Тебе не захочется этого знать, – угрюмо покачала головой Найнив и скривила губы.
Лицо Авиенды не выдавало решительно ничего. Бергитте разве что поджимала губы, но через узы Илэйн чувствовала – та испытывает глубокое облегчение. И одновременно ей смешно! Свет, эта женщина делала все, чтобы не покатиться со смеху.
Но самое худшее заключалось в другом – ни одна из них не желала сказать, в чем дело. И не только они. Илэйн примечала быстро скрываемые усмешки Родни, Ищущих Ветер и сестер. Все что-то знали. Но все молчали!
После этого Илэйн решила впредь изучать тер'ангриалы в местах более уединенных, чем постоялые дворы. Гораздо более уединенных.
Через десять дней после их бегства из Эбу Дар на небе стали появляться редкие облака, крупные дождевые капли прибивали дорожную пыль. На другой день с утра до вечера моросило, на третий разразился настоящий потоп, загнавший всех в дома и амбары Форелского Рынка. За ночь дождь сменился мокрым снегом, а к утру наползли темные, холодные тучи и начался настоящий снегопад. Илэйн гадала, удастся ли ей проделать оставшуюся часть пути до Кэймлина быстрее, чем за две недели.
Холод принес новые заботы. Илэйн винила себя – как она могла не подумать, что теплые вещи потребуются прежде, чем они доберутся до места? Найнив считала виноватой себя, Мерилилль – себя, а Реанне – себя. Дошло до того, что они, не обращая внимания на падавшие на головы крупные хлопья снега, прямо посреди главной улицы Форелского Рынка принялись спорить, кому принадлежит право взять на себя ответственность за совершенную оплошность. Илэйн не помнила, кто из них первой осознал всю нелепость происходящего и кто первой рассмеялся; устраиваясь за столом в «Белом лебеде», дабы решить, как выйти из положения, они смеялись все вместе.
Но, отсмеявшись, задумались – вопрос стоял нешуточный. Чтобы купить по одному теплому плащу или куртке на каждого из путников, потребовались бы все деньги, да и тех бы вряд ли хватило. Попытались было продать или обменять на одежду драгоценности, но оказалось, что в Форелском Рынке решительно никто не интересуется даже самыми лучшими ожерельями и браслетами.
Выручила Авиенда, доставшая маленький мешочек, набитый драгоценными камнями, иные из которых были довольно крупными. Как ни странно, люди, лишь недавно утверждавшие, что у них побрякушки не в ходу, таращились на неоправленные камни округлившимися глазами. Реанне предположила, что для здешнего люда камни – нечто вроде мерила достатка. Но, каковы бы ни были резоны, в обмен на два небольших рубина, один крупный лунный камень и один маленький огневик местные жители отдали столько теплой шерстяной одежды, сколько требовалось гостям. Правда, одежда, по большей части, была поношенной.
– Как великодушно с их стороны, – кисло проворчала Найнив, когда люди стали приносить рухлядь, стащенную с чердаков и вытряхнутую из сундуков. Они шли на постоялый двор непрерывным потоком, с целыми ворохами обносков. – Да вся их деревня не стоит этих камней! Авиенда молча пожала плечами: не вмешайся Реанне, она отдала бы целую пригоршню. Мерилилль покачала головой.
– У нас есть то, что им хочется, а у них – то, что нам необходимо. Боюсь, при таких обстоятельствах цену устанавливать не нам.
Найнив болезненно скривилась – это определенно напоминало сделку с Морским Народом.
Уже наедине, в прихожей постоялого двора, Илэйн поинтересовалась у Авиенды, где та раздобыла такую прорву драгоценностей, ожидая услышать, что ее почти сестра прихватила их как добычу из Тирской Твердыни или, быть может, из Кайриэна.
– Ранд ал'Тор провел меня, – хмуро пробормотала Авиенда. – Я пыталась выкупить у него свой тох. Знаю, это наименее почетный способ, но другого никак не найти. А из-за него, из-за Ранда, мне на голову становиться приходится. Ну почему так: все обдумаешь, действуешь, как велит рассудок, а мужчина поступает наобум и оказывается в выигрыше?
– Потому что у мужчин в голове ветер: куда подует, не угадаешь, да и поспеть за ним не поспеешь, – откликнулась Илэйн. Она не стала допытываться, что за тох пыталась выкупить Авиенда и каким образом эта попытка обернулась для нее мешочком драгоценностей. Любой разговор о Ранде был для обеих нелегким, не говоря уж о том, куда он мог завести.
Перемена погоды принесла и другое затруднение, посерьезнее, чем вопрос с теплой одеждой. В середине дня, когда снегопад с каждой минутой усиливался, Ренейле спустилась по лестнице в общую залу. Объявив, что с ее стороны сделка выполнена, она потребовала не только Чашу Ветров, но и Мерилилль. Серая сестра оцепенела, как и многие другие. Залу заполняли женщины из Родни, пришедшие обедать в свою очередь. Ренейле говорила громко, и все взоры обратились на нее.
– Ты начнешь давать уроки прямо сейчас, – заявила Ищущая Ветер стоявшей с округлившимися глазами Айз Седай. – Поднимайся по этому трапу в мою каюту.
Мерилилль попыталась протестовать, но Ищущая Ветер Госпожи Кораблей уперла кулаки в бедра и ледяным голосом сказала:
– Когда я приказываю прыгать, Мерилилль Синдевин, на палубе прыгают все. Прыгай!
Прыгнуть Мерилилль не прыгнула, но пойти с Ренейле пошла, причем последняя прямо-таки подталкивала ее вверх по лестнице. Дав обещание, она не имела выбора. Алис и Сумеко, так и продолжавшая носить свой красный пояс, задумчиво смотрели им вслед.
Все последующие дни, независимо от того, пробивались ли путники по заснеженным дорогам, проезжали улицами поселков или пытались разместиться на придорожной ферме, Ренейле или держала Мерилилль при себе, или перепоручала другим Ищущим Ветер. Серую сестру постоянно окружало свечение саидар, – она беспрерывно показывала различные способы плетения потоков. Бледная кайриэнка заметно уступала ростом любой смуглянке из Морского Народа, но поначалу Мерилилль удавалось делать эту разницу не столь заметной за счет исполненной достоинства манеры держаться, присущей Айз Седай. Однако вскоре на ее лице появилось странное, удивленно-испуганное выражение. Появилось, и больше не сходило. Илэйн отметила, что когда отряд располагался на ночлег на постоялых дворах, Мерилилль всегда спала со своей служанкой Пол и двумя ученицами Ищущих Ветер – Талаан и Метаррой. Отметить-то отметила, но что это говорило о положении Мерилилль, девушка не понимала. Не могли же Ищущие Ветер приравнять ее к ученицам? Они просто ожидали, что она будет делать, как сказано и когда сказано, без отговорок и проволочек.
Реанне такой поворот событий по-прежнему устрашал, но из числа Родни не одна только Алис и Сумеко внимательно присматривались и задумчиво кивали. Родня видела, как становилась все более уступчивой и смиренной Испан, но она являлась пленницей других Айз Седай. Ата'ан Миэйр не были Айз Седай, и Мерилилль не была пленницей, но она беспрекословно выполняла все повеления Ренейле, а также Дорайл, Кайры и кровной сестры Кайры, Тебрейлле. Каждая из них была Ищущей Ветер Госпожи Волн клана, а остальные Ата'ан Миэйр не имели власти приказывать Мерилилль, но этого было вполне достаточно. Испуганно таращились женщины из Родни все реже, а наблюдали и размышляли все чаще. Илэйн казалось, будто она читает их мысли. А что, если Айз Седай – такие же существа из плоти и крови, как все прочие? Обыкновенные женщины, как и они сами? Зачем тогда почитать их, зачем подчиняться строгим правилам, устанавливаемым Башней? В конце концов, они прекрасно обходились без Башни в течение долгих лет, некоторые столь долго, что даже старейшие из сестер отказываются в это верить.
Но когда девушка поделилась своими соображениями с Найнив, та пожала плечами.

Предыдущая страница 23 Следующая страница


Путь кинжалов 24

– Некоторым сестрам полезно знать, каково учить женщину, считающую, будто она знает больше наставницы. А что до Родни… Те из них, у которых есть возможность получить шаль, будут добиваться ее по-прежнему, а всем прочим совсем не помешает приобрести чуточку уверенности в себе.
Илэйн воздержалась от напоминания о Сумеко, которая уже успела приобрести уверенность. Как-то раз она назвала плетения Найнив, предназначенные для Исцеления, «неуклюжими». Илэйн удивлялась, как Найнив не хватил удар.
– В любом случае не стоит рассказывать об этом Эгвейн. Обо всем этом. У нее и без того забот полон рот, – заключила Найнив. Вне всякого сомнения, под «всем этим» она имела в виду и Мерилилль с Ищущими Ветер.
Они сидели в ночных рубашках на кровати в спальной комнате на втором этаже постоялого двора «Новый плуг». На шее каждой – у Илэйн на простом кожаном шнурке, а у Найнив, вместе с тяжелым перстнем Лана на тонкой золотой цепочке, – висело перекрученное кольцо – тер'ангриал, переносящий в Мир Снов.
Напротив, на своих сундуках, сидели полностью одетые Авиенда и Бергитте. Они собирались ждать, пока, Илэйн и Найнив вернутся из Тел'аран'риода. У них это называлось «нести караул». Обе не снимали плащей, намереваясь сбросить их лишь перед тем как нырнуть под одеяло. «Новый плуг» новым отнюдь не был. По оштукатуренным стенам паутиной разбегались трещины, повсюду так и гуляли сквозняки.
В крошечной комнатушке, где стояли кровать и умывальник, из-за сундуков и сваленных в кучу узлов почти не оставалось места. Илэйн знала, что, предъявляя в Кэймлине права на трон, она должна выглядеть соответственно претензиям, но порой все равно испытывала угрызения совести: ее наряды заполняли множество вьюков, в то время как стольким людям приходилось тащить на спине самое необходимое. А вот Найнив – насчет ее сундуков – совесть ни капельки не беспокоила.
Они провели в дороге уже шестнадцать дней. За узким окошком полная луна освещала плотное белое покрывало снега. Столь глубокого, что не приходилось сомневаться: даже если небо останется ясным, завтра все равно придется плестись еле-еле. В самом лучшем случае Илэйн рассчитывала добраться до Кэймлина за неделю.
Выволочку – а это еще мягко сказано – обе получили при последней встрече с Эгвейн в Тел'аран'риоде, после того как покинули имение Хорнуэллов. Они рассказали о том, что Чаша Ветров использована, а также, весьма неохотно, о сделке, которую вынуждены были заключить с Морским Народом. И тут же увидели перед собой не подругу, а Престол Амерлин в семицветной накидке. Илэйн знала, что это правильно и даже необходимо – даже ближайший друг королевы из числа ее подданных должен помнить, что он не только друг, но и подданный. Но было не слишком приятно слышать, что они вели себя как безмозглые тупицы и только чудом не погубили себя собственной дуростью. Тем паче что сама Илэйн была с этим согласна. Было не слишком приятно слышать, что если Эгвейн и не подвергает их наказанию, да такому, чтоб у них волосы дыбом встали, то по одной-единственной причине – она не может позволить им терять время. Все правильно, все необходимо – и очень неприятно. Однако Илэйн понимала, что даже когда она воссядет на Львиный Трон, то все равно останется Айз Седай и будет подчиняться законам Башни. Не Андор – Илэйн не собиралась отдавать страну под власть Тар Валона, – но она сама. Поэтому ей удалось все выслушать, понять и принять с должным спокойствием. А вот Найнив то пылко возражала, то принималась оправдываться, заикаясь от волнения, то чуть ли не куксилась, а то начинала рассыпаться в таких извинениях, что Илэйн диву давалась – да та ли это женщина?
В конце концов Эгвейн их простила, но так и осталась для них истинной Амерлин, холодной и властной. Неудивительно, что обе ждали мало приятного от новой встречи, если Эгвейн окажется на месте.
Но когда они перенеслись в Салидар Мира Снов и оказались в комнате Малой Башни, именовавшейся Кабинетом Амерлин, Эгвейн там не было, а единственным признаком того, что она не так давно посещала это место, являлись едва приметные слова, нацарапанные на поеденной жучком стенной панели: «ОСТАВАЙТЕСЬ В КЭЙМЛИНЕ», И еще, в сторонке: «ХРАНИТЕ МОЛЧАНИЕ И БУДЬТЕ БДИТЕЛЬНЫ»
Итак, они получили последнее указание Эгвейн. Отправляться в Кэймлин и оставаться там до тех пор, пока она не придумает способ помешать Совету засолить их в бочках.
Обняв саидар, Илэйн направила Силу и начертала собственное послание. На массивном столе, служившем Эгвейн письменным, появилась казавшаяся нацарапанной цифра «пятнадцать». В действительности там имелись лишь перекрученные и связанные потоки, но понять, что столешница гладкая, можно было, лишь проведя по ней пальцем.
Возможно, на дорогу до Кэймлина и не уйдет целых пятнадцать дней, но что больше недели, это точно.
Найнив шагнула к открытому окну и выглянула, не высовываясь наружу. Здесь, как и в реальном мире, стояла ночь, луна поблескивала на снегу, но воздух не казался холодным. Следовало избегать любых встреч, но, кажется, кроме них, здесь никого не было.
– Надеюсь, ей удастся все, что она задумала, – пробормотала Найнив.
– Она ведь велела нам не говорить об этом даже между собой, – оборвала ее Илэйн. – «Шептались две подруги, а знают все в округе». – Одно из многочисленных присловий нянюшки Лини пришлось как раз к месту. Найнив поморщилась и снова принялась разглядывать узкую улочку.
– Для тебя все по-другому, – промолвила она, не оборачиваясь. – А я ведь ее нянчила, нос ей вытирала, даже отшлепала пару раз. А теперь должна прыгать, если она щелкает пальцами.
Илэйн не удержалась и щелкнула.
Найнив крутанулась так резко, что ее фигура зарябила и расплылась, ясно видны были лишь округлившиеся от ужаса глаза. Наряд из голубого шелка превратился в белое, с каймой, платье Принятой, которое тут же сменилось на двуреченское, из плотной, добротной шерсти. Поняв, что Эгвейн здесь не было и она ничего не слышала, Найнив едва не лишилась чувств от облегчения.
Вернувшись в свои тела и пробудившись, они предложили караулившим отправляться спать. Поскольку близилось утро, Авиенда сочла это предложение превосходной шуткой, да и Бергитте посмеялась вместе с ней. Впрочем, они все же задремали, и Найнив нашла способ отомстить Илэйн за щелчок, запустив ей, сонной, под рубашку ледышку. Вопли Илэйн разбудили все селение.
Три дня спустя случился первый взрыв.

ГЛАВА 21. Ответ на призыв

Зимние бури – в здешних краях их называли семарос – продолжали налетать с Моря Штормов одна за другой, причем бури более свирепые, чем припоминали старожилы. Люди поговаривали, что в нынешнем году семарос сильно припозднились и теперь наверстывают упущенное. По ночам частые вспышки вспарывавших небеса молний разгоняли тьму, озаряя окрестности причудливым светом. Истошно завывал ветер, дождь лупил по земле, превращая проселки в реки грязи. Порой ночами грязь замерзала, но утро всегда, даже если небо оставалось свинцовым от туч, приносило оттепель, и окрестности вновь превращались в непролазную трясину. Ранд удивлялся тому, насколько сильно непогода мешает осуществлению его планов.
Аша'маны, за которыми он посылал, явились на следующее утро, выехали из переходных врат прямо под проливной дождь и серое, сумрачное небо. Пока проход оставался открытым, сквозь него можно было увидеть Андор там крупными хлопьями шел снег, и землю устилал белый ковер. Снежная завеса не позволяла разглядеть пейзаж. Большинство людей в небольшой колонне кутались в черные плащи, однако дождь, казалось, обтекал и их самих, и их лошадей. Это не бросалось в глаза, но уж если кто примечал такое диво, то таращился, разинув рот. По правде сказать, для защиты от ливня требовалось совсем несложное плетение, доступное каждому, умевшему направлять Силу и решившему покрасоваться. А эти люди красовались, горделиво выставляя напоказ вышитые спереди на плащах черно-белые диски на темно-красном фоне. Даже полускрытые за дождевой пеленой, Аша'маны выглядели самоуверенно, даже в том, как они сидели в седлах, и то угадывался высокомерный вызов. Они гордились собой.
Командовал ими Чарл Гедвин, молодой – несколькими годами старше Ранда – мужчина среднего роста. Меч и дракон украшали высокий ворот его щегольского, как и у Торвала, великолепно сшитого плаща из наилучшего черного шелка. Меч на поясе и сам пояс, были богато изукрашены серебром, а серебряная поясная пряжка выполнена в виде сжатого кулака. Гедвин именовал себя Тсорован'М'хаэль – на древнем наречии «Предводитель Бури». Что бы ни означало такое прозвание, оно казалось как нельзя лучше соответствующим погоде.
Однако сейчас Гедвин, стоявший у входа в великолепный зеленый шатер Ранда, хмуро взирал на сплошную стену дождя. Конные Спутники, несшие караул вокруг шатра, находились всего в тридцати шагах, однако их почти не было видно. Сквозь пелену проглядывались лишь смутные очертания, тем более что замершие в неподвижности часовые походили на безразличные к ненастью статуи, а не на живых людей.
– И как, по-вашему, я могу найти кого-нибудь при такой видимости? – проворчал Гедвин, оглянувшись через плечо на Ранда, и, помедлив, добавил: – Милорд Дракон, – Суровый взгляд Аша'мана казался вызывающим, но Гедвин всегда смотрел именно так, хоть на человека, хоть на дорожный столб, – Мы с Рочайдом привели восемь Посвященных и сорок солдат, – продолжил он, – Вполне достаточно, чтобы разбить любое войско и перепугать насмерть десяток королей. Даже, – тут на его лице появилась усмешка, – чтобы заставить моргать Айз Седай. Но чтоб мне сгореть, мы с вами вдвоем прекрасно бы справились! Или вы один. Зачем вам кто-то еще?
– Я жду от тебя только повиновения, Гедвин, – холодно отозвался Ранд. Предводитель Бури? А его помощник, Манел Рочайд, именует себя Байджан'М'хаэлем – Предводителем Натиска. Чего ради Таим создает новые звания и ранги? От оружия требуется одно: чтобы оно оставалось исправным и могло быть пущено в ход, – Только повиновения, а вовсе не того, что ты станешь тратить время на обсуждение моих приказов.
– Как будет угодно милорду Дракон, – буркнул Гедвин, – Я немедленно пришлю людей.
Отрывисто отсалютовав – сжатый кулак на миг коснулся груди, – он ступил под ливень. Струи обтекали его, отклоняясь от свитого им невидимого покрова. Ранд размышлял, понимал ли Гедвин, что, без предупреждения ухватившись за саидин, запросто мог навлечь на себя смерть.
Ты должен убить его, прежде чем он убьет тебя, рассмеялся Льюс Тэрин. Сам знаешь, он это сделает. А мертвые никого не предают. Голос в голове Ранда сбился, а потом растерянно продолжил: но иногда погибшие не умирают. Вот я – я мертв? Или ты?
Ранд подавил голос, превратившийся в некое подобие отдаленного жужжания. С тех пор как Льюс Тэрин снова объявился в сознании Ранда, он почти не умолкал, разве что под сильным нажимом. Причем казался еще безумнее, чем прежде, и еще озлобленнее. Хотя порой и еще сильнее. Иногда его голос вторгался в сны Ранда; иногда тому снился сон про себя, и в этих снах он далеко не всегда был самим собой. Отчасти Ранд ал'Тор, отчасти – Льюс Тэрин, черты которого Ранд уже научился распознавать. Порой в снах появлялось расплывчатое, смутно знакомое лицо, чему, кажется, удивлялся и Льюс Тэрин. Из чего явствовало, сколь далеко зашло безумие этого человека. Или же его собственное.
Пока не мое, твердо сказал себе Ранд. Пока я не могу позволить себе сойти с ума.
Так когда же? прошептал Льюс Тэрин прежде, чем Ранд успел его заглушить.
С прибытием Гедвина и Аша'манов план Ранда по разгрому Шончан на западе начал осуществляться. Шаг за шагом, как если бы человек брел по здешней заболоченной местности. Ранд сразу же приказал сниматься с лагеря, не делая ни малейшей попытки скрыть направление передвижения. Когда постоянно налетают семарос, почтовые голуби и паче того гонцы доставляют сведения не столь уж быстро, однако он ничуть не сомневался, что за ним следят и Отрекшиеся, и Белая Башня, и еще Свету ведомо кто: все считающие, будто знание намерений Возрожденного Дракона может обернуться для них приобретением (или потерей), и имеющие возможность бросить пару монет солдату. Вполне возможно, что и Шончан. Коли он нашел способ следить за ними, то и они вполне могли следить за ним. Но куда направляется Ранд на самом деле, не знали даже Аша'маны.
Он вяло наблюдал за тем, как люди укладывают шатер на повозку с высокими колесами, когда, гарцуя на белом мерине лучших тайренских кровей, одном из множества его сменных коней, появился Вейрамон. Дождь кончился, хотя серые тучи все еще скрывали солнце, а воздух казался настолько пропитанным влагой, что из него можно было выжимать воду руками. Намокшие Знамя Света и Драконов Стяг обвисли на высоких древках.
Тайренские Защитники сменили в охранении Спутников, и сейчас, проезжая сквозь их конное кольцо, Вейрамон, насупясь, посматривал на Родривара Тихеру, худощавого, слишком смуглого даже для уроженца Тира, малого с короткой остроконечной бородкой. Отпрыск захудалого Дома, сумевший пробиться благодаря своим способностям, Тихера отличался крайней педантичностью. Украшавший его шлем с кованым ободом пышный белый плюмаж качнулся, добавив изысканности обращенному к Вейрамону поклону. Благородный Лорд нахмурился пуще прежнего.
Капитану Твердыни не было никакой надобности лично командовать почетным караулом Ранда, но он так частенько поступал. То же самое делал Марколин, когда на страже стояли Спутники. Защитники и Спутники ожесточенно спорили между собой о том, у кого из них больше прав охранять Ранда. В Тире – таков был главный довод тайренцев – Ранд правил дольше, но им неизменно отвечали, что он не кто иной как коронованный король Иллиана. Не худо бы и Тиру обзавестись своим королем – такие разговоры велись в последнее время среди Защитников, – и кто лучше подходит для трона, как не человек, овладевший Твердыней? Возможно, эти пересуды не укрылись и от Вейрамона. Мысль об установлении королевской власти он находил вполне приемлемой, только вот выбор Защитников его не вполне устраивал. И помимо Ранда найдется кому надеть корону.
Едва Вейрамон поймал на себе взгляд Возрожденного Дракона, как хмурое выражение мигом слетела с его лица. Благородный Лорд Тира соскочил с раззолоченного седла и отвесил поклон, по сравнению с которым поклон Тихеры показался бы простым кивком. И это при том, что обычно Вейрамон задирал нос перед всеми и каждым; он мог важничать и надуваться от спеси даже во сне. Наброшенная на плечи лорда накидка предохраняла от дождя великолепный наряд – и сама была расшита золотом, а ворот усыпан крупными сапфирами. Хотя Ранд носил зеленый шелковый кафтан с золотыми пчелами по рукавам и отворотам, случайный наблюдатель, наверное, не сразу бы понял, кто из этих двоих король, увенчанный Короной Мечей.
– Милорд Дракон! – произнес нараспев Вейрамон, – Трудно выразить словами, сколь счастлив я видеть вас, милорд Дракон, в окружении верных тайренцев. Ведь случись с вами несчастье, весь мир, несомненно, возопил бы от горя.
На сей раз Вейрамону достало ума не называть Спутников не заслуживающими доверия.
– Рано или поздно это случится, – сухо отозвался Ранд, полагая, что добрая половина мира не преминет отпраздновать его гибель, – Не сомневаюсь, верный Вейрамон возопит тогда громче всех.
Благородный Лорд услышал в словах Ранда то, что хотел услышать, а потому приосанился и, поглаживая остроконечную седеющую бородку, продолжил:
– О да, милорд Дракон может быть уверен в моей преданности. Вот почему я несколько озабочен приказами, которые ваш человек доставил мне сегодня утром, – Приказы Вейрамону передал Эдли. Многие из знати старались убедить себя в том, что Аша'маны не более чем слуги Ранда (как будто это делало их менее опасными), – Вы проявили великую мудрость и осмотрительность, отослав большую часть кайриэнцев. И, разумеется, иллианцев. Я даже могу понять, почему вы ограничили свободу передвижения Гуама и прочих, – Вейрамон приближался, разговаривая на ходу; сапоги его хлюпали по грязи, а в голосе звучали все более и более доверительные нотки, – Сдается мне, некоторые из них… хм… не стану утверждать, что злоумышляли против вас, нет, но все же их верность не всегда была безоговорочной. В отличие от моей, – Голос его вновь изменился, стал твердым, уверенным – голос человека, озабоченного лишь интересами того, кому он служит. Того, кто, несомненно, сделает его первым королем Тира, – Позвольте мне привести всех моих бойцов, милорд Дракон. С ними и Защитниками Твердыни я готов поручиться за честь и безопасность Повелителя Утра.
Между тем по всей заболоченной долине кипела работа: люди грузили подводы и фургоны, запрягали и седлали коней. Благородная Леди Росана направлялась на север: ее знамя реяло впереди колонны, достаточно внушительной, чтобы нагнать страху на разбойников и, может быть, заставить на время призадуматься даже Шайдо. Воинство двигалось в относительном порядке, но едва ли такой же порядок царит в мыслях Благородной Леди, если она не забывает, что половину оказавшихся под ее началом людей составляли вассалы Гуама и Мараконна вкупе с Защитниками Твердыни. То же относилось и к Спирону Нареттину, направлявшемуся на восток через высокий кряж в сопровождении такого же количества Спутников и воинов, присягнувших другим лордам Совета Девяти, как и его собственных приверженцев. Не говоря уж о тащившейся в хвосте сотне с лишним пехотинцев, большей частью из числа сдавшихся позавчера в лесистых холмах. Очень многие из них пожелали последовать за Возрожденным Драконом, но Ранд не доверял им настолько, чтобы оставлять всех вместе, и потому предпочел разбить на отдельные отряды. Толмеран выступил на юг со столь же разношерстной ратью. Остальные собирались двинуться, как только закончат погрузку обозных подвод. Все в разных направлениях, и все во главе солдат, на половину из которых не могли положиться. Предполагалось, что эти люди будут выполнять волю Ранда, и не более того. Поддержание мира в Иллиане представляло собой важную задачу, однако все лорды и леди сожалели, что Возрожденный Дракон их отсылает, и, вероятно, гадали, уж не утратили ли они его доверия. Хотя некоторые, возможно, и призадумались – почему кое-кого он решил оставить под своим присмотром. Во всяком случае, у Росаны вид был задумчивый.
– Твоя забота весьма трогательна, – сказал Ранд Вейрамону, – Но сколько телохранителей требуется одному человеку? Я не собираюсь начинать войну, – Сам-то он, возможно, и не собирался, просто эта война уже бушевала. Начавшись при Фалме, если не раньше, – Приготовь своих людей.
Сколькие погибло из-за моей гордыни, простонал Льюс Тэрин. Сколькие сгинуло из-за моих ошибок?
– Позволено ли мне, по крайней мере, спросить, куда мы направляемся? – Вопрос Вейрамона прозвучал одновременно с голосом в голове Ранда. И в вопросе этом почти не слышалось раздражения.
– В город, – отрезал Ранд. Он не знал, сколько людей сложило головы из-за его ошибок, знал только, что никого не сгубил своей гордыней. На сей счет у него сомнений не было.
Вейрамон открыл рот, явно не поняв, какой город – Тир, Иллиан или, может, Кайриэн – имеется в виду, но Ранд движением Драконова Скипетра, при котором качнулась бело-зеленая кисть, дал ему знак удалиться (испытывая острое желание пронзить шончанским копьем Льюса Тэрина).
– Ступай к своим людям, Вейрамон. Я не намерен рассиживаться здесь весь день.
Чуть меньше часа спустя Ранд коснулся Истинного Источника и приготовился открыть проход для Перемещения. При этом ему пришлось бороться с головокружением – в последнее время такое случалось всякий раз, когда он овладевал Силой или отпускал ее. Ранд едва не пошатнулся в седле Тай'дайшара. Гнусная мерзость, расплавленная и замороженная одновременно, хлынула в него вместе с саидин, вызывая тошноту. В глазах двоилось: это продолжалось лишь несколько мгновений, однако, мягко выражаясь, затрудняло плетение потоков. Конечно, он мог приказать открыть проход Дашиве, Флинну или кому-нибудь еще, но не хотел поступать таким образом на глазах Гедвина и Рочайда, державших коней в поводу перед строем из дюжины своих одетых в черное солдат, которые тоже посматривали на Ранда. Рочайд, всего на ладонь ниже Ранда ростом и года на два помоложе его, как и Гедвин, уже имел ранг Аша'мана. И тоже носил шелковый плащ. На его губах играла легкая улыбка, словно он знал нечто, неведомое другим, и это его забавляло. О чем же таком он мог проведать? Несомненно, Рочайд знал о Шончан, если не о планах Ранда, касающихся этого племени. О чем же еще? Возможно, вовсе и ни о чем, но Ранд не собирался выказывать и намека на слабость. Головокружение прошло, зрение наладилось, хотя и чуть медленнее, чем в прошлый раз, – в последние недели такое происходило всегда. Ранд закончил плетение, пришпорил коня и, никого не дожидаясь, поскакал в образовавшийся перед ним проем.
Говоря «город», он имел в виду Иллиан; хотя врата открылись к северу от городской черты. Вейрамону едва ли стоило проявлять столь трогательную заботу: Ранд почти нигде и никогда не появлялся один, без охраны. Сквозь большую квадратную дыру в воздухе за ним устремилось около трех тысяч человек. Они оказались на пологом лугу неподалеку от широкой, грязной дороги, ведущей к Дамбе Северной Звезды. Даже когда каждому лорду дозволялось брать с собой лишь горсточку вооруженных людей, а для привыкших предводительствовать тысячами сотня представлялась не более чем горсточкой, все вместе – тайренцы, кайриэнцы и иллианцы, вкупе с Защитниками Твердыни под командованием Тихеры и Спутниками, которых возглавлял Марколином, – они составляли внушительную рать. Не говоря уж об Аша'манах, следовавших за Гедвином или, во всяком случае, пришедших с ним. Дашива, Флинн и прочие держались поблизости от Ранда. Все, кроме Наришмы. Наришма пока не вернулся. Он знал, где можно найти Ранда, но Ранду задержка не нравилась.
Все по возможности держались кучками – Гуам, Мараконн и Араком ехали с Вейрамоном, а Грегорин Панар с тремя другими членами Совета Девяти – и смотрели на Ранда куда внимательнее, чем на дорогу. Семарадрид, скакавший в сопровождении кучки обеспокоенных кайриэнских лордов, взирал на Ранда почти столь же пристально, как тайренцы Ранд с особой тщательностью отбирал, кого взять с собой, а кого отослать, и при этом в обоих случаях руководствовался соображениями, едва ли понятными другим.
Окажись поблизости случайный зевака, он увидел бы впечатляющее зрелище – множество воинов в блестящих доспехах под разноцветными знаменами, вымпелами и кон, поднимавшимися над головами некоторых кайриэнцев. Яркая компания, бравая и довольно опасная. Кое-где против Ранда плелись заговоры, и он выяснил, что Маравин, Дом Семарадрида, состоял в давнем союзе с Домом Райатин, открыто поднявшим в Кайриэне мятеж. Семарадрид этой связи не отрицал, однако и не упоминал о ней, пока все не вышло наружу. С Советом Девяти Ранд имел дело не так долго, чтобы рискнуть оставить их позади Ну а Вейрамон был глупцом. Оставленный без присмотра, он вполне мог попытаться снискать расположение Лорда Дракона, бросив войска против Шончан, Муранди или Свет знает кого. Слишком глупый, но слишком могущественный, чтобы им можно было пренебречь, он ехал сейчас вместе с Рандом, искренне полагая, что ему оказана честь Ранд иногда жалел – ну почему глупость ни разу не толкнула этого олуха на такое деяние, за которое его можно бы было с чистой совестью казнить?
Позади ехали слуги и тянулись подводы – никто не понимал, почему он не взял с собой фургонов, но вдаваться по этому поводу в объяснения у него не было ни малейшего желания. За подводами конюхи вели запасных лошадей, а замыкала марш не слишком стройная толпа пехотинцев в помятых полукирасах или обшитых проржавевшими стальными кругляшами кожаных куртках, кто с луком, кто с арбалетом, а кто и с пикой. То были люди, откликнувшиеся на призыв «лорда Бренда» и отказавшиеся разойтись по домам без оружия. Командовал ими Иаган Падрос, тот самый простуженный малый, с которым Ранд толковал на опушке леса. И который оказался куда смышленее, чем могло почудиться с первого взгляда. Во многих землях простолюдин не имел никакой возможности выдвинуться, но Ранд отметил Падроса, и на службе у Возрожденного Дракона тот мог пойти далеко. Сейчас он старательно приводил в порядок свое воинство, но пехотинцы толкались и вытягивали шеи, стараясь получше разглядеть то, что лежало на юге.
Дамба Северной Звезды представляла собой прямую как стрела, широкую, плотно утрамбованную насыпь, перемежавшуюся плоскими каменными мостами, и пересекала раскинувшееся на много миль вокруг Иллиана бурое болото. Ветер с юга приносил солоноватый запах моря. Размерами город на болоте не уступал ни Кэймлину, ни Кайриэну. В этот самый миг над морем травы, среди которой блуждали голенастые журавли и над которой с криками кружили стаи каких-то белых птиц, проглянуло солнце и высветило высившиеся за топью бесчисленные башни и яркие черепичные крыши. Иллиану никогда не требовались стены. Правда, любые стены едва ли помогли бы городу устоять против Ранда.
Известие о том, что войско не вступит в Иллиан, было встречено с явным неудовольствием. Открыто никто не роптал, но, когда поступил приказ разбивать лагерь, любой мог бы приметить немало хмурых взглядов и услышать досадливое ворчание. Об Иллиане, как и о многих больших городах, ходили возбуждающие интерес слухи: кабатчики там щедры, женщины доступны, и все в таком роде. Во всяком случае, так рассказывали о городе деревенские жители, отродясь не бывавшие в собственной столице. И к их россказням прислушивались, ведь невежество и любопытство всегда ходят рука об руку.
Но пока один лишь Морр галопом промчался по насыпи. Солдаты, вбивавшие колышки для палаток или ставившие коновязи, проводили его завистливыми взглядами. Благородных тоже тянуло в город, но они скрывали свои желания за напускным равнодушием.
Пожалуй, только Аша'маны Гедвина не удостоили Морра внимания: они устроили свой лагерь, состоявший из совершенно черной палатки для Гедвина и Рочайда и высушенной, выровненной площадки, где прочим предстояло спать, завернувшись в плащи. Высушенной, само собой, с помощью Силы. Они вообще все делали с помощью Силы, не давая себе труда даже развести костер для приготовления пищи. Некоторые солдаты поразинули рты, глядя, как палатка устанавливается словно сама по себе и плетеные корзины вылетают из вьюков, но большинство, едва смекнув, в чем тут дело, предпочли отвернуться. Двое или трое одетых в черное солдат, похоже, говорили сами с собой.
Флинн и остальные не присоединились к компании Гедвина – они поставили пару палаток неподалеку от шатра Ранда. Порой Дашива с рассеянным видом подходил туда, где небрежно расположились «Предводитель Бури» и «Предводитель Натиска», передавал резкий приказ и возвращался, что-то сердито бормоча под нос. Похоже, он не испытывал дружеских чувств к Гедвину и Рочайду. Как и они к нему.
Ранд отправился в свой шатер, не раздеваясь растянулся на койке и уставился в покатый свод. С внутренней стороны шелк шатра тоже был расшит пчелами. Хопвил – своих слуг Ранд с собой не взял – принес клубящуюся паром оловянную кружку с подогретым вином, но она так и остыла, оставшись нетронутой на письменном столе. Голова Ранда полнилась круговертью мыслей. Еще два-три дня, и Шончан получат такой удар, от которого едва ли скоро оправятся. Но, помимо Шончан, полно и других забот. Взять хотя бы переговоры с Морским Народом. Или Кадсуане – он в долгу перед ней, но она чего-то добивается, и не худо бы понять, чего именно. Как обстоят дела с мятежом в Кайриэне? Удалось ли Каралайн Дамодред и Дарлину Сиснере в суматохе унести ноги? Заполучив в свои руки Благородного Лорда Дарлина, он смог бы покончить с мятежом в Тире. И Андор. Если Мэт и Илэйн в Муранди – а вроде бы так оно и есть, – то пройдет не одна неделя, прежде чем Илэйн сможет предъявить права на Львиный Трон. После этого придется держаться подальше от Кэймлина, только сначала надо бы переговорить с Найнив. Удастся ли очистить саидин? Задуманное могло сработать. Но могло и уничтожить весь мир. Льюс Тэрин в полном ужасе тараторил что-то невнятное. О Свет, где же Наришма?
Налетела буря семарос – здесь, близ моря, еще более свирепая. Сине-белые вспышки молний просвечивали сквозь полог, а гром грохотал так, словно рушились горы. И тут наконец появился Наришма. Ему было приказано не привлекать к себе внимания, поэтому молодой человек был одет в простой, промокший до нитки коричневый плащ, он снял свои неизменные колокольчики, а вместо косичек завязал волосы сзади в пучок. Впрочем, мужчина с волосами почти до пояса обращал на себя внимание и без всяких колокольчиков. Выглядел он угрюмо, но под мышкой держал обмотанный бечевой длинный цилиндрический сверток толщиной в человеческую ногу. Так мог бы выглядеть небольшой ковер.
Спрыгнув с койки. Ранд нетерпеливо выхватил сверток.
– Тебя кто-нибудь видел? – спросил он, – Почему ты задержался? Я ждал тебя еще вчера ночью.
– Потребовалось время, чтобы выяснить, – невыразительным голосом ответил Наришма, – Вы рассказали мне не все. Вы чуть было не убили меня.
Это звучало смехотворно. Ранд рассказал Наришме, что тому следовало знать, да и как могло быть иначе? Нет смысла доверяться человеку настолько, насколько доверился он, лишь для того, чтобы его убили и все пошло прахом. Ранд бережно засунул сверток под койку. Руки дрожали от нетерпения: хотелось развернуть ткань, убедиться, что там действительно то, за чем посылали Наришму. Хотя тот, конечно же, не посмел бы явиться, принеся нечто иное.
– Переоденься и ступай к остальным, – распорядился Ранд, – И вот что, Наришма… – Взгляд Ранда сделался твердым и суровым, – Если ты расскажешь об этом хоть кому-нибудь, я тебя убью.
Ты убьешь весь мир, рассмеялся Льюс Тэрин. От отчаяния. Я поступил так, и ты тоже сможешь, если постараешься.
– Как будет угодно лорду Дракону, – мрачно отозвался Наришма, ударив себя кулаком в грудь.
Рано поутру тысяча человек из Легиона Дракона выступили из Иллиана и под равномерный бой барабанов двинулись по Дамбе. Небо затягивали плотные серые облака, и соленый морской ветер трепал плащи и знамена, предвещая очередную бурю. Легионеры привлекали внимание выкрашенными в синий цвет, андорского образца шлемами и долгополыми синими кафтанами с красовавшимся на груди красно-золотым драконом. Над каждым из пяти отрядов Легиона реял голубой стяг с изображением дракона и номером отряда. Воины Легиона во многом отличались от всех прочих. Так, например, свои стальные кирасы они носили под кафтанами, чтобы не скрывать дракона. По той же причине застежки кафтанов были сделаны не как обычно, посередине, а сдвинуты влево. Каждый имел у бедра короткий меч, а на плече – стальной арбалет. Офицеры, которых можно было узнать по высоким красным плюмажам, вышагивали во главе своих отрядов, перед барабанщиками и знаменосцами. Тоже пешие – не считая мышастого мерина Морра; при Легионе имелись лишь вьючные кони, замыкавшие колонну.
– Пехота, – презрительно пробормотал Вейрамон, ударив поводьями по своей стальной перчатке, – Сгори моя душа, какой прок от пехотинцев? Они разбегутся при первой же атаке. Даже раньше!
Первая колонна перешла Дамбу. Эти люди помогли Ранду овладеть Иллианом. И не разбежались.
– Никаких пик, – проворчал Семарадрид, растерянно покачав головой, – Пехотинцы с пиками могут неплохо держать строй, но чтобы одни стрелки… – Он недоверчиво хмыкнул.
Грегорин Панар, третий из лордов, сидевший в седле рядом с Рандом и наблюдавший за новоприбывшими, промолчал. Возможно, он относился к тем немногим – во всяком случае. Ранду доводилось встречать лишь очень немногих – дворянам, которые не имели предубеждения против пехоты. Так или иначе, Грегорин старался даже не хмуриться, в чем почти преуспел. Теперь уже все знали, что люди с драконами на груди носили оружие по единственной причине – они добровольно, без принуждения и не ища выгоды, решили последовать за Возрожденным Драконом. В настоящий момент иллианцам оставалось лишь гадать, куда направляется Легион и почему Ранд держит это в тайне от Совета Девяти. Неудивительно, что Семарадрид посматривал на Ранда искоса. Лишь Вейрамон был слишком глуп, чтобы о чем-либо задуматься. Ранд повернул Тай'дайшара в сторону. Доставленной Наришмой сверток он обернул в другую ткань и закрепил с левой стороны у седла, между попоной и стремянными ремнями.
– Снимайтесь с лагеря, мы выступаем, – сказал он троим лордам.
На сей раз Ранд поручил свить проход Дашиве. Простоватый с виду малый нахмурился и пробурчал что-то невнятное – по неизвестной причине он выглядел обиженным. Однако в следующее мгновение сияющая щель развернулась во врата. Гедвин и Рочайд, сидя на конях колено к колену, наблюдали за происходящим с сардоническими улыбками. И смотрели не столько на Дашиву, сколько на Ранда. Ну и пусть себе таращатся. Памятуя о головокружениях, он не хотел рисковать, берясь за саидин у них на глазах. Не хватало еще упасть с седла.
На сей раз проход открылся на широкой дороге, прорезавшей кустистые предгорья. На востоке вздымались горы Немареллин. Не чета Горам Тумана, не говоря уж о Хребте Мира, но, тем не менее, выглядели они внушительно. Вырисовывавшиеся на фоне неба мрачные, суровые пики отгораживали западное побережье Иллиана. За ними лежала Бездна Кабал, а за ней…
Люди начали узнавать эти пики довольно скоро. Грегорин Панар окинул взглядом окрестности и кивнул с видом неожиданного удовлетворения. Другие члены Совета и Марколин подъехали переговорить, пока кавалеристы вливались в проход. Семарадриду и Тихере потребовалось чуть больше времени, но, похоже, и они поняли, куда попали. Серебряная Дорога, основной торговый путь в западном направлении, связывала Иллиан с Лугардом. Существовала еще и Золотая Дорога, что вела в Фар Мэддинг. И сами дороги, и их названия возникли задолго до основания Иллиана. За минувшие века несчетные колеса, копыта и ноги так утрамбовали оба тракта, что размыть их не могли даже семарос. Они относились к тем немногим в Иллиане дорогам, по которым и в зимнюю пору оставалось возможным передвижение больших групп людей и животных. Если Шончан намеревались вторгнуться в Иллиан, Серебряная Дорога представлялась подходящим местом для того, чтобы преградить им путь.
Семарадрид и прочие решили, что замысел Ранда им ясен: прознав о приближении Шончан, он решил перехватить их на дороге и разгромить с помощью Аша'манов. Такой план почти не предполагал участия в битве обычных войск, однако, памятуя, какие рассказы ходили о Шончан, никто из лордов не казался этим огорченным. Кроме Вейрамона – когда Тихере удалось наконец втолковать ему, в чем дело, этот дундук и в самом деле расстроился, хотя и попытался скрыть недовольство за напыщенной речью, посвященной восхвалению мудрости и военного гения Лорда Дракона, Повелителя Утра. А также тому, как он, Вейрамон, лично возглавит атаку на Шончан. Если повезет, никто другой из узнавших о появлении войск на Серебряной Дороге не окажется намного умнее Семарадрида и Грегорина. Если повезет, никто из тех, кто имеет значение, вообще не узнает об этом прежде, чем станет слишком поздно. Поначалу Ранд рассчитывал, что ждать придется день-два, но, по мере того как шло время, все чаще задумывался, намного ли он умнее бестолкового Вейрамона.
Большинство Аша'манов занимались поисками остальных нужных Ранду людей по всему Иллиану, Тиру и Равнине Маредо. Поиски затрудняли семарос. Разумеется, бури никак не влияли на создание врат и Перемещение, но даже Аша'манам требовалось время, чтобы отыскать кого-нибудь, когда ливни ограничивали видимость пятью-десятью шагами, а беспутица почти остановила распространение слухов. В своих поисках Аша'манам, бывало, приходилось прошагать несколько миль лишь для того, чтобы выяснить – нужные люди или снялись с места, или не слишком-то желают, чтобы их нашли. Прошел не один день, прежде чем появились результаты.
Благородный Лорд Сунамон, толстяк со вкрадчивыми (во всяком случае по отношению к Ранду) манерами, присоединился к Вейрамону. Облаченный в щегольской плащ тончайшего шелка, он сыпал многословными заверениями в своей преданности, но при этом строил козни против Ранда так долго, что, казалось, делал это даже во сне. Благородный Лорд Ториан, чье простоватое лицо никак не вязалось с огромным богатством, заикаясь, бормотал что-то о высокой чести вновь оказаться рядом с Лордом Драконом. В действительности больше всего Ториана интересовало золото, не считая, быть может, привилегий, отобранных Рандом у тайренской знати. Однако если он и выказывал недовольство, так разве что отсутствием в лагере молоденьких служанок да тем, что поблизости не нашлось деревеньки со сговорчивыми девчонками. При этом Ториан составил ничуть не меньше заговоров, чем Сунамон Возможно, даже больше, чем Гуам, Мараконн или Араком.
Прибывали и другие. Бертом Сайган, симпатичный крепыш с выбритым лбом, никогда не выказывал особой скорби по поводу кончины своей кузины Колавир – и потому, что с ее смертью стал Верховной Опорой Дома Сайган, и потому, что, по слухам, ее казнил, или просто убил, сам Ранд. Бертом кланялся и улыбался, но улыбка не касалась его угрюмого взора. Поговаривали, будто он очень любил покойную кузину.
Айлил Райатин, стройная, исполненная достоинства женщина с большими темными глазами, немолодая, но еще весьма привлекательная, с ходу принялась протестовать, заявляя, что ее дружиной командует Капитан Копий, а у нее самой нет ни малейшего желания ввязываться в сражение. Не забывая при этом заверять Лорда Дракона в своей непоколебимой верности. Но ее брат Торам претендовал на трон, предназначавшийся Рандом для Илэйн, и ходили слухи, будто ради Торама сестра готова на все. Даже присоединиться к его врагам – чтобы мешать им или шпионить за ними.
Далтанес Анналлин, Амондрид Ошелин и Дорессин Чулиандред – все трое помогли Колавир захватить Солнечный Трон, когда полагали, что Ранд в Кайриэн больше не вернется.
Аша'маны доставляли кайриэнцев и тайренцев одного за другим; каждого с пятьюдесятью, самое большее с сотней вассалов. Мужчины и женщины, которым Ранд доверял еще меньше, чем Грегорину или Семарадриду… По большей части мужчины – и не потому, что он был настолько глуп, чтобы считать женщин менее опасными. Женщина способна убить человека вдвое быстрее мужчины и по куда менее значимому поводу. Или вовсе без повода. Просто Ранд не мог заставить себя взять с собой женщин в те места, куда направлялся – кроме самых опасных из них. Айлил могла тепло улыбаться, выжидая момент, чтобы вонзить нож под ребра. Анайелла – вроде бы не более чем пустоголовая жеманница, – вернувшись в Тир из Кайриэна, вдруг объявила себя претенденткой на несуществующий тайренский престол. Глупа она была или нет, но ей каким-то образом удалось заручиться поддержкой не только в манорах знати, но и на городских улицах.
Таким образом Ранд собирал вместе всех не заслуживающих доверия и слишком долго остававшихся без присмотра. Он не мог следить за ними все время, но считал, что необходимо дать им понять: за ними все же следят. Он собирал их и ждал. Стиснув зубы, ждал. Два дня. Пять. Восемь.
Барабанный перестук дождя по шатру несколько ослаб, когда наконец прибыл последний из ожидавшихся.
Стряхнув дождевые капли с капюшона, Даврам Башир недовольно дунул в густые, подернутые сединой усы и сбросил плащ на стул. Низкорослый, с крючковатым носом, он казался окружающим довольно высоким, и не потому, что пыжился или спесиво надувался, а по единственной причине: он считал себя не ниже кого бы то ни было, и его уверенность передавалась всем и каждому. Небрежно засунутый за пояс жезл из драгоценной поделочной кости с набалдашником в виде волчьей головы – жезл Маршала-Генерала Салдэйи – был заслужен им и в несчетных битвах и за столами советов. Баширу, одному из очень немногих. Ранд доверил бы свою жизнь.
– Знаю, ты не любишь вдаваться в объяснения, – пробормотал салдэйец, поправляя меч со змеистым клинком и закидывая ногу на подлокотник кресла. Башир всегда устраивался с небрежной непринужденностью, но мог развернуться быстрей любой пружины, – Ну и не надо, попробую сам высветить что-нибудь, на манер Иллюминатора. Тот малый, твой Аша'ман, ясное дело, сказал не больше, чем ему было велено, но он передал, чтобы я привел с собой не более тысячи человек. Ну, я привел пятьсот. Не может быть, чтобы предстояла битва. Половина гербов и девизов в этом лагере принадлежит людям, которые прикусят язык, увидев, как кто-то собирается засадить тебе нож в спину. А вторая половина сделает все, чтобы ты убийцу не заметил. Даже если этого убийцу наняли не они сами.
Ранд, сидевший за письменным столом в одной рубахе, устало потер глаза ладонью. Он не взял с собой Бореана Каривина, и теперь никто не следил за лампадными фитилями: в воздухе висел легкий, но довольно едкий дымок. Кроме того. Ранд почти всю ночь не сомкнул глаз, изучая расстеленные на столе карты. Карты южной Алтары, Среди них не нашлось бы и двух совпадавших во всех деталях.
– Дойдет до сражения, так не лучше ли послать на убой людей, желающих твоей смерти? – откликнулся Ранд. – Но, конечно, дело не в том. Предстоящий бой должны выиграть не солдаты. Их единственная задача – не дать никому незаметно подкрасться к Аша'манам. Что скажешь?
Башир фыркнул в густые усы.
– Смертельное варево ты состряпал, вот что я скажу. Кто-то наверняка нахлебается до смерти, и дай-то Свет, чтобы не мы. – Он рассмеялся, словно произнес удачную шутку.
Рассмеялся и Льюс Тэрин.

ГЛАВА 22. Тучи сгущаются

Под моросящим дождем армия Ранда выстраивалась среди невысоких складчатых холмов в колонны, лицом к темневшим на фоне западного горизонта остроконечным пикам Немареллина. В действительности для Перемещения вовсе не требовалось открывать проход именно в том направлении, в каком предполагалось Переместиться, просто Ранду так было удобнее и привычнее. Несмотря на дождь, быстро истончавшаяся пелена серых облаков пропускала на удивление яркий солнечный свет, хотя, возможно, день лишь казался таким ясным в сравнении с недавним сумраком.
Передовые отряды четырех колонн составляли легковооруженные салдэйцы Башира. Кривоногие солдаты в коротких куртках терпеливо стояли рядом со своими конями, а над ними сиял наконечниками небольшой лесок копий. Пятью колоннами пехотинцев в синих мундирах с вышитым на груди драконом командовал Джак Масонд. При необходимости этот кряжистый мужчина мог двигаться с поразительной быстротой, но сейчас стоял неподвижно, расставив ноги и заложив руки за спину. Его люди уже построились, так же как Спутники и Защитники, ворчавшие из-за того, что их разместили позади пехоты. Задерживали дружинники знати, бестолково сновавшие вокруг, словно не зная, куда приткнуться. Колеса телег тонули в вязкой грязи, она налипала на копыта и сапоги. Не так-то просто было сформировать девять четких линий из шести тысяч промокших до нитки людей, не говоря уже об обозах и запасных лошадях.
Ранду предстояло быть на виду, и он намеревался предстать во всем возможном великолепии. Золотое свечение Короны Мечей и зеркальное сияние наконечника Драконова Скипетра – и та, и другой были отполировано им с помощью Силы. Выполненная в форме дракона пряжка пояса и золотое шитье голубого шелкового кафтана ловили лучи солнца. На какой-то момент Ранд пожалел, что избавился от драгоценных каменьев, украшавших прежде рукоять и ножны меча. Конечно, простые ножны из кабаньей шкуры практичнее, но такие мог иметь любой воин. Людям надлежало знать, кто он такой. Шончан надлежало знать, кто явился им на погибель.
Сидя на Тай'дайшаре, Ранд нетерпеливо наблюдал за мельтешившими среди холмов людьми аристократов. Неподалеку сидели в седлах Гедвин и Рочайд. Их люди стояли двумя стройными шеренгами: в первой – Посвященные, во второй – солдаты. Все выглядели так, что хоть сейчас на парад. Седовласых и лысых среди них насчитывалось примерно столько же, сколько и молодых – иные были не старше Хопвила или Морра, – но каждый обладал достаточной силой, чтобы открыть врата. Что от них и требовалось. Позади Ранда, сбившись в кучку, ждали Флинн, Дашива, Эдли, Хопвил и Наришма, а с ними два неизменных знаменосца – тайренский и кайриэнский, в начищенных до блеска шлемах, кирасах и латных рукавицах. Намокшие под дождем знамена – красное Знамя Света и длинный, белый Драконов Стяг – обвисли, с них капала вода. А вот Ранд оставался совершенно сухим. Коснувшись Источника в своей палатке, где никто не мог стать свидетелем его кратковременных затруднений, он удерживал Единую Силу, образовав в дюйме от себя и Тай'дайшара невидимый, непроницаемый для дождя барьер.
Порча на саидин ощущалась сегодня с особенной остротой. Тошнотворная мерзость просачивалась сквозь поры, проникая до мозга костей, пятная самую душу. Ранду казалось, что он привык к этому, однако на сей раз отвратительная гнусность порчи воспринималась даже сильнее, чем леденящее пламя и жгучий холод саидин. В последнее время он касался Источника так часто, как только мог, стараясь научиться справляться с любыми неожиданностями. Нельзя допустить, чтобы болезненные ощущения отвлекли в решающий момент – это могло оказаться смертельным. Возможно, полагал Ранд, ухудшение саидин и краткие головокружения как-то связаны между собой. О Свет, но ведь он еще не сошел с ума! Пока еще нет. Ему слишком много оставалось сделать.
Ранд стиснул ногами бога Тай'дайшара, чтобы почувствовать внутренней поверхностью бедра закрепленный между стремянным ремнем, и алой попоной длинный сверток. Поступая так, он всякий раз улавливал нечто, возникающее за пределами Пустоты – предчувствие, а возможно, и прикосновение страха. Хорошо обученный мерин попытался повернуть налево, и Ранду пришлось выровнять его, натянув узду. И когда наконец эти лорды соберут и построят своих вояк? Он стиснул зубы от нетерпения.
Мальчишкой ему доводилось слышать от взрослых шутку: будто бы дождь, идущий в солнечный день, не что иное как слезы Семираг, которую лупит Темный. Шутка, однако, не больно-то веселила: старый Кенн Буйе всегда ворчливо добавлял, что после такой взбучки Семираг злится и, чтобы сорвать злость, является за шалунами, не слушающимися старших. Слыша такое, в ту пору Ранд думал лишь о том, куда бы спрятаться, но теперь хотел, чтобы Семираг явилась за ним прямо сейчас. Он заставил бы ее плакать.
Семираг никогда не плачет, пробормотал Льюс Тэрин. Она заставляет рыдать других.
Ранд усмехнулся. Явись она сегодня, ей пришлось бы плакать. И ей и всем Отрекшимся вместе взятым, но скорее он заставит проливать слезы Шончан.
Отданные приказы воодушевляли отнюдь не всех. Масляная улыбка Сунамона исчезала всякий раз, когда тот полагал, будто Лорд Дракон его не видит. Ториан, по всей видимости, возил в седельной суме фляжку, не иначе как с бренди. А возможно, и не одну, поскольку постоянно пребывал в подпитии. Семарадрид, Марколин и Тихера – каждый сам по себе – с мрачным видом пытались указать Ранду на слишком, по их мнению, малую численность армии. Несколько лет назад шеститысячное войско сочли бы достаточным для ведения любой войны, но теперь они повидали армии в десятки, даже в сотни тысяч человек, как во времена Артура Ястребиное Крыло. Выступая против Шончан, они хотели иметь побольше сил. Ранд отослал их прочь, не вдаваясь в объяснения. Эти люди не понимали, что пятьдесят с лишним Аша'манов представляли собой всесокрушающий молот. Ранд мог только гадать, как восприняли бы они его слова, вздумай он сказать, что сам по себе он – такой же губительный молот. Порой ему хотелось проверить свои догадки; возможно, случай еще представится.

Предыдущая страница 24 Следующая страница


25 Роберт Джордан

Не обошлось и без Вейрамона, который, во-первых, не желал получать приказы от Башира, во-вторых, возражал против выступления в горы, где «невозможен правильный бой, потому что коннице не развернуться в атаке», в-третьих… Поняв, что жалобам не будет конца, Ранд не дал ему закончить.
– Салдэйцы, кажется, всерьез думают, что я поскачу на правом фланге, – бормотал Вейрамон, пренебрежительно пожимая плечами, словно размещение на правом фланге представляло собою нечто оскорбительное, – И эти пехотинцы, милорд Дракон. Я действительно думаю…
– Я думаю, вам не мешало бы привести своих людей в готовность, – холодно произнес Ранд, – Иначе не придется ехать ни на каком фланге, – Он не имел в виду ничего страшного: просто хотел сказать, что, если люди Вейрамона не встанут в строй вовремя, армия отбудет без них. Отряд этого болвана был не настолько велик, чтобы причинить серьезное беспокойство за время отсутствия Ранда: в худшем случае он мог бы разграбить деревеньку.
Однако от лица Вейрамона мигом отхлынула кровь.
– Как будет угодно милорду Дракону, – выпалил он с несвойственной для него поспешностью и развернул коня – сегодня это был рослый, с мощной грудью гнедой, – прежде чем отзвучали слова.
Появившиеся перед Рандом следующими леди Айлил и Благородная Леди Анайелла представляли собой странную пару, и не только потому, что принадлежали к враждующим сторонам. Для кайриэнки, а пожалуй, и не только для кайриэнки, Айлил была высока ростом, и все в ней, от разлета бровей на бледном челе и движения обтянутого красной перчаткой запястья до того, как ниспадала на круп ее дымчато-серой кобылы дождевая накидка с расшитым жемчугом воротом, являло собой воплощение изысканности и достоинства. В отличие от Семарадрида или Марколина, Вейрамона или Тихеры, она почти не моргала при виде обтекавших Ранда дождевых струй. А вот Анайелла моргнула. И охнула. И хихикнула, прикрыв рот рукой. Стройная, гибкая Анайелла тоже была красива и тоже носила накидку от дождя, расшитую золотом, с усыпанным рубинами воротником, но на этом ее сходство с Айлил заканчивалось. Суть Анайеллы составляли манерность, жеманство и кокетство. Когда она кланялась, ее белый мерин делал то же самое, сгибая передние ноги. Гарцующее животное выглядело эффектно, но Ранд подозревал, что этот конь не отличается выносливостью. Как и его хозяйка.
– Милорд Дракон, – промолвила Айлил, – я должна еще раз возразить против моего участия в затеваемом… походе, – К тону ее невозможно было придраться: холодный и ровный, однако без намека на недружественность, – Я пошлю своих приверженцев, когда и куда вы укажете, однако у меня самой вовсе нет желания оказаться в гуще битвы.
– О нет! – пылко подхватила Анайелла, поводя плечами. Жеманность слышалась в самом ее голосе, – Мой Предводитель Конницы рассказывал мне про битвы – это такая гадость! Вы ведь не заставите нас участвовать в одной из них, милорд Дракон? Мы слышали, вы особенно заботитесь о безопасности женщин. Правда ведь, Айлил?
Услышанное поразило Ранда настолько, что Пустота исчезла, а вместе с нею и саидин. Дождь сыпал ему на волосы, капли затекали за шиворот, но он был слишком ошеломлен и не обращал на это внимания. Тем паче что удержаться прямо ему удалось лишь вцепившись в луку седла: голова пошла кругом, и вместо двух женщин перед ним предстали четыре. Откуда они узнали. Они слышали? Сколько еще народу прослышало? Как вообще это могло стать кому-то известно? Свет, слухи приписывали ему убийство Моргейз, Илэйн, Колавир! Может быть, сотен женщин, каждую из которых он убивал способом, еще худшим, чем ее предшественницу! Ранд сглотнул: его тошнило, и не только из-за порчи на саидин. Чтоб мне сгореть! Билась в его голове яростная мысль. Сколько же шпионов следит за мной?!
Смерть следит за тобой, пробормотал Льюс Тэрин. Смерть никогда не закрывает глаз. Ранд поежился.
– Я в самом деле пытаюсь заботиться о женщинах, – учтиво ответил он, как только обрел способность говорить, – И именно по этой причине намеревался удержать вас при себе в ближайшие несколько дней. Однако, если вы и впрямь находите пребывание здесь неприемлемым, я могу приказать одному из Аша'манов препроводить вас в Черную Башню. Там вы будете в безопасности.
Анайелла очаровательно пискнула, но лицо ее посерело.
– Благодарю, не стоит, – совершенно спокойно промолвила Айлил мгновение спустя, – Полагаю, мне стоит переговорить с моим Капитаном Копий и лучше подготовиться к тому, что меня ждет, – Уже поворачивая кобылу, она задержалась и, серьезно глядя на Ранда, неожиданно добавила: – Мой брат Торам… нетерпелив, милорд Дракон. Даже тороплив. Я – нет.
Прежде чем последовать за ней, Анайелла одарила Ранда чрезмерно слащавой улыбкой, но, повернув коня и пустив в ход усыпанный самоцветами арапник, скоро обогнала Айлил. Белый мерин выказал удивительную прыть. Наконец все было готово. Позади, на низких холмах, тянулись выстроившиеся колонны.
– Начинай! – бросил Ранд Гедвину, и тот, развернув коня, принялся отдавать приказы своим людям. Восемь Посвященных выехали вперед, спешились и, стоя лицом к горам, огляделись: им надлежало запомнить местность. Один из них – седеющий малый, с заостренной на тайренский манер бородкой, выглядевшей нелепо на морщинистом простоватом лице, – казался знакомым. Восемь вертикальных линий яркого голубого света развернулись во врата. И за образовавшимися проемами открылся вид на поднимавшуюся к высокому перевалу, поросшую редким лесом горную долину, лежавшую в Алтаре. В горах Венир.
Убей их! умоляюще стенал Льюс Тэрин. Они слишком опасны, чтобы жить!
Даже не задумываясь. Ранд загнал его голос куда-то вглубь. Всякий раз, когда поблизости оказывался мужчина, направлявший – или просто способный направлять Силу, – Льюс Тэрин вел себя именно так. И Ранда больше не удивляло, почему.
Он отдал негромкий приказ, и Флинн, растерявшись от неожиданности, моргнул, прежде чем присоединиться к остальным и свить девятые Переходные врата. Ни один из созданных проходов не превосходил размерами тот, какой мог бы открыть сам Ранд, но в каждый могла въехать подвода. Поначалу Ранд собирался открыть проход сам, но, упустив саидин и памятуя о своих головокружениях, решил не рисковать на глазах у остальных. Он приметил одинаковые понимающие улыбки на губах Гедвина и Рочайда. А потом хмурый взгляд Дашивы, губы которого шевелились, словно тот говорил сам с собою. Почудилось ему, или Наришма тоже смотрел искоса? И Эдли? Морр?
Ранд поежился и заставил себя отогнать бессмысленные подозрения. Недоверие к Гедвину и Рочайду диктовалось здравым смыслом, но вот не было ли все остальное признаком начинающейся болезни, которую Найнив, кажется, называла «манией»? Болезни, представлявшей собой разновидность безумия и заключавшейся в мрачной подозрительности по отношению ко всему и всем. В детстве один из Коплинов, Бенли, умер от голода, отказываясь есть из опасения, что ему подложат отраву. Бенли Коплину казалось, будто против него злоумышляют все вокруг.
Нагнувшись к шее Тай'дайшара, Ранд пятками направил мерина сквозь самый большой проход, открытый, так уж получилось, Флинном. Он первым ступил на почву Алтары.
Остальные быстро последовали за ним – в первую очередь Аша'маны. Дашива и Наришма еще хмуро поглядывали в сторону Ранда, но Гедвин тут же направил своих солдат вперед. Один за другим они открывали проходы, заводили в них под уздцы коней и исчезали. Яркие вспышки, говорившие об открывавшихся и закрывавшихся проходах, стали появляться на дальнем конце долины. Для Перемещения на близкое расстояние не требовалось запоминать отправную точку, и такой способ позволял двигаться гораздо быстрее любого всадника. Вскоре, не считая Гедвина и Рочайда, на месте остались лишь Посвященные, удерживавшие проходы. Прочие Аша'маны, развернувшись веером, удалились на запад в поисках Шончан. Салдэйцы, пройдя из Иллиана в Алтару, тут же вскочили в седла, пехотинцы из Легиона с арбалетами наготове рассыпались по лесистым склонам. Здесь, в горах, кавалерия не имела перед ними преимущества в скорости.
Остальная армия еще втягивалась сквозь проходы, а Ранд уже ехал по долине, следуя за вспышками Перемещений Аша'манов. Позади высился сплошной горный массив, стеной отгораживавший Бездну, на западе зубчатый кряж тянулся почти до Эбу Дар. Ранд тронул поводья и пустил коня легким галопом.
Башир нагнал Ранда прежде, чем тот добрался до перевала. Его небольшой гнедой – салдэйцы редко ездили на крупных конях – отличался примечательной резвостью.
– Шончан здесь, кажется, нет, – почти равнодушно пробормотал Башир, усмехнувшись в усы, – но могли и быть. Я последовал за живым Возрожденным Драконом, а если Дракон погибнет, у Тенобии появится отличный повод насадить мою голову на пику.
Ранд нахмурился. Возможно, ему следовало взять с собой Флинна: пусть бы прикрывал спину. И Наришму, и… Флинн спас ему жизнь, почему же не положиться на его верность? Впрочем, люди меняются. А Наришма? Даже после того… Ранд ощутил холодок, вспомнив о недавнем отчаянном риске. Нет, мания тут ни при чем. Наришма доказал свою верность, но риск все равно граничил с безумием. Равно как и бегство от взглядов, возможно, лишь почудившихся ему, бегство в неизвестность Правота Башира не вызывала сомнений, но говорить об этом Ранд не хотел.
На поднимавшемся к перевалу склоне громоздились камни и валуны всевозможных размеров. Среди них угадывались обломки исполинской статуи: некоторые выветрились настолько, что стали почти неотличимы от природного камня, но другие еще сохраняли форму, приданную ваятелями. Огромная, почти по грудь взрослому мужчине, кисть руки сжимала рукоять обломанного меча. Каменную голову с женским, чего не скрывала даже густая сеть трещин, лицом венчала корона, словно бы из устремленных остриями вверх кинжалов. Иные зубцы еще сохранились.
– Кем она была, как думаешь? – спросил Ранд, сам понимая, что, конечно же, королевой. Даже если в давние времена купцов или ученых венчали чем-то вроде корон, таких изваяний всегда удостаивались лишь правители или полководцы.
Башир повернулся в седле, присмотрелся и лишь после того ответил:
– Бьюсь об заклад, что королевой Шиоты. Памятник никак не древнее. Раз мне случилось видеть статую времен Эхарона. Она выветрилась так, что никто не взялся бы судить, мужчина это или женщина. Наверняка завоевательница – иначе ее не изваяли бы с мечом. Да, кажется, припоминаю – в Шиоте такую корону возлагали на голову правителя, расширившего пределы страны. Может, ее называли Короной Мечей, а? Коричневая сестра наверняка рассказала бы побольше.
– Это не важно, – досадливо буркнул Ранд. Каменные зубья и впрямь походили на мечи.
Но Башир, насупив седеющие брови, продолжал говорить, серьезно и с оттенком печали.
– Полагаю, тысячи людей восхищались ею, провозглашали надеждою Шиоты, а возможно, даже верили, что она таковой являлась. В те времена ее могли бояться и почитать, как позднее – Артура Ястребиное Крыло, но теперь и Коричневые сестры не скажут, какое имя она носила. Как только человек умирает, люди начинают забывать, кем он был, что делал или пытался делать. Рано или поздно все умирают и рано или поздно всех забывают, но нет никакого распроклятого смысла умирать раньше своего часа.
– Я и не собираюсь, – резко отозвался Ранд. Он знал, где собирается умереть, если и не знал когда. Во всяком случае считал, что знает.
Внезапно, краешком глаза. Ранд уловил движение. Внизу, шагах в пятидесяти позади, где сквозь каменную россыпь пробивались кусты и низкорослые деревца, выступивший на открытое пространство мужчина поднял лук и плавным движением натянул тетиву до щеки. Казалось, все произошло в одно мгновение.
Взревев, Ранд круто развернул Тай'дайшара, стараясь выиграть время, пока лучник сменит прицел. Он ухватился за саидин: сладостная полнота устремилась в него вместе с мерзостью порчи. И тут же голова пошла Кругом. В глазах двоилось: в него целилось два лучника. Неистовый поток Силы протекал сквозь него, грозя иссушить в пепел, заморозить в лед. Он не мог обуздать эту волну, его хватало лишь на то, чтобы оставаться в живых. Ранд отчаянно пытался прояснить зрение; чтобы свить потоки, которые из-за почти столь же неистового, как и сама Сила, головокружения, ему едва удавалось сформировать, требовалось видеть более отчетливо. Послышался крик Башира. Оба лучника спустили тетивы.
Ранд должен был умереть: на таком расстоянии не промахнулся бы и мальчишка. Но, возможно, его спасло везение та'верена. В самый момент выстрела прямо из-под ног стрелявшего с громким щебетом вспорхнула стайка серокрылых перепелов. Маловато, чтобы отвлечь тренированного стрелка; и действительно, он сбился с прицела только на волосок. Ранд ощутил ветерок, стрела просвистела у самой его щеки.
И тут лучника поразили огненные шары, каждый размером с кулак. Истошный вопль сотряс воздух, когда все еще сжимавшая лук оторванная рука отлетела в сторону. Почти одновременно второй шар угодил в колено левой ноги, и кричащий человек упал.
Ранд свесился с седла, его вырвало. Казалось, желудок стремился освободиться от съеденного. Словно вместе со рвотой исчезла Пустота, а с нею и саидин. Все, что он мог сейчас, это не упасть.
Когда ему наконец удалось выпрямиться, Башир молча протянул белый льняной платок. Салдэйец озабоченно хмурился. Ранд вытер рот, думая, что, наверное, бледен как мел. В уже опустошенном желудке продолжались спазмы. Он глубоко вздохнул. Терять саидин так, как это случилось, – смертельно опасно, но он, по крайней мере, мог ощутить Источник. Значит, саидин не выжгла его. И зрение снова стало нормальным. Во всяком случае, перед ним сидел в седле только один Даврам Башир. Однако казалось, что все болезненные ощущения снова стали толику сильнее, как бывало теперь после каждого прикосновения к Источнику.
– Посмотрим, что осталось от этого малого. Может, удастся порасспросить, – сказал он Баширу. Но расспрашивать было уже некого.
Рочайд стоял на коленях, спокойно обшаривая обгоревший, окровавленный кафтан мертвеца. Мало того, что лучник потерял руку и ногу, так еще и в груди темнело и выжженное отверстие размером с голову. Но лицо осталось неповрежденным, и в этом человеке, глядевшем в небо невидящими глазами. Ранд узнал Иагана Падроса. Гедвин, не обращая внимания на тело у ног, смотрел на Ранда, подобно Рочайду, сохраняя холодное спокойствие. Оба удерживали саидин. Странно, но Льюс Тэрин только застонал.
Послышался перестук копыт: снизу, из долины, галопом примчались Флинн и Наришма. За ними торопилась почти сотня салдэйцев. Когда они подъехали ближе, Ранд ощутил Силу и в седом старике, и в молодом человеке. С битвы у Колодцев Дюмай мощь обоих резко возросла. Именно так это происходило у мужчин: женщины наращивали свое могущество постепенно, а мужчины – неожиданным, резким скачком. Флинн превосходил мощью и Гедвина, и Рочайда, а Наришма лишь немногим ему уступал. Это сейчас – никто не мог сказать, как пойдет дело дальше. До сих пор даже самым сильным из Аша'манов было далеко до Ранда. До сих пор: но способа узнать, что принесет будущее, не существовало. И мания тут ни при чем.
– Кажется, мы не ошиблись, решив последовать за вами, милорд Дракон, – голос Гедвина казался полным заботы, но глубоко под ней таилась насмешка. – Похоже, сегодня утром вам достался несвежий завтрак.
Ранд не ответил, лишь молча покачал головой, не в силах оторвать взгляда от лица Падроса. Почему? Потому, что он завоевал Иллиан? Потому, что погибший до конца хранил верность «лорду Бренду»?
С громким восклицанием Рочайд вытащил из кармана Падроса замшевый кошель и вытряхнул его. По камням со звоном покатились золотые монеты.
– Тридцать крон! – проревел Рочайд, – Тарвалонские кроны! Ясно, кто его нанял.
Он подхватил монету и бросил Ранду, однако тот даже попытки не сделал ее поймать, и золотой кругляш упал наземь.
– Тарвалонские монеты везде в ходу, – спокойно заметил Башир, – Выверните карманы у половины людей в долине, и почти у каждого найдете хотя бы несколько. У меня они тоже есть.
Гедвин и Рочайд обернулись к нему. Башир улыбнулся в густые усы – по крайней мере, показал зубы, – но некоторые из салдэйцев беспокойно заерзали в седлах, ощупывая свои кошельки.
Чуть выше, там, где заканчивался подъем и перевал, выровнявшись, шел по дну ложбины меж двумя крутыми склонами, возникла светящаяся щель. Она развернулась в проход, откуда, ведя за собой коня, выскочил шайнарец в черной куртке, с пучком волос на бритой голове. Сомневаться не приходилось – Шончан обнаружены. В противном случае разведчик не вернулся бы так скоро.
– Пора двигаться, – сказал Ранд Баширу. Тот кивнул, но не шелохнулся, продолжая рассматривать двух стоявших над Падросом Аша'манов. Те не обращали на него внимания.
– Что делать с этим? – спросил Гедвин, жестом указывая на тело, – По мне так не худо бы отослать его к ведьмам, в назидание.
– Оставьте где лежит, – отрезал Ранд. Ты готов убить их сейчас? Прозвучал в голове вопрос Льюса Тэрина, на сей раз вовсе не казавшийся безумным.
Еще нет, подумал Ранд. Но, может быть, скоро… Ударив пятками в бока Тай'дайшара, он галопом помчался вниз, к своей армии. За ним следовали Дашива, Флинн и Башир с сотней салдэйцев. Все настороженно озирались, словно ожидая нового покушения на жизнь Ранда. На востоке, меж пиками, сгущались черные тучи, сулившие новую бурю.

***

Лагерь на вершине холма был устроен безупречно: извилистая речушка в достатке обеспечивала водой, с высоты превосходно просматривались все возможные подступы к длинному горному лугу. Но Ассид Бакуун не испытывал по этому поводу гордости. За тридцать лет службы в Непобедимой Армии он устроил сотни лагерей и с таким же успехом мог бы гордиться умением пересечь комнату не споткнувшись. Тридцать лет службы Императрице – да живет она вечно! – причем службы в те времена, когда безумные выскочки, зарившиеся на Хрустальный Трон, дерзали поднимать восстания, подготовили его ко всему. На протяжении жизни двух поколений, пока велось строительство огромных кораблей Возвращения, Непобедимая Армия обучалась и готовилась. Чем Бакуун действительно гордился, так это выпавшей ему честью стать одним из Предвестников. И если он лелеял мечты о возвращении истинным наследникам Артура Ястребиное Крыло похищенных у них земель, а возможно, даже дерзкие мечты о завершении нового Объединения до прибытия Коринне, это было простительно. Быть может, его мечты не столь уж несбыточны, хотя многое в этих землях оборачивалось не совсем так, как он воображал.
По склону холма поднимался возвращавшийся патруль: пятьдесят тарабонских копейщиков в кирасах, расписанных красными и зелеными полосами, и кольчужных вуалях, скрывавших их густые усы. В седле они держались неплохо и даже сражались недурно, но лишь когда их возглавляли настоящие командиры. Вдесятеро больше тарабонцев располагались сейчас у костров, ухаживали за лошадьми или несли караулы, не говоря уж о еще трех пока не вернувшихся патрулях. Прежде Бакуун и представить себе не мог, что под его командованием окажется отряд, более чем наполовину состоящий из потомков воров, причем ничуть этого не стыдившихся. Любому из них ничего не стоило смотреть тебе прямо в глаза! Когда патруль проезжал мимо, командир поклонился Бакууну, но многие солдаты продолжали болтать, со своим особым выговором и слишком быстро, чтобы Бакуун смог понять, не вслушиваясь. Представление о дисциплине у них тоже особое.
Покачав головой, Бакуун направился к большой – больше его собственной – того требовала необходимость, – палатке сул'дам. Четыре женщины в темно-голубых платьях со вставками в виде разветвленных молний на юбках сидели снаружи на складных скамеечках, наслаждаясь погожим днем: в последнее время перерывы между бурями и грозами случались нечасто. Одна из сул'дам, решительного вида женщина по имени Нерит, поглаживала по голове сидевшую у ее ног светловолосую дамами в сером платье и о чем-то с ней говорила. Остальные сул'дам негромко посмеивались и тоже роняли какие-то словечки. Серебристый браслет ай'дам лежал на земле. Бакуун кисло хмыкнул. Дома у него был волкодав, он любил пса и вполне мог сказать ему пару слов, но никак не собирался беседовать со своим Хватом.
– С ней все в порядке? – спросил Бакуун у Нерит, не в первый раз. Возможно, в десятый. – Все хорошо? Дамами умолкла и опустила взгляд.
– Она вполне здорова. Капитан Бакуун, – отозвалась Нерит тоном, почтительным ровно настолько, насколько того требовала дисциплина. И ни на волосок больше. При этом она продолжала успокаивающе поглаживать дамами. – Имело место маленькое расстройство. Пустяк, и теперь уже все в порядке. Вам не о чем беспокоиться. Дамами – дрожала.
Бакуун снова хмыкнул. Примерно такие же ответы он получал и прежде. Однако в Эбу Дар что-то случилось, и не только с этой дамами. Все сул'дам позакрывали рты, как моллюски – створки раковин, а Высокородные, само собой, никогда не сказали бы ничего человеку его положения, но никому не в силах помешать слухам. Поговаривали, будто все дамами – все до единой! То ли больны, то ли не в себе. О Свет, кто прежде слыхал, чтобы, когда город привели к покорности, над ним, в честь победы, не зажглись бы Небесные Огни?
– Ну, надеюсь, она… – начал Бакуун и осекся, приметив подлетавшего с востока ракена. Мощными взмахами кожистых крыльев ящер взлетел над холмом, а затем неожиданно резко снизился, развернулся в воздухе так, что кончик одного крыла смотрел почти вниз, а другого вверх, и проделал над лагерем быстрый круг. Узкий красный вымпел полетел вниз, увлекаемый тяжестью свинцового шара.
Бакуун проглотил проклятие. Летуны всегда любили показуху, но если, сбрасывая свое донесение, эта парочка поранила кого-то из его людей, он сдерет с них три шкуры, и не важно, с кем ему придется иметь дело, чтобы до них добраться. Ему вовсе не хотелось воевать без воздушной разведки, однако летуны были избалованы, как любимые зверушки Высокородных.
Падая, вымпел вытянулся, став прямым как стрела. Свинцовый груз ударился о землю и подпрыгнул, упав на гребень поблизости от высокого, тонкого шеста для посланий. Он стоял вертикально и когда никаких посланий на нем не было: стоило положить шест на землю, кто-нибудь непременно его ломал – к примеру, лошадь нечаянно наступала копытом.
Бакуун зашагал к своей палатке, где его, с перепачканным вымпелом и трубочкой для свитков в руках, уже дожидался Первый Лейтенант Тирас: костлявый, с реденькой бороденкой на кончике подбородка, ростом на добрую голову выше своего командира.
Извлеченное из тонкой металлической трубки донесение, написанное на еще более тонкой, полупрозрачной бумаге, оказалось кратким. Что и не диво: Бакууну – благодарение Свету и Императрице, да живет и славится она вечно! – никогда не доводилось летать ни на ракенах, ни на то'ракенах. однако он подозревал, что писать на лету, сидя в седле, прикрепленном к спине крылатого ящера, не слишком удобно.
Прочитанное заставило Бакууна поспешно откинуть крышку походного столика и самого взяться за перо.
– Войско, – пояснил он в ответ на вопросительный взгляд Тираса. – В десяти милях к востоку отсюда. Их раз в пять-шесть больше, чем нас. – Конечно, порой летуны преувеличивали, но все-таки знали в преувеличениях меру. Так каким же образом столь многочисленная армия смогла перебраться через горы, оставшись никем не замеченной? Бакуун видел береговую линию и твердо знал, что, прежде чем пытаться там высадиться, не помешает заказать по себе погребальную молитву. Испепели его Свет, а ведь эти летуны похвалялись, будто не проглядят и муху! – Нет никаких оснований думать, будто они знают о нашем присутствии, однако я не возражал бы против подкрепления.
Тирас рассмеялся.
– Да будь их хоть вдесятеро больше нас, мы сметем их с помощью дамани.
Единственным недостатком этого, в остальном превосходного, солдата являлась излишняя самонадеянность.
– А если с ними несколько… Айз Седай? – негромко вымолвил Бакуун, слегка запнувшись перед внушавшим отвращение словом. Он засунул доклад летуна в пенал-трубку вместе со своим кратким посланием. Ему до сих пор не верилось, что кто-то может оставлять таких женщин на свободе.
Выражение лица Тараса показало – он тоже припомнил рассказы об оружии Айз Седай. В следующий миг Первый Лейтенант уже бежал к шесту, и красный вымпел реял позади него.
Очень скоро вымпел развевался в пятнадцати шагах над Гребнем, на верхушке шеста, вместе с закрепленной трубочкой с посланием. Ракен, неподвижно раскинув крылья, пошел на снижение. Неожиданно один из летунов, резко соскользнув с седла, завис прямо под когтями ящера. Вниз головой! У Бакууна скрутило желудок, но рука женщины-летуна уже ухватилась за вымпел. Шест согнулся, потом спружинил, выпрямился и задрожал: трубочка с посланием была вырвана из зажима. Женщина ловко вскарабкалась на спину ракена, который медленными кругами набирал высоту.
Бакуун с радостью выкинул из головы летунов вместе с их ракенами и принялся обозревать долину. Широкую, длинную и почти плоскую, если не считать этого холма. Вокруг вздымались лесистые склоны, столь крутые, что пробраться по ним мог разве что горный козел. А все ущелья, лощины и другие возможные проходы лежали как на ладони. Используя дамани, Бакуун имел возможность разорвать в клочья любого противника прежде, чем тот сможет пойти в атаку по открытому размокшему лугу. Однако он счел необходимым запросить подкрепление. Правда, если противник движется сюда, он всяко поспеет раньше любой подмоги: своим быстрее чем за два-три дня не добраться. Но как могло целое войско зайти так далеко, оставшись незамеченным?
Последние битвы Объединения завершились за две сотни лет до начала службы Бакууна, однако ему довелось принимать участие в подавлении восстаний. Взять хотя бы бунт в Марендаларе: два года сражений и тридцать тысяч погибших, не говоря уж о несчетном множестве обращенных в собственность. Помимо всего прочего, опыт подсказывал ему, что солдат, не упускающий из виду ничего странного, как правило, живет дольше. Отдав приказ сниматься с лагеря и уничтожить следы стоянки, он стал отводить воинов на лесистые склоны. На востоке сгущались тучи: надвигалась еще одна из этих проклятых бурь.

ГЛАВА 23. Туман войны, буря битвы

Дождь перестал. Ранд направил Тай'дайшара в обход вырванного с корнями дерева, хмурым взглядом окинув валявшегося рядом со стволом мертвеца – коренастого, широкоплечего малого с морщинистым лицом, уставившего невидящий взор в проплывающие по небу облака. Несмотря на странный доспех из перекрывавших одна другую, покрытых голубым и зеленым лаком пластин, убитый чем-то напоминал Иагана Падроса – вплоть до оторванной ноги.
Валявшийся рядом меч имел резную, в виде женской фигуры, рукоять из поделочной кости, а смахивавший на голову гигантского насекомого лакированный шлем украшали два длинных тонких плюмажа – не иначе как знак офицерского достоинства.
Вырванные с корнями и раскиданные деревья, многие из которых горели, загромождали склон горы на добрых пять сотен шагов, деревья и мертвые тела – переломанные, разорванные в клочья, когда на склон обрушился удар саидин… Большинство в кирасах, разрисованных горизонтальными полосами и в закрывавших лица кольчужных масках-вуалях. Благодарение Свету, женщин среди погибших не было. Раненых лошадей пришлось добить: просто поразительно, как громко и жалобно кричат кони.
– Думаешь, мертвые молчат? – прозвучал в голове Ранда хриплый смех Льюса Тэрина. Ты так думаешь? Нет, они вопиют! Обвиняя меня! И меня тоже, с печалью мысленно откликнулся Ранд. Я не позволяю себе прислушиваться к ним, но как заглушаешь их голоса ты?
Вместо ответа Льюс Тэрин разразился горестными стенаниями, вспоминая погибшую Илиену.
– Великая победа, – торжественно произнес позади Вейрамон. – Хотя честь от нее не столь велика. Сражение по старинке как-то предпочтительней.
Плащ Ранда был заляпан грязью, а вот Благородный Лорд каким-то образом ухитрялся выглядеть так же, как на Серебряной Дороге. Его шлем и броня сияли. А ведь он не отсиживался в стороне от битвы: когда тарабонцы пошли в отчаянную атаку, противопоставив копья и отвагу Единой Силе, Вейрамон без всякого приказа ответил им встречным ударом и увлек за собой почти всех тайренцев, кроме Защитников. Даже полупьяного Ториана. А также Семарадрида и Грегорина Панара с большинством кайриэнцев и иллианцев. По правде говоря, людям было невмоготу оставаться в бездействии, и они горели желанием ввязаться в какую угодно схватку. Вот и ввязались, причем даже не без успеха. Хотя Аша'маны вполне обошлись бы и без них.
Один только Ранд не принимал участия в сражении: он просто сидел на коне, так чтобы все его видели. И не решался прикоснуться к Источнику, боясь потерпеть неудачу и обнаружить перед всеми свою слабость. Эта мысль ужасала и невнятно бормотавшего Льюса Тэрина.
Помимо незапятнанного плаща внимание к Вейрамону привлекала и державшаяся рядом с ним Анайелла. Она обходилась без обычных кокетливых улыбочек, что, как ни странно, отнюдь не портило ее внешности. Сама она, как и Айлил, в бою, конечно же, не участвовала, но ее Предводитель Конницы поддержал натиск Вейрамона и пал, сраженный тарабонским копьем. Но что общего у нее с Вейрамоном? Возможно, она просто думает, что тайренцам следует держаться друг друга? Может, и так: недавно Ранд видел ее в компании Сунамона.
Башир вел своего коня вверх по склону, обходя мертвецов, но обращая на них не больше внимания, чем на расщепленные стволы и обгорелые пни. Шлем салдэйец привесил к луке седла, латные рукавицы заткнул за пояс. С правого бока и сам Башир, и его конь были измазаны грязью.
– Араком скончался, – сообщил полководец. – Флинн пытался Исцелить его, но беднягу покалечило так, что он едва ли захотел бы жить. У нас уже около полусотни павших, а из раненых многие тоже не выживут. Анайелла побледнела. Ранд помнил, как при виде изуродованного тела Аракома женщину стошнило. Впрочем, погибшие простолюдины ее волновали не столь сильно.
На мгновение Ранд почувствовал жалость, но не к ней, и даже не к несчастному Аракому. А к Мин, хоть та находилась в безопасности в Кайриэне. Она предсказала смерть Аракома, а также Гуама и Мараконна. Но ему хотелось верить, что видение не открыло девушке, какова будет эта смерть.
Большинство из Аша'манов-солдат снова отправились на разведку, а на широкий луг внизу из сплетенного Посвященными Гедвина прохода выкатывали подводы с припасами и выводили запасных лошадей. Выходившие с ними люди разевали рты, хотя топкую почву у подножия холма изрыло не так сильно, как горный склон. Однако и там зияли почерневшие борозды в пару шагов шириной и в пятьдесят длиной, не говоря уже о ямах, иные из которых едва ли перескочила бы лошадь. Обнаружить дамани пока не удалось. По прикидкам Ранда в бою участвовала только одна, иначе потерь было бы намного больше.
Уже горели костры, в котелках побулькивало варево На сей раз тайренцы, кайриэнцы и иллианцы не сторонились друг друга, причем не только простые солдаты. Семарадрид протягивал походную фляжку устало потиравшему спину Гуаму. Мараконн и Кэрил Драпанеос, с виду сущий аист, чья подстриженная квадратом борода смотрелась нелепо на узком, худощавом лице, сидели на корточках у костра и вроде бы играли в карты. Вокруг Ториана собралась целая толпа мелких кайриэнских дворян: они покатывались со смеху, хотя хохотали, возможно, не над его остротами, а над пьяными ужимками.
Легионеры держались особняком, но они приняли в свой круг иллианских добровольцев, последовавших за Падросом. Добровольцы, узнав, как погиб Падрос, стали служить Знамени Света с особым рвением. Сейчас более опытные солдаты знакомили новобранцев с премудростями пехотного строя: как поворачивать, не превращаясь в беспорядочную толпу.
Флинн находился среди раненых вместе с Эдли, Морром и Хопвилом. Наришма мог Исцелять разве что мелкие порезы, так же как и Ранд, а Дашива не был способен даже на это. Гедвин и Рочайд, держа коней в поводу, разговаривали друг с другом в стороне от прочих, на вершине высившегося посреди долины холма. Того холма, у которого воины Ранда рассчитывали застать Шончан врасплох, выскочив из открывшихся вокруг проходов. Погибло пятьдесят человек, и число погибших еще вырастет за счет тяжелораненых. Но не окажись под рукой Флинна и остальных, хоть в какой-то мере способных к Исцелению, армия недосчиталась бы по меньшей мере двух сотен. Гедвин с Рочайдом не хотели пачкать руки и к раненым подходили лишь по приказу Ранда, да и то с недовольным видом. Среди павших оказался и один солдат в черном. Другой солдат, круглолицый кайриэнец, сидел возле костра с совершенно ошарашенным видом: его подбросило в воздух, когда под ногами взорвалась земля. Хотелось верить, что дело только в этом.
Внизу, на изрытой бороздами равнине, Айлил совещалась со своим Капитаном Копий, низкорослым бледным человеком по имени Денхарад. Сблизив коней почти вплотную, они то и дело посматривали на гору, в сторону Ранда. Интересно, что у них на уме?
– В следующий раз у нас получится лучше, – пробормотал Башир, обводя взглядом долину и покачивая головой. – Хуже нет ошибки, чем повторять старую, а такого мы не допустим.
Вейрамон подхватил мысль салдэйца и принялся твердить то же самое, только используя раз в двадцать более цветистых, как весенний сад, слов. При этом становилось очевидным, что сам он никаких ошибок не совершал – как, разумеется, не совершал их и лорд Дракон.
Ранд молча кивнул. В следующий раз у них должно получиться лучше, другого просто не остается, если он не хочет положить в горах половину своей армии. Но сейчас его заботило другое: как поступить с пленниками.
Большая часть вражеских воинов, уцелевших после удара войска Ранда, скрылась за деревьями, устоявшими на склоне. По утверждению Башира, неприятель отступил в отменном – на удивление – порядке, но спасшиеся едва ли сейчас представляют собой угрозу. Если только у них нет дамани. Примерно сотня пленных, обезоруженных и лишенных доспехов, сидела на земле под бдительной охраной двух дюжин конных Спутников и Защитников. В основном это были тарабонцы, причем сражались они вовсе не как покоренный народ, который гонят в бой завоеватели. Многие и сейчас держались вызывающе и насмехались над своими пленителями. Гедвин предлагал прикончить всех до единого, подвергнув предварительно допросу с пристрастием. Вейрамону не было дела до того, перережут ли пленным глотки, но пытки он считал пустой тратой времени. На том основании, что раз в плен не попало ни одного лорда, никто из пленных просто не может знать чего-либо, заслуживающего внимания.
Ранд бросил взгляд на Башира. Вейрамон продолжал пышно витийствовать.
– …мы очистим эти горы во славу милорда Дракона! Мы втопчем их в грязь копытами и…
Анайелла кивала, казалось бы одобрительно, но с угрюмым лицом.
И тут все осложнилось с появлением одного из патрулей Башира.
Шестеро верховых древками копий гнали перед собой вниз по склону пленницу: темноволосую женщину в рваном темно-голубом платье с капюшоном, с красными вставками на груди и с раздвоенными молниями по подолу. По грязному лицу размазались слезы. Она спотыкалась и чуть ли не падала, хотя подгоняли ее больше для виду. И ухитрялась при этом смотреть на пленителей с презрением, один раз даже сплюнула. И на Ранда воззрилась столь же высокомерно.
– Что вы с ней сделали? – вопрос сорвался с уст Ранда прежде, чем тот успел понять, как нелепо звучат его слова после всего случившегося. Ведь речь шла о смертельно опасном враге. О сул'дам.
– Пальцем не тронули, милорд Дракон, – отозвался грубоватый с виду командир патруля. – Такой ее нашли. – Он почесал длинную черную бороду, покосившись на Башира, – Знай твердит одно, будто мы убили ее Жилль. Вроде кошку, или там собачонку, это мне невдомек. Саму-то ее звать Нерит, а больше из нее и слова не вытянуть.
Женщина повернулась и сердито посмотрела на патрульного.

Предыдущая страница 25 Следующая страница


Путь кинжалов 26

Ранд вздохнул: какая уж тут собачонка. Вовсе нет. Теперь к звучавшему в его голове скорбному списку добавилось новое имя: Жилль, дамани. Льюс Тэрин тут же принялся стенать по своей Илиене, чье имя тоже значилось в том списке – Ранд решил, что ему там самое место.
– Это шончанская Айз Седай? – неожиданно полюбопытствовала Анайелла, свесившись с седла и внимательно присматриваясь к Нерит, которая, яростно сверкнув глазами, плюнула и в ее сторону.
Ранд растолковал, что знал, насчет сул'дам, которые сами не направляют Силу, а лишь управляют способными касаться Источника женщинами с помощью тер'ангриала, состоящего из браслета, поводка и ошейника. К превеликому удивлению Ранда изящная, жеманная Благородная Леди неожиданно предложила:
– Если милорда Дракона почему-то что-то смущает, то я готова ради него повесить ее.
Нерит снова сплюнула, с нескрываемым презрением. Храбрости ей было не занимать.
– Нет! – прорычал Ранд. На что только не идут люди, лишь бы снискать его благорасположение. А может, Анайелла, невзирая на внешность и манеры, по воззрениям не слишком-то отличалась от своего Предводителя Конницы? Ранд помнил этого коренастого, лысеющего малого, выходца из простонародья, что большая редкость для тайренского офицера. Хотя – уж в этом-то он не сомневался – когда дело касается мужчин, женщины способны выказывать самые странные вкусы.
– Как только будем готовы к маршу, всех пленных отпустить, – приказал Ранд Баширу. И речи не могло быть о том, чтобы тащить их с собой. А сотня пусть безоружных, но враждебно настроенных людей в обозе – сейчас сотня, а скоро к ним могут прибавиться и другие, – сулила неприятности. Зачем рисковать понапрасну? Пусть тарабонцы идут куда вздумается, хоть бы и к Шончан – ни они, ни даже успевшие ускользнуть всадники не успеют предупредить своих. Благодаря Перемещению его армия передвигается гораздо быстрее.
Башир слегка пожал плечами. Возможно, он думал то же самое, но никогда не сбрасывал со счетов неожиданности. Как показывает опыт, странные события случаются и тогда, когда поблизости нет та'верена.
Вейрамон с Анайеллой почти одновременно открыли рты, явно вознамерившись возразить, но Ранд продолжил:
– Я сказал отпустить, и дело с концом! Всех, кроме женщины. Ее мы заберем с собой, как и других, которых удастся захватить.
– Сгори моя душа! – ошеломленно воскликнул Вейрамон. – Но почему?
Башир слегка мотнул головой, Анайелла презрительно скривила губы, но тут же сложила их в предназначавшуюся Лорду Дракону льстивую улыбочку. Видимо, она решила что он просто пожалел женщину, по чрезмерному своему мягкосердечию. Не бросать же ее в дикой, безлюдной местности, без припасов, да еще в такую погоду.
– Хватит и выступивших против меня Айз Седай, чтобы я позволил сул'дам вернуться к своему ремеслу, – пояснил Ранд. И Свет свидетель, ничуть не покривил душой. Все кивнули, хотя Вейрамон и помешкал. Башир казался успокоенным, Анайелла – разочарованной. Правда, Ранд понятия не имел, куда девать эту пленницу, да и других, которые попадут в его руки. У него не было намерения превращать Черную Башню в темницу. Передать под пригляд айильцев? А кто поручится, что Хранительницы Мудрости, стоит ему отвернуться, не перережут сул'дам глотки? Впрочем, оставались еще сестры, следовавшие сейчас с Мэтом в Кэймлин. Пожалуй, они истолкуют это как жест доброй воли – надо же хоть как-то подсластить горечь того, что им придется прибегнуть к его покровительству. – Пожалуй, когда мы закончим поход, я передам их тем Айз Седай, которым сочту нужным, – промолвил он, и тут случилось нечто непредвиденное.
Еще не отзвучали его слова, а лицо Нерит покрыла мертвенная бледность, и женщина с диким, непрекращающимся воплем устремилась вниз по склону, то и дело падая на четвереньки, спотыкаясь о поваленные стволы.
– Проклятье… Взять ее? – крикнул Ранд, и салдэйские всадники помчались следом, рискуя переломать ноги коням и шеи себе. Женщина уворачивалась от верховых с поразительной ловкостью, обращая на опасность еще меньше внимания, чем они.
В устье восточной лощины серебристой вспышкой открылись врата: одетый в черное солдат вывел коня, вскочил в седло и, едва проход закрылся, галопом помчался к холму, где ждали Гедвин и Рочайд. Ранд бесстрастно следил за его скачкой, а Льюс Тэрин в его голове неумолчно твердил о необходимости убить всех Аша'манов, пока не стало слишком поздно.
К тому времени, когда Гедвин, Рочайд и солдат-разведчик припустили вверх по склону, к Ранду, четверым салдэйцам удалось повалить Нерит на землю, и они пытались связать ее по рукам и ногам. Что оказалось совсем непросто: сул'дам пиналась, изворачивалась и кусалась с невероятной яростью. Башир даже предложил пари, уверяя, будто им с ней, пожалуй, и не сладить. Анайелла пробормотала что-то насчет головы. Вроде как предложила ударить пленницу по голове. Или раскроить ей череп? Ранд взглянул на нее, сдвинув брови.
Солдат, ехавший между Гедвином и Рочайдом, покосился на Нерит с видимым беспокойством. Ранд припомнил, что, кажется, видел его в Черной Башне в тот день, когда впервые раздавал серебряные значки мечей и удостоил Таима первого знака дракона. Молодой человек по имени Варил Ненсен до сих пор носил закрывавшую густые усы полупрозрачную вуаль, что не помешало ему, не колеблясь, выступить против соотечественников. Теперь для него на первом месте стояла клятва верности Черной Башне и Возрожденному Дракону. Так обыкновенно говорил Таим, причем Возрожденного Дракона всегда поминал будто бы с неохотой.
– Солдат, тебе выпала честь доложить об увиденном лично Лорду Дракону,– промолвил Гедвин с усмешкой.
– Милорд Дракон! – рявкнул Ненсен, приосанившись и приложив в салюте кулак к груди. – Я нашел их, милях в тридцати к западу. – Ранд приказал разведчикам не Перемещаться пока дальше чем на тридцать миль: какой прок, если один обнаружит Шончан, а остальные продолжат двигаться на запад? – Их примерно вполовину меньше, чем было здесь, и… – Его темные глаза вновь обратились к Нерит, которую наконец-то связали и пытались закинуть на лошадь. Даже при этом она ухитрилась вцепиться зубами в запястье одному из салдэйцев. – …И я не приметил среди них никаких женщин, милорд Дракон.
Башир покосился на небо. Темные облака окутывали горные пики, но солнце все еще стояло высоко.
– Надо накормить людей, пока не вернулись остальные разведчики, – сказал салдэйский полководец.
– Тогда накорми да побыстрее, – бросил Ранд, раздраженно гадая, будет ли пленение каждой сул'дам сопряжено с такими же трудностями. Скорее всего. Свет, а что будет, если попадется дамани? – Я не намерен всю зиму торчать в этих горах. – Жилль, дамани. Теперь это имя навсегда занесено в список, его уже не вычеркнуть.
Мертвые никогда не молчат, прошептал Льюс Тэрин. И никогда не спят.
Ранд направил коня вниз, к кострам. Есть ему не хотелось.

***

С самого края выдававшегося вперед каменного отрога Фурик Карид обозревал вздымавшиеся вокруг горы с лесистыми склонами и остроконечными, похожими на клыки пиками. Его рослый крапчатый мерин прянул ушами, словно уловив звук, не услышанный седоком, но тут же успокоился. То и дело Кариду приходилось протирать стекла подзорной трубы: с серого утреннего неба лил дождь. Намокший черный плюмаж его шлема поник, вода стекала на спину. Впрочем, этот дождь со вчерашним не сравнить. А возможно, и с завтрашним тоже. Или с тем ливнем, что разразится после полудня, – на юге зловеще прогрохотал гром. Но в любом случае тревога Карида не имела никакого отношения к погоде.
Под отрогом, по извилистым тропам, змеилась колонна из двадцати трех сотен человек, собранных с четырех передовых постов, все на добрых конях, накормленные и неплохо снаряженные, но среди них насчитывалось едва ли две сотни Шончан. А облаченных в красное и зеленое воинов Стражи Последнего Часа, кроме него самого, было лишь двое. Большую часть отряда составляли тарабонцы, которые показали себя храбрыми бойцами, но треть – выходцы из Амадиции и Алтары присягнувшие лишь недавно, отчего их надежность в бою внушала сильные сомнения. Некоторые из их соотечественников давали клятву верности двум-трем правителям; во всяком случае, пытались это сделать. Люди, живущие по эту сторону Океана Арит, совершенно лишены стыда. Дюжина сул'дам ехала в голове колонны, но к сожалению, лишь две из них вели на поводках своих дамани.
Еще дальше, шагах в пятидесяти впереди, разъезд из десятка всадников тоже наблюдал за склонами, хотя не – так внимательно, как следовало бы. Они полагали, что об опасности их предупредят разведчики, что есть непростительная беспечность. Карид отметил для себя, что нужно будет переговорить с этими солдатами лично. А не поможет, так им придется отрабатывать небрежение службой в поте лица.
Впереди, на востоке, появился ракен. Он легко и плавно скользил над вершинами деревьев, следуя изгибам местности, словно мужчина, проводящий ладонью по спине женщины. Что казалось не совсем обычным. Морат'ракены, летуны, предпочитают всегда парить на большой высоте, разве что только не в грозу. Карид вновь поднес к глазам подзорную трубу.
– Может, мы все-таки получим донесение разведки, – сказал Джадранка, обратившись не Кариду, а к другим офицерам, державшимся позади него. Трое из десятерых имели тот же ранг, что и Карид, однако мало кому кроме Высокородных пришло бы в голову обеспокоить облаченного в кроваво-красное и темно-зеленое офицера Стражи Последнего Часа. Да и немногим из Высокородных.
Согласно семейным преданиям, которые Карид слышал ребенком, предком его был знатный человек, отправившийся за Океан Арит с Лютейром Пейндрагом по повелению Артура Ястребиное Крыло. Но двести лет спустя другой предок поднял на севере мятеж, попытавшись выкроить себе королевство. И вместо того оказался проданным на городской площади. Возможно, в рассказах и была доля правды: многие да'ковале любили потолковать о благородных предках, правда, лишь среди своих: Высокородным подобные разговоры не нравились. Так или иначе, Карид считал, что ему повезло, когда его, крепкого, но еще слишком юного, чтобы получить какое-то назначение. Ведущие Отбор определили для службы в Страже. И он до сих пор гордился воронами, вытатуированными на плечах. Многие из Стражи Последнего Часа при любой возможности ходили полуобнаженными, чтобы покрасоваться этими метками, что по-человечески понятно. Садовники-огир никаких меток не носили и собственностью не являлись, но таково было соглашение между ними и Императрицей.
Будучи да'ковале, Карид носил свое звание с гордостью, ибо душой и телом принадлежал не кому-нибудь, а Хрустальному Трону. Как и всякий из Стражи, он сражался там, где указывала Императрица, и не помедлил бы и мгновения, прикажи она умереть. Стражи Последнего Часа держали ответ только перед ней, и где они появлялись, туда простиралась ее десница. Они являли собой зримое воплощение ее власти, и не стоит удивляться, если при виде их отрядов беспокойство испытывали даже Высокородные. Такая жизнь куда достойнее, чем выгребать навоз в конюшне какого-нибудь лорда или подносить каф леди. Да, до сих пор Карид считал свою судьбу счастливой. Но кажется, удача изменила ему, когда он отправился проверять аванпосты в этих горах.
Ракен устремился на запад, унося скорчившихся в седлах летунов. И не доставив никаких донесений. Понимая, что это лишь игра воображения, Фурик никак не мог отделаться от мысли, что сам изгиб длинной шеи крылатой твари каким-то образом говорил о… тревоге. Будь он кем другим, пожалуй, и позволил бы себе подобное чувство. С тех пор как ему пришлось принять командование и двинуться на восток, сообщений от разведчиков почти не поступало. А немногие дошедшие не столько развеивали туман, сколько сгущали.
Похоже, вся Алтара ополчилась против Шончан и весь местный люд двинулся в горы, но как такое могло случиться? Все дороги вдоль северной оконечности кряжа, чуть ли не до самой границы Иллиана, находились под непрестанным наблюдением летунов, морат'тормов и конных разъездов. Да и с чего вдруг здешним жителям вздумалось показывать зубы? Он знал их: некоторые готовы драться на поединке из-за косого взгляда, хотя быстро усвоили, что поединок с воином Стражи Последнего Часа – всего лишь способ самоубийства, – но в большинстве своем так называемые лорды и леди этой страны готовы продать и друг друга, и свою королеву за обещание неприкосновенности собственных земель, не – говоря уж о возможности поживиться за счет земель соседей.
Надок, крупный мужчина с обманчиво мягким лицом, повернулся в седле, провожая взглядом ракена.
– Не люблю двигаться вслепую – пробормотал он, – Особенно когда где-то впереди сорок тысяч вражеских солдат. Самое меньшее сорок тысяч.
Джадранка фыркнул так громко, что его рослый белый мерин переступил ногами. Низенький, худощавый, с крючковатым носом офицер держался надменно, словно принадлежал к Высокородным. Его коня и то можно было заметить за милю.
– Сорок их тысяч или сто, Надок, но они разделены на отряды, разбросанные по горам. Слишком далеко друг от друга, чтобы оказать помощь, лопни мои глаза, да половину из них уже наверняка перебили. Должно быть, они повсюду натыкаются на наши передовые посты, поэтому мы и не получаем донесений. Нам только и останется, что смести остатки.
Карид подавил вздох. Хотелось надеяться, что хвастливый Джадранка все же не такой дурак, каким кажется. Вести о победах, больших и малых, одержанных целой армией или половиной Знамени, разносятся быстро, а редкие поражения предпочитают замалчивать. Сейчас молчание было всеобщим а потому… зловещим.
– Судя по последнему донесению, это никакие не остатки, – упорствовал Надок, точно к дуракам не относившийся. – Впереди нас пять тысяч человек, и их так запросто не сметешь. Метлами тут не управиться.
– Метлами или мечами, но мы их сокрушим, – снова фыркнул Джадранка, – Да выжжет Свет мои глаза, я уже давно жду не дождусь настоящей схватки. Поэтому и разведчикам приказал не возвращаться, а идти дальше, пока они их не обнаружат. Не хочу, чтобы они от нас ускользнули.
– Что ты приказал? – тихим голосом переспросил Карид.
Почти все взгляды тут же обратились на него, хотя Надоку и некоторым другим приходилось прилагать усилия, чтобы не таращиться на Джадранку. Выходит, повинуясь приказу, разведчики ушли далеко вперед. И до сих пор никого не обнаружили. Что же происходит? Чего же они не заметили?
Вопрос вертелся у каждого на языке, но ни один из офицеров не успел раскрыть рта: все потонуло в истошных криках и конском ржании. Карид взглянул в подзорную трубу и увидел, что люди в лощине гибнут под градом стрел. Арбалетных стрел, судя по тому, с какой легкостью они пробивали кирасы и кольчуги. Убитые и раненые валились из седел прямо на глазах, их было много, уже сотни. Раненые, кто еще мог стоять на ногах, старались укрыться. Испуганные, лишившиеся седоков кони беспорядочно метались из стороны в сторону. Оставшиеся верхом солдаты пытались развернуть коней, что было непросто на узкой дороге между склонами. Где же, во имя Света, сул'дам? Карид не видел ни одной. Ему приходилось сталкиваться с мятежниками, имевшими своих сул'дам и дамани: женщин всегда старались убивать первыми. Возможно, до этого додумались и местные.
Неожиданно тропа под копытами всадников задрожала и начала взрываться, взметая фонтаны земли и подкидывая в воздух и коней, и их седоков. С неба, вспарывая почву и разрывая людей на куски, били бело-голубые молнии. А некоторые солдаты просто разлетались в кровавые ошметки, разорванные изнутри чем-то ему невидимым. Неужто враг тоже использует дамани?! Нет, наверное, на его стороне сражаются эти проклятые Айз Седай.
– Что делать? – пробормотал Надок упавшим голосом, видимо, отражавшим состояние его духа.
– Драться, что же еще! – рявкнул Джадранка. – Уж не надумал ли ты бросить своих людей? Мы соберем всех в кулак и – в атаку, ты!..
Договорить он не успел, захлебнувшись собственной кровью: острие меча Карида вонзилось точно ему в горло. Иногда дураков приходится терпеть, но всякому терпению приходит конец. Когда убитый упал с седла, Карид ловким движением вытер клинок о белую гриву его мерина, прежде чем животное сорвалось с места и умчалось прочь. Порой полезно устроить небольшое представление.
– Собираем всех, кого еще можно собрать, Надок, – промолвил Карид с таким видом, будто ничего не случилось. – Спасаем, что еще можно спасти, и отступаем.
Повернув коня в лощину, где дыбилась земля и полыхали молнии, Карид приказал Ангэру, невозмутимому с виду юноше на быстром коне, скакать на восток и доложить о случившемся. Летуны летунами, но они могли и не увидеть всего. Карид начал понимать, почему они стали летать так низко. И у него возникли подозрения, что Верховная Леди Сюрот и генералы в Эбу Дар догадываются о происходящем в горах. Неужто настал его час умереть за Императрицу, подумал он и с этой мыслью пришпорил коня.
С ровной площадки на вершине поросшего редким леском гребня Ранд смотрел на запад, поверх покрывавших холмы деревьев. В нем сейчас бурлила Сила – во всей своей сладости, смешанной с мерзостью порчи, и он различал даже отдельные листочки, но этого было мало. Тай'дайшар ударил копытом. Зубчатые пики позади высоко вздымались над гребнем, но сам гребень возвышался над холмистой, покрытой темным лесом долиной, имевшей добрую лигу в длину и почти столько же в ширину. Внизу все казалось спокойным, почти столь же спокойным, как окружавшее Ничто. Лишь кое-где еще дымились огрызками факелов сгоревшие деревья: из-за долгих дождей тут стало очень сыро, иначе давно бы уже бушевал лесной пожар.
Из всех Аша'манов при Ранде оставались только Флинн и Дашива: остальные находились внизу, в долине. Эти двое стояли неподалеку, у опушки рощицы, держа коней под уздцы, и тоже всматривались в расстилавшийся внизу лес. Точнее сказать, Флинн всматривался столь же пристально, как и сам Ранд, тогда как Дашива морщился, кривился и бормотал что-то под нос, порой заставляя и Флинна бросать на него косые взгляды. Сила переполняла обоих, почти сверх их возможностей, но Льюс Тэрин, не иначе как ради разнообразия, помалкивал. В последние несколько дней он вообще давал о себе знать реже обычного.
На небе светило солнце, которое лишь изредка затеняли серые облака. Минуло пять дней с того часа, как Ранд привел свою маленькую армию в Алтару и увидел первых мертвых Шончан. С тех пор он повидал их немало. По поверхности кокона Пустоты скользнула отдаленная мысль. Цапля, выжженная на его ладони, вжималась сквозь перчатку в древко Драконова Скипетра. Вокруг – тишина. И никаких летающих тварей: после того как трех таких сбили молниями, те, кто ими управляет, кажется, научились прятаться. Башира эти твари прямо-таки приводили в восторг. Тишина.
– Вероятно, дело сделано, милорд Дракон. – Голос Айлил звучал невозмутимо, однако она поглаживала шею своей кобылы, хотя в том не было никакой нужды. И искоса поглядывала на Флинна с Дашивой, хотя никогда не позволила бы себе выказать в их присутствии и намек на беспокойство.
Ранд поймал себя на том, что тихонько мурлыкает, и резко оборвал себя. Так вел себя в обществе хорошеньких женщин Льюс Тэрин, а вовсе не он. Не он! Свет, не хватает только перенимать манеры этого типа… которого, может, даже не существует!..
Неожиданно над долиной прогремел раскат грома. В двух милях от него над деревьями взметнулось пламя. Снова и снова к небу из леса взмывали рваные языки огня, били бело-голубые копья зубчатых молний. Пламя и молнии бушевали несколько мгновений, а потом все стихло. На сей раз ни одно дерево не загорелось.
В случившемся там Ранд чувствовал саидин. И не только саидин.
Из другой части долины донеслись крики, чересчур отдаленные даже для обостренного Силой слуха. И кажется, крики сопровождались лязгом стали. Несмотря ни на что, эту войну вели не только Аша'маны, Посвященные и солдаты в черном.
Анайелла вздохнула, чего ей, должно быть не удавалось с того момента, как ударило порожденное Силой пламя. Битва на мечах не вызывала у нее ни малейшего беспокойства. Потом она снова потрепала лошадь по шее. Та лишь повела ушами. Ранд давно заприметил, коли женщина взволнована, ее тянет успокаивать других, хоть им того и не нужно. Наверное, и лошадь сойдет. Но куда подевался Льюс Тэрин?
Ранд раздраженно подался вперед, снова вглядываясь В лесной покров. Несмотря на предшествовавшую дождям засуху, деревья, по большей части вечнозеленые, сохранили хвою или листву, их кроны представляли собой надежную защиту даже от взора, обостренного Силой. Невольно коснувшись свертка под стремянным ремнем, Ранд подумал, что удар, конечно, можно нанести и вслепую. Или спуститься в лес, где видимость не более десятка шагов, и где толку от Возрожденного Дракона будет почти столько же, как и от любого Аша'мана-солдата.
На дальнем краю гребня серебристая щель развернулась во врата, за которыми виднелся другой лес, с густым бурым зимним подлеском. Меднокожий Аша'ман с тонкими усиками и жемчужиной в ухе вышел оттуда из проема без коня, толкая перед собой сул'дам со связанными за спиной руками – женщину красивую, несмотря на угрюмый взгляд, измятое, с налипшими листьями, платье и вздувшуюся на голове здоровенную шишку. На Аша'мана она посматривала через плечо с презрением, а когда ее подвели к Ранду, он удостоился такого же взгляда.
– Солдат Арлен Налаам, милорд Дракон, – представился Аша'ман, браво отсалютовав. – Милорд Дракон приказал доставлять к нему всех захваченных в плен женщин. Ранд кивнул. Такой приказ действительно был отдан – чтобы все думали, будто он как-то проверяет пленниц, хотя что проверять, когда с ними все ясно каждому идиоту.
– Отведи ее к повозкам и возвращайся в бой, солдат Налаам, – распорядился Ранд, едва не заскрежетав зубами. Возвращайся в бой! И это когда Ранд ал'Тор, Возрожденный Дракон, король Иллиана торчит на горе и любуется макушками деревьев!
Налаам снова отсалютовал и, вновь толкая перед собой женщину, почему-то двинулся к тому месту, откуда появился, хотя ему достаточно было отойти на несколько шагов в сторону, чтобы не поранить случайно лошадей. Сул'дам опять оглянулась через плечо, и смотрела она теперь только на Ранда. Глаза ее округлились от неподдельного изумления.
– Почему ты вернулся туда? – спросил Ранд, когда Сила уже наполнила Налаама.
Тот обернулся, помедлил, потом ответил:
– Кажется, милорд, там, где уже открывались врата, создавать новые легче. Саидин… Здесь саидин… какая-то… странная…
Теперь женщина уставилась на Налаама. Ранд жестом отпустил его. Флинн сделал вид, будто проверяет подпругу, но улыбнулся, чуточку самодовольно. Дашива хмыкнул. Флинн первым упомянул о странном ощущении от саидин в этой долине, причем слышали его и Наришма, и Хопвил. Да и Морр подлил масла в огонь слухами о необычном поведении саидар возле Эбу Дар. Теперь уже всем казалось, будто они что-то чувствуют, хотя никто толком не мог объяснить, что же именно. Необычное ощущение, вот и весь сказ. Будто саидин хоть когда-нибудь ощущалась как нечто обычное, тем паче с тошнотворным привкусом порчи. Ранду оставалось надеяться, что его новообретенный недуг не перекинется на всех остальных.
Когда проход за Налаамом и его пленницей закрылся, Ранд позволил себе прислушаться к собственным ощущениям. Полнота жизни мешалась в нем с отвращающей мерзостью, леденящее пламя – с обжигающей стужей, смерть жаждала дождаться малейшей оплошности – но так было всегда. Кажется, так. Он хмуро посмотрел вслед исчезнувшему Налааму. Налааму и той женщине, четвертой захваченной за сегодняшний день сул'дам. Сейчас в обозе их набралось уже двадцать три. И две дамани в серебристых ошейниках, их везли на отдельных подводах. В своих ошейниках они не могли пройти самостоятельно и трех шагов, не испытав приступа болезни, похожей на ту, что поражала Ранда, когда он хватался за Источник. Только приступа гораздо более яростного.
Со временем у Ранда появились сомнения в том, так ли уж обрадуются ехавшие с Мэтом Айз Седай, заполучив пленниц в свое распоряжение. Первую попавшую в его руки дамани, стройную женщину с соломенными волосами и большими голубыми глазами, он считал не своей пленницей, а рабыней Шончан, которую нужно освободить. Но попытка такого «освобождения» закончилась плачевно. Едва он принудил сул'дам снять с женщины ошейник, та закричала, принялась молить сул'дам о помощи – сама подставляла шею, чтобы надеть вновь ошейник! – и ударила по «освободителям» Силой. Прежде чем ее удалось отсечь щитом от Источника, погибло девять Защитников и один солдат в черном. Не вмешайся Ранд. Гедвин убил бы дамани на месте. А Защитники, чувствующие себя неуютно рядом со способной направлять Силу женщиной точно так же, как другие остерегались наделенных Силой мужчин, до сих пор желали ее смерти. В схватках последних дней они понесли немалые потери, но, похоже, больше всего их оскорбляла гибель товарищей, убитых пленницей.
Общие потери оказались выше, чем ожидал Ранд. Погиб тридцать один Защитник, сорок шесть Спутников, более двухсот легионеров и дружинников знати, а из Аша'манов – семь солдат и один Посвященный. Последних Ранд не знал: не встречал ни разу до того, как они явились по его вызову в Иллиан. Слишком много убитых: и это при том, что большую часть ран, кроме самых тяжелых, удавалось Исцелять. Но, несмотря ни на что, он безостановочно гнал Шончан на запад.
Внизу, в долине, вновь раздались крики. Милях в трех к западу вспыхнуло пламя, молния ударила в землю, разбросав вокруг деревья. Взрывы, охватившие дальний склон, взметали фонтаны земли и камней. В грохоте этих взрывов потонули людские крики. Шончан отступали.
– Спускайтесь вниз, – приказал Ранд Флинну и Дашиве. – Оба! Найдите Гедвина и передайте: пусть поднажмет. Пусть поднажмет!
Дашива скривился, глядя на лес, и повел коня под уздцы вниз по склону. Причем ухитрился запнуться о собственный меч – что верховой, что пеший этот человек просто поражал неловкостью.
– Вы хотите остаться здесь один, милорд Дракон? – с беспокойством спросил Флинн.
– Едва ли я здесь один, – сухо отозвался Ранд, бросив взгляд вслед Айлил и Анайелле, присоединившимся к своим людям. Почти две сотни копейщиков занимали позицию на восточном склоне. Теперь отрядами обеих высокородных дам командовал Денхарад, Возможно, его больше волнует их безопасность, чем безопасность Ранда, но склон так или иначе был прикрыт, С севера стоял отряд Вейрамона, уверявшего, что мимо него и муха не пролетит. А южнее находились позиции Башира, который ни в чем не заверял, поскольку этого и не требовалось. К тому же Шончан отступали. – Я не один и не беспомощен, Флинн.
Похоже, Флинна его слова не убедили. Во всяком случае, старик покряхтел и почесал окаймлявший лысину венчик седых волос, прежде чем отсалютовать. Потом он, прихрамывая, повел коня туда, где уже угасало плетение врат Дашивы. При этом Флинн еще и ворчал что-то насчет этого самого Дашивы. Ранд едва не выругался. Ему нельзя сходить с ума, и им тоже!
Созданный Флинном проход исчез, и Ранд снова принялся рассматривать древесные кроны, под которыми опять воцарилась тишина. Время тянулось, ничего не происходило. Теперь, поразмыслив, он признавал, что мысль ударить по шончанским передовым постам в горах была не слишком удачной. В такой местности можно проглядеть вражеское войско, находящееся всего в полумиле. Хуже того – не заметить противника в десяти шагах! Ему стоило навязать Шончан битву в более подходящих условиях. Нужно было…
Неожиданно яростный всплеск саидин едва не разорвал его череп. Пустота исчезла, истаяв под бурным натиском. Ранд судорожно отпустил Источник, пока ставшая неуправляемой Сила не уничтожила его. Тошнота скрутила желудок, в глазах двоилось, и он видел две Короны Мечей, валявшихся перед его глазами на опавшей листве. И сам он тоже лежал на земле! Ему не удавалось вздохнуть. Один из крохотных золотых мечей на короне обломился, кончики других окрасились капельками крови. Незаживающие раны в боку обжигали болью. Ранд попытался подняться, закричал от неожиданной боли в правой руке, и только тогда заметил темное оперение пронзившей руку стрелы. И со стоном рухнул. По лицу что-то текло. Капнуло с брови. Кровь.
До угасающего слуха донеслись крики и улюлюканье. С севера из-за деревьев вылетел галопом конный отряд: одни всадники склоняли копья, готовясь к сшибке, другие на всем скаку натягивали короткие луки. Всадники в доспехах из перекрывающих одна другую желтых и голубых пластин и в шлемах, походивших на головы гигантских насекомых. Шончан, причем не меньше нескольких сотен. Нагрянули с севера. Мимо Вейрамона пролетела не муха, а целый осиный рой.
Ранд силился дотянуться до Источника, но в его состоянии это было все равно что пытаться нашарить в темноте иголку онемевшими пальцами. Пришло время умереть, прошептал Льюс Тэрин. Ранд всегда знал: в последний час голос из прошлого окажется с ним.
Всего в полусотне шагов от Ранда тайренцы и кайриэнцы с оглушительными криками сшиблись с Шончан.
– Бейте их, псы! – воскликнула Анайелла, соскальзывая с седла рядом с Рандом. – Бейте!
А потом стройная, разряженная в шелка и кружева леди разразилась такой бранью, что покраснел бы, пожалуй, и фургонный возчик.
Пока Анайелла, держа коня под уздцы, переводила взгляд с Ранда на сражающихся и обратно, подоспевшая Айлил перевернула Ранда на спину и, опустившись рядом на колени, присмотрелась к его лицу. В ее больших темных глазах не угадывалось никаких чувств. А сам Ранд не мог даже пошевелиться, даже моргнуть. В ушах звенела сталь, отдавались крики.
– Если он умрет у нас на руках, Башир повесит нас обеих. – На сей раз тон Анайеллы не содержал и намека на жеманство. – А если до нас доберутся эти обряженные в черное чудовища… – Анайелла содрогнулась, подалась к Айлил, и Ранд неожиданно заметил в ее руках нож. На рукоятке поблескивал кроваво-красный рубин. Мгновение назад никакого ножа не было. – Твой Капитан Копий мог бы собрать достаточно людей, чтобы мы вырвались отсюда, – продолжала Анайелла. – Пока они хватятся, мы уже исчезнем, а потом вернемся в свои владения, и…
– Похоже, он нас слышит, – спокойно прервала ее Айлил, руки которой, затянутые в красные перчатки, нашаривали что-то у пояса. Тоже кинжал? Убирала она его в ножны или, наоборот, вытаскивала? – Если он умрет здесь…
Она осеклась. Обе женщины вскинули головы. Прогрохотали копыта: два конных потока, обтекая лежащего Ранда, галопом неслись навстречу Шончан. Мчавшийся с мечом в руках Башир соскочил на полном скаку с коня. Грегорин Панар спешился с несколько меньшей ловкостью и, тоже размахивая мечом, закричал своим людям:
– За короля и Иллиан! Разите без промаха! За Повелителя Утра!
Лязг стали стал еще громче. Так же, как крики.
– Так и должно было быть… – проворчал Башир, глядя на обеих женщин с нескрываемым подозрением, но тут же, не теряя драгоценных мгновений, возвысил свой голос над шумом битвы: – Морр! Чтоб тебе сгореть вместе со всеми Аша'манами! А ну, живо сюда!
Разумеется, у него хватило ума не кричать, что сражен Лорд Дракон. Неимоверным усилием Ранду удалось приподнять голову, и он увидел спины иллианцев и салдэйцев, скакавших на север. Должно быть, Шончан удалось принудить к отступлению.
– Морр! – выкрикнул еще раз Башир, и молодой человек соскочил с коня чуть ли не на Анайеллу. Та надулась, выказывая неудовольствие подобной неучтивостью. Но когда Морр опустился над Рандом на колени и откинул с лица темные волосы, женщина поняла, что сейчас он будет направлять Силу и попросту отскочила в сторону. Айлил отступила подальше, с не столь явной поспешностью, и ее кинжал с серебряной рукоятью вернулся в ножны на поясе. Исцеление не представляло особой сложности, хотя и было делом не слишком приятным. Для Исцеляемого. Прежде всего пришлось обломить оперение и резким рывком вытащить из раны стрелу. Ранд ахнул, но без этого было не обойтись, затем Морр прикусил кончик языка – иначе у него ничего не получалось – и свил поток для Исцеления. Простой и грубый – в искусстве Целительства он далеко уступал Флинну. Как, впрочем, и все остальные Аша'маны. Но и самое простое Исцеление остается Исцелением.
Ранд содрогнулся, его пробрало жаром, изо всех пор хлынул пот. Когда жар отхлынул, уступив место слабости, Ранд тут же услышал голос Льюса Тэрина:
Убей его! Убей его! Убей!
Заставив голос стихнуть до неразборчивого жужжания, Ранд поблагодарил Морра – чему юноша, кажется, удивился, – подхватил с земли Драконов Скипетр и, опираясь на него, поднялся на ноги. Башир хотел предложить руку, но отступил, повинуясь едва заметному жесту. Все видели – Лорд Дракон стоит без посторонней помощи. И никто не знал, чего это ему стоило. Рубаха пропиталась кровью, хотя полуисцеленные раны в боку – старая и новая поверх нее – казались мягкими на ощупь. Их Морр не Исцелил, но это не удавалось и никому другому.
Несколько мгновений Ранд молча взирал на женщин: Анайелла пробормотала нечто вроде поздравления и вымучила такую улыбочку, что он испугался – не взбрело ли ей в голову лизнуть ему руку. Айлил стояла очень прямо и очень спокойно, словно ни в чем не бывало. Неужели они собирались бросить его умирать? Или даже помочь ему умереть? Но если так, зачем они погнали в бой своих дружинников, которые первыми ударили по Шончан, и не подпустили врага к лежавшему Ранду? С другой стороны, Айлил вытащила кинжал, едва зашла речь о его возможной смерти.
Большая часть салдэйцев и иллианцев скакала вниз по северному склону, преследуя последних Шончан. И тут с севера появился Вейрамон, ехавший неспешным галопом на лоснящемся вороном мерине. Завидя Ранда, он ускорил аллюр; следом двойной колонной скакали его люди.
– Милорд Дракон! – едва спешившись, заговорил Благородный Лорд. Его наряд оставался безупречно чистым, как в Иллиане, тогда как одежда Башира была помята, а пышный кафтан Грегорина мало того что был заляпан грязью, так еще и лишился рукава. – Простите меня, милорд Дракон, – продолжал Вейрамон с церемонным поклоном, посрамившим бы любой королевский двор. – Мне показалось, что Шончан наступают, и я ударил им навстречу, не подозревая о существовании еще одного отряда. Вы представить не можете, как был бы я огорчен, окажись вы ранены.
– Думаю, что могу, – сухо отозвался Ранд, Вейрамон заморгал. Шончан наступали? Ну конечно, этот хвастун ни за что не упустил бы возможности покрасоваться в бою. – Что ты имел в виду, Башир? – спросил Ранд. – Когда сказал: «Так и должно было быть»?
– То, что они отступают, – отвечал салдэйец, и, словно в опровержение его слов в дальнем конце долины снова вспыхнула молния.
– Эти… разведчики… они докладывают об отступлении противника, – подтвердил Грегорин, пощипывая бороду и хмуро поглядывая на Морра. В ответ Морр ухмыльнулся, оскалив зубы. Ранд видел иллианца в гуще сражения, он дрался как лев, но от усмешки Морра его передернуло.
Гедвин, приблизившийся размашистым шагом, небрежно ведя коня в поводу, усмехнулся при виде Башира и Грегорина, взглянув на Вейрамона, сдвинул брови, будто уже прослышал о его оплошности, а на Айлил и Анайеллу посмотрел так, словно собирался их ущипнуть. Обе женщины отшатнулись. Впрочем, так же поступили и все мужчины, кроме Башира. Даже Морр. Ранда Гедвин приветствовал быстрым движением кулака к груди, лишь отдаленно напоминавшим салют.
– Едва стало ясно, что с этим отрядом покончено, я снова выслал разведчиков, – сообщил он. – Не далее чем в десяти милях от нас – еще три вражеских колонны на марше.
– Они направляются на запад, – промолвил Башир. Тихо, но глядя на Гедвина так, словно хотел просверлить его насквозь. – С ними все кончено, – сказал он Ранду. – Они уходят. Удирают. Да так, что, думаю, не остановятся до самого Эбу Дар. Ты добился своего. Не все походы обязательно заканчиваются торжественным вступлением в город. Этот поход завершен.

Предыдущая страница 26 Следующая страница


27 Роберт Джордан

Как ни странно – хотя, возможно, ничего странного в том не было, – Вейрамон высказался за продолжение похода, чтобы «захватить Эбу Дар во славу Повелителя Утра». Гедвин предложил нанести еще несколько мощных ударов, заявив, что и сам не прочь взглянуть на Эбу Дар. Даже Айлил и Анайелла присоединили свои голоса к хору требовавших «покончить с этими Шончан раз и навсегда». Причем Айлил сочла необходимым добавить, что предпочла бы сделать это сейчас, а не возвращаться к тому же самому снова. Тоном, холодным и сухим, как ночь в Айильской Пустыне. Кажется, она не сомневалась: сколько бы таких походов ни затевал Лорд Дракон, он потащит ее за собой в каждый.
Лишь Башир и Грегорин твердо стояли за возвращение. Ранд молчал, неотрывно глядя на запад. В сторону Эбу Дар.
– Мы сделали все, что намеревались, – горячился Грегорин. – Во имя милости Света, уж не собираетесь ли вы захватить сам город?
Захватить Эбу Дар? – подумал Ранд. Почему бы и нет? Такого удара уж точно никто не ждет. Можно захватить врасплох и Шончан, и всех прочих.
– Временами бывает разумным развивать наступление, – проворчал Башир. – А временами – вернуться домой и спокойно пользоваться плодами победы. Сейчас как раз такой случай. Я за возвращение.
Я бы не возражал против твоего присутствия в моей голове, произнес Льюс Тэрин так, что его голос звучал почти здраво. Не будь ты столь явным безумцем.
Эбу Дар. Рука Ранда сжала Драконов Скипетр, и Льюс Тэрин рассмеялся.

ГЛАВА 24. Время железа

Примерно в дюжине лиг к востоку от Эбу Дар вынырнувший из скрывавших восходящее солнце облаков ракен пошел на снижение. За прошедшие дни пастбище, отмеченное яркими вымпелами на высоких шестах как поле летунов, оказалось истоптанным и перепаханным. Едва когти летающих ящеров касались земли, вся их грация пропадала бесследно: они неуклюже ковыляли по бурой траве, раскинув широкие, до тридцати шагов в размахе кожистые крылья, словно им не терпелось снова взмыть в небо. Ракены, ковыляющие по полю, равно как и скорчившиеся в их седлах летуны, являли собой не слишком приглядное зрелище, совсем не то, что представало взору, когда они парили под облаками. Приземлившиеся летуны не вылезали из седел: один из них передавал донесение старшему из наземных служителей, а другой, в то же самое время, принимал очередной приказ от командира летунов, слишком важного, чтобы самому браться за поводья без особой на то надобности. Еще один человек из наземной службы кормил ракена из корзины, тот разом проглатывал по две горсти сморщенных фруктов. Почти сразу же ящер разворачивался и вразвалку направлялся в хвост очереди из четырех или пяти ему подобных, дожидавшихся на краю луга возможности для разбега и взлета.
Гонцы, с трудом, пробиравшиеся между частями пехоты и кавалерии, доставляли донесения в огромный, осененный красным знаменем шатер командующего. Большая часть войска состояла из хвастливых тарабонских копейщиков и выстроившихся ровными квадратами пикинеров из Амадиции, чьи кирасы были раскрашены горизонтальными полосами, по цветам полков. Легкие конники из Алтары, сбившись в беспорядочные кучки, гарцевали на своих скакунах, гордясь отличавшими их от прочих перекрещивающимися на груди алыми лентами, не зная, что таковые обозначают принадлежность к иррегулярным, а стало быть, не слишком надежным формированиям. Но здесь присутствовали и носящие прославленные имена полки подлинных Шончан, выходцев из всех уголков Империи, светлоглазых из Алквама, медово-коричневых уроженцев Н'Кона и черных, как уголь, людей с Ховила и Даленшара. Были и морат'тормы, на своих покрытых бронзовой чешуей животных, при виде которых лошади начинали испуганно вздрагивать. Были даже несколько морат'гролмов, ездивших на приземистых, клюворылых чудовищах. Но с одной из постоянных составляющих армии Шончан дело обстояло хуже. Все сул'дам и дамани оставались в своих палатках. Что не могло не беспокоить Капитан-Генерала Кеннара Мираджа.
Со своего сидения на высоком помосте он ясно видел стол, устланный картами, на которых стояли флажки, обозначающие воинские формирования. Вокруг суетились подлейтенанты с донесениями. Раздобыть в этой стране точные карты не представлялось возможным, но из всех вроде удалось составить более или менее удовлетворительную, развернутую сейчас в центре стола. Удовлетворительную, но тревожную, ибо она указывала на беззащитность растянутых вдоль границы аванпостов. Слишком много черных кружков было разбросано по восточному побережью и у подножья хребта Венир. Красные клинья, обращенные острым концом от Эбу Дар, обозначали части на марше, но они все сосредотачивались на западе. И среди черных кружков вразбивку красовалось семнадцать белых – вражеские отряды. На глазах генерала молодой офицер в коричнево-черном мундире морат'торма осторожно поместил на карту восемнадцатый. Конечно, нельзя не учитывать того, что один и тот же отряд был замечен разными разведчиками дважды, но, с другой стороны, расстояние между частями противника было слишком велико для подобной ошибки.
Вдоль стен шатра писцы в простых коричневых мундирах, различавшиеся лишь знаками ранга на широких воротниках, с перьями в руках дожидались приказов, чтобы немедля их размножить и разослать. Но все необходимые приказы Мирадж уже отдал. На него надвигались около девяноста тысяч вражеских солдат, примерно вдвое больше, чем мог выставить он, даже с учетом местных ополченцев. Слишком много – в такое трудно поверить, но Мирадж знал, что разведчики не лгут. Лгунам перерезают глотки собственные товарищи. Бесчисленные враги выскакивали будто из-под земли, словно черви-охотники из Сен Т'джоре. По крайней мере, они не могли угрожать Эбу Дар – для того им пришлось бы одолеть сотню миль, причем через горы. А отрядам, обозначенным белыми кружками на самом востоке, и целых две сотни. И, разумеется, вражеский военачальник вряд ли собирался вводить в бой разрозненные части одну за другой. А для того, чтобы собрать их в кулак, требовалось время; значит, сейчас время работает на Мираджа.
Внезапно полог шатра раздвинулся, и внутрь величественно ступила Верховная Леди Сюрот. Горделивый гребень ее черных волос ниспадал на спину; несмотря на размокшую землю, ни одно пятнышко не коснулось белого, собранного в складки платья и богато расшитой накидки. Мирадж полагал, что Сюрот находится в Эбу Дар; должно быть, она прилетела на то'ракене. Двое воинов из Стражи Последнего Часа держали полог, снаружи виднелись и другие. Эти облаченные в красное и зеленое солдаты с каменными лицами являли собой воплощение власти Императрицы, да живет она вечно, и не замечать их не позволяли себе даже Высокородные. Однако Сюрот проплыла мимо, словно они были такими же слугами, как и великолепно сложенная да'ковале в почти прозрачном одеянии, с заплетенными во множество косичек волосами медового цвета. Она, почтительно поотстав на пару шагов, несла золоченый письменный прибор. Сразу же за Сюрот шла Алвин, облаченная в зеленое платье. Левая половина головы Глашатая Высокородной была обрита, светло-каштановые волосы справа заплетены в косу. Уже сходя с помоста, Мирадж с удивлением отметил, что вторая да'ковале, низкорослая, стройная темноволосая женщина в просвечивающей тунике – дамани. Обращение дамани в собственность могло удивить и само по себе, но здесь имела место еще большая странность: на ай'даме ее вела не кто иная, как Алвин.
Не позволяя себе выказать удивления, Мирадж преклонил колено и произнес:
– Да осияет Свет Верховную Леди Сюрот!
Все присутствующие распростерлись ниц, обратя очи долу. Мирадж являлся Высокородным, хоть и не столь значительного ранга, как Сюрот. Он мог позволить себе покрыть лаком ногти лишь на мизинцах, но никак не выбрить волосы на голове. И ему не пристало проявлять недоумение, коль скоро Верховная Леди сочла возможным разрешить женщине, возвышенной до сана со'джин, оставаться сул'дам. Странные времена и странная земля. Земля, где Возродился Дракон и марат'дамани разгуливают на свободе, имея возможность сеять смерть и разрушение.
Сюрот едва удостоила его взглядом, полностью сосредоточившись на карте. Ее высокомерие было оправдано. Под предводительством Сюрот Возвращение осуществлялось с большим успехом, чем можно было мечтать. Предвестников послали лишь для разведки, причем после катастрофы на Фалме даже это казалось едва ли осуществимым. Продлись успехи дольше, и она, пожалуй, удостоится чести полностью обрить голову и окрасить еще по одному пальцу, уже третьему, на каждой руке. За столь выдающиеся успехи Сюрот могли причислить к императорской фамилии. Правда, подобное отличие было сопряжено с некоторыми сложностями: случись оплошность, и ей, пожалуй, пришлось бы надеть прозрачное платье, став служанкой кого-нибудь из Высокородных, а то и оказаться проданной фермеру, чтобы до конца дней своих работать на поле. Мираджу, в самом худшем случае, пришлось бы всего лишь вскрыть себе вены.
Сейчас он взирал на Сюрот, отмечая каждое ее движение: прежде чем его возвели в звание Высокородного, Мирадж служил морат'ракеном и был лейтенантом разведки. А разведчик выживает лишь в том случае, если ничего не упускает. Распростертые ниц люди едва дышали: Сюрот следовало бы отозвать генерала в сторонку и дать им возможность вернуться к работе. Стражи у входа развернули обратно гонца: сколь же важным должно быть сообщение, если он осмелился попытаться пройти мимо Стражей Последнего Часа?
Да'ковале с письменным прибором в руках поймала взгляд Мираджа и нахмурилась. Рабыня позволяет себе выказывать неудовольствие! Но странно не только это: переводя взор с кареглазой да'ковале на светлоглазую дамани, Мирадж отметил нечто общее: внешность и той, и другой не позволяла определить возраст.
Его мимолетный взгляд не укрылся от внимания Алвин. Дернув серебряный поводок, она заставила дамани пасть ниц и жестом повелела встать на колени да'ковале. Но та помедлила – помедлила! – преклонила колени лишь после того, как Алвин прошипела: «Вниз, Лиандрин!» И при этом с весьма недовольным видом!
Все это казалось странным. И очень важным. Мирадж обрел звание Высокородного, проскакав за ночь пятьдесят миль с тремя стрелами в спине – спина болит и по сию пору. Тогда он доставил донесение об армии мятежников, двинувшейся на Шондар.
Наконец Сюрот отвела взор от заваленного картами стола. Она не сочла нужным разрешить генералу подняться, не говоря уж о том, чтобы обнять его, как то принято между Высокородными. Правда, на такое Мирадж и не рассчитывал, ибо понимал, насколько велика разница между ним и Верховной Леди.
– Ты готов выступить? – резко спросила она, и хорошо еще, что не обратилась к нему через Глашатая. Такое унижение пришлось бы переживать месяцы, если не годы.
– Скоро буду готов, – ответил Мирадж, выдерживая ее взгляд. Он все же являлся Высокородным, пусть и уступал ей рангом. – Они не смогут преодолеть горы быстрее, чем за десять дней. К тому времени я…
– Они могут нагрянуть сюда завтра, – оборвала его Верховная Леди. – Даже сегодня, Мирадж, ибо им известно древнее искусство Перемещения.
При этих словах вздрогнули и поежились простертые ниц офицеры. Мирадж изумился неужели Сюрот настолько утратила самообладание, что позволяет себе вспоминать сказки?
– Ты уверена? – Вопрос сорвался с его языка прежде, чем он успел осознать его недопустимость.
Нет, ему только казалось, будто Сюрот утратила самообладание. Вот теперь она и вправду взъярилась. Глаза вспыхнули, пальцы вцепились в вышитое одеяние так, что побелели костяшки.
– Ты сомневаешься? – прорычала она, словно не веря своим ушам. – Знай, у меня есть свои источники информации, и весьма надежные. Если они явятся, с ними будет около полусотни мужчин, именующих себя Аша'манами, и не более пяти-шести тысяч солдат. Их с самого начала было именно столько, что бы там ни докладывали летуны.
Мирадж медленно кивнул, пять тысяч человек, передвигавшихся с помощью Единой Силы, – это многое объясняло. Но каковы же были ее «источники», коль скоро они столь точно осведомлены о численности сил противника? Впрочем, у Мираджа хватило ума об этом не спрашивать. Наверняка она получала донесения Слухачей-Внимающих и Взыскующих. Заодно присматривающих и за ней. Пятьдесят Аша'манов? При мысли о мужчинах, способных направлять, Мирадж едва не сплюнул от отвращения. Конечно, он слышал, что Возрожденный Дракон – этот Ранд ал'Тор – понабирал подобных людей из разных народов, но никак не думал, что их окажется так много. Говорили, будто и сам Возрожденный Дракон способен направлять. Последнее вполне могло оказаться правдой, но ведь на то он и Дракон.
Пророчества о Драконе были известны Шончан еще до того, как Лютейр Пейндраг приступил к Объединению. Правда, в весьма искаженном виде, весьма отличавшемся от истинного знания, доставленного Пейндрагом. Здесь, в Украденных Землях, Мирадж просмотрел семь различных томов «Кариатонского Цикла», и все они тоже были неточными. Нигде даже упоминания нет о том, что Дракон будет служить Хрустальному Трону! Однако люди верили Пророчествам – многие надеялись, что Возвращение завершится до начала Тармон Гай'дон и Возрожденный Дракон одержит в Последней Битве победу во славу Императрицы, да живет она вечно. Она, конечно же, пожелает, дабы ал'Тора отослали к ней, чтобы увидеть, что за человек ей служит. А служить он станет – всякого, кто представал пред Хрустальным Троном, охватывали благоговейный трепет и жажда повиновения. Но прежде чем погрузить этого малого на корабль и отправить через Океан Арит в Шондар, нужно избавиться от Аша'манов. Мысль о которых отнюдь не радовала Мираджа. Генерал не боялся трудностей и не привык их игнорировать, а потому понимал, что задача перед ним стоит нелегкая. Ему довелось участвовать в паре дюжин сражений, где обе стороны использовали дамами. Опытная сул'дам каким-то образом может видеть, что делает дамани или марат'дамани; это позволяло организовать оборону. Но способна ли сул'дам увидеть, что делает мужчина, владеющий Силой?
– Ты передашь в мое распоряжение сул'дам и дамани? – спросил Мирадж и со вздохом, сам того не желая, добавил: – Если они по-прежнему больны, битва будет короткой и кровавой. Его слова вновь заставили шелохнуться простертых ниц людей. Лагерь полнился слухами о странном недуге, загнавшем сул'дам и дамани в палатки. Алвин бросила на генерала сердитый взгляд, совершенно не подобающий со'джин. Лежавшую на полу дамами била дрожь. Странно, но вздрогнула и медноволосая да'ковале.
Сюрот с улыбкой потрепала тонкие косички стоявшей на коленях женщины, капризно надувшей похожие на розовый бутон губки. Видимо, прежде она принадлежала к знати этих земель и еще не избавилась от укоренившихся привычек.
– Чем крупнее промах, тем выше цена, которую приходится за него платить, – промолвила Сюрот. – Да, Мирадж, ты получишь дамами. И покажешь этим Аша'манам, что лучше бы им оставаться на севере. Ты сметешь их с лица земли – и Аша'манов, и солдат, всех. Всех до единого. Я сказала.
– Твой приказ будет исполнен, Сюрот, – ответил Мирадж. – Я уничтожу их. Всех до единого.
Он не мог дать другого ответа, а Сюрот так и не сочла нужным развеять его опасения, касавшиеся здоровья сул'дам и дамани.

***

Ранд натянул поводья, остановив Тай'дайшара на вершине голого каменистого холма. Его небольшая армия вытекала из переходных врат. Он держался за Истинный Источник столь крепко, что его едва не била дрожь. Обостренное Силой восприятие заставляло чувствовать боль – Корона Мечей колола виски, – но благодаря Пустоте эта боль ощущалась в отстранение. Так же, как и утренняя прохлада. И две незаживающие, не поддающиеся Исцелению раны в боку. Льюс Тэрин, кажется, трепетал в растерянности. Или страхе. Создавалось впечатление, что, приблизившись за день до того к смерти, он уже больше не хотел умирать. Впрочем, нет, умирать Льюс Тэрин не хотел никогда. Его лишь одолевало постоянное желание убивать – правда, довольно часто речь шла и о том, чтобы убить и себя самого.
О Свет, подумал Ранд, скоро убийств будет более чем достаточно. Их уже более чем достаточно – последние шесть дней стали настоящим пиршеством для стервятников. Неужто прошло только шесть дней? Ранд не позволил сожалению или отвращению коснуться себя – чтобы осуществить задуманное, требовалось железное сердце. И железный желудок. Льюс Тэрин молчал.
Наклонившись, Ранд дотронулся до свертка под стремянными ремнями. Нет, пора еще не приспела. А быть может, и не приспеет. По поверхности кокона Пустоты рябью пробежала неуверенность. Ему хотелось надеяться, что пора не придет; в любом случае, ощущение за гранью Пустоты не было страхом. Пусть неуверенность, но не страх. Не страх!
Половину раскинувшихся в округе пологих холмов покрывала поросль низеньких корявых оливковых деревьев, копейщики уже прочесывали рощи, но, похоже, там никого не было: местные жители, по-видимому, разбежались кто куда. Дальше, в нескольких милях к западу, холмы поросли темным, густым лесом. Ниже по склону уже строились легионеры: четкость ровных шеренг несколько нарушалась не слишком аккуратным квадратом приписанных теперь к Легиону иллианских добровольцев. Завершив построение, легионеры сошли с дороги, открыв путь Защитникам и Спутникам. Копыта и сапоги тонули в вязкой глинистой почве, но небо, на удивление, было почти безоблачным. Светило бледно-желтое солнце, и нигде на виду не показывалось летающей твари крупнее воробья.
Дашива и Флинн, а также Эдли, Хопвил, Морр и Наришма удерживали проходы, части из которых Ранд не видел: их скрывали холмы. Он хотел провести армию как можно скорее, и потому каждый человек в черном, не занятый разведкой – за исключением нескольких солдат, наблюдающих за небосклоном, – держал плетение врат. Даже Гедвин и Рочайд, хотя оба недовольно кривились, похоже, считая ниже своего достоинства столь заурядное дело, как создание и удержание проходов, тем паче предназначенных для других.
По склону легким галопом поднялся Башир: судя по тому, как непринужденно он держался, подъем не представлял сложности для салдэйца, и для его гнедого. Плащ генерала был распахнут, несмотря на утреннюю свежесть, конечно, не сравнимую с морозом в горах, но все же вполне ощутимую. Башир небрежно кивнул Айлил и Анайелле и, получив в ответ унылые взгляды, усмехнулся в густые усы. Не слишком добрая усмешка. К обеим женщинам он испытывал доверия не больше, чем сам Ранд, и о его сомнениях они знали. Анайелла, торопливо отвернувшись от Башира, принялась поглаживать гриву своего мерина. Айлил замерла как статуя, крепко вцепившись в поводья.
После недавнего происшествия Ранд не отпускал эту парочку от себя: даже свои палатки им приходилось ставить близ его шатра. На покрытом побуревшей травой противоположном склоне Денхарад окинул взглядом выстроенных позади него дружинников обеих леди и вновь воззрился на Ранда. Вполне вероятно, что он следил и за Айлил, и за Анайеллой, но уж за Рандом – наверняка. Ранд испытывал сомнения, не зная, какое чувство в женщинах сильнее: страх оказаться обвиненными в гибели Лорда Дракона или же желание увидеть его мертвым. Но в одном он не сомневался – если они действительно хотят увидеть его мертвым, такой возможности им не представится.
Кому под силу постичь женское сердце? – хмыкнул Льюс Тэрин. Женщина способна убить в том случае, когда мужчина всего-навсего пожмет плечами, и пожмет плечами, когда мужчина мог бы убить.
Ранд не обратил внимания на эти слова. Последний из остававшихся на виду проходов исчез: Аша'маны садились на коней. С такого расстояния не определить, удерживают ли они саидин, но едва ли это имело значение, пока за Источник держался сам Ранд. Дашива попытался одним махом вскочить в седло и чуть не свалился, причем дважды, прежде чем оказался верхом. Большинство одетых в черное людей уже разъезжались, направляясь кто на юг, кто на север. Конные ополченцы лордов и леди собирались на ближнем склоне под командованием Башира: самые знатные или те, кто привел самые крупные отряды, старались выдвинуться в первые ряды. В тех случаях, когда первенство не было очевидным, не обходилось без споров и перебранок. Тихера и Марколин с ничего не выражающими лицами гарцевали на флангах: к ним могли обратиться за советом, но оба знали, что право принимать решения остается за другими. Вейрамон раскрыл рот и сделал напыщенный жест, очевидно, намереваясь произнести еще одну речь о выпавшей им великой чести и славе следовать за Возрожденным Драконом. Сунамон и Ториан, привычные к его разглагольствованиям и достаточно могущественные, чтобы не слушать, сблизили коней и повели разговор, негромкий, но, по-видимому, напряженный. Лицо Сунамона было непривычно твердым, а физиономия Ториана покраснела под стать атласным вставкам на рукавах его куртки. Бертом и некоторые другие кайриэнцы посмеивались, отпуская шуточки: болтовней Вейрамона все были сыты по горло. А вот Семарадрид хмурился всякий раз, стоило ему бросить взгляд на Айлил или Анайеллу; должно быть, его отнюдь не радовало, что женщины, особенно соотечественница, постоянно пребывали подле Ранда.
– Примерно в десяти милях от нас, – громко возгласил Ранд, – готовится к удару армия в добрых пятьдесят тысяч человек. – Это уже не было новостью, но голоса тотчас смолкли, все взоры обратились к нему. Вейрамон досадливо поджал губы: более всего он любил слушать собственные речи. Гуам и Мараконн пощипывали напомаженные бородки и улыбались. Глупцы! Семарадрид походил на человека, умявшего целый жбан испорченных слив, на лицах Грегорина и трех других членов Совета Девяти читалась мрачная решимость. Эти вовсе не были глупцами. – Разведчики не обнаружили никаких признаков сул'дам и дамани, – продолжил Ранд, – но даже без них, даже с Аша'манами на нашей стороне, вражеских сил достаточно, чтобы перебить многих из нас, если кто-нибудь забудет план. Но его никто не забудет. Я уверен.
На сей раз его строжайшее распоряжение было простым и ясным: никаких действий без приказа. Никаких атак, даже если кому-то взбредет в голову, будто представилась прекрасная возможность.
Вейрамон улыбнулся улыбкой, пожалуй, даже более масляной, чем когда-либо удавалось изобразить Сунамону.
План был незатейлив: пятью колоннами, с Аша'манами во главе каждой, ударить по противнику со всех сторон одновременно. По возможности со всех сторон. Послушать Башира, так выходило, что чем проще план, тем лучше. Имея на блюде жирного поросенка, уверял салдэйец, нет нужды гоняться по лесу за вепрем, который чего доброго, еще выпустит тебе кишки.
Любой план хорош, пока с врагом не столкнешься, произнес в голове Ранда Льюс Тэрин. На мгновение его голос показался почти здравым. Что-то не так! – неожиданно взревел Льюс Тэрин и закатился безумным смехом, переходящим в кашель. Такого не может, быть! Что-то странное, что-то дурное: всплески, судороги, рябь. Этого не может быть! Я наверное, сошел с ума! Льюс Тэрин исчез прежде, чем Ранд успел подавить его голос, но если что-то и обстояло не так, то не с планом. Иначе Башир налетел бы на Ранда как селезень на жука.
И уж конечно, Льюс Тэрин сумасшедший: весь вопрос в том, как долго сумеет оставаться в своем уме Ранд. Горькая выйдет шутка над миром, если Возрожденный Дракон лишится рассудка еще до начала Последней Битвы. Он с трудом удержался от невеселого смеха.
Лорды недовольно ворчали, когда по указаниям Ранда их расставляли по местам. В большинстве своем они уже оправились от потрясения, вызванного схваткой в горах, и снова были готовы бороться за первенство.
Вейрамон все еще хмурился – не иначе из-за того, что его лишили возможности закончить речь, однако, отвесив Ранду поклон и вскинув голову так, что его бородка торчала вперед, точно копье, поехал на север, за холмы, в сопровождении Кэрила Драпанеоса, Бертома, Дорессина и нескольких менее знатных кайриэнских лордов, скакавших с каменными лицами – возможно, потому, что их отдали под начало тайренца. Гедвин держался почти бок о бок с Вейрамоном, словно командовал он, а на мрачные взгляды последнего предпочитал не обращать внимания. Другие отряды тоже были смешанными. Грегорин направлялся на север в компании надутого Сунамона, пытавшегося делать вид, будто едет в ту же сторону по чистой случайности, и Далтанеса, возглавлявшего менее знатных кайриэнцев. Джеордвин Семарис, член Совета Девяти, следовал за Баширом на юг вместе с Амондридом и Гуамом. Эти трое восприняли главенство салдэйца чуть ли не с восторгом, лишь на том основании, что над ними не поставили тайренца, кайриэнца или иллианца – в зависимости от того, к какой нации принадлежал тот или иной лорд. Рочайд пытался держать себя с Баширом так же, как Гедвин с Вейрамоном, но салдэйский полководец попросту не обращал на его потуги никакого внимания. На небольшом расстоянии от отряда Башира ехали Ториан и Мараконн. Ехали, сблизив головы: не иначе как сетуя на то, что они попали под командование Семарадрида. Эршин Нетари то и дело высматривал Джеордвина и даже вставал на стременах, пытаясь углядеть позади Грегорина и Кэрила, хотя тех скрывали складки холмов. Семарадрид держался в седле с железной прямотой и выглядел почти столь же невозмутимым, как Башир.
Такой подход к формированию отрядов Ранд использовал постоянно. Он доверял Баширу и надеялся, что может доверять Грегорину, и пусть верность прочих была более чем сомнительной, ни один не посмел бы повернуть против него на глазах у столь многих исконных недругов и в присутствии столь немногочисленных друзей. Глядя, как они разъезжаются в разные стороны, Ранд тихонько рассмеялся. Они будут сражаться за него, и сражаться хорошо, ибо у них нет выбора. Как нет выбора у него самого.
Безумие… прошипел Льюс Тэрин, и Ранд сердито заглушил его голос.
Само собой. Ранд не остался в одиночестве. Тихера и Марколин во главе большинства Спутников и Защитников держались среди олив, прикрывая с флангов холм, на вершине которого восседал на коне Ранд. Отряд облаченных в синее легионеров, к которым присоединились добровольцы в той самой одежде, в какой покинули жаркий Иллиан, дожидался в ложбине меж холмов. Новобранцы пытались подражать спокойствию легионеров, точнее, других легионеров, ибо теперь к Легиону относились и они сами, однако без особого успеха.
Ранд обернулся на Айлил и Анайеллу. Тайренка одарила его слабой, как всегда, жеманной улыбкой, однако она слегка дрожала. Лицо кайриэнки являло собой воплощение стужи. Он не мог позволить себе ни забыть о них, ни о Денхараде с его дружиной. Центральная колонна с Рандом во главе должна была стать самой мощной, сформированной с большим запасом сил.
Флинн и люди, отобранные Рандом после событий у Колодцев Дюмай, въезжали на холм. Возглавлял их, как всегда, лысеющий старикан, хотя нынче все, кроме Эдли и Наришмы, носили не только знак меча, но и знак дракона. А Дашива, получивший отличие полного Аша'мана раньше других, похоже, вовсе не заботился о первенстве – возможно, уступал его Флинну, как-никак имевшему опыт долгой службы знаменщиком в Гвардии королевы Андора. Обычно Дашиву лишь забавляло происходящее – если он вообще находил нужным отвлечься от своего рассеянного бормотания.
Возможно, поэтому Ранд испытал чувство, близкое к потрясению, когда Дашива пришпорил свою исхудалую кобылку и опередил остальных. На его обычно отсутствующем лице застыло тревожное, хмурое выражение. Но еще удивительнее было то, что, едва достигнув вершины холма, Дашива обратился к саидин и сплел малого стража от подслушивания. Льюс Тэрин на сей раз не успел даже вздохнуть – если бестелесный голос вообще может дышать, – и сразу, рыча, попытался вырвать Единую Силу из-под контроля Ранда. А потом неожиданно умолк и исчез.
– Что-то неладно с саидин, – заявил Дашива. Он говорил как учитель, обращающийся к особо непонятливому ученику. Даже уставил в Ранда палец. – Не знаю, что может исказить саидин, но мы должны были почувствовать это еще в горах. Хотя там что-то и чувствовалось… Только слишком слабо… а здесь я воспринимаю это отчетливо. Саидин не такая, как всегда… Словно… исполнена рвения. Знаю, прекрасно знаю, что саидин не живая, но что-то происходит. Саидин… хм… как будто пульсирует. Ею трудно управлять.
Ранд заставил себя ослабить хватку на Драконовом Скипетре. Откровенно говоря, Дашива казался ему едва ли не столь же безумным, как Льюс Тэрин, хотя тот обычно владел собой лучше, чем сегодня.
– Я направлял дольше, чем ты, Дашива, – отозвался Ранд, не в силах придать мягкость своему тону. – Ты просто острее ощущаешь порчу. – Свет, он не имеет права сходить с ума, и все они не имеют! – Ступай на место. Скоро мы двинемся.
Скоро должны вернуться разведчики. Даже в этом краю со сложным рельефом и не слишком хорошей видимостью не требовалось много времени, чтобы одолеть десять миль. Дашива не выказал ни малейшего желания повиноваться, даже не шелохнулся.
– Мне прекрасно известно, как давно вы направляете, – произнес он ледяным, чуть ли не высокомерным тоном, – но здесь совсем другое, и вы не можете этого не чувствовать. А мне не нравится слово «странный» применительно к саидин. И вовсе не хочется умереть или оказаться… выжженным из-за вашей слепоты. Взгляните на выставленного мною стража. Только взгляните!
Ранд попросту вытаращился: Дашива, привлекающий к себе внимание, – зрелище уже примечательное, но Дашива в гневе! Заодно он посмотрел и на малого стража – и просто опешил. Потокам надлежало застыть на месте, подобно нитям в плотном холсте. Но они дрожали. Страж, как ему и полагалось, держался, но отдельные нити подрагивали в легком движении. Помнится, Морр говорил про странности саидин поблизости от Эбу Дар и на сотню миль окрест. Сейчас они подошли к городу ближе, чем на сотню миль.
Ранд заставил себя почувствовать саидин. Он всегда был осторожен с Единой Силой, иное отношение к ней означало смерть, если не худшее, и борьба стала для него привычной, столь же привычной, как сама жизнь. По существу, борьба и являлась для него жизнью. Он снова заставил себя пережить эту схватку, составлявшую суть его существования. Мороз, способный обратить в лед камень. Огонь, способный камень испарить. Смрад, в сравнении с которым вонь выгребной ямы показалась бы ароматом цветущего сада. И… пульсация – ощущение близкое к тому, будто дрожало что-то, зажатое у него в кулаке. Отличное от испытанного им в Шадар Логоте: там Источник бился в унисон со злом, составлявшим суть того места, но здесь все странное и неверное целиком принадлежало саидин. Саидин… билась, словно чего-то страстно желая. Дашива назвал ее «исполненной рвения», и Ранд понял, почему.
Ниже по склону державшийся позади Флинна Морр запустил пятерню в волосы. Сам Флинн то ерзал в седле, то проверял, легко ли выходит из ножен меч. Решительно каждый в чем-то проявлял нервозность, и Ранд вздохнул с облегчением. Значит, он все же еще не сошел с ума.
– Не могу поверить, – криво усмехнулся Дашива, – что вы не заметили этого еще раньше. Ведь вы удерживаете саидин практически день и ночь с того часа, как начался этот безумный поход. Взгляните, мой страж проще простого, но стоило немалых трудов его сформировать. Нити просто вырывались из рук.
На вершине одного из западных холмов серебристо-голубая щель развернулась во врата, и возвращавшийся из разведки солдат, проведя коня, тут же сел в седло. Даже издалека Ранд различал слабое дрожание окружавших врата плетений. Всадник еще не спустился к подножию, а на холме уже открылся второй проход, потом третий, четвертый, пятый… Один за другим они возникали так быстро, как предыдущий разведчик успевал уступить дорогу.
– Но он все же сформировался, – спокойно ответил Ранд. – Как и врата, созданные разведчиками. Да, управлять саидин трудно, но не труднее обычного. О Свет, на самом деле здесь это действительно труднее, чем где бы то ни было, но вопрос «почему» лучше отложить до будущих времен. Будь жив старый Герид Фил, философ, наверное, разгадал бы загадку. – Возвращайся к своим, Дашива, – приказал Ранд, но Аша'ман продолжал смотреть на него, и ему пришлось повторить приказ, прежде чем тот убрал малого стража и резко, не отдав даже подобающего салюта, развернул коня и поскакал вниз по склону.
– Какие-то затруднения, милорд Дракон? – спросила с кокетливой улыбкой. Анайелла. Айлил просто смотрела на Ранда ничего не выражающим взглядом.
Видя, что первый разведчик устремился к Ранду, прочие развернулись на север и юг, в направлении других колонн. Догнать колонны верхом на таком расстоянии было быстрее, чем с помощью Перемещения. Налаам. натянув поводья перед Рандом, прижал кулак к груди – вид у него был несколько странный. Но это не имело значения. Саидин делала то, что было нужно человеку, – ничего другого и не требовалось. Отсалютовав, Налаам доложил. Шончан уже не стояли лагерем в десяти милях отсюда – они двигались маршем на восток и находились не более чем в пяти-шести милях. Имея с собой сул'дам и дамани.
По приказу Ранда Налаам поскакал прочь, а колонна двинулась на запад. Фланги оберегали Защитники и Спутники. Легионеры прикрывали тыл, держась сразу за Денхарадом. Основательное напоминание для леди, если те вообще нуждались в напоминаниях. Анайелла в открытую оглядывалась через плечо, Айлил ничего подобного не делала, но слишком уж нарочито. Ранд вел колонну – ему, Флинну и прочим Аша'манам в других отрядах предстояло наносить удары, тогда как воины с холодным оружием должны были прикрывать спины. Солнцу еще далеко до полудня. Ничто не изменилось, ничто не помешает осуществлению плана.
Безумие выжидает, прошептал Льюс Тэрин. Оно подкрадывается незаметно.

***

Мирадж ехал неподалеку от головы своей армии, двигавшейся на восток по грязной дороге, пролегавшей мимо поросших оливковыми рощицами или лесками холмов. Но не во главе армии. От передовых разведчиков его отделял полк, составленный главным образом из коренных Шончан. Ему случалось знать полководцев, стремившихся всегда быть впереди. По большей части, они погибли. Причем – проиграв битвы, в которых сложили головы. Над размокшей дорогой не клубилась пыль, но, по какой бы стране войско не шло, известие о идущей маршем армии распространяется быстрее, чем пламя по Равнине Са'лас. То здесь, то там он замечал среди олив перевернутую тачку, брошенные садовые ножницы. Местные жители исчезали задолго до его приближения, но, скорее всего, они прятались от любых армий, и от его собственной, и от войска противника. К счастью, не имея ракенов, вражеская армия не могла узнать о его приближении, пока не будет слишком поздно. Но Кеннар Мирадж не имел склонности полагаться на счастье. Он ехал в стороне от младших офицеров, готовых в любой момент предоставить карту или копию приказа, равно как и отослать гонцов. Рядом с генералом держались лишь Абалдар Иулан и Лисайне Джарат. Первый, столь низкорослый, что в сравнении с ним его вполне обычного вида гнедой мерин казался громадиной, прятал свою лысину под париком. На мизинцах блестел зеленый лак. Бледной пухлое лицо и голубые глаза седовласой уроженки самого Шондара являли собой воплощение невозмутимости. В отличие от угольно-черного Капитана Воздуха – тот не слишком-то приветствовал правила, не позволявшие ему, за исключением особых случаев, браться за поводья ракена. Но сегодня у него был и другой повод для недовольства. Небо чистое, прекрасная погода для ракенов, но приказ Сюрот запрещал кому бы то ни было подниматься в воздух. С Хайлине прибыло слишком мало ракенов, чтобы рисковать ими без крайней необходимости. Но молчание Лисайне тревожило Мираджа гораздо больше. Она не только была старшей над сул'дам, она была ему другом – он распил с ней не одну чашку каф и сыграл не одну партию в камни. Эта болтушка, готовая молоть языком о чем угодно, хранила столь же ледяное молчание, как и всякая сул'дам, какую он пытался расспрашивать.
У него на виду шагала дюжина дамани и – каждая рядом с конем своей сул'дам, причем едва ли не все сул'дам то и дело наклонялись, чтобы погладить дамани по голове. По мнению генерала, дамани выглядели здоровыми, но сул'дам казались идущими по лезвию бритвы. И словоохотливая Лисайне оставалась молчаливой, как камень.
Впереди, довольно далеко в стороне, появился торм. Он держался на краю рощи, но лошади уже начали шарахаться при виде покрытого бронзовой чешуей, двигавшегося с кошачьей грацией создания. Обученные тормы на лошадей не нападают – во всяком случае, пока ими не овладевает ярость сражения, из-за чего тормов считали не слишком пригодными для битвы, – но кони, привыкшие к присутствию тормов, в этой стране являлись не меньшей редкостью, чем сами тормы.
Мирадж послал подлейтенанта с обветренным лицом – кажется, звали его Варек – принять донесение у морат'торма. Пешком, и пусть только Варек попробует потерять сеи'тайр. Не хватало еще тратить время на попытки успокоить приобретенную здесь лошадь. Вернулся Варек быстро и доклад начал, едва успев распрямить спину.
– Враг менее чем в пяти милях от нас милорд Капитан-Генерал. Двигается в нашу сторону пятью колоннами. Каждая примерно в миле одна от другой.
Все это слишком смахивало на чрезмерную удачу, но Мирадж задумался, как бы сам он решил атаковать сорокатысячное войско, имея под началом всего пять тысяч солдат. Пусть и с пятьюдесятью Аша'манами. Гонцы поскакали с приказами развернуться для отражения попытки окружения. И полки позади начали сворачивать в рощицы, каждому полку сопутствовала сул'дам со своей дамани. И тут Мирадж углядел нечто, заставившее его похолодеть. Лисайне тоже смотрела вслед исчезавшим за деревьями сул'дам. И ее лицо было мокрым от пота.

***

Бертом скакал, отдав на волю ветра небрежно развевающийся плащ, однако лесистые окрестности обозревал со всем возможным вниманием. Из четырех соотечественников, следовавших за ним, лишь Дорессин достаточно поднаторел в Игре Домов. А этот безмозглый тайренский пес Вейрамон, разумеется, безмозглый слепец. Сейчас он скакал впереди, о чем-то беседуя с Гедвином, а разве это не доказательство глупости? Как можно иметь дело с подобным чудовищем? Заметив искоса поглядывавшего на него Кэрила, Бертом натянул поводья, стремясь отъехать подальше от этого верзилы. Он не испытывал особой ненависти к иллианцам, однако не выносил людей, превосходивших его ростом. И дождаться не мог возвращения в Кайриэн, где ему не придется пребывать в окружении подобных орясин. Кэрила Драпанеоса, однако, сколь бы тот ни вымахал, слепцом не назовешь. Во всяком случае, он выслал дюжину разведчиков, тогда как Вейрамон – всего одного.
– Дорессин! – тихонько окликнул Бертом, а потом добавил чуть громче: – Эй, Дорессин, тупица!
Худощавый лорд повернулся в седле. Как и большинство кайриэнцев, он выбрил и напудрил лоб на манер простого солдата; в последнее время это вошло в моду среди знати. Дорессину следовало бы в ответ назвать его жабой или как-нибудь вроде этого – дразнить друг друга у них повелось с детства, – но костлявый всадник подъехал к Бертому ближе и доверительно наклонил голову. Кайриэнец морщил лоб: он был встревожен и даже не пытался скрыть беспокойства.
– Ты знаешь, что Лорд Дракон собирается нас всех убить? – прошептал Дорессин, оглядывая тянувшуюся позади колонну. – Кровь и пламя, я всего-то и делал, что прислушивался к словам Колавир, но как только он убил ее, понял – мне тоже не жить.
Некоторое время Бертом молча глядел на вившуюся позади колонну бойцов. Деревья были достаточно густы, чтобы скрыть атакующего противника, пока тот не свалится тебе на голову. Последняя роща олив осталась в миле позади. Впереди ехали дружинники Вейрамона в потешных куртках с полосатыми рукавами и иллианцы Кэрила, разряженные в красное и зеленое, под стать Лудильщикам. Собственные бойцы Бертома, одетые, разумеется, вполне пристойно, в темно-синие мундиры под кирасами, держались позади, опережая только Легион Дракона. Вейрамон, кажется, удивлялся, что пехотинцы не отстают от конницы, хотя по здешним дорогам галопом не припустишь.
Но на самом деле Бертом приглядывался не к дружинникам, а к ехавшим впереди Вейрамона семерым сурового облика мужчинам в черных мундирах. У одного из них на высоком вороте красовался серебряный значок в виде меча.
– Слишком уж хитрый способ, чтобы нас прикончить, – сухо отозвался наконец Бертом. – Сомневаюсь, чтобы ал'Тор послал этих парней, – он кивнул в сторону Аша'манов, – лишь для того, чтобы сунуть нас в мясорубку.
Дорессин, продолжая морщиться, ускакал вперед. Ему не нравилось, что друг детства пребывал в таком состоянии. Ал'Тор просто выбивал Дорессина из колеи.
Занятые разговором, Вейрамон и Гедвин даже не слышали, как он подъехал. Гедвин с презрительным видом играл поводьями, тайренец краснел – явно от негодования.
– Меня не заботит, кто ты такой, – говорил он одетому в черное человеку сердитым голосом. – Я не пойду на риск, пока не получу приказа из уст самого…
Внезапно он заприметил Бертома, тут же захлопнул рот и вытаращился так, будто готов был прикончить Бертома на месте. С лица Гедвина тоже исчезла обычная ухмылка, и Бертом с некоторым удивлением понял, что и этот тип не прочь тут же убить его.
Но если ледяной взгляд Гедвина остался прежним, то выражение лица Вейрамона претерпело примечательную перемену. На нем немедля возникла масляная улыбка, лишь с легким намеком на снисходительность.
– Я думал о вас, Бертом, – вкрадчиво промурлыкал он. – Как жаль, что ал'Тор удавил вашу кузину. Собственными руками… так говорят. Признаюсь, меня удивило, когда вы явились по его призыву. Он смотрит на вас… по-особенному. Видно, готовит что-нибудь… хм… поинтереснее, чем простое удушение.
Бертом подавил вздох, и не только из-за невежества этого болвана. Многие желали манипулировать им, воспользовавшись смертью Колавир. Он любил кузину, однако ее честолюбие выходило за пределы разумного. Сайган имели достаточно оснований, чтобы предъявить права на Солнечный Трон, но едва ли они смогли бы удержать его в борьбе с Домами Дамодред и Райатин даже порознь; что уж говорить, если эти два Дома вступят в альянс. Тем паче если не будет ясно выраженного благословения Белой Башни или Возрожденного Дракона. Но все же Колавир была его любимицей. Так чего же добивается Вейрамон? Уж явно не того, что лежит на поверхности. Даже этот тайренский олух не может быть настолько прост.
Но прежде чем ему удалось разобраться с мыслями, примчался разведчик. Он резко осадил коня, заставив его попятиться, и Бертом узнал одного из собственных дружинников – беззубого малого с зарубцевавшимися шрамами на обеих щеках. Звать его вроде бы Дойли. Из имения Колчайн.
– Милорд Бертом, – с торопливым поклоном пропыхтел разведчик. – За мной по пятам скачут две тысячи тарабонцев. И с ними женщины. У них молнии на платьях!
– За ним по пятам, – пренебрежительно пробормотал Вейрамон. – Посмотрим, что скажет по возвращении мой человек. Я пока не вижу никого, кто бы…
Его слова оборвали отдаленные нестройные восклицания: из-за деревьев, под глухой стук копыт, выкатилась волна вооруженных копьями всадников. Прямо на Бертома и всех прочих.
– Убивай кого хочешь и как хочешь, – сказал, рассмеявшись, Вейрамон Гедвину. – А мне привычнее старый способ. – Выхватив меч, Благородный Лорд Тира обернулся к своим бойцам и воскликнул:
– Саньяго! Саньяго и слава?
Неудивительно, что он даже не счел нужным добавить название страны к кличу собственного Дома и упоминанию о славе – о том, что ценил выше всего на свете.
– Сайган и Кайриэн! – вскричал Бертом, пришпоривая коня, хотя пока и не считал нужным обнажать меч. Чего же все-таки хотел Вейрамон? – Сайган и Кайриэн!
Прогрохотал гром, и Бертом растерянно воззрился на небо. Почти безоблачное. Кажется, Доли… или Далин?.. упомянул про тех женщин… Но тут Бертом позабыл обо всем – перед несущимися во весь опор тарабонцами, чьи лица скрывали кольчужные вуали, взорвалась огнем земля, и с неба обрушились молнии.

Предыдущая страница 27 Следующая страница


Путь кинжалов 28

– Сайган и Кайриэн! – кричал Бертом. – Сайган и Кайриэн! Ветер крепчал.
Всадники с трудом пробирались среди деревьев и спутанного подлеска, где густились темные тени. Вроде бы темнело, но о том трудно было судить под пологом деревьев. Все тонуло в лязге стали и безумных выкриках:
– Ден Лушенос! Ден Лушенос! Ден Лушенос и Пчелы!
– Анналлин! Вперед, за Анналлин!
– Хэйлин! Хэйлин! За Благородного Лорда Сунамона!

***

Последний клич был Вареку, во всяком случае, внятен, хотя он сомневался, что кому-то из здешних, как бы они себя не именовали, выпала честь принести обет пред Хрустальным Троном.
Но вырвать меч – из под мышки кирасы светлолицего, куда его вонзил Варек, – у подлейтенанта времени хватило. Противник оказался серьезным бойцом, но слишком уж высоко поднял клинок. Его гнедой проломился через подлесок, о чем Варек не мог не пожалеть – скакун получше, чем его белоногий мерин. Но он позволил себе лишь на мгновение всмотреться в заросли: было бы не худо подобрать этого скакуна, но недосуг.
Шум битвы раздавался со всех сторон, но поначалу Варек не замечал никакого движения. Затем приметил в пятидесяти шагах дюжину алтарских копейщиков, они ехали, настороженно озираясь по сторонам, но при этом гомонили так, что вполне оправдывали красные ленты на своих кирасах. Варек подобрал поводья, намереваясь собрать хоть этих солдат, – лучше уж плохой эскорт, чем полное отсутствие оного. Так или иначе, он должен доставить послание Генералу Знамени Чианмаю.
Черные блики промелькнули среди деревьев, и алтарцы повылетали из седел. Оставшиеся без седоков лошади разбежались, а на земле остались лишь трупы – в груди каждого торчал по меньшей мере один арбалетный болт. И никакого движения! Варек невольно поежился. Поначалу думалось, что с этими пехотинцами, даже не прикрытыми пикинерами, сладить проще простого. Но на виду они не показывались, умело прячась за деревьями или в складках местности. Еще недавно ему казалось, что на Фалме он видел худшее из возможного – Непобедимую Армию, обратившуюся в бегство. Но не далее получаса назад довелось узреть сотню тарабонцев, атаковавших одного-единственного человека в черном. И вся сотня была разорвана в клочья. Вся! И люди, и кони просто взорвались, разлетелись ошметками! И гибли они, даже пустившись в бегство, до тех пор, пока оставались на виду. Возможно, это ненамного лучше, чем гибнуть, когда под ногами взрывается земля, но дамани, по крайней мере, оставляли от человека достаточно, чтобы можно было похоронить.
Последний, с кем ему довелось поговорить в этом лесу, – седовласый ветеран из Шончан, возглавлявший сотню пикинеров из Амадиции, – сказал, что Чианмай где-то поблизости. А сейчас Варек приметил впереди спешившихся людей и привязанных к деревьям коней. Они могли указать ему, где найти командира. А он – задать им выволочку: как можно стоять на месте, когда вокруг кипит битва?
Но, приблизившись к этой группе, Варек позабыл о гневе. Он нашел, что искал, но отнюдь не то, что хотел найти. На траве валялась дюжина обожженных тел, и среди них – медно-коричневое лицо осталось нетронутым огнем – генерал Чианмай. Некоторые из толпившихся вокруг – ополченцы из Тарабона, Амадиции и Алтары – тоже были ранены. А единственной из Шончан была растерянная сул'дам, пытавшаяся успокоить рыдающую дамани.
– Что здесь случилось? – требовательно спросил Варек. Аша'маны не оставляли в живых никого, но, возможно, сул'дам удалось отбить их атаку.
– Безумие, милорд, – откликнулся широкоплечий тарабонец, отмахнувшись от человека, смазывавшего бальзамом его обожженную руку. Рукав сгорел до самой кирасы, но воин даже не морщился. Кольчужная вуаль оборвалась и висела на уголке увенчанного красным плюмажем шлема. На суровом лице красовались густые усы, и смотрел солдат чуть ли не с вызовом. – На нас налетел отряд иллианцев. Поначалу все шло хорошо, благо с ними не было никого в черном. Лорд Чианмай повел нас вперед, а эта… женщина направила Силу и вызвала молнии. А потом – едва иллианцы дрогнули – молнии обрушились и на нас.
Тарабонец покосился на сул'дам, которая тут же вскочила на ноги и рванулась к нему, насколько позволял поводок, прикрепленный к браслету на запястье. Ее дамани захлебывалась в рыданиях.
– Этот пес не смеет хулить мою Закай! – закричала женщина. – Она хорошая дамани! Хорошая дамани!
Варек попытался утихомирить сул'дам жестом: он знал, что некоторые из них даже калечили своих дамани за непокорство, но большинство вступились бы за любимиц даже перед Высокородным. А тарабонец к Высокородным не относился. Вздумай он продолжать свои вздорные обвинения, сул'дам, чего доброго, убила бы его на месте.
– Молитвы о погибших придется отложить на потом, – резко заявил Варек. Он понимал, что всякая промашка неизбежно приведет его в руки Взыскующих, но поблизости не было никого из Шончан, помимо этой, – Я принимаю командование. Мы будем прорываться на юг.
– Прорываться! – взревел широкоплечий тарабонец. – Поди отсюда прорвись! Эти иллианцы дерутся как загнанные в угол барсуки, а кайриэнцы – словно хорьки в клетке! Положим, тайренцы не так крепки, как о них ходят слухи, но здесь наберется добрая дюжина тех Аша'манов. Мне даже невдомек, куда подевалось три четверти моих людей. Одно слово – вляпались по самые уши!
Остальные солдаты, воодушевленные примером командира, тоже принялись роптать.
Варек остановил их сетования без внимания, даже не спросив, что значит «вляпались по уши»: сумятица и шум битвы давали о том достаточное представление.
– Ты соберешь своих и будешь отходить, – громко заявил он, перекрывая гомон. – Не слишком поспешно; не бежать, а именно отходить. – Мирадж приказывал Чианмаю отступать «со всей возможной быстротою», и Варек помнил приказ, однако слишком поспешное отступление сделало бы многих и многих добычей врага. – А сейчас пошевеливайся: ты сражаешься за Императрицу, да живет она вечно!
Обычная фраза, принятая при обращении к новобранцам, возымела действие – солдаты, с торопливыми поклонами, буквально взлетели в седла. Странно. Теперь Варек намерен был отыскать подразделение, которым командует кто-нибудь из Шончан. Вдруг тот окажется выше его рангом, и он сможет сложить с себя бремя ответственности.
Сул'дам стояла на коленях, поглаживая продолжавшую рыдать дамани.
– Успокой ее, – бросил женщине Варек. «Со всей возможной быстротою». Так приказывал Мирадж. И в глазах его угадывалась тревога. Что, во имя Света, могло тревожить такого человека как Кеннар Мирадж? – Успех нашего отхода к югу зависит от тебя.
Кровь отхлынула от лица сул'дам, но эти слова все же привели ее в чувство.

***

Башир стоял у самой кромки деревьев, хмуро оглядывая окрестности сквозь решетчатое забрало. Гнедой подернул плечом. Генерал держал плащ запахнутым, не столько из-за холода, сколько из опасения привлечь внимание, хотя утро и было прохладным. Правда, на родине, в Салдэйе, такой ветерок сочли бы чуть ли не теплым, но месяцы, проведенные в южных краях, малость изнежили Башира. Солнце, то и дело проглядывавшее между быстро скользившими по небу серыми облаками, еще не добралось до зенита. И маячило впереди. То, что ты начал битву лицом на запад, еще не значит, что она так и закончится. Впереди раскинулось широкое пастбище, где стадо черно-белых коз пощипывало бурую травку, словно вокруг и не кипела битва. Правда, сейчас наступило затишье, но, надо полагать, ненадолго. А человека, попытавшегося пересечь этот луг, запросто может разорвать в клочья. Когда повсюду деревья – лес ли, оливковые рощи, – врага не увидишь, пока не столкнешься с ним нос к носу, и тут никакая разведка не поможет.
– Если мы собираемся идти, так надо идти, – пробормотал Гуам, проведя широкой ладонью по лысине. – Во имя Света, мы попусту теряем время.
Амондрид открыл было рот, но тут же закрыл; скорее всего, круглолицый кайриэнец собирался сказать то же самое, но никак не мог позволить себе хоть в чем-то поддержать тайренца.
Джеордвин Семарис фыркнул. Ему стоило бы отрастить бороду, а то заостренный подбородок делал его физиономию похожей на колун.
– Спросите меня, так лучше бы пойти в обход, – пробормотал он. – Я и так потерял довольно людей из-за этих проклятых Светом дамани и…
Лорд запнулся и покосился на Рочайда.
Молодой Аша'ман рассеянно поглаживал пальцем дракона, украшавшего ворот мундира. И выглядел по меньшей мере обеспокоенно.
Ведя Быстреца в поводу, Башир приблизился к Аша'ману и заставил того отступить, чуть ли не затолкал, поглубже в чащу. Рочайд подчинился, хотя всем своим видом выказывал недовольство. Он значительно превосходил салдэйца ростом, но когда они стояли рядом, это почему-то вовсе не бросалось в глаза.
– Могу я рассчитывать на тебя и твоих людей? – требовательно спросил Башир, – Промедления не будет?
После того как Рочайду и его людям довелось столкнуться с дамани, самодовольства и куража у них поубавилось.
– Я свое дело знаю, Башир, – прорычал Рочайд в ответ, – Разве мы мало убили для тебя врагов? Насколько я вижу, дело почти сделано!
Башир медленно кивнул. Вражеских солдат и впрямь полегло немало, но немалое их число уцелело, и они вовсе не рвались оказаться на виду у Аша'манов. В основу действий своих войск Башир положил тактику времен Троллоковых Войн, когда силы Света всегда уступали численностью врагу. Нанести удар по флангу и стремительно отступить. Удар в тыл – и то же самое. А когда противник устремится в погоню, его следует заманить на заранее выбранное место, где залегли легионеры с арбалетами. А потом ударить снова, пока опять не приспеет время бежать. Или пока враг не дрогнет. Сегодня он уже одолел немало отрядов – и солдат из Тарабона, и из Амадиции, и из Алтары, и самих этих Шончан в их странных доспехах. Мертвых врагов ему довелось увидеть поболее, чем во всех битвах, со времен Кровавого Снега. Но если в его распоряжении есть Аша'маны, то неприятель располагал дамани. Полегло уже не меньше половины Баширова отряда – в том числе и добрая треть салдэйцев, – а Шончан со своими проклятыми женщинами, с бесчисленными ополченцами из Тарабона, Амадиции и Алтары все напирали и напирали. Стоило покончить с одними, как появлялись новые. А Аша'маны становились все менее… решительными.
Вскочив в седло Быстреца, Башир поехал назад, к Джеордвину и прочим лордам.
– Идем в обход, – приказал Башир, не обращая внимания на кивок Джеордвина, равно как и на хмурые взгляда Гуама и Амондрида. – Утроить разведку. Я собираюсь двигаться быстро, но не хочу напороться на дамани.
Шутка никого не насмешила.
Рочайд собрал вокруг себя пятерых Аша'манов, один из которых носил на высоком вороте серебряный меч. Утром, когда началась битва, людей в черном было на двоих больше, но если они умели убивать, то это умели и дамани. Сейчас все Аша'маны выглядели угрюмо, раскрасневшиеся лица сердиты, глаза пусты. Рочайд сердито размахивал руками, по-видимому, спорил. Он раскраснелся, а их лица были упрямы и невыразительны. Башир надеялся, что Рочайд по крайней мере не позволит им разбежаться: сегодняшний день и так обошелся дорого, и столь опасным людям нельзя болтаться без пригляда.

***

Шел легкий дождик. Ранд хмуро посматривал на густевшие темные облака, уже начавшие затенять бледное солнце, которое проползло полпути к дальней кромке горизонта. Пока дождик лишь моросил, но все шло к тому, что он усилится. Ранд раздраженно разглядывал окрестности. Корона Мечей колола виски. Благодаря Силе местность, несмотря на хмарь, виделась ясно, как разложенная на столе карта, однако большая часть убегавших вдаль холмов поросла лесом или оливковыми рощами. Ему привиделось движение на краю рощи на холме, потом среди олив на другом – примерно в миле от первого; но чтобы применить Силу, требовалось видеть, а не думать, будто видишь. Оставшиеся позади мили устилали мертвые тела, тела убитых врагов. Не только мужчин, но и женщин, хотя Ранд старался не смотреть на павших сул'дам и дамани. И думать о них лишь как о противниках, погубивших так много его последователей.
Тай'дайшар прогарцевал на вершине холма несколько шагов, прежде чем Ранду удалось утихомирить коня, натянув поводья и стиснув бока коленями. Чудненько бы вышло, угляди его издалека какая-нибудь сул'дам, редкие деревья едва ли служили надежной защитой. Драконов Скипетр Ранду пришлось засунуть в седельную суму: чтобы править конем, требовались обе руки. Никому еще не удавалось приспособить Силу для этой цели.
Во всяком случае бурлящая в нем Сила позволяла не поддаваться усталости, хотя без нее отстранено воспринимавшееся тело, наверное, обвисло бы от изнеможения. Отчасти это объяснялось тем, как долго удерживал он сегодня Источник, а отчасти – усилиями, которые приходилось прилагать, чтобы заставить саидин исполнять требуемое. Саидин никогда не подчинялась без усилий – Силу требовалось покорить, перебороть, завоевать, – но сегодня эта борьба была тяжелее, чем когда-либо. Боль в незаживающих ранах – старой и новой – силилась, пробуравив Ничто, добраться до него.
– То был несчастный случай, милорд Дракон, – неожиданно промолвил Эдли.
– Клянусь!
– Замолчи! – оборвал его Ранд. – Наблюдай и не отвлекайся!
На какой-то миг взгляд Эдли упал на его собственные, сжимавшие поводья руки, затем он убрал с лица мокрые волосы и поднял глаза. Здесь, сегодня, контроль над Единой Силой казался труднее обычного, но упустить саидин значило подвергнуть и себя, и окружающих смертельной опасности, где угодно в любой миг. А с Эдли случилось именно так. Вместо солдат из Амадиции, в которых он метил, неуправляемые огненные взрывы унесли жизни тридцати воинов Айлил и примерно стольких же ратников Анайеллы.
Не произойди подобного, Эдли сейчас был бы с Морром и Спутниками, примерно в полумиле к югу. Наришма и Хопвил находились на севере, с Защитниками. Ранд предпочел оставить Эдли при себе. Знать бы, не произошли ли где-нибудь другие «несчастные случаи»?. За всем один не усмотришь. Флинн походил с лица на покойника, а Дашива, напрочь позабыв об обычной рассеянности, чуть ли не потел от сосредоточенности. Правда, все равно продолжал бормотать что-то себе под нос, причем так тихо, что даже Сила не позволяла Ранду разобрать ни слова. И беспрерывно вытирал лицо окаймленным кружевами, измявшимся и перепачканным за день платком. Так или иначе, ни Эдли, ни двое других не удерживали Силу – пока им не разрешит Ранд.
– Все кончено? – послышался позади голос Анайеллы.
Позабыв о возможных вражеских наблюдателях. Ранд круто развернул Тай'дайшара. Тайренка отпрянула столь резко, что расшитый капюшон свалился на плечи. У нее дернулась щека. Глаза были полны то ли страха, то ли ненависти. Айлил невозмутимо перебирала поводья руками в красных перчатках.
– Чего вы можете желать еще? – спросила она с холодной учтивостью, чуть ли не со снисходительностью, подобавшей благородной особе при обращении к простолюдину. – Если величие победы определяется числом убитых врагов, одного сегодняшнего дня с лихвой хватит, чтобы ваше имя навеки вошло в легенды.
– Я желаю сбросить Шончан в море, – отрезал Ранд. Свет, ему нужно покончить с ними сейчас, не упуская такой возможности. Он просто не мог воевать одновременно и с Шончан, и с Отрекшимися, и еще одному Свету ведомо с кем. – Однажды я уже одолел их, и одолею снова!
А что, у тебя за пазухой и теперь припрятан Рог Валир? – ехидно полюбопытствовал Льюс Тэрин. Ранд едва не зарычал.
– Внизу всадник, – внезапно произнес Флинн. – Скачет сюда. С запада.
Ранду пришлось снова развернуть коня. Внизу затаились воины Легиона, но они прятались так умело, что синие мундиры почти не были видны. Да и все они пешие. Кто же мог…
Гнедой Башира рысил вверх по склону будто по ровной дороге, но сам салдэйец выглядел вымотанным. Его шлем болтался у луки седла.
– Дело сделано, – устало промолвил Башир без всяких предисловий. – Искусство полководца состоит отчасти и в том, чтобы выйти из боя вовремя. Я потерял пятьсот человек. Думаю, более чем достаточно. И двоих твоих солдат. А еще троих отправил на поиски Семарадрида. Вейрамона и Грегорина с приказом скакать к тебе. Сомневаюсь, чтобы у них дела обстояли лучше, чем у меня. Да и у тебя, думаю, нет недостатка в мертвецах, а?
Последний вопрос Ранд оставил без ответа; потери его собственной колонны превышали Башировы на добрых две сотни.
– Ты не имел права отдавать такие приказы, – сказал он. – До тех пор пока с нами остается с полдюжины Аша'манов – и пока армию возглавляю я! – этого достаточно для полной победы. Я намерен найти остатки шончанских сил, найти и уничтожить. Им не удастся добавить Алтару к Тарабону и Амадиции.
– Ты намерен их найти? – криво усмехнулся в усы Башир. – Взгляни туда!
– Он указал на запад, в сторону холмов. – За деревьями войска не видно, но там скрывается десять, если не пятнадцать тысяч бойцов. Мне пришлось станцевать с Темным, чтобы пробраться к тебе незамеченным. У них сотня дамани, если не больше. Скорее всего, больше. Кажется, их генерал решил бросить все эти силы против тебя. Видать, быть та'вереном не всегда означает кататься как сыр в масле.
– Если они там… – Ранд присмотрелся к холмам, которые все больше скрывала пелена дождя. Где же ему почудилось движение? О Свет, как же он устал! Саидин билась в нем, словно молот, но усталость начинала брать свое. Ранд машинально коснулся свертка под стремянным ремнем и сразу отдернул руку. Десять, если не пятнадцать тысяч… Ну что ж, когда Семарадрид и Грегорин с Вейрамоном доберутся до него… А главное – остальные Аша'маны. – Если они там, Башир, значит там и будут истреблены. Я ударю на них со всех сторон, как намечалось с самого начала.
Башир нахмурился и направил коня ближе к Ранду. Они едва не соприкоснулись коленями. Флинн посторонился. Эдли, слишком занятый наблюдением, похоже, ничего не заметил, а продолжавший беспрестанно утирать лицо Дашива смотрел на обоих с нескрываемым интересом.
– Все не так просто, – произнес Башир, понизив голос. – План был неплох, но их командир соображает быстро. Он успел развернуться, не позволив нам обрушиться на его армию на марше. Конечно, потери его все равно огромны, но сейчас он собирает все силы в кулак. Тебе не застигнуть его врасплох, он хочет, чтобы мы на него напали. Только этого и ждет. И коли мы столкнемся с этим малым нос к носу, даже и с твоими Аша'манами, стервятников ждет настоящее пиршество. И едва ли уцелеет хоть кто-нибудь.
– Никому не устоять в открытом бою с Возрожденным Драконом! – прорычал Ранд. – Твой шончанский полководец, будь он кем угодно, мог бы порасспросить об этом Отрекшихся. Верно я говорю, Флинн? Дашива? – Флинн неуверенно кивнул, Дашива вздрогнул. – Думаешь, мне нечем удивить его, Башир? Так смотри! – Ранд достал длинный сверток, сбросил ткань и услышал изумленные возгласы: капли дождя заблистали на хрустальном мече. На Мече-Который-Не-Меч.
– Посмотрим, не удивит ли его Калландор в руках Возрожденного Дракона!
Держа Калландор на сгибе локтя. Ранд, двинул Тай'дайшара на несколько шагов вперед. Что не имело смысла: отсюда ему все равно не видно противника. Если только… Извивающаяся черная паутина обтягивала кокон Пустоты. Паутина страха. Последний раз Ранд воспользовался Калландором – по-настоящему воспользовался, – попытавшись воскресить мертвых. Тогда он казался себе всемогущим, способным на все. Словно безумец, вообразивший, будто умеет летать. Но нет, он и вправду Возрожденный Дракон, а, стало быть, и вправду всемогущ. Разве ему не случалось доказывать это снова и снова? Через Меч-Который-Не-Меч Ранд потянулся к Истинному Источнику.
Казалось, саидин хлынула в Калландор еще до того, как Ранд коснулся через него Единой Силы. От рукояти до острия хрустальный меч засиял ослепительным белым светом. До сих пор Ранду только казалось, будто его переполняет Сила: сейчас он удерживал поток, с которым без са'ангриала не справились бы и десять человек, и сто, и… Невозможно было сказать – сколько. Жар бесчисленных солнц иссушал его голову, стужа несчетных зим всех минувших Эпох леденила сердце. Мерзость порчи ощущалась так, словно в его душу опустошили все выгребные ямы мира. Саидин по-прежнему пыталась убить его, сжечь, заморозить, захлестнуть, смять в небытие, но Ранд боролся и побеждал. Прошло бесконечное мгновение, а он оставался жив. Еще мгновение, еще, еще… Ранд едва не рассмеялся. Сейчас все, воистину все было в его власти!
Однажды, в Твердыне Тира, ему удалось превратить Калландор в оружие, поразившее молниями Отродий Тени, где бы те ни таились. Правда, Ранд и сам не понял, как это получилось, но способом, сгодившимся против троллоков, конечно же, возможно одолеть и Шончан. Разумеется, не помешала бы подсказка Льюса Тэрина, но тот, в ответ на призывы Ранда, лишь бессвязно стенал, словно бестелесный голос страшился саидин.
Ранд не помнил, когда воздел Калландор, но сейчас клинок сиял над его головой. Небо хмурилось, холмы, где прятались враги, затягивала пелена усиливавшегося дождя.
– Я – буря! – прошептал Ранд, припоминая слова, сказанные, кажется, Иагану Падросу, и собственный шепот прозвучал в его ушах громовым ревом. А потом он направил Силу.
Над головой заклубились тучи. Свинцовые или пепельно-серые, они сделались чернее самой черноты, чернее, чем сердце полуночи. Ранд понятия не имел, что и как делает: такое случалось слишком часто, несмотря на уроки Асмодиана. Возможно, его направлял Льюс Тэрин, как бы тот ни хныкал. Потоки саидин испещрили небосвод: Воздух, Вода и Огонь. Огонь! И вниз, повсюду, куда только достигал взгляд, разом ударили сотни змеящихся бело-голубых молний. Холмы взрывались, под буйствующими молниями просто разваливались, точно разворошенные муравейники. Деревья вспыхивали, как факелы, в оливковых рощах занимались пожары.
Сильный удар сзади выбил Ранда из седла: он понял это, уже когда поднимался на ноги. Корона слетела с головы, однако рука по-прежнему сжимала блистающий Калландор. Итак, они подкрались к нему со спины.
– Я буря? – крикнул Ранд, сам не зная кому. Быть может, всем своим врагам разом. – Сразитесь со мной, если посмеете? Явись предо мной, Шайи'тан, если посмеешь! Я Возрожденный Дракон!
Небо раскалывалось, вспарываемое тысячами испепеляющих молний.
Новый удар сбил Ранда с ног: Калландор сиял на земле в шаге от его вытянутой руки. Небо содрогалось от молний. И тут Ранд понял, что кто-то навалился на него всей тяжестью, не давая подняться, а потом с изумлением услышал голос Башира:
– Прекрати! – кричал во всю мочь салдэйец. Кровь, струившаяся из раны на голове, заливала ему лицо. – Прекрати сейчас же! Ты убиваешь своих!
Ранд обернулся, и одного взгляда хватило, чтобы понять ошеломляющую, страшную правду. Молнии били во все стороны, без разбора. Одна, прямо на его глазах, угодила в склон, где стояли люди Денхарада: оттуда донеслись истошные крики и конское ржание. Айлил и Анайелла спешились и пытались удержать в поводу испуганно вырывавшихся лошадей. Флинн склонился над кем-то, лежавшим рядом с убитым конем.
Ранд отпустил саидин. Несколько мгновений Сила еще струилась в нем, потом поток истончился и сошел на нет. Голова закружилась, на миг его взору предстали два Калландора. Ударила последняя молния, и все стихло, не считая шума дождя и доносившихся со склона криков.
Башир слез с него, и Ранд без посторонней помощи поднялся на дрожащие ноги. Зрение восстановилось. Салдэйец посматривал на Ранда как на бешеного льва, поглаживая пальцами рукоять меча, а Анайелла, увидев вставшего с земли «милорда Дракона», тут же лишилась чувств. Ее лошадь ускакала прочь. Айлил все еще удерживала свою, искоса поглядывая на Ранда. Калландор валялся на земле: Ранд не был уверен, что осмелится поднять клинок. Во всяком случае, сейчас.
Флинн выпрямился, молча покачивая головой. Пошатываясь, Ранд подошел к нему и встал над телом лежавшего навзничь Джонана Эдли: невидящие, вытаращенные словно в ужасе глаза уставились в небо, откуда лился дождь, в равномерно-равнодушном шуме которого слышались стоны раненых.
Скольких же еще я сгубил, гадал Ранд. Скольких Спутников? Защитников? Скольких еще?..
Плотная завеса дождя полностью скрыла холмы, на которых находилась армия Шончан. Удалось ли ему поразить их всех, нанося удары вслепую? Или же они остались там, целые и невредимые, со своими дамани? Дожидались, когда он перебьет собственных сподвижников…
– Установи охранение, какое сочтешь нужным, – приказал Ранд Баширу голосом, в котором звучала сталь. Ибо ему надлежало иметь стальное сердце. – Как только прибудут Грегорин и все прочие, мы Переместимся туда, где оставили обоз. Без промедления.
Башир молча кивнул и исчез за пеленой дождя.
Меня постигла неудача, отрешенно думал Ранд. Я Возрожденный Дракон, но меня впервые постигла неудача. Я никогда не терпел поражений! – внезапно взъярился в его голове Льюс Тэрин. Никто не в силах победить меня! Я – Повелитель Утра! Никто меня не победит!
Ранд даже не пытался его унять. Усевшись под дождем на землю, он вертел в руках Корону Мечей и смотрел на валявшийся в грязи Калландор.

***

Абалдар Иулан плакал, радуясь, что идущий дождь скрывает слезы на его щеках. Кто-то должен был отдать приказ. Кому-то потом придется приносить извинения Императрице, да живет она вечно, а еще раньше, наверное, придется извиняться перед Сюрот. Но причиной слез было не это. И даже не то, что он стоял над телом погибшего друга. Оторвав рукав, Иулан прикрыл лицо Мираджа, чтобы в глаза не попала вода, и бросил стоявшим рядом:
– Разошлите приказ отступать.
Многие вздрогнули. Уже во второй раз Непобедимая Армия потерпела на этих берегах сокрушительное поражение. И Иулан подозревал, что плачет не он один.

ГЛАВА 25. Нежеланное возвращение

Сидя за золоченым письменным столом, Элайда рассеянно вертела в руке потемневшую от времени костяную фигурку – изображение диковинной птицы с клювом длиной с туловище – и, слегка забавляясь, слушала стоявших перед ней женщин. Шесть Восседающих от шести Айя хмуро поглядывали одна на другую, переступали бархатными туфельками по расцвеченному яркими узорами ковру, теребили расшитые шали так, что подрагивала бахрома, и более всего походили на гурьбу сварливых служанок, которые и рады бы оттягать друг дружку за волосы, но не решаются поступить так на глазах у хозяйки. Фасетчатые оконные стекла заиндевели, почти скрыв от взора густо валивший снег, однако порой снаружи доносилось завывание леденящего ветра. Но Элайда холода не чувствовала, и не только благодаря горевшим в беломраморном камине толстым поленьям. Душу согревало другое: знали эти женщины или нет – ну, Духара, конечно, знала, да, наверное, и другие – она действительно являлась их хозяйкой. Размеренно тикали искусно сработанные золотые часы, изготовленные по заказу Семейле. Мечта Семейле непременно воплотится в жизнь: Башня восстановит былое величие. Разумеется, под властью прозорливой и мудрой Элайды до Аврини а'Ройхан.
– Все эти толки о тер'ангриалах, якобы способных «контролировать» женщин, умеющих направлять Силу, – не более чем пустые слухи, – говорила Велина холодным и резким, но по-девичьи высоким, а потому не вязавшимся с ее орлиным носом и острым взглядом голосом. Восседающая от Белых являла собой истинный образец Белой сестры во всем, за исключением свирепой внешности. Даже ее простое, снежно-белое платье, казалось, источало холод, – Предметов схожего назначения было найдено очень немного, считанные единицы. Рассуждая логически, можно прийти к выводу – даже найди кто-то один или, что уж вовсе невероятно, несколько таких тер'ангриалов, это дало бы возможность «обуздать» не более двух-трех женщин. Следовательно, рассказы о так называемых Шончан полны нелепых преувеличений. Если женщины «на поводках» и существуют, то они не могут направлять. Вне всякого сомнения. Не спорю, эти люди и впрямь захватили Эбу Дар, Амадор, а возможно, и другие земли, но совершенно очевидно: они действуют по указке Ранда ал'Тора, который, видимо, хочет нагнать страху на все народы, чтобы собрать побольше приверженцев. Точно так же он использует этого Пророка. Простая логика, и ничего больше.
– Приятно слышать, Велина, что ты по крайней мере не отрицаешь захвата Амадора и Эбу Дар, – язвительно заметила Шеван. Костлявая Коричневая Восседающая не уступала ростом большинству мужчин, и даже густая шапка курчавых волос не могла придать миловидности ее резко очерченному лицу с острым подбородком. Она говорила, то поправляя шаль, то разглаживая шелковую юбку цвета темного золота, и в голосе женщины звучала нескрываемая насмешка. – Я бы не взяла на себя смелость судить, что может быть, а чего не может. Например, не так давно решительно все «знали» – помешать женщине направлять может только щит, свитый сестрой. Но вот выясняется, что существует простенькая травка, вилочник, попив чайку из которой, любая из нас не сможет направлять несколько часов. Открытие полезное, пока дело касается неуправляемых дичков и им подобных, но, как мне думается, не слишком порадовавшее тех, которые полагали, будто им все известно. А? Так почему же не допустить, что кто-то заново научился изготовлять тер'ангриалы?
Элайда поджала губы. У нее не было ни малейшего желания «допускать» недопустимое. Коли уж за три тысячи лет ни одна сестра в Башне не раскрыла секрет изготовления тер'ангриалов, то обсуждать такую возможность попросту глупо. А неуместное упоминание о корне вилочника вызывало только досаду. Несмотря на все ее старания, секрет опасной травы каким-то образом становился известным каждой послушнице, едва прибывшей в Башню. Хотя это знание и вправду никого не радовало. Какой сестре приятно сознавать, что она может оказаться беззащитной перед кем угодно, у кого найдется чуток травки да кипяток для заварки? Многие – это было видно по Восседающим – считали корень вилочника чуть ли не худшим из ядов.
Стоило помянуть проклятую траву, и в огромных, темных глазах Духары появилось тревожное выражение: она напряглась, вцепившись в темную, самого темного из мыслимых оттенков красного цвета, юбку. Седоре сглотнула и сжала пальцами только что врученную ей Элайдой тисненую кожаную папку, хотя обычно круглолицая Желтая держалась с холодным изяществом. А Андайя поежилась! Поежилась и судорожно затянула окаймленную серой бахромой шаль.
Интересно, думала Элайда, как бы они переполошились, узнав, что Аша'маны заново открыли искусство Перемещения? Те самые Аша'маны, о которых им и говорить-то себя заставить трудно. Но до поры она не собиралась делиться с ними этим знанием.
– Чем строить догадки, не лучше ли заняться тем, что нам точно известно? – твердо произнесла сумевшая овладеть собой Андайя. Ее светло-каштановые волосы падали на спину блестящей волной, а голубое, с серебристыми вставками в разрезах платье было сшито по андорскому фасону, однако выговор выдавал в ней тарабонку. Не будучи ни особенно низенькой, ни слишком худенькой, она почему-то всегда напоминала Элайде воробышка. И никак не выглядела мастерицей по части ведения переговоров, хотя именно в этой области имела несомненные заслуги. Ее обращенная к остальным, не слишком-то теплая улыбка тоже казалась воробьиной: возможно, из-за манеры держать голову, – Болтать попусту значит терять драгоценное время. Мир висит на волоске, и я не хочу растрачивать целые часы, выслушивая разглагольствования насчет логики или напоминания о секретах, известных каждой пустоголовой послушнице. Может кто-то из вас сказать хоть что-нибудь полезное?
Для воробышка она высказалась довольно едко. Велина побагровела, а лицо Шеван потемнело.
Рубинде посмотрела на Серую, скривив губы, что, возможно, должно было означать улыбку. Обычно эта черноволосая, с глазами, похожими на сапфиры, майенка выглядела способной пройти сквозь каменную стену, а когда подбоченивалась, так и сквозь две.
– Мы сделали все возможное, Андайя, – заявила она, – Во всяком случае, время работает на нас. Мятежницы застряли из-за снегопадов в Муранди, и мы устроим им такую жаркую зиму, что по весне они приползут на коленях и будут молить о наказании. Тир окажется в наших руках, как только удастся установить, куда подевался Благородный Лорд Дарлин, а дело с Кайриэном сладится сразу после того, как мы выкорчуем Каралайн Дамодред и Торама Райатина из их тайных укрытий. Да, сейчас ал'Тор носит корону Иллиана, но этот вопрос тоже будет решен. Поэтому, если ни у кого нет соображений насчет того, как заполучить ал'Тора в Башню или как избавиться от так называемых Аша'манов, скажу одно – у меня по горло забот, касающихся собственной Айя. Андайя вскинулась, не в силах скрыть раздражения. Глаза Духары сузились: любое упоминание о мужчинах, имеющих дело с Силой, выводило ее из себя. Шеван прищелкнула языком, ну прямо как поддразнивающая подружек девчонка, а Велина нахмурилась, невесть почему решив, что поддразнивают именно ее. Все это забавляло, но они начинали забываться.

Предыдущая страница 28 Следующая страница


29 Роберт Джордан

– Дела Айя несомненно важны, дочери мои, – промолвила Элайда. Она ни на йоту не повысила голоса, однако все присутствующие подались к ней. Положив фигурку птицы в большой, покрытый резьбой в виде роз и золочеными завитушками ларец, Элайда задумчиво выстроила все три стоявших на столе лакированных ларца – этот, другой, предназначавшиеся для бумаг, и тот, где хранились письменные принадлежности, – в ровную линию и, дождавшись полной, ничем не нарушаемой тишины, продолжила: – Однако дела Башни гораздо важнее. Надеюсь, мои указы будут выполняться быстро. В последнее время я замечаю в Башне дух лености. Боюсь, как бы ни пришлось поручить некоторых заботам Сильвианы, – Легкая улыбка Элайды как нельзя лучше соответствовала намеку на угрозу в ее тоне.
– Как прикажете. Мать, – шесть голосов прозвучали разом, и отнюдь не столь твердо, как хотелось бы их обладательницам. Даже лицо присевшей в реверансе Духары побледнело как мел. Двух Восседающих Элайда изгнала из Совета, а не менее чем полудюжине пришлось в знак покаяния выполнять унизительную для их звания работу, что именовалось Умерщвлением Духа. Лица Шеван и Седоре до сих пор каменели, когда они вспоминали мытье полов и бесконечную стирку. Но пока ни одна из них не была послана к Сильвиане для Умерщвления Плоти, и ни одной не хотелось. Каждую неделю два-три раза к Сильвиане являлись сестры, приговоренные к покаянию своими Айя или наложившие его на себя сами. Некоторые полагали, что лучше вынести порку, пусть даже болезненную, чем целый месяц убирать граблями сор с садовых дорожек, однако Сильвиана имела куда меньше снисхождения к сестрам, нежели к порученным ее попечению послушницам или Принятым. Побывав у нее, отнюдь не одна сестра пришла к выводу, что работа в саду – пусть хоть в течение месяца – все же предпочтительнее.
Женщины поспешили к выходу, стремясь как можно скорее оказаться снаружи. Восседающие ли, нет ли, но ни одной из них в голову бы не пришло подняться в покои Амерлин без прямого приказа. Элайда расправила полосатую накидку и снова улыбнулась, на этот раз удовлетворенно. Да, она была полноправной хозяйкой Башни. Как и подобает Престолу Амерлин.
Однако прежде чем Восседающие успели уйти, слева открылась боковая дверь, и в кабинет вошла Алвиарин. Узкая белая накидка Хранительницы почти пропадала из вида на фоне ее шелкового платья, в сравнении с которым наряд Велины показался бы тусклым.
Элайда почувствовала, как ее улыбка превратилась в гримасу и тут же истаяла. В одной руке Алвиарин держала лист пергамента. Она отсутствовала почти две недели, исчезла из Башни, не сказав ни слова, не оставив записки. Даже ее отъезда никто не видел. Элайда уже не без удовольствия представляла себе ее замерзшей, погребенной под сугробом или провалившейся под лед.
Шесть восседающих неуверенно замялись, когда Алвиарин встала на их пути: Хранительнице, даже столь влиятельной, не пристало преграждать дорогу членам Совета Башни. Велина, обычно владевшая собой лучше других, почему-то вздрогнула. Алвиарин бросила холодный взгляд на Элайду, внимательно присмотрелась к Восседающим и все поняла.
– Я думаю, ты должна оставить бумаги мне, – сказала она Седоре тоном, едва ли более теплым, чем снег за окном, – Сама ведь знаешь, Мать тщательно продумывает свои указы. Если она изменит свое мнение насчет уже подписанного, это случится не в первый раз, – И Алвиарин протянула руку.
Седоре, выделявшаяся самонадеянностью даже среди Желтых, отдала папку почти без промедления.
Элайда в ярости стиснула зубы. Значит, Седоре мало того, что она пять дней кряду не вылезала из прачечной? Ну что ж, можно найти для нее и менее приятное занятие. Например, заставить чистить выгребные ямы. Или все-таки послать к Сильвиане?
Алвиарин быстро захлопнула за ушедшими дверь и направилась к Элайде, на ходу перебирая в папке бумаги. Указы, которые Элайда подписала, надеясь, что Алвиарин мертва. Разумеется, она не полагалась на одни надежды. Сине Херимон – Элайда остерегалась говорить с нею, ведь кто-нибудь мог увидеть и рассказать Алвиарин, если та все же вернется, – так вот. Сине Херимон наверняка действовала как надо, и след предательства должен был привести ее к Алвиарин Фрайден. Но Элайда надеялась. О, как она надеялась!
– Думаю, это можно оставить, – бормотала себе под нос Алвиарин, перелистывая указы, – Но не это. И не это. И уж всяко не это! – Она скомкала лист – указ, скрепленный подписью и печатью Амерлин, и с презрением бросила на пол.
Остановившись рядом с золоченым креслом Элайды, на высокой спинке которого красовалось выложенной лунными камнями Пламя Тар Валона, Алвиарин бросила папку и собственный пергамент на стол, а потом с размаху залепила Элайде такую оплеуху, что у той из глаз искры посыпались.
– Я думала, Элайда, мы с тобой обо всем договорились, – прозвучал леденящий голос, в сравнении с которым бушевавшая снаружи вьюга показалась бы теплой, – Мне известно, как уберечь Башню, и я не потерплю, чтобы ты творила новые безумства за моей спиной. А вздумаешь упорствовать, так тебя низложат, усмирят, и ты будешь вопить под розгами на глазах у всех послушниц и даже служанок.
Усилием воли Элайда заставила себя не схватиться рукой за щеку. Требовалось соблюдать осторожность. Сине еще не докопалась до искомого, в противном случае непременно бы пришла. А Алвиарин вполне могла рассказать Совету о злосчастной попытке похищения ал'Тора. Чего с избытком хватило бы и для низложения, и для усмирения, и для публичной порки. Но Алвиарин держала ее на крючке не только по этой причине.
По приказу Элайды Тувин Газал вела пятьдесят сестер и две сотни гвардейцев против Черной Башни. Посылая ее, Элайда не верила, что там найдется более двух-трех мужчин, способных иметь дело с Силой. Но будь их там даже сотни – при мысли о чем у нее скручивало узлом желудок, – она все равно надеялась на Тувин. Предвидение ясно показало ей Черную Башню, гибнущую в крови и пламени, и победно шествующих сестер. Ясно, что это предсказывало победу Тувин, каким бы образом ни удалось ее одержать. Более того, согласно тому же Предсказанию, Башне предстояло возродить древнюю славу под ее властью, а ал'Тору – преисполниться трепета перед ее гневом. Алвиарин слышала слова, сорвавшиеся с уст Элайды, когда ее охватило Предсказание. Слышала, но забыла или не придала им значения. А потому занялась шантажом, так и не поняв, что обречена. Элайда терпеливо ждала, зная, что заставит Алвиарин заплатить за все. Но пока ей следует хранить терпение. До поры.
Не пытаясь скрыть глумливой насмешки, Алвиарин оттолкнула в сторону папку, пододвинула к Элайде пергамент, открыла зелено-золотой ларец для письменных принадлежностей и, макнув перо Амерлин в чернильницу, сунула его ей в руки.
– Подпиши!
Элайда взяла перо, гадая, под какой глупостью ей придется подписаться сейчас. Под указом об очередном увеличении численности Гвардии Башни, хотя каждому ясно, что для подавления мятежа вовсе не нужны солдаты? Под новым, обреченным на неудачу требованием заставить Айя публично объявить, кто из сестер их возглавляет? Однако весь этот досадный вздор забылся, стоило Элайде пробежать глазами пергамент. Нелепое распоряжение, предоставлявшее каждой Айя всю полноту власти на закрепленных за Айя частях Башни над любой сестрой, подрывало самые основы сообщества Айз Седай, но такое!..
Ныне всему миру ведомо, что Ранд ал'Тор есть Возрожденный Дракон. Ведомо миру и о способности означенного ал'Тора касаться Единой Силы. Со времен незапамятных все, имеющее отношение к подобным, мужчинам, пребывало в ведении Белой Башни. Настоящим указом Башня дарует Возрожденному Дракону свое высокое покровительство, но возглашает, что всякая попытка приблизиться к нему иначе как по дозволению и благословению Башни будет расценена как измена Свету и всякий предпринявший такую попытку подлежит проклятию отныне и во веки веков. Да пребудет мир в нерушимом спокойствии, и под мудрым водительством Белой Башни Возрожденный Дракон неизбежно придет к победе в Последней Битве.
Элайда непроизвольно, не задумываясь, после слов «к победе» приписала «во имя Света», но тут ее рука дрогнула. Публичное признание ал'Тора Возрожденным Драконом не вызывало особых возражений: во-первых, он и вправду им являлся, а во-вторых, это могло добавить правдоподобия слухам насчет того, что он уже преклонил перед ней колени. Однако все прочее ужасало – трудно было поверить, что всего в нескольких словах может таиться столь страшная опасность.
– Свет милосердный, – отчаянно прошептала Элайда, – да после такого он ни за что не поверит, что его похищение произошло не с нашего ведома, – Конечно, убедить Ранда в чем-то подобном представлялось делом нелегким и без всяких указов, но Элайде случалось убеждать людей, оказавшихся в центре событий, в том, что случившееся с ними вовсе не имело места, или же они истолковали произошедшее неправильно – Он станет вдесятеро осторожнее, ожидая новых попыток, Алвиарин. И в лучшем случае это отпугнет от него лишь немногих последователей. В самом лучшем случае, – Люди, связавшиеся с ним, не посмеют его покинуть, зная, что над ними нависло проклятие, – Подписать такое все равно что поджечь Башню собственными руками?
Алвиарин досадливо вздохнула.
– Кажется, ты забыла, чему я тебя учила. А ну повтори!
Губы Элайды сжались. Не главным, но и не последним среди того, чему она радовалась, избавившись на время от Алвиарин, было отсутствие необходимости ежедневно повторять эти отвратительные слова.
– Я лишь повторяю сказанное тобой, и ничего больше не говорю, – уныло произнесла Элайда, – Подписываю, что велишь ты, и ничего больше, – Предвидение сулило ей торжество, но, о Свет, как хочется, чтоб оно пришло скорее! – Я… – перед последними словами она закашлялась, – я во всем покорна твоей воле.
– Звучит так, словно тебе требуется напоминание, – снова вздохнув, промолвила Алвиарин, – Наверное, я позволила тебе слишком долго оставаться одной. Подписывай! – Она повелительно постучала пальцем по пергаменту.
Элайда неохотно нацарапала свое имя. Ничего другого ей не оставалось.
– Печать я приложу сама, – заявила Алвиарин, едва дождавшись, когда кончик пера оторвался от пергаментного листа, – Мне не следовало оставлять печать тебе. Больше такого не будет. Я еще поговорю с тобой, попозже. Будь здесь к моему возвращению.
– Попозже? – воскликнула Элайда, – Но когда? Алвиарин, когда?
Однако дверь за Хранительницей Летописей уже закрылась, и Элайде оставалось лишь кипеть от негодования. Дожидаться здесь! Быть запертой в собственных покоях, как какая-то наказанная послушница!
Некоторое время она вертела в руках расписанный золотыми ястребами, парящими в синем небе средь белых облаков, ларец для писем, но не могла заставить себя открыть его. После исчезновения Алвиарин в нем снова стали появляться важные донесения, а не одна только чепуха, с которой Хранительница дозволяла ей иметь дело. Но Алвиарин вернулась, и ларец вполне мог оказаться пустым.
Встав из-за стола, Элайда принялась перебирать розы, стоявшие в белых высоких вазах на мраморных плинтусах по углам комнаты. Голубые розы, самые редкие. Неожиданно она осознала, что держит в руках разломанный надвое стебелек. С полдюжины таких же валялось на плитах пола. В горле Элайды зародилось рычание; ей хотелось вцепиться в глотку Алвиарин. Она не в первый раз задумывалась, не прикончить ли наглую шантажистку, но понимала – Алвиарин наверняка приняла меры предосторожности. Вне всякого сомнения у какой-то сестры – последней, которую могла бы заподозрить Элайда, –хранились обличающие бумаги. Пожалуй, больше всего во время отсутствия Алвиарин Элайду тревожило следующее: какая-то женщина, сочтя, как и сама Элайда, Хранительницу Летописей умершей, могла выступить с разоблачениями, которые неминуемо привели бы ее, Элайду, к потере палантина. Однако рано или поздно тем или иным способом, с Алвиарин будет покончено. Как с этими розами.
– Вы не откликнулись на стук. Мать, и я позволила себе войти, – послышался позади грубоватый женский голос.
Элайда, готовая дать волю гневу, резко обернулась, но при виде крепкой широколицей женщины в шали с красной каймой застыла посреди комнаты. Кровь отхлынула от ее щек.
– Хранительница сказала, что вам угодно поговорить со мной, – досадливо проворчала Сильвиана, – Насчет тайного покаяния, – Даже перед Престолом Амерлин Наставница Послушниц не могла скрыть недовольства. По ее мнению, только наказание могло осуществляться в тайне, каяться же надлежало публично, – Она так же просила меня напомнить вам… хм… но спешила и не успела сказать, о чем, – Все отвлекавшее ее от попечения о послушницах и Принятых Сильвиана воспринимала как пустопорожний вздор.
– Кажется, я припоминаю, о чем, – тускло промолвила Элайда.
Когда Сильвиана ушла – часы Семейле отбили всего полчаса, но Элайде это время показалось вечностью, – она не созвала Совет и не потребовала лишить Алвиарин накидки, лишь памятуя о своем Предвидении. И о том, что Сине непременно изобличит Хранительницу Летописей в измене. И, конечно же, о том, что при нынешних обстоятельствах падение Алвиарин приведет и к ее падению.
Элайда до Аврини а'Ройхан, Блюстительница Печатей, Пламя Тар Валона, Престол Амерлин, могущественнейшая из властительниц мира, лежала ничком на кровати и рыдала в подушку, даже не решаясь надеть валявшуюся рядом сорочку. Зная, что, вернувшись, Алвиарин непременно заставит ее сидеть во время разговора. Она рыдала и молила о скорейшем падении Алвиарин.

***

– Я вовсе не приказывала тебе… бить Элайду, – прозвучал голос, напоминавший хрустальный перезвон, – Не много ли ты на себя берешь?
Стоявшая на коленях Алвиарин распростерлась на животе перед женщиной, казавшейся окутанной тенями и серебристым светом, и припала губами к подолу ее платья. Плетение Иллюзии – а это не могло быть ничем другим, хотя ей не удавалось ощутить и ниточки саидар. и даже способности стоявшей над ней женщины направлять Силу, – все же не могло скрыть поблескивание трепетавшего в ее руках бронзового цвета шелка с тонкой каймой из замысловатых черных завитков.
– Я живу во имя служения и повиновения вам, Великая Госпожа, – выдохнула Алвиарин между поцелуями, – Мне ведомо, что я низшая из низших, не более чем червь у ваших ног, и молю вас лишь о благосклонной улыбке.
Однажды ей случилось быть наказанной – не за неповиновение, благодарение Великому Повелителю Тьмы, а лишь за попытку «взять на себя слишком много», и она знала, что Элайда, как бы та сейчас ни вопила, не испытала и половины мук, выпавших на ее долю.
Некоторое время Месана позволяла ей осыпать поцелуями край платья, а потом приподняла ее голову носком туфельки.
– Указ издан, – Это не было вопросом, но Алвиарин торопливо зачастила:
– Да, Великая Госпожа. Копии указа были отправлены в Северную и Южную Гавани еще до того, как я заставила Элайду поставить подпись. Первые курьеры уже разосланы, и ни один купец не покинет город, не имея экземпляров указа, которые должен будет распространить.
Разумеется, Месана знала это. Она вообще все знала. Выгнутую шею Алвиарин свела судорога, но она не позволила себе шелохнуться. Месана даст знать, когда можно двинуться.
– Великая Госпожа, – промолвила Алвиарин, – нынче Элайда не более чем пустая скорлупа. Не лучше ли избавиться от нее?
Она затаила дыхание, ибо задавать вопросы Избранным было смертельно опасно.
Свитый из тени и серебра палец постучал по серебристым губам, изогнутым в насмешливой улыбке.
– Полагаешь, палантин Амерлин лучше подошел бы тебе самой? – промолвила, помедлив, Месана, – Может быть, такой пустяк для тебя и сгодится. Но всему свое время. Сейчас у меня есть для тебя задание. Несмотря на все препятствия, возникшие между Айя, главы Айя, похоже, встречаются одна с другой на удивление часто. А другим объясняют все простой случайностью. По крайней мере, так обстоит дело с Красными. Галина разъяснила бы все поподробнее, но она имела глупость умереть. Скорее всего, это пустая болтовня, однако тебе надлежит выяснить, почему прилюдно они скалят друг на дружку зубы, а случись встретиться наедине – перешептываются.
– Внимаю и повинуюсь. Великая Госпожа, – без промедления ответила Алвиарин, радуясь тому, что Месана сочла важным именно это. Великий «секрет» – кто возглавлял какую Айя – для нее вовсе таковым не являлся. Любая Черная сестра доводила до сведения Высшего Совета каждый шепоток в своей Айя. Правда, из всех возглавлявших Айя Черной была только Галина. А стало быть, предстояла непростая работа – вызнавать требуемое через Черных сестер среди Восседающих. Сложность заключалась в том, что за исключением Феране Нехаран и Суаны Драганд, действительно возглавлявших свои Айя, прочие Восседающие едва ли могли узнать, о чем думает их глава, прежде чем та сочтет нужным довести это до их сведения.
– Я сообщу вам все, как только выясню, – пылко заверила Алвиарин, но мысленно кое-что для себя отметила. Шла речь о «пустой болтовне» или о чем другом, но Месана не была осведомлена обо всем происходившем в Белой Башне. А ей, Алвиарин, стоило приметить, кто из сестер носит платье из шелка цвета бронзы с затейливой черной каймой. Она уже знала, что Месана таится в Башне. А знание – сила.

ГЛАВА 26. Последний штрих

Сине шагала по коридорам Башни, ее не покидало чувство изумления. Она ощущала себя совершенно сбитой с толку, и это ощущение росло с каждым поворотом. Да, Белая Башня обширна, но… Ей хотелось вернуться в свои комнаты и запереться на все замки. Окна были плотно закрыты, но по широким, увешанным гобеленами коридорам гуляли сквозняки, от которых мигали язычки пламени в высоких шандалах. И как не заметить холодных сквозняков, заползающих под юбки? А у нее в комнатах тепло и уютно. И безопасно.
Завидев Айз Седай, слуги склонялись в поклонах и приседали в реверансах. Сине если их и замечала, то не обращала внимания. Большинство сестер не покидали помещений Башни, отведенных для каждой Айя, а те немногие, что осмеливались шагнуть за порог своих апартаментов, вышагивали с настороженной гордостью, частенько парами, причем всегда из одной Айя, неся шали на плечах, точно знамена. Сине улыбнулась, кивнула Талене, но золотоволосая, похожая на статую Восседающая ответила жестким взглядом (красота ее казалась ледяной), а потом деревянной походкой, одергивая отороченную зеленой бахромой шаль, удалилась.
Да, к Талене слишком поздно обращаться за помощью в поисках, даже согласись с этим предложением Певара, – а она настаивала на крайней осторожности. По правде говоря. Сине не могла с ней не согласиться. Но ведь с Талене она дружит. Точнее, дружила.
И это еще не худшее. Кое-кто из простых сестер позволил себе чуть ли не открытую на нее фыркать. На нее – на Восседающую! Среди них, конечно, не было Белых, но какая разница? Что бы ни происходило в Башне, приличия нужно соблюдать. Мимо Сине, задев ее плечом и едва пробормотав извинения, широкими мужскими шагами прошла Джулайн Мадоме, высокая привлекательная женщина с коротко подстриженными волосами; она менее года занимала кресло от Коричневых. Другая Восседающая от Коричневой Айя, Саэрин Аснобар, сердито нахмурила брови, глядя на Сине, и схватилась за рукоять кривого ножа, который всегда носила за поясом. Потом обе Коричневые свернули в боковой коридор. Родом Саэрин была из Алтары, ее темных волос на висках коснулась седина, подчеркивая тонкий белый шрам оливкового оттенка на щеке, а в суровости взгляда она могла сравниться с каким-нибудь Стражем. Наверное, всего этого следовало ожидать. В последнее время имели место несколько несчастных случаев, и вряд ли кто из сестер позабудет, как бесцеремонно ее выпроваживали из коридоров возле апартаментов другой Айя, и уж точно не сотрется из памяти то, чем иногда это сопровождалось. По слухам, кого-то – правда, неизвестно, кого именно – из Восседающих Красные, представьте себе, чуть ли не взашей вытолкали! Очень жаль, что Совет не сумел воспрепятствовать безумному указу Элайды, но сначала одна Айя, потом другая хваталась за новые привилегии, а из Восседающих, оказавшихся на высоком посту, немногие помышляли отказаться от них. И в итоге Башня едва ли не раскололась на несколько вооруженных лагерей. Некогда Сине казалось, будто атмосфера в Башне смахивает на горячее желе из подозрений и клеветы; теперь же ее переполняли яд и боль.
С досадой прищелкивая языком. Сине поправила свою шаль с белой бахромой. Нелогично отшатываться от сердитой алтаранки – даже Саэрин вряд ли зайдет дальше сурового взгляда, – и более чем нелогично беспокоиться о том, чего она не в силах изменить. У нее своя цель.
И вот, потратив на поиски все утро, она сделала один-единственный шажок – и долгожданная добыча сама идет на ловца. Стройную, черноволосую девушку, которую отличали горделивый вид и уверенность в себе, звали Зера Дакан. Судя по облику, ее будто бы и не тревожила напряженная атмосфера, царившая в эти дни в Башне. Ну, не девочка конечно, но Сине была уверена, что шаль с белой бахромой она носит никак не больше пятнадцати лет. А значит, неопытна. Относительно неопытна. Этим можно воспользоваться.
Зера ничем не высказала намерения уклониться от встречи с Восседающей от своей Айя и уважительно склонила голову, когда Сине приблизилась. Необычно обильная для Белой Айя золотая вышивка украшала рукава ее снежно-белого платья и широкой полосой окаймляла подол. Зера негромким голосом поприветствовала Восседающую. Вправду ли в ее голубых глазах мелькнула тревога?
– Ты мне нужна, – промолвила Сине с напускным спокойствием. Вероятно, из-за своего волнения она увидела какую-то тень в больших глазах Зеры. – Пойдем со мной.
Чего опасаться в самом сердце Белой Башни? Но, как ни странно. Сине стоило немалых усилий удержать сложенные руки на животе и не сжать кулаки.
Как и рассчитывала Сине, Зера пошла с нею, лишь еле слышно что-то пробормотав. Они спускались по широким мраморным лестницам, по длинным пандусам. Когда на первом этаже Сине открыла дверь, ведущую на узкую лестницу, которая спиралью уходила во мрак, Зера лишь нахмурилась.
– Иди первой, сестра, – сказала Сине и, направив Силу, создала маленький светящийся шар. По протоколу ей полагалось идти впереди, но она не могла заставить себя так поступить.
Зера без колебаний шагнула вниз. Логически рассуждая, ей нечего опасаться Восседающей, тем более Белой. Логически рассуждая, когда понадобится. Сине скажет, что от нее требуется. Вопреки всякой логике, в животе у Сине точно трепетали крылышки гигантской бабочки. Свет, она же обнимает саидар, а Зера – нет. И в любом случае Зера слабее ее. Бояться нечего. Но гигантские крылья продолжали лихорадочно подрагивать.
Они спускались все ниже, минуя двери в подвалы и те, что вели куда-то ниже подвалов, и наконец добрались до самого нижнего уровня, расположенного даже ниже того, где проходят испытание Принятые. Темный переход освещал лишь светящийся шар Сине. Женщины высоко приподняли юбки, но, как бы осторожно они не ступали, из-под их туфель взлетали облачка пыли. В гладкие каменные стены были врезаны простые деревянные двери, на многих вместо петель и замков виднелись ржавые наросты.
– Восседающая, – наконец-то Зера высказала сомнение, – зачем мы пришли сюда? По-моему, сюда многие годы никто не спускался.
Сине была в этом уверена: когда она сама спустилась сюда несколько дней назад, то до нее здесь никого не бывало целое столетие. Отчасти и по сей причине они с Певарой выбрали это место.
– Заходи, – сказала Сине, открывая негромко скрипнувшую дверь. Сколько масла ни лей, а всю ржавчину не отчистишь, да и Силу бессмысленно применять (хотя ее способности направлять стихию Земли выше, чем у Певары).
Зера шагнула через порог, удивленно заморгала. В пустой комнате за крепким, хоть и изрядно потертым столом сидела Певара, вокруг стола расставлено, три маленьких скамейки. Немалых трудов стоило незаметно притащить всю эту «мебель» вниз – особенно когда нельзя доверять слугам. Очистить помещение от пыли оказалось гораздо легче, хоть и менее приятно, как и заметать после каждого визита пыль в коридоре.
– Мне уже надоело тут в темноте сидеть, – пробурчала Певара. Сияние саидар окружило ее; направив Силу, она зажгла лампу, которую достала из-под стола. На грубые стены бывшей кладовой упало больше света, чем она того заслуживала. Склонная к полноте и обычно миловидная Красная Восседающая выглядела сейчас как медведь с двумя больными зубами. – Зера, нам нужно задать тебе несколько вопросов.
И в тот же миг, как Сене закрыла дверь, Певара отгородила молодую женщину щитом от Источника.
Затененное лицо Зеры оставалось совершенно спокойным, но она громко сглотнула комок в горле.
– О чем Восседающие? – В голосе ее улавливалась слабая дрожь. Впрочем, возможно, виной тому царящая в Башне атмосфера.
– О Черной Айя, – коротко ответила Певара. – Мы хотим знать, не Приспешница ли ты Темного.
Спокойствие Зеры пало под напором гнева и изумления. Она в ярости бросила, хотя большинство просто стали бы отрицать само существование Черных:
– От тебя я такого не потерплю! Вы, Красные, сколько лет Лжедраконов в мир выводили! А раз меня спрашиваешь, то я знаю, где искать Черных сестер! В покоях Красных! Лицо Певары потемнело от гнева. Ее верность своей Айя была непоколебима; хуже того, вся ее семья погибла от рук Приспешников Темного. И, пока Певара не прибегла к грубой силе. Сине решила вмешаться. Ведь у них пока нет доказательств.
– Садись, Зера, – промолвила она со всей возможной теплотой в голосе. – Садись, сестра.
Зера повернулась было к двери, будто могла ослушаться приказа Восседающей, причем ее же Айя, но в конце концов села на скамеечку – на самый краешек, точно деревянная.
Не успела Сине расположиться сама – так, чтобы Зера оказалась между нею и Красной сестрой, как Певара выложила на ободранную столешницу Клятвенный Жезл, цвета поделочной кости. Сине вздохнула. Да, они – Восседающие и вправе воспользоваться любым тер'ангриалом по своему усмотрению, но этот пришлось стащить – иным словом свой поступок она назвать не могла, поскольку ни одной положенной процедуры не соблюла. И все время подсознательно ожидала, что вот-вот появится давным-давно умершая Серейлле Баганд и за ухо отволочет ее в кабинет Наставницы Послушниц. Чувство, противоречащее здравому смыслу, но оттого не менее реальное.
– Мы хотим быть уверены, что ты скажешь правду, – сказала Певара, с прежним видом рассерженного медведя, – поэтому ты поклянешься на жезле, а потом я спрошу тебя вновь.
– Мне бы не подчиниться такому произволу, – сказала Зера, обвиняюще косясь на Сине. – Но если вам очень надо, я готова снова принести обеты на Жезле. А потом потребую извинений от вас обеих.
Кажется, будто и не ее отсекли от Источника и подвергают допросу. Чуть ли не с высокомерным видом она потянулась за тонким, длиной в фут стержнем, подсвеченным тусклым светом фонаря.
– Ты поклянешься беспрекословно подчиняться нам обеим, – сказала Певара, и Зера отдернула руку, будто на столе лежала свернувшаяся гадюка. Певара продолжила, подчеркнуто пододвинув двумя пальцами Жезл ближе к Белой сестре: – Тогда мы велим тебе отвечать правдиво и ты откровенно нам обо всем расскажешь. А если ответ будет неправильным, мы будем уверены, что ты станешь подчиняться нам и поможешь выловить Черных сестер. Если же ответ будет верным, то с помощью Жезла тебя освободят от данной клятвы.
– Освободят?.. – воскликнула Зера. – Никогда не слыхала, чтобы кого-нибудь освобождали от обета при помощи Клятвенного Жезла.
– Поэтому-то мы и предприняли такие меры предосторожности, – поведала Сине. – Логически рассуждая, Черная сестра должна уметь лгать. Иначе говоря, она должна быть освобождена, по меньшей мере, от этого обета. А вероятно, от всех трех. Мы с Певарой провели опыт и выяснили, что процедура во многом похожа на ту, когда клятва дается.
Она не упомянула, насколько болезненна процедура, – обе потом рыдали. Также Сине не стала говорить, что Зеру от данной клятвы не освободят, какой бы ответ она ни дала, до тех пор, пока не будет завершен розыск Черных Айя. Нельзя допустить, чтобы она стала кому-то жаловаться и плакаться об учиненном допросе, что, скорей всего, и случится, если Зера не из Черных.
Сине очень бы хотелось, чтобы они отыскали сестру, которая подходила бы под описание, но принадлежала к другой Айя. Вполне бы подошел кто-то из Зеленой или Желтой. Они и в лучшие-то времена были такие самонадеянные, а уж ныне!.. Нет. Она не станет усугублять болезнь, и без того поразившую Башню. Но Сине не удержалась, чтобы не пробежаться мысленно по своему списку, – дюжина Зеленых, вдвое больше Желтых. Совсем обнаглели, на Восседающих даже не смотрят!
– Вы освободили себя от одной из Клятв? – В голосе Зеры слышались разом оторопь, отвращение, тревога. Что ж, реакция вполне понятная.
– И вновь их принесли, – нетерпеливо буркнула Певара. Взяв в руки тонкий стержень, она направила немного Духа, одновременно удерживая щит Зеры. – Именем Света клянусь не говорить ни единого лживого слова. Именем Света клянусь не создавать оружия, которым человек убивает человека. Именем Света клянусь не использовать Единую Силу как оружие, иначе как против Исчадий Тени, или в качестве последнего средства для защиты своей жизни, жизни моего Стража или жизни другой сестры. – При слове «Страж» она даже не поморщилась, чем грешили новые сестры, решившие связать свою судьбу с Красной Айя. – Я – не Приспешница Тени. Надеюсь, ты довольна? – Певара обнажила зубы – то ли в улыбке, то ли в оскале. Сине тоже взяла Жезл, произнесла клятвы – каждая будто бы мгновенно впечатывалась в сознание. По правде говоря, трудно было почувствовать это мимолетное давление, когда не оставляет ощущение, будто кожа натянута, а оно возникло сразу после принесения первого обета. Заявления вроде того, что у Певары растет борода или что улицы Тар Валона вымощены сыром, кружили голову, точно вино, и Певара даже захихикала, но вряд ли они стоили этого саднящего ощущения. Проверка представлялась не слишком необходимой, но все же логичной. Слова, что она не Черная, с трудом слетели с языка – уж больно мерзостно, чтобы даже отрицать такое, – но Клятвенный Жезл она передала Зере.
Поерзав на скамье, Зера повертела стержень в руках, конвульсивно сглотнула. От блеклого света лампы ее кожа казалась болезненно-бледной. Она переводила округлившиеся глаза с одной Восседающей на другую, потом крепко сжала Жезл и кивнула.
– В точности как я сказала, – прорычала Певара, вновь направляя в Жезл струйку Духа, – или будешь клясться до бесконечности, пока не повторишь точь-в-точь.
– Клянусь беспрекословно подчиняться вам двоим, – напряженным голосом промолвила Зера, потом содрогнулась от воздействия жезла. В первый раз оно кажется неприятнее всего. – Спрашивайте меня о Черной Айя, – потребовала она. Руки, державшие Жезл, дрожали. – Спрашивайте меня о Черной Айя!
Ее напряжение подсказало Сине ответ даже прежде, чем Певара отпустила поток Духа и задала вопрос, требуя правды и только правды.
– Нет! – практически выкрикнула Зера. – Нет, я не Черная Айя! Теперь освободите меня от этой клятвы! Освободите!
Опустив локти на стол. Сине удручено обмякла. Определенно она не хотела, чтобы Зера ответила «да», но была уверена, что они поймали ее на обмане. После нескольких недель поисков они обнаружили одну маленькую ложь. Или так только казалось? И сколько еще недель предстоит искать? И все время, пока не спишь, оглядываться через плечо?
Певара с обвиняющим видом наставила палец на Зеру.
– Ты говорила, что приехала с севера. Глаза Зеры стали еще больше.
– Да, – медленно вымолвила она и облизала губы. – Я ехала верхом по берегу Эринин до Джуалде. Теперь освободите меня от клятвы!
Сине, нахмурившись, посмотрела на нее.
– На чепраке твоей лошади, Зеры, обнаружили семена золотистого терна и репья красного плевельника. А золотистый терн и красный плевельник не растут и на тысячу миль южнее Тар Валона.
Зера вскочила на ноги, и Певара рявкнула:
– Сядь!
Та шлепнулась обратно на скамью, но даже не поморщилась. Ее била крупная дрожь. Губы сжаты, иначе было бы слышно, как стучат зубы. О Свет, вопрос о том, откуда она приехала, напугал ее больше, чем обвинение в пособничестве Тени!
– Откуда ты пустилась в путь? – медленно спросила Сине. – И зачем?.. Она хотела узнать, зачем Зера поехала в обход, ведь со всей очевидностью та именно так и поступила – просто чтобы скрыть, откуда приехала. И из уст Зеры полились ответы.

Предыдущая страница 29 Следующая страница


Путь кинжалов 30

– Из Салидара! – буквально провизжала она. Сжимая руками Клятвенный Жезл, она извивалась на скамье. Слезы катились из широко раскрытых глаз, слова сыпались из нее, хотя зубы лихорадочно клацали. Она неотрывно глядела на Певару. – Я приехала сюда удостовериться, что всем сестрам известно о красных и Логайне, чтобы они низложили Элайду и башня вновь стала едина! – Испустив дикий вопль, перешедший в вой, она воззрилась на Красную Восседающую.
– Хорошо, – сказала Певара зловеще: – Хорошо! – Лицо ее оставалось спокойным, но в темных глазах появился блеск, какого Сине не помнила даже по недобрым проделкам в бытность послушницами и Принятыми. – Значит, это ты – источник того… слуха. Ты предстанешь перед Советом и откроешь ему, что это ложь. Признайся, что это ложь, девочка!
Глаза Зеры полезли из орбит. Жезл выпал из ее рук и закатился под стол, а она схватилась за горло. Из раскрытого рта вырывались хрипы. Певара в потрясение глядела на нее, но Сине внезапно все поняла.
– Милостивый Свет, – прошептала она. – Тебе не нужно лгать, Зера. – Ноги Зеры яростно задергались под столом, словно она пыталась встать и не могла. – Скажи ей, Певара! Она же верит, что это правда! Ты приказала ей говорить правду и одновременно солгать. Да не смотри на меня так! Она же верит.
Губы Зеры приобрели синеватый оттенок, веки трепетали. Сине чуть ли не руками собрала воедино свое спокойствие.
– Певара, ты отдала приказ, тебе его и отменять, иначе она задохнется у нас на глазах.
– Она – бунтовщица. – В негромко сказанное слово Певара вложила все свое презрение. Но потом вздохнула. – Впрочем, ее еще не осудили. Тебе не нужно… лгать… девочка.
Зера упала лицом на стол, жадно хватая ртом воздух и громко всхлипывая.
Сине задумчиво покачала головой. Возможность конфликта клятв они не учитывали. А что, если Черные Айя не просто избавляются от обета, а заменяют его одним из своих? А если вместо Трех Клятв они дают свои? Им с Певарой придется действовать очень осторожно. Надо, чтобы Черная сначала повторила все данные ею клятвы и лишь затем приняла вновь Три Обета – иначе она может умереть на месте, а они и понять не успеют, что смерть ее произошла из-за противоборства клятв. О Свет, боль освобождения от всех клятв разом немногим меньше, чем при допросе с пристрастием. А может, и такая же. Но вне всяких сомнений, Приспешницы Темного заслуживают этого, и даже большего. Главное – найти хотя бы одну.
Певара смотрела на всхлипывающую женщину без малейшей жалости.
– Когда она предстанет перед судом, я намерена быть судьей.
– Когда ее отдадут под суд, Певара, – задумчиво поправила Сине. – Жаль терять помощницу, о которой нам известно, что она – не Приспешница Темного. А поскольку она – бунтовщица, нас не будет особо волновать, что мы ее используем.
Они не раз спорили, так и не придя к единому мнению, о второй причине, почему нельзя освобождать от новой клятвы. Сестру, давшую обет повиноваться, можно заставить – Сине обеспокоенно поерзала, уж слишком это походило на запретное Принуждение, – ее можно склонить к помощи в поисках, хочет она того или нет.
– По-моему, вряд ли ее послали одну, – продолжила Сине. – Зера, сколько вас всего приехало?
– Десять, – пробормотала Зера, потом вскинула голову, вызывающе сверкая глазами. – Я не предам своих сестер! Я не!.. – И умолкла, горько кривя губы: она поняла, что только что сделала.
– Имена! – пролаяла Певара. – Назови мне имена, иначе я с тебя шкуру спущу!
Вопреки желанию Зеры имена сорвались с ее языка. Разумеется, не из-за угроз, а по приказу. Впрочем, глядя на лицо Певары, Сине была уверена, что той едва ли нужен повод, дабы выпороть Зеру, точно уличенную в воровстве послушницу. Странно, сама она подобной злобы не испытывала. Отвращение – да, но явно не столь сильное. Эта женщина бунтовщица, способствовавшая расколу Белой Башни, хотя любая сестра готова на все, лишь бы сохранить Башню единой… Очень странно.
– Согласна, Певара? – сказала Сине, когда список был исчерпан. Упрямица ответила ей сердитым кивком. – Очень хорошо. Зера, сегодня днем приведу ко мне в апартаменты Бернайлу. – Лазутчиц было по двое от каждой Айя, не считая Голубой и Красной, но начинать, видимо, лучше с другой Белой. – Скажешь, что я хочу побеседовать с ней наедине. Ты не предупредишь ее ни словом, ни жестом. Потом будешь держаться тихо и дашь нам с Певарой сделать то, что необходимо. Тебе предстоит, Зера, отныне служить более важному делу, чем твое… неправильное… бунтарство. – Разумеется, оно неправильное. Несмотря на все злоупотребления Элайды. – Ты поможешь нам выслеживать Черных Айя.
Зера, лицо которой искажала боль, угодливо закивала, но при упоминании о Черных Айя она охнула. О Свет, у бедняжки в голове все перемешалось, коли она так несдержанна!
– И перестань распространять эти… слухи, – строго вставила Певара. – Перестанешь упоминать вместе Красную Айя и Лжедракона. Я ясно выразилась?
Лицо Зеры превратилось в угрюмую маску. Губы произнесли:
– Да, я поняла. Восседающая. – Казалось, она вот-вот расплачется от отчаяния.
– Тогда прочь с глаз моих, – велела Певара, отпуская разом и щит, и саидар. – И успокойся! Умойся и причешись! – Последние слова она говорила уже в спину Зере, метнувшейся от стола к дверям. Едва дверь за нею со скрипом затворилась, Певара фыркнула. – Не хотела отпускать ее к Бернайле такой неряхой. Еще предупредила бы своим видом…
– Веский довод, – согласилась Сине. – Но кого предупредим мы, если будем то и дело хмуриться? Самое меньшее, привлечем к себе внимание.
– Судя по состоянию дел. Сине, на нас не обратят внимания, даже если мы их пинками гонять станем по всей Башне. – Кажется, эта идея чем-то привлекла Певару. – Они – бунтовщицы, и я буду их держать крепко, чтоб и не пискнули! И чтоб у них и мысли какой не возникло!
Они вновь принялись за обсуждение. Сине настаивала, чтобы распоряжения они отдавали с осторожностью, не оставляли лазеек, и этого достаточно. Певара же упирала на то, что они позволяют целому десятку бунтовщиц безнаказанно разгуливать по Башне. Сине говорила, что наказание мятежниц не минует, а Певара твердила, что этого слишком долго ждать. Сила воли подруги всегда восхищала Сине, но вообще-то иногда эта сила выливалась в чистое упрямство.
Лишь слабый скрип петель предупредил Сине, и она успела уронить Клятвенный Жезл себе на колени и спрятать его в складках юбки. Дверь широко распахнулась, и они с Певарой разом обняли Источник.
В комнату с фонарем в руке спокойно вошла Саэрин. Шагнув в сторону, она пропустила Талене, следом, держа второй фонарь, появилась маленькая Юкири, потом Дозин, по-мальчишески стройная и высокая для кайриэнки. Последняя плотно притворила дверь и привалилась к ней спиной, словно для того, чтобы никто сюда не вошел. Четыре Восседающие, представлявшие все остальные Айя в Башне. Кажется, они вовсе не замечали, что Сине и Певара удерживают саидар. Неожиданно комнатка стала как будто меньше. Причуды воображения…
– Странно видеть вас двоих вместе, – заметила Саэрин. Лицо ее было невозмутимо, но пальцы поглаживали рукоять заткнутого за пояс кривого ножа. Свой пост она занимала сорок лет, дольше, чем любая в Совете, и все знали: характер у нее такой, что шутить не стоит.
– Тоже самое можно сказать и о вас, – сухо отметила Певара. Характер Саэрин ее никогда не тревожил. – Или вы спустились сюда, чтобы позаботиться о Дозин? – Неожиданный румянец на хорошеньком мальчишеском личике Желтой сестры выдал ее смущение, хоть и держалась она с элегантной уверенностью. Это подсказало Сине, кто из Восседающих оказался чересчур близко к крылу Красных. – Хотя вряд ли вы появились бы вместе. Зеленые готовы вцепиться в горло Желтым, Коричневые – Серым. Или ты привела их сюда, Саэрин, чтобы устроить втихую поединок? А, Саэрин?
Сине лихорадочно принялась размышлять, что могло заставить эту четверку спуститься столь глубоко в недра острова Тар Валон. Что их объединяет? Их Айя – все Айя – и вправду готовы вцепиться в глотки одна другой. Все четверо были наказаны Элайдой. Кому из Восседающих понравится наказание тяжелым трудом, особенно когда всем известно, за что именно они моют пол или скребут котлы, но вряд ли дело в этом. Что еще? Все не из знатных семей. Саэрин и Юкири – дочери содержателей гостиниц, Талене – крестьянка, а у Дозин отец торговал ножами. Саэрин сперва обучали Дочери Молчания, из них она одна добилась шали. Ерунда какая-то. Внезапно ее будто ударило, и в горле у нее пересохло. Саэрин, которая часто едва сдерживает свой нрав. Дозин, которая послушницей трижды убегала, хотя всего лишь раз добралась до мостов. Талене, которую наказывали, возможно, чаще и больше, чем любую другую послушницу за всю историю Башни. Юкири, которая, если ей хотелось идти другим путем, всегда последней соглашалась с Серыми сестрами, и, кстати, последняя, кто присоединился к согласию Совета. В некотором роде все четверо – бунтарки, и каждая претерпела немало унижений от Элайды. Могли ли они решить, что допустили ошибку, поддержав решение о низложении Суан и возведении на Престол Амерлин Элайды? Могли они прознать про Зеру и остальных? А если так, что намерены делать?
Мысленно Сине приготовилась сплести саидар, хотя и не питала надежд на бегство. Певара по силе была ровней Саэрин и Юкири, но сама Сине слабее любой, кроме Дозин. Она приготовилась, но Талене шагнула вперед, и все логические построения Белой Восседающей разлетелись вдребезги.
– Юкири заметила, как вы вдвоем прошмыгнули сюда, и мы хотим знать почему. – В удивительно глубоком голосе Талене, несмотря на ледяное выражение лица, чувствовалась горячность. – Неужели главы ваших Айя поручили вам тайные переговоры? На людях главы Айя рычат одна на другую, но, видно, в тихих уголках ведут беседы. Совет вправе знать, что они замышляют.
– Ой, да ладно, Талене. – Голос Юкири, как всегда, удивлял даже больше, чем голос Зеленой сестры. В темно-серебристом шелке с желтовато-белыми кружевами Юкири походила на миниатюрную королеву, но говорила она как среднего достатка поселянка. Серая сестра утверждала, что подобный контраст не раз помогал в переговорах. Она улыбнулась Сине и Певаре: так улыбается монарх, не уверенный, насколько милостивым ему следует быть сегодня. – Видела, как вы вынюхиваете, точно хорьки у курятника, – сказала Юкири, – но язык прикусила. Помнится, вы ведь подружками были, да и кому какое дело? Вот я и помалкивала, пока Талене не разоралась, мол, кто там по углам прячется. Ну, я и сама видела, как кое-кто по углам шепчется. Вот и заподозрила, а не возглавляет ли кто из тех женщин свои Айя, так что… Иногда дважды два – четыре, а иногда такая путаница выходит… А теперь рассказывайте. Совет имеет право знать.
– Пока не расскажете, мы не уйдем, – с еще большим жаром вмешалась Талене.
Певара фыркнула и сложила руки на груди.
– Допустим, глава моей Айя мне что-то сказала, но я не вижу причины, с чего бы передавать вам ее слова. То, что мы с Сине обсуждаем, не имеет никакого отношения к Красным или Белым. Шпионьте где-нибудь в другом месте.
– Но саидар Певара не отпустила. Как и Сине.
– Проклятие, все бесполезно! Так и знала, – пробурчала от двери Дозин.
– И почему я поддалась на ваши уговоры?.. Хорошо, что больше никто не знает, иначе нашими тупыми рожами будет любоваться вся Башня. – Порой она говорила как несносный мальчишка, которому за излишне вольный язык стоит вымыть рот с мылом.
Сине встала бы и ушла, если б не боялась, что колени ее подведут. Певара уже поднялась и нетерпеливо приподняла бровь, глядя на сестер, стоящих между нею и дверью.
Саэрин по-прежнему играла со своим ножом и вопросительно смотрела на двух Восседающих.
Вдруг она скользнула вперед и с быстротой, заставившей Сине ахнуть, сунула руку вниз. Сине попыталась все же спрятать Клятвенный Жезл, но кончилось дело тем, что Саэрин держала Жезл одной рукой на уровне талии, а Сине вцепилась в другой его конец, заодно прихватив в горсть и юбки.
– Головоломка, – сказала Саэрин. – Мне нравятся головоломки.
Сине отпустила Жезл и принялась поправлять платье; больше ничего не оставалось.
Появление жезла мгновенно породило гомон – все заговорили чуть ли не разом.
– Кровь и огонь, – прорычала Дозин. – Вы что, спустились сюда кого-то в сестры возводить?
– Оставь их, Саэрин, – засмеялась Юкири. – Что бы они тут не задумали, это их дело. Перекрывая гомон, Талене рявкнула:
– Но зачем они шныряли повсюду – и вместе! – если тут не замешаны главы Айя?
Саэрин махнула рукой, и через миг наступила тишина. Все присутствующие были Восседающими, но в Совете она имела право говорить первой, да и сорок лет на таком посту со счетов не сбросишь.
– Полагаю, вот ключ к разгадке, – промолвила она, поглаживая Жезл большим пальцем. – И все-таки почему? – Внезапно сияние саидар окружило и ее, и она направила Дух в Жезл. – Именем Света клянусь не говорить ни слова лжи. Я – не Приспешница Темного.
В воцарившейся тишине писк мыши показался бы громом.
– Я права? – промолвила Саэрин, отпуская Силу. Она протянула Жезл Сине.
И в третий раз Сине дала обет не лгать, и во второй раз повторила, что она не Приспешница Темного. С холодным достоинством то же самое проделала Певара. Глаза ее сверкали зорко, как у орла.
– Что за нелепость! – сказала Талене. – Ведь нет никаких Черной Айя!
Юкири взяла Жезл у Певары и направила Силу.
– Именем Света клянусь не говорить ни слова лжи. Я – не Черная Айя.
Сияние саидар вокруг нее погасло, и она протянула белый стержень Дозин.
Талене состроила кислую мину:
– Не поддавайся, Дозин. Лично я не собираюсь мириться с таким мерзким предположением.
– Именем Света, клянусь не говорить ни слова лжи, – чуть ли не нараспев произнесла окруженная светящимся ореолом Дозин. – Я – не Черная Айя.
Когда дело касалось серьезных вещей, речь ее могла стать образцом и для Наставницы Послушниц. Дозин протянула Жезл Талене. Золотоволосая женщина попятилась, точно от ядовитой змеи.
– Даже просить о таком значит осквернять… Хуже того! – Что-то мелькнуло у нее во взгляде. Что-то… замогильное, что ли. – Прочь с моей дороги, – потребовала Талене со всей властностью Восседающей в голосе. – Я ухожу!
– Я так не думаю, – тихо промолвила Певара. Юкири медленно кивнула. Саэрин уже не гладила нож, она стискивала его рукоять побелевшими пальцами.

***

Всадники с трудом пробивались через глубокие снега, и Тувин Газал проклинала день, когда родилась на свет. Многим она казалась привлекательной – невысокая, чуть полноватая, с гладкой, медного оттенка, кожей и с длинными блестящими темными волосами, но никто не назвал бы ее красивой. И уж тем более теперь. Взгляд ее темных глаз, на что бы она ни взглянула, просто вонзался буравами. Обычно Тувин не испытывала подобного гнева. Сейчас же она была в ярости. А когда Тувин гневалась, от нее убегали и змеи.
У нее за спиной ехали – скорее, барахтались в снегу – четыре Красных сестры, а за ними – двадцать гвардейцев Башни в темных мундирах и плащах. Гвардейцам очень не нравилось, что доспехи погружены на вьючных лошадей, и они посматривали на лес по обе стороны дороги так, словно в любой момент ожидали нападения. Как они, интересно знать, намеревались пересечь Андор, пройдя три сотни миль незамеченными, в форме и плащах со сверкающей эмблемой Пламени Тар Валона? Тувин не могла этого понять. Впрочем, путешествие почти закончилось. Через день, от силы два, поскольку на дорогах по колено навалило снега, ее отряд соединится с девятью другими. К несчастью, не все сестры в этих отрядах принадлежали к Красной Айя, но это ее не слишком тревожило. Тувин Газал, некогда Восседающая от Красной Айя, войдет в историю, как женщина, уничтожившая Черную Башню.
Она была уверена – Элайда считает, будто Тувин благодарна за предоставленную возможность, ведь ее вернули из опалы и изгнания. Тувин презрительно усмехнулась, и волк, заглянувший под ее глубоко надвинутый капюшон, возможно, от страха поджал бы хвост. Сделанное двадцать лет назад было необходимо, и да испепелит Свет всех тех, кто приплетал сюда Черную Айя. Это было необходимо сделать, это было правильно, но Тувин Газал лишили поста в Совете и заставили под розгами молить о пощаде. А вокруг стояли сестры и смотрели, и даже послушницы и Принятые стали свидетелями, что и Восседающие не могут преступить закон, (пусть им и не объяснили, что это за закон). А потом Тувин отослали на отдаленную ферму в глухом углу Черных Холмов, где она гнула спину под началом госпожи Джары Довиль, считавшей, что отбывающая наказание Айз Седай ничем не отличается от прочих батраков, работающих и в жару, и в снег. Тувин перехватила поводья – мозоли до сих пор не сошли с ладоней. Госпожа Довиль – даже теперь Тувин не могла подумать о ней без уважительного обращения «госпожа», которого та требовала, – госпожа Довиль верила в благотворное влияние труда. И наистрожайшей дисциплины, которая послушницам и в кошмарном сне не привидится! Она не ведала снисхождения к тому, кто пытался уклониться от непосильной работы, и сама трудилась наравне со всеми. И тем паче госпожа Довиль не ведала жалости к женщине, которая норовит тайком улизнуть, чтобы найти утешение в объятиях смазливенького паренька. Такую жизнь влачила Тувин последние двадцать лет. А Элайда проскользнула не пойманной, точно обмылок в руке, и вползла на Престол Амерлин, о котором мечтала сама Тувин. Нет, она не испытывала к Элайде благодарности. Но Тувин научилась выжидать.
Вдруг из леса на дорогу впереди отряда выскочил, пришпорив коня и разбрасывая комья снега, всадник – высокий мужчина в черной куртке, его темные волосы рассыпались по плечам.
– Сопротивление бессмысленно, – твердым голосом объявил он, поднимая руку в перчатке. – Сдавайтесь, и никому не причинят вреда.
Но не его появление и не суровые слова заставили Тувин натянуть поводья, что позволило другим сестрам нагнать и окружить ее.
– Взять его, – спокойно сказала Тувин. – Вам лучше соединиться. Меня он отгородил щитом.
Видимо, это один из тех Аша'манов. Надо же, и прямо к ней.
Вдруг она сообразила, что ничего не происходит, и перевела пронзительный взгляд с мужчины в черном на Дженаре.
– Тувин, – промолвила та неуверенно, – я тоже отрезана.
– И меня отсекли, – не веря своим словам, произнесла Лемай, а за ней эти слова с нарастающей паникой повторили остальные. Все отрезаны от Источника!
Среди деревьев появились другие люди в черных куртках и начали окружать отряд. Тувин насчитала пятнадцать всадников. Гвардейцы, ожидая приказа сестры, сердито заворчали. Они ничего не понимали, считая, что нарвались на засаду банды грабителей. Тувин досадливо цокнула языком. Разумеется, не все мужчины могли направлять, но, видно, против нее вышли Аша'маны, обладающие такой способностью. Она не ударилась в панику, в отличие от сопровождающих ее сестер. И не таких обламывали! Высокий мужчина тронул коня; он улыбался, видимо, думал, что они подчинятся его смехотворному приказу.
– По моей команде, – произнесла Тувин негромко, – все бросаемся в разные стороны. Когда ускачете подальше, он не сумеет удержать щит. – Мужчины всегда считают, будто сумеют удерживать плетение при любых обстоятельствах. – А как Сила вернется, помогите гвардейцам. Будьте готовы.
– И Тувин громко воскликнула: – Гвардейцы, к бою!
Взревев, гвардейцы бросились вперед, размахивая мечами и окружая сестер кольцом. Развернув свою кобылу вправо, Тувин ударила ее каблуками и низко пригнулась к холке. Она проскочила между двумя юнцами в черных куртках – те проводили ее изумленными взглядами. И вот она уже среди деревьев, подгоняет лошадь, снег летит из-под копыт. Тувин не заботило, сломает кобыла ногу или нет. Ей нравилась эта кобыла, но сегодня суждено умереть не только лошади. Позади раздавались вопли. И один голос перекрыл все прочие.
– Брать живыми! Приказ Дракона Возрожденного! Если кто чего сделает Айз Седай, ответит мне!
Приказ Дракона Возрожденного! Впервые Тувин ощутила страх, ледяным червяком заползший в сердце. Дракон Возрожденный! Она хлестнула кобылу поводьями по шее, щит никуда не делся! Да ведь столько деревьев между ними, он уже должен был потерять ее из виду! О Свет, Дракон Возрожденный!
Тувин сдавленно охнула, когда что-то ударило ее в грудь и сук, непонятно откуда взявшийся, выбил ее из седла. Она видела, как, увязая в снегу, несется галопом лошадь. А сама висела. Висела в воздухе, руки прижаты к бокам, ноги болтаются в шаге от земли. Она сглотнула. Должно быть, ее держит мужская часть Силы. Прежде ее никогда не касалась саидин. Тувин ощутила незримую плотную ленту, охватившую тело. Ей показалось, будто она чувствует порчу Темного. Она задрожала, борясь с криком, рвущимся из самого нутра.
Высокий мужчина остановил своего коня. Тувин поплыла по воздуху, потом села боком в седло. Казалось, мужчину не особенно интересовала плененная Айз Седай.
– Хардлин! – крикнул он. – Норли! Каджима! Ну хоть кто из вас, олухов проклятых, подойдет ко мне?
Он был высок, косая сажень в плечах, как сказала бы госпожа Довиль. Средних лет, красивый какой-то грубой мрачной красотой. Ничуть не похожий на хорошеньких юношей, которые нравились Тувин, – нетерпеливых, преисполненных благодарности и потому легко управляемых. Высокий ворот черного шерстяного мундира украшали с одной стороны серебряный меч, а с другой – странное существо, сработанное из золота и красной эмали. Мужчина, способный направлять Силу. Он отсек ее щитом от Источника и взял в плен.
Вопль, вырвавшийся из горла, ошеломил даже саму Тувин. Если б могла, она проглотила бы свой крик, но позади раздался еще один вопль, пронзительнее первого, и еще, и еще. Тувин заметалась из стороны в сторону. Противиться Силе бесполезно. Она понимала это, но продолжала вырываться, точно взбесившийся зверь.
Будто сквозь густой туман Тувин почувствовала, как гарцует конь. Смутно различила слова:
– Потише ты, мешок с ушами! Успокойся, сестра. Я тебе не… Да полегче ты, мул хромой! О Свет! Прошу Прощения, сестра, но вот что мы научились делать. – И с этими словами он поцеловал ее.
В краткий миг она успела понять, что его губы коснулись ее губ, а потом все исчезло, и тепло затопило ее. Не просто тепло. Оно растеклось внутри медом, горячим, булькающим медом, который, казалось, вот-вот закипит. Она была струной арфы, дрожащей на пределе видимости. Она была тонкой хрустальной вазой, готовой разбиться вдребезги. И тут струна лопнула; ваза разлетелась на сотню осколков.
– А-а-а-а-а-а-а-ааа! – Сначала Тувин не поняла, что крик несется из ее широко раскрытого рта. Несколько мгновений она даже мыслить связно не могла. Тяжело дыша, она уставилась на мужское лицо, гадая, чье оно. Ах да, высокий мужчина. Мужчина, который мог…
– Можно было обойтись и без последнего штриха, – вздохнул он, похлопывая лошадь по шее. Та зафыркала, но шарахаться перестала. – Но мне показалось, что так нужно. Вряд ли из тебя жена получится. Успокойся. Не пытайся бежать, не нападай ни на кого и не касайся Источника, пока я не разрешу. Как тебя зовут?
Пока он не разрешит? Ну и наглец!
– Тувин Газал, – сказала она и заморгала. Почему она ему ответила?
– Вот ты где, – сказал другой мужчина в черном мундире, подъезжая к ним. От копыт его коня по сторонам летели комья снега. Вот такие Тувин нравились больше. Она сомневалась, чтобы этих розовых щечек бритва коснулась больше двух-трех раз. – О Свет, Логайн! – воскликнул красавчик. – Ты взял вторую? М'Хаэлю это не понравится! Хотя его, может, это и не волнует, ведь вы двое чуть ли не друзья-приятели.
– Друзья-приятели, Винчова? – мрачно произнес Логайн. – Будь так, как хотел М'Хаэль, я бы вместе с новичками репу мотыжил. Или меня бы на том поле зарыли, – добавил он негромко. Тувин подумала, что последние слова не предназначались для чужих ушей.
Что бы тот красавчик ни услышал, он недоверчиво засмеялся. Тувин во все глаза смотрела на высившегося над нею мужчину. Логайн. Лжедракон. Но он же мертв! Укрощен и мертв! И небрежно держит ее, усадив впереди себя. Почему она не кричит, не дерется с ним? Нож на поясе… Однако у нее не было никакого желания тянуться к костяной рукояти. Хотя та невидимая лента, что обвивала ее, исчезла. Она могла бы выскользнуть и попытаться убежать…
– Что ты со мной сделал? – спросила Тувин спокойным тоном. На это, по крайней мере, у нее хватило сил.
Повернув лошадь к дороге, Логайн объяснил Тувин, что же он сделал, и она пала головой на широкую мужскую грудь и зарыдала. Элайда заплатит за это, поклялась себе Тувин. Если Логайн когда-нибудь ее отпустит, она заставит Элайду за все заплатить. Последняя мысль отдавала особенной горечью.

ГЛАВА 27. Сделка

Мин сидела скрестив ноги на украшенном обильной позолотой стуле с высокой спинкой и пыталась углубиться в чтение – на коленях у нее лежала переплетенная в кожу книга Герида Фила «Причина и безумие». Ей никак не удавалось прочитать хоть несколько страниц кряду. О, сама книга зачаровывала: сочинения мастера Фила уносили в вымышленные миры, о каких она, трудясь на конюшне, и не мечтала. Мин очень горевала о смерти милого старичка. В его книгах она надеялась отыскать намек, за что его убили. Пытаясь сосредоточиться, девушка мотнула головой.
Книга была увлекательная, но в комнате висела тягостная атмосфера. Малая тронная зала Ранда в Солнечном дворце горела позолотой – от широких карнизов до высоких зеркал на стенах, сменивших те, что разбил Ранд; два ряда стульев, на одном из которых и устроилась Мин, выстроились напротив возвышения, где красовался Драконов Трон. Трон был попросту уродлив, кайриэнские резчики сработали его в стиле, который полагали тирским: сиденье покоилось на спинах двух драконов, еще два изогнулись в виде подлокотников, другие вползали на спинку. Их глаза сияли солнечниками, а сами они сверкали позолотой и красной эмалью. Выложенное золотом на полированном каменном полу Восходящее Солнце, с отходящими во все стороны волнистыми лучами, лишь усугубляло тягостное ощущение. Хорошо хоть в двух больших каминах, в любой из которых девушка она могла бы войти не пригибаясь, весело потрескивало пламя, распространяя приятное тепло, тем паче что за окном валил снег. То были комнаты Ранда, и только одно это перевешивало любые тягостные ощущения. Мысль, преисполненная досады и раздражения. Это комнаты Ранда – если он когда-нибудь соизволит вернуться сюда. Угораздило же влюбиться в мужчину, который весь – одна большая причина для раздражения!
Тщетно поерзав на неудобном стуле. Мин вновь попыталась читать, но глаза ее то и дело обращались к высоким дверям, украшенным эмблемами Восходящего Солнца. Она надеялась увидеть, как войдет Ранд; она боялась увидеть Сорилею или Кадсуане. Девушка одернула светло-голубую куртку, пробежала пальцами по вышитым на отворотах крошечным снежноцветикам. Другие цветки тянулись по рукавам, по штанинам, таким облегающим, что она с трудом в них влезала. Костюм не очень-то отличался от того, какой она обычно носила. Ну, не совсем. До сих пор ей удавалось избегать платьев, но девушка всерьез опасалась, что если приди на ум Сорилее засунуть Мин в платье. Хранительница Мудрости собственноручно вытряхнет ее из той одежды, которую она предпочитает носить.
И Сорилея знала все о ней и Ранде. Все. Мин почувствовала, как у нее горят щеки. Кажется, Сорилея пытается решить, подходит ли Мин Фаршав Ранду ал'Тору в качестве… любовницы. От этого слова у девушки по-глупому кружилась голова; она же не легкомысленная вертихвостка! Это слово заставляло виновато оглядываться через плечо, опасаясь, нет ли там тетушек. Нет, мрачно подумала Мин, ты не легкомысленная вертушка! У тех хоть что-то в голове есть!
Или же Сорилея хочет знать, подходит ли Ранд для Мин? Порой именно так и казалось. Хранительницы принимали Мин как свою, или почти как свою, но последние недели Сорилея крутила-выкручивала ее, точно прачка белье. Беловолосая, с морщинистым лицом, Хранительница Мудрости хотела знать о Мин все, до мельчайших подробностей, и о Ранде тоже. Ей что, нужны пылинки со дна его карманов? Дважды Мин пыталась заартачиться и уклониться от беспрерывных расспросов, и дважды Сорилея вытаскивала розгу! Страшная старуха попросту толкала девушку на ближайший стол, а потом заявляла, это, мол, поможет ей припомнить кое-что еще. И никто из Хранительниц даже намека на сочувствие не выказал! О Свет, есть же вещи, которые касаются только ее и ее мужчины! Который вдобавок не может принадлежать ей одной! Кадсуане же применяла иной подход. Преисполненную достоинства седоволосую Айз Седай будто бы совершенно не интересовали ни Мин, ни Ранд, но она проводила в Солнечном дворце уйму времени. Совсем избегать ее было невозможно; она, кажется, бродила, где ей вздумается. И стоило Кадсуане хоть на миг взглянуть на Мин, у девушки мелькала мысль, что перед ней женщина, которой под силу учить быков танцевать, а медведей – петь. Девушка все ждала, когда та наставит на нее палец и провозгласит, что Мин Фаршав пора учиться держать мячик на носу. Раньше или позже Ранду придется столкнуться с Кадсуане, и при этой мысли в животе у Мин все холодело.
Девушка вновь заставила себя склониться над книгой. И тут одна из дверей резко распахнулась, и вошел Ранд, неся Драконов Скипетр на сгибе локтя. На голове его красовалась золотая корона: широкий венец из лавровых листьев, – должно быть, та самая Корона Мечей, о которой столько разговоров, – узкие штаны подчеркивали стройные ноги, и красиво сидела на нем зеленая шелковая куртка, отделанная золотым шитьем. Да и он сам был красив.

Предыдущая страница 30 Следующая страница


31 Роберт Джордан

Заложив страницу запиской, в которой мастер Фил говорил, что она «слишком хорошенькая», девушка аккуратно закрыла книгу и осторожно положила ее на пол рядом со стулом. Потом сложила руки на груди и стала ждать. Если б она стояла, то непременно принялась постукивать ногой, но ни за что она не позволит мужчине подумать, будто она вскочила только потому, что он наконец-то появился. Ранд стоял, с улыбкой глядя на Мин, почему-то подергивая себя за мочку уха – кажется, он мурлыкал под нос! – потом резко повернулся и хмуро глянул на двери.
– Девы мне не сказали, что ты тут. Вообще слова не проронили. О Свет, увидев меня, они готовы были вуали нацепить.
– Может, они огорчены, – спокойно заявила Мин. – Может, тревожились, где ты. Я тоже тревожилась. Может, их волнует, не ранен ли ты, не болен, не простыл ли. – Как и меня, горько подумала она. А он лишь слегка смутился!
– Я же тебе написал, – промолвил он, и Мин фыркнула.
– Дважды! И твои письма приносил Аша'ман. Да, ты дважды мне написал. Ранд ал'Тор! Если ты называешь это письмами!
Он пошатнулся, словно она залепила ему пощечину – нет, словно бы пнула в живот! – и заморгал. Мин взяла себя в руки и откинулась на спинку стула. Прояви в неподходящий момент сочувствие, и никогда не обретешь потерянных позиций. А ей так хотелось обнять его, утешить, смягчить боль, успокоить раны. У него их много, а он не желает признавать, что есть хотя бы одна. Но нет, она не вскочит с места и не кинется к нему, желая знать, что случилось или… О Свет, с ним все должно быть хорошо.
Внезапно девушку взяли под локти и приподняли. Болтая синими сапожками. Мин поплыла по воздуху к Ранду. Значит, он думает, что может улыбаться, да? Думает, будто широкая улыбка изменит ее настроение? Она открыла рот, собираясь немного вразумить его. Пусть на носу себе зарубит! А он, обвив Мин руками, поцеловал ее в губы.
Когда она вновь сумела вздохнуть, то взглянула на него сквозь ресницы.
– В первый… – Горло перехватило, она откашлялась. – В первый раз Джахар Наришма вошел с таким видом, точно пытался прочитать мысли в голове у каждого, кто ему попадался на пути. И исчез, вручив мне обрывок пергамента. Ну-ка, сейчас взгляну. Вот: «Я заявил права на корону Иллиана. Не доверяй никому, пока я не вернусь. Ранд». По-моему, не слишком-то похоже на любовное послание.
Он снова поцеловал ее.
На этот раз, чтобы отдышаться, времени понадобилось побольше. Мин предполагала, что окажет ему иной прием. С другой стороны, все шло не так уж плохо.
– А Джонан Эдли передал клочок бумаги со словами: «Я вернусь, когда здесь закончу. Никому не доверяй. Ранд». Эдли застал меня, когда я ванну принимала, – добавила она, – и ничуть не смутился, когда увидел кое-что интересное.
Ранд всегда прикидывался, будто вовсе не ревнив – как будто сыщется в мире такой мужчина, – но она замечала, какими хмурыми взглядами он окидывал мужиков, которые посматривали на нее. И потом становился более страстным. Интересно, на что будет похож этот поцелуй? Может, предложить удалиться в спальню? Нет, так торопить коней она не будет… Ранд опустил девушку, лицо его вдруг стало печальным.
– Эдли мертв, – сказал он. Внезапно корона полетела с головы через всю комнату, словно бы брошенная сильной рукой. И в тот миг, когда она подумала, что корона ударится о спинку Драконова Трона, а то и пробьет ее, широкое золотое кольцо замерло и медленно опустилось на сиденье трона.
Мин посмотрела на Ранда, и у нее перехватило дыхание. Кровь блестела в темно-рыжих кудрях над его левым ухом. Вытащив из рукава кружевной платочек, она потянулась к его виску, но Ранд поймал ее за запястье.
– Я его убил, – тихо произнес он.
От его голоса девушка задрожала. Тихий, как могила. Определенно, в спальню! И чем быстрее… Мин заставила себя улыбнуться – и вспыхнула, когда поняла, как легко ей далась улыбка, стоило подумать о широкой кровати, – потом схватила Ранда за грудки, готовая сорвать с него и куртку, и рубаху.
Кто-то постучал в дверь.
Мин быстро отдернула руки, отпрыгнула в сторону и с раздражением подумала о том, кто бы это мог быть. Девы либо объявляют о посетителях, когда Ранд тут, либо же попросту их впускают.
– Войдите, – громко сказал Ранд, печально улыбнувшись. И Мин вновь вспыхнула.
Добрэйн просунул голову в дверь, вошел и притворил дверь за собой, а потом увидел стоящих рядом Ранда и Мин… Голова низенького, лишь немногим выше Мин, кайриэнского лорда, была спереди гладко выбрита, сзади седеющие волосы падали на плечи. Почти черный кафтан украшали, спускаясь ниже пояса, синие и белые полосы. Еще до того как обрести расположение Ранда, Добрэйн обладал в стране немалой властью. Теперь он здесь правил, по крайней мере до тех пор, пока на Солнечный Трон не заявит права Илэйн.
– Милорд Дракон, – пробормотал он с поклоном. – Миледи Та'верен.
– Шутка, – пробурчала Мин, когда Ранд вопросительно приподнял бровь.
– Возможно, – промолвил Добрэйн, чуть пожимая плечами, – однако половина знатных дам города теперь, подражая леди Мин, носят яркие цвета. Штаны, которые выставляют ноги напоказ, и многие в куртках, что едва прикрывают даже… – Он благоразумно закашлялся, сообразив, что у Мин куртка бедра не закрывает.
Мелькнула мысль, не заявить ли ему, что у него очень красивые ноги, пусть на самом деле они кривые, но потом Мин передумала. Наедине с ревностью Ранда можно забавляться, но она не хотела, чтобы он вдруг обрушился на Добрэйна. И боялась, что Ранд на это способен. Кроме того, шутка получилась бы так себе; а лорд Добрэйн Таборвин не из тех, кому по вкусу даже чуточку грубоватые шутки.
– Так что ты, Мин, тоже мир изменяешь. – Ухмыляясь, Ранд щелкнул ее по носу. Он ее по носу щелкнул! Словно ребенка, с которым в игрушки играет! А хуже то, что она будто дурочка, ухмыляется ему в ответ. – Как видно, куда в лучшую сторону, чем я, – продолжил он, и в этот миг мальчишеская улыбка исчезла как туман.
– Все ли благополучно в Тире и Иллиане, милорд Дракон? – поинтересовался Добрэйн.
– В Тире и Иллиане – все хорошо, – мрачно ответил Ранд. – Что у вас для меня, Добрэйн? Садитесь. Садитесь же. – Он указал на ряд стульев, и сам сел на один из них.
– Я действовал согласно вашим письмам, – промолвил Добрэйн, усаживаясь напротив Ранда, – но, боюсь, хорошего сообщу мало.
– Я принесу чего-нибудь выпить, – напряженным голосом промолвила Мин.
Письма? Не слишком-то легко вышагивать в сапожках на каблуках – она, конечно, с детства к ним привыкла, но очень уж неудобная обувка, – да, нелегко, но гнев со многим помогает справиться. Мин подошла к большому зеркалу, где на золоченом столике стояли серебряный кувшин и кубки. Она принялась разливать приправленное пряностями вино, яростно его расплескивая. Слуги всегда припасали лишние кубки, в расчете на возможных посетителей, хотя у нее гости» бывало редко, разве что Сорилея или эти знатные дуры. Вино было чуть теплым, но для них сойдет. Она получила два письма, а Добрэйн наверняка не меньше десятка! Она поспорить готова! Двадцать! Гремя кувшином и кубками, она прислушивалась к разговору за спиной. Что они затевали, со своей доброй дюжиной писем?
– Судя по всему. Торам Райатин пропал, – говорил Добрэйн, – хотя, по крайней мере, слухи утверждают, что он жив. Судя по слухам, Давед Ханлон и Джерал Мордет – Падан Фейн, как вы его называете, – его покинули. Кстати, сестру Торама, леди Айлил, я поселил в богатых покоях, со слугами, которые… достойны доверия. – Судя по тону, последнее он явно подразумевал в отношении себя самого. Женщине переодеться не удастся без того, чтобы он этого не узнал. – Я могу понять то, что сюда привели ее и лорда Бертома, и прочих, но Благородный Лорд Вейрамон?.. Или Благородная Леди Анайелла? Зачем? Не стоит говорить, что и у них слуги тоже достойны доверия.
– Как вы узнали, что женщина хочет меня убить? – задумчиво промолвил Ранд.
– Ей известно ваше имя? – Судя по тону, Добрэйн не шутил.
Ранд задумчиво склонил голову набок, потом кивнул. Кивнул! Только бы не вернулись голоса, которые его донимали!
Он сделал движение рукой, словно бы сметая всех женщин, желавших его смерти. Опасная вещь. Мин не хотела его убивать, это уж точно, но не возражала бы, если б увидела, как к нему заходит Сорилея с розгой в руке! Штаны не очень-то спасут.
– Вейрамон – глупец, который делает слишком много ошибок, – сказал Ранд Добрэйну. Тот согласно кивнул. – Моя ошибка в том, что я думал, будто сумею использовать его. Кажется, он все равно счастлив близостью к Возрожденному Дракону. Что еще?
Мин протянула Ранду кубок, и он улыбнулся ей, хотя вино и выплеснулось ему на запястье. Может, решил, что это случайно.
– Еще… И мало, и много… – начал Добрэйн, потом дернулся: вино из кубка, который Мин ему сунула; плеснуло через край. Девушке очень не понравилась роль служанки из таверны. – Благодарю вас, миледи Мин, – любезно пробормотал он, но, взяв кубок, покосился на девушку. Она же гордо пошла наливать вина себе.
– Боюсь, леди Каралайн и лорд Дарлин находятся в городе, во дворце леди Арилин, – продолжал кайриэнский лорд, – под защитой Кадсуане Седай. Возможно, «защита» не вполне верное слово. Я хотел повидаться с ними, однако мне отказали. Но я слышал, что они пытались покинуть столицу и их привезли назад, как мешки с зерном. В одной сплетне утверждалось, что их привезли именно в мешках. После встречи с Кадсуане я готов поверить этому.
– Кадсуане, – пробормотал Ранд, и Мин ощутила холодок. Испуга в его голосе не слышалось, но явно сквозило беспокойство. – Мин, как мне, по-твоему, следует поступить с Каралайн и Дарлином?
Мин вздрогнула от столь внезапного приглашения принять участие в разговоре, и вино пролилось на одежду. Девушка опечаленно посмотрела на винные пятна, расплывающиеся на шелковой блузе кремового цвета и на штанах.
– Каралайн поддержит Илэйн в притязаниях на Солнечный Трон, – хмуро промолвила она. Вино слишком остыло и вряд ли теперь отстирается. – Дело не в видениях, я ей верю. – Мин не глядела на Добрэйна и не видела, как тот кивнул. Теперь всем известно о ее видениях. И каков результат? Косяком пошли знатные дамы, желающие узнать будущее; они уходили обиженными – она каждой сообщала, что ничего сказать не может. Большинство не удовольствовалось бы той малостью, что ей открылась; ничего ужасного – и никаких чудес вроде тех, какие расписывают на ярмарках гадалки и предсказатели будущего. – А что до Дарлина… Если не упоминать о том, что он женится на Каралайн, после того как она выжмет его и вывесит сушиться, могу сказать только одно – однажды он станет королем. Я видела на его голове необычную корону, с мечом спереди, но знать не знаю, какой страны эта корона. Ах да, вот еще. Умрет он в своей постели, а она его переживет.
Добрэйн поперхнулся вином, принялся вытирать губы льняным платком. Большинство из тех, кто знал, не верил. Вполне довольная собой, Мин допила вино из своего кубка. И вдруг захлебнулась и закашлялась, выдергивая платочек из рукава, чтобы утереть губы. О Свет, она себе весь осадок, верно, налила!
Ранд просто кивнул, уставясь в кубок. – Значит, они будут жить, чтобы доставлять мне хлопоты, – пробормотал он очень тихо. Слова пали как камни. Тверд как сталь, ее пастух. – И то, что я делаю…
Внезапно он повернулся, оглянулся на двери. Одна из створок открылась. У него очень чуткий слух. Мин не слышала ничего.
Среди вошедших Айз Седай Кадсуане не было, и, Мин почувствовала, как напрягшиеся было мышцы расслабились. Пока Рафела закрывала дверь, Мерана присела в глубоком реверансе перед Рандом, хотя ореховые глаза Серой сестры не упустили ни Мин, ни Добрэйна; потом и круглолицая Рафела присела, широко раскинув голубые юбки. Поднялись они лишь по жесту Ранда и плавно двинулись к нему. Дородная Голубая сестра изредка касалась рукой шали, словно напоминая себе, что та еще на месте. Мин уже видела похожие жесты – у сестер, принесших обет верности Ранду. Они с трудом свыклись с этим. Лишь Белая Башня распоряжается Айз Седай, но теперь… Ранд поманит пальцем и они идут, укажет – и они бегут. Айз Седай с королями и королевами говорят на равных, однако айильские Хранительницы Мудрости называют их ученицами и полагают, что их приказы они будут исполнять вдвое быстрее, чем Рандовы.
Гладкое лицо Мераны оставалось бесстрастным.
– Милорд Дракон, – со всем почтением промолвила она. – Мы только что узнали о вашем возвращении и подумали, что вы, вероятно, желаете узнать, как обстоят дела с Ата'ан Миэйр.
Она мельком взглянула на Добрэйна, и тот немедля встал. Кайриэнцы привыкли, что некоторые темы люди предпочитают обсуждать наедине.
– Добрэйн может остаться, – обронил Ранд. Замешкался ли он хоть на миг? Вставать Ранд не стал. Глаза его напоминали голубые льдинки, он был весь воплощенное достоинство. Мин говорила Ранду, что эти женщины всецело ему преданы, все пятеро, сопровождавших его на корабль Морского Народа, верны данной клятве и послушны его воле. Но Ранд, кажется, с трудом верил Айз Седай.
– Как вам будет угодно, – ответила Мерана, кротко склонив голову. – Мы с Рафелой договорились о сделке с Морским Народом. Или, как они называют, о Сделке. – Разница ясно чувствовалась на слух. Руки Мераны неподвижно лежали на зеленой, с серыми вставками юбке. Она сделала глубокий вдох, несомненно, собираясь с духом. – Харине дин Тогара Два Ветра, Госпожа Волн клана Шодейн, говоря от имени Несты дин Реас Две Луны, Госпожи Кораблей Ата'ан Миэйр, и таким образом от всех Ата'ан Миэйр, пообещала дать Дракону Возрожденному нужные ему корабли, дабы отплыть когда и куда ему потребно, с какой бы то ни было целью. – По-видимому, когда рядом не было Хранительниц Мудрости, не дозволявших подобной «вольности», в Меране появлялось нечто высокопарно-драматическое. – В обмен на это мы с Рафелой от вашего имени пообещали, что Возрожденный Дракон не переменит ни единого закона Ата'ан Миэйр, как он то сделал у… – На миг она запнулась. – Прошу меня простить, я привыкла оглашать соглашения в точности так, как они заключены. Ата'ан Миэйр использовали выражение «привязанные к суше», но подразумевали то, что вы сделали в Тире и Кайриэне.
В глазах ее вспыхнул вопрос и тотчас же погас. Возможно, ее интересовало, сделал ли он то же самое в Иллиане. А самое главное – не тронул Андор, откуда Мерана была родом.
– Полагаю, это я переживу, – пробормотал Ранд.
– Во-вторых, – вступила Рафела, сложив на животе полные руки, – вы должны предоставить Ата'ан Миэйр участок земли площадью в одну милю, у каждого города, куда могут подойти корабли и который находится или окажется в будущем под вашей властью. – Говорила она с чуть меньшей напыщенностью, чем ее спутница. И ей не слишком-то нравилось то, что она говорила. В конце концов, она была родом из Тира; а в немногих портах торговлю контролировали более жестко, чем в Тире. – На этом участке исполняются законы Ата'ан Миэйр. Соглашение также должно быть подтверждено правителями портовых городов, чтобы… – Теперь настал ее черед запинаться, смуглые щеки слегка посерели.
– Чтобы оно пережило меня? – сухо промолвил Ранд и лающе рассмеялся. – Пускай.
– У каждого города, куда могут подойти корабли? – воскликнул Добрэйн. – И у этого тоже? – Он вскочил на ноги и. принялся расхаживать по комнате. Вино выплеснулось из его кубка, чего он, казалось, совсем не заметил. – Площадью в одну милю? И Свет знает какие законы? А как же таможенные пошлины, сборы за причалы и… – Внезапно он повернулся к Ранду, хмуро покосился на Айз Седай, которые его будто и не замечали, и произнес, едва не срываясь на крик: – Милорд Дракон, они за год разорят Кайриэн! Они разорят любой порт! Неужто вы им это позволите?
Мин готова была согласиться с Добрэйном, а Ранд просто махнул рукой и вновь рассмеялся.
– Добрэйн, я кое в чем разбираюсь. Они не сказали, кто будет выбирать участок, значит, мы отдадим им земли по нашему усмотрению. Им придется покупать у вас еду; за пределами своей территории они обязаны подчиняться вашим законам, так что чересчур заносчивы вряд ли будут. В худшем случае можете собирать таможенные пошлины, когда товары покинут пределы их… убежища. А остальное… Раз я могу это принять, вы тоже смиритесь.
Теперь веселья в его голосе не слышалось, и Добрэйн склонил голову.
Мин гадала, откуда Ранд все это узнал. Он говорил будто король, причем король, который знает, что делает. Может, его всей этой премудрости Илэйн научила?
– «Во-вторых» подразумевает больше, – сказал Ранд двум Айз Седай.
Мерана с Рафелой переглянулись, коснулись юбок и шалей. Мерана заговорила вновь, без всякой помпы, с подозрительной живостью.
– В-третьих, Дракон Возрожденный соглашается принять посла, выбранного Ата'ан Миэйр, и держать его при своем дворе. В качестве посла Харине дин Тогара назвала себя. Ее будут сопровождать Ищущие Ветер, Господин Мечей и свита.
– Что? – взревел Ранд, вскакивая со стула. Рафела заторопилась, затараторила, будто боялась, что ее оборвут.
– И в-четвертых. Дракон Возрожденный соглашается являться должным образом по призыву Госпожи Кораблей, не больше двух раз в три года подряд. – Договорила она, слегка запинаясь, стараясь, чтобы последнее прозвучало виновато.
Драконов Скипетр, лежавший на полу позади Ранда, взлетел в воздух, и Ранд не глядя схватил его. Глаза Возрожденного Дракона полыхали огнем.
– У меня в ногах будет путаться посол Морского Народа? По пятам за мной таскаться? – вскричал он. – И я должен подчиняться призыву? – Он потряс резным копьем. – Народ, который хочет всех нас завоевать и которому это по силам! Там – Отрекшиеся! Темный только и ждет случая! Вы бы еще согласились, чтоб я им корабли конопатил!
Обычно, когда Ранд сердился, Мин старалась потушить вспышки его гнева, но на сей раз она только сидела и смотрела на Айз Седай. Она была совершенно с ним согласна. Они отдали весь сарай, когда им велели продать лошадь!
Рафела и в самом деле испугалась этой вспышки гнева, но Мерана выпрямилась, в глазах ее сверкал золотисто-коричневый огонь.
– Вы нас критикуете? – огрызнулась она ледяным тоном. Айз Седай, каких Мин видела ребенком – царственна как королева, величественна как властитель многих земель. – Вы же были там, та'верен, и крутили ими как хотели. Вы могли поставить их на колени! Но вы ушли! Их не слишком-то обрадовало, что плясали они под дудку та'верена. Откуда-то они узнали, как плести щиты, и, не успели вы сойти с их корабля, как нас с Рафелой отсекли от Источника. Как они сказали, чтобы мы не смогли добиться превосходства Силой. Не раз Харине угрожала подвесить нас за ноги, пока мы в чувство не придем, и лично я верю, что она так и хотела сделать! Считай, что тебе повезло. Ранд ал'Тор! Без нас ты не получил бы ничего вообще! С нее сталось бы снять с тебя новые сапоги или забрать твой уродливый трон! О, кстати, она признала тебя Корамуром, чтоб тебе пусто было!
Мин уставилась на нее. У Добрэйна отвисла челюсть. Рафела тоже остолбенела, губы ее беззвучно шевелились. А огонь в глазах Мераны потух, и они понемногу стали расширяться, словно бы до нее только что дошло, что она тут наговорила.
Драконов Скипетр подрагивал в кулаке Ранда. Мин уже видела, что гнев его вот-вот хлынет через край. Она молилась, чтобы небеса подсказали ей способ отвести вспышку ярости, но ничего придумать не удавалось.
– По-видимому, – наконец промолвил Ранд, – слова, которые та'верен слышит, не всегда бывают теми, какие он хочет слышать. – Голос его был на удивление бесстрастен. – Ты хорошо потрудилась, Мерана. Я подсунул вам гнилушку, но вы с Рафелой все сделали правильно.
Обе Айз Седай пошатнулись, и Мин показалось, что от облегчения они сейчас растекутся лужицами на полу.
– По крайней мере мы сохранили подробности в тайне от Кадсуане, – вымолвила Рафела, нервно оглаживая подол. – Того, что какое-то соглашение достигнуто, в секрете от всех не удержишь, но мы сумели утаить кое-что важное.
– Да, – еле выдохнула Мерана. – Она перехватила нас по пути сюда. От нее трудно что-то утаить, но мы сумели. Нам подумалось, вы не хотите, чтоб она… – Она умолкла, увидев выражение лица Ранда.
– Опять Кадсуане. – Ранд нахмурился, глянул на копье у себя в руке и швырнул на стул, словно боялся, что пустит его в ход. – Она ведь в Солнечном Дворце, верно? Мин, попроси Дев у дверей передать Кадсуане послание. Ей нужно немедленно прибыть к Возрожденному Дракону!
– Ранд, по-моему… – неуверенно начала Мин, но Ранд перебил ее. Не резко, но твердо.
– Пожалуйста, Мин. Эта женщина – точно волк, высматривающий овец в загоне. Я намерен выяснить, чего она добивается.
Мин поняла, что настаивать опасно, и побрела к дверям. Не одна она считала просьбу Ранда неразумной. Точнее, не ей одной хотелось оказаться где-нибудь подальше отсюда, когда начнется разговор Возрожденного Дракона с Кадсуане Меледрин. Добрэйн обогнал девушку и у порога едва задержался для прощального поклона. И даже Мерана с Рафелой выскочили из комнаты раньше Мин, хотя изо всех сил делали вид, что не торопятся. Во всяком случае – в комнате; когда Мин высунула голову в коридор, сестры уже нагнали Добрэйна и чуть ли рысцой бежали по коридору.
Странно, но если раньше, когда Мин входила в комнату, у дверей находилось с полдюжины Дев, сейчас их число значительно увеличилось. Вдоль коридора, насколько девушка могла видеть, стояли Девы – высокие женщины с суровыми лицами, в серо-коричневых кадинсорах, головы обернуты шуфами, вуали опущены. Очень у многих в руках копья и щиты из бычьих шкур, точно в предвкушении битвы. Некоторые забавлялись игрой в «нож, бумага, камень», а остальные внимательно смотрели за играющими.
Впрочем, не настолько, чтобы не заметить ее. Когда Мин передала распоряжение Ранда, пальцы Дев замелькали в языке жестов, передавая послание потом две долговязых Девы сорвались с места. Остальные вернулись к прерванной игре.
Озадаченно почесывая затылок. Мин вернулась в комнату. Частенько Девы заставляли ее нервничать, но у них всегда находилось для нее словечко-другое, иногда почтительное (обращенное к Хранительнице Мудрости), иногда шутливое (хотя их шутки ей представлялись странными, если не сказать больше). Но никогда они не относились к ней с таким равнодушием.
Ранд был в спальне. От одного этого у Мин часто-часто забилось сердце. Куртку он снял, белоснежная рубашка расшнурована у ворота. Усевшись в изножье кровати и опершись спиной о прикроватный столбик из тяжелого черного дерева. Мин скрестила ноги. Ей никогда не доводилось видеть, как Ранд раздевается сам, и теперь она намеревалась насладиться этим зрелищем.
Но он выпрямился и посмотрел на нее.
– Чему Кадсуане может научить меня? – вдруг спросил он.
– Тебя и твоих Аша'манов, – ответила Мин. Таково было ее видение. – Не знаю, Ранд. Знаю только, что вам нужно этому научиться. Всем вам. – Кажется, дальше раздеваться он не собирался. Она вздохнула и продолжила: – Она тебе нужна. Ранд. Не надо ее сердить. Не надо гнать.
Впрочем, даже пятьдесят Мурддраалов и тысяча троллоков вряд ли смогут прогнать Кадсуане.
Взор Ранда стал отстраненным, потом он покачал головой.
– Почему я должен слушать безумца? – пробормотал он едва слышно. О Свет, неужто он и впрямь думает, будто Льюс Тэрин Теламон с ним разговаривает? – Только дай кому-нибудь повод. Мин, и в тебя вцепятся. Поводок наденут, чтобы тянуть куда им надо. Я не хочу совать голову в петлю ради какой-то Айз Седай. – Он медленно разжал кулаки. – Вот ты. Мин, мне нужна, – просто сказал он. – И не из-за твоих видений. Просто потому что ты – это ты.
Чтоб ей сгореть, но он умудрился несколькими словами выбить почву у нее из-под ног!
Улыбаясь, Ранд обеими руками взялся за подол рубашки и, наклонившись, начал стаскивать ее через голову. Мин смотрела на него.
Вдруг в комнату вошли три Девы – без шуфа. Руки у них были пусты, и на поясе не висели тяжелые ножи. Большего Мин разглядеть не успела.
Голова и руки Ранда были под рубашкой; соломенноволосая Сомара, рослая даже для айилки, ловко схватила полотно и перекрутила ткань, поймав юношу в ловушку. Почти в то же мгновение она пнула его между ног. Со сдавленным стоном Ранд согнулся вдвое.
Несэйр, огненноволосая, красивая, несмотря на белые шрамы, пересекавшие дочерна загорелые щеки, ударила Ранда кулаком в левый бок.
Мин с воплем соскочила с кровати. Она не знала, что за безумие тут творится, даже догадываться не могла. Ножи плавно скользнули из рукавов, и она бросилась на Дев:
– На помощь! Ранд! Помогите! – По крайней мере, именно это она попыталась крикнуть. Третья Дева, Нандера, повернулась, как змея, и Мин получила ногой в живот. Девушка всхлипнула. Ножи выпали из онемевших рук, и Мин повалилась навзничь. Силясь двинуться, силясь вздохнуть – силясь хоть что-то понять! – она лежала и беспомощно наблюдала за происходящим.
Девы разбушевались. Несэйр и Нандера молотили Ранда кулаками, а Сомара удерживала, спеленав рубашкой. Удар за ударом, в живот, в правый бок. Будь Мин в силах вздохнуть, она бы истерично захохотала. Они собирались забить Ранда до смерти, но старательно избегали левого бока, где отчетливо виднелся круглый шрам с полузажившим порезом поверх него.
Мин хорошо знала, насколько Ранд силен, но долго выдержать такое не смог бы никто. Ноги его мало-помалу подгибались, и когда колени коснулись пола, Нандера и Несэйр наконец отступили. Обе кивнули, и Сомара выпустила Рандову рубаху. Он упал ничком. Мин слышала его тяжелое дыхание, сдавленные стоны, которые прорывались, несмотря на все усилия их сдержать. Опустившись на колени, Сомара нежно стянула с него рубашку. Он лежал щекой на полу, глаза выпучены, грудь вздымается.
Нагнувшись, Несэйр сгребла в горсть волосы Ранда и рывком приподняла ему голову.
– Каждая Дева хотела бы до тебя дотянуться, – прорычала она. – Ради тебя. Ранд ал'Тор, я оставила свой клан. Я не позволю тебе плевать на меня!
Сомара двинула рукой, будто хотела смахнуть волосы с лица Ранда, потом отдернула ладонь.
– Вот так мы поступаем с первым братом, который нанес оскорбление нашей чести. Ранд ал'Тор, – твердо сказала она. – В следующий раз мы возьмем ремни.
Нандера с каменным лицом стояла над Рандом, уперев кулак в бедро.
– Ты несешь честь Фар Дарайз Май, сын Девы, – мрачно промолвила она. – Ты обещал позвать нас с собой на танец копий, а потом сбежал на битву и оставил нас. Больше так не делай.

Предыдущая страница 31 Следующая страница


Путь кинжалов 32

Она перешагнула через Ранда и вышла, две других Девы последовали за ней. Лишь Сомара оглянулась, и сочувствие мелькнуло в ее голубых глазах, хотя в голосе его не было:
– Не допускай такого впредь, сын Девы.
Когда Мин подползла к Ранду, он уже сумел приподняться на четвереньки.
– Они, верно, спятили! – просипела она. О Свет, как болит живот! – Руарк их!.. – Она не знала, что с ними сделает Руарк. Но мало им точно не покажется. – Сорилея!.. – Сорилея вывесит их на солнцепеке! И это лишь для начала! – Когда мы ей расскажем…
– Мы никому не скажем, – промолвил Ранд. Дыхание к нему будто бы вернулось, но глаза еще затуманены. Как он только сумел так быстро оправиться? – Они заслужили это право.
Этот тон Мин знала очень хорошо. Если мужчина заупрямится, то он голый в крапиву усядется и в лицо тебе будет заявлять, будто ему задницу не жжет. Что ж, чуток она позлорадствовала – когда он со стонами поднимался на ноги, а она ему помогала. Вообще-то они друг другу помогали. Раз ему хочется быть болваном с шерстью вместо мозгов, тогда он заслужил свои синяки! Ранд прилег на кровать, откинулся на подушки, а Мин свернулась калачиком рядом. Не на это она надеялась, но вряд ли сейчас стоило рассчитывать на нечто большее.
– Вовсе не за тем я хотел лечь, – пробурчал Ранд. Судя по всему, эти слова не предназначались для слуха Мин.
Она засмеялась.
– Я рада, что относишься ко мне так же, как к другим. – Странно, но он улыбнулся ее заведомо лживым словам.
– Если я помешала, – раздался от дверей холодный женский голос, – то могу зайти в другое время.
Точно ошпаренная. Мин отдернулась от Ранда, но, когда тот притянул ее к себе, вновь прильнула к нему. Девушка узнала стоявшую в дверях Айз Седай – невысокую полную кайриэнку, с четырьмя тонкими цветными полосками на корсаже и белыми вставками в прорезях темной юбки. Дайгиан Мосенейллин была одной из тех сестер, что явились с Кадсуане. По мнению Мин, все они друг дружки стоили.
– Интересно, кем бы ты была у себя на родине? – лениво промолвил Ранд.
– Разве тебя не учили стучаться?
Мин чувствовала, что мускулы обнимавшей ее руки тверды как камень.
Свисавший на лоб Дайгиан лунный камень на тонкой серебряной цепочке качнулся, когда Айз Седай покачала головой.
– Кадсуане Седай сообщили о твоей просьбе, – сказала Дайгиан холоднее прежнего, – и она попросила меня передать свои сожаления. Она очень хочет закончить вышивку и, возможно, встретится с тобой в другой день. Если у нее будет время.
– Она именно так и сказала? – с угрозой в голосе спросил Ранд.
Дайгиан высокомерно фыркнула.
– Оставляю вас, чтобы вы продолжили… то, чем занимались.
Мин задумалась, выйдет ли она сухой из воды, если влепит Айз Седай пощечину. Дайгиан, будто прочитав мысли девушки, окинула ее ледяным взглядом и повернулась к двери.
Ранд, тихо выругавшись, сел.
– Скажи Кадсуане, пусть убирается в Бездну Рока! – крикнул он вслед удаляющейся сестре. – Скажи, пусть сама сгниет!
– Зря ты это, Ранд, – вздохнула Мин. Будет куда труднее, чем она предполагала. – Кадсуане нужна тебе. Ты ей не нужен.
– Да ну? – тихонько промолвил он, и девушку пробрала дрожь. Если его голос раньше показался ей угрожающим, то теперь…
Ранд готовился тщательно: вновь облачился в зеленую куртку, отослал через Мин несколько посланий Девам. По крайней мере его просьбы они продолжали передавать. Ребра у него болели не меньше, чем раны на левом боку, а по животу будто доской колотили. Да, он дал им обещание. Оставшись один в спальне, Ранд ухватился за саидин, не желая, чтобы даже Мин видела, как он опять пошатнулся. Он может сделать так, чтобы ей не грозили опасности, но почувствует ли она себя в безопасности, если увидит, как его шатает? Ради нее он должен быть сильным. Ради нее – и всего мира. Клубок чувств Аланны в глубине сознания напоминал о цене беспечности. Сейчас Аланну одолевала хандра. Должно быть, она слишком далеко зашла в спорах с Хранительницами Мудрости, потому что хоть сейчас она и сидела, но на самом краешке.
– Я все равно считаю, что это безумие. Ранд ал'Тор, – заявила Мин, когда он осторожно возложил себе на голову Корону Мечей. Ему не хотелось, чтобы те крошечные клинки опять до крови оцарапали кожу. – Ты меня слышишь? Я пойду с тобой. Ты сам признавался, что я тебе нужна, а для того, что ты задумал, и подавно!
Она предстала во всей красе: руки в боки, ногой постукивает, а глаза чуть ли молнии не мечут.
– Ты остаешься здесь, – твердо сказал Ранд. Он по-прежнему не был до конца уверен в том, что намеревался совершить, и не хотел, чтобы Мин стала свидетельницей его ошибки. Он очень боялся, что может сделать ложный шаг. И не ожидал ничего хорошего.
Мин нахмурилась, перестала постукивать ногой. Сердитый огонек в ее глазах сменился беспокойством, которое мигом исчезло.
– Что ж, ты уже вполне вырос и тебя, пастушок, не нужно вести за руку через двор конюшни. Кроме того, мне еще почитать надо.
Усевшись на высокий позолоченный стул. Мин скрестила ноги, подобрала книгу, которую читала, когда пришел Ранд. И через миг, открыв книгу на заложенной странице, как будто с головой погрузилась в чтение.
Ранд кивнул. Именно этого он и добивался: Мин тут, в безопасности. Хотя вряд ли она совсем о нем позабыла.
Возле двери в коридоре сидели на корточках шесть Дев. Они бесстрастно посмотрели на Ранда, не проронив ни слова. Взор Нандеры был безучастнее других, хотя взоры Сомары с Несэйр казались ничуть не теплее. Ранд подумал, что Несэйр из Шайдо; нужно будет за ней приглядеть.
Аша'маны тоже ждали – Льюс Тэрин в голове Ранда мрачно забубнил, что их надо убить; у всех, кроме Наришмы, на вороте сверкали эмблемы дракона и меча. Ранд коротко велел Наришме охранять его покои, и тот резко отсалютовал, а в его темных, слишком больших глазах, навидавшихся многого, промелькнула легкая обида. Ранд не думал, что Девы выплеснут на Мин свое недовольство, но рисковать не хотел.
Только безумцы не доверяют всем подряд. Льюс Тэрин будто бы удивился. И он-то уж вполне безумен. В боку запульсировала боль.
– Покажите, где мне найти Кадсуане, – распорядился Ранд.
Нандера плавно поднялась на ноги и, не оглянувшись, двинулась вперед. Ранд пошел следом, остальные пристроились за ним, Дашива и Флинн, Морр и Хопвил. На ходу он поспешно инструктировал их. Из всех возражать пытался один Флинн, но Ранд оборвал его; на споры не было времени. Седой гвардеец был последним, от кого Ранд ожидал возражений. Скорее, от Морра или Хопвила. Хотя уже и не столь наивные, они еще были довольно юны, и вряд ли бритва часто гуляла по их нежным щекам. Но Флинн… Нандера шагала бесшумно, а топот Аша'манов эхом отзывался под высокими потолками, таящейся в нем угрозой разгоняя встречных по закоулкам.
В Солнечном дворце ныне все до последнего знали Дракона Возрожденного в лицо, и всем было ведомо, кто такие мужчины в черных мундирах. Слуги в черных ливреях кланялись или приседали в реверансах и торопились убраться с глаз долой. От них почти не отставали благородные господа: нацепив на лица деловито-целеустремленных выражения, они старались оказаться как можно дальше от пяти мужчин, способных направлять Силу. Айлил, встретившаяся Ранду и Аша'манам, безучастно посмотрела на них и отвернулась Анайелла, разумеется, жеманно разулыбалась, но когда Ранд оглянулся, то перехватил ничего не выражающий взгляд. Бертом раскланялся и угрюмо улыбнулся.
Нандера ничего не сказала, просто указала копьем на закрытую дверь, повернулась на пятках и зашагала обратно.
Кар'а'карн, которого не охраняет ни одна Дева. Неужели они считают, что ему достаточно Аша'манов? Или ее уход – еще один знак их недовольства?
– Делайте то, что я сказал, – произнес Ранд. Дашива вскинул голову, будто очнувшись, потом взялся за Источник. И потоком Воздуха с грохотом отворил широкую дверь, украшенную резьбой в виде вертикальных линий. Остальные трое ухватились за саидин и следом за Дашивой мрачно переступили порог.
– Дракон Возрожденный, – громко объявил Дашива, слегка усилив голос Силой, – король Иллиана, Повелитель Утра, явился встретиться с женщиной по имени Кадсуане Меледрин.
Ранд, расправив плечи и выпрямившись, ступил внутрь. Он не узнал плетения, созданного Дашивой, но воздух будто загудел от угрозы, от ощущение чего-то грозного, надвигающегося неудержимо.
– Я посылал за тобой, Кадсуане, – сказал Ранд. Плетений он не использовал. И без этого голос его был тверд и жесток.
Зеленая сестра сидела возле маленького столика, с пяльцами в руках. На полированной столешнице стояла открытая корзинка, полная катушек с яркими нитками. Кадсуане была в точности такой же, какой он ее помнил. Строгое лицо венчал серо-стальной пучок волос, украшенный маленькими золотыми рыбками и птицами, звездами и полумесяцами. Те же темные глаза, казавшиеся почти черными на светлом лице. Холодные, оценивающие. При виде этих глаз Льюс Тэрин взревел и бежал прочь.
– Что ж, – сказала Айз Седай, положив шитье на стол, – должна признать, что за бесплатно я видывала кое-что получше. Наслышана о тебе; самое меньшее я ожидала громовых раскатов, фанфар с неба, огненных вспышек в поднебесье. – Она рассматривала пятерых мужчин, способных направлять Силу, – мужчин, при виде которых содрогнулась бы любая Айз Седай. – Надеюсь, хоть один из вас жонглировать умеет? – сказала она. – Или огонь глотать? Мне всегда нравилось смотреть, как менестрели огонь глотают.
Флинн лающе рассмеялся, потом спохватился, пробежал пятерней по волосам и постарался сдержать веселье. Морр и Хопвил озадаченно переглянулись; кажется, даже слегка рассердились. Дашива недобро улыбнулся, и плетение, которое он удерживал, стало крепче… и опаснее.
– Хватит того, что ты знаешь, кто я такой, – сказал ей Ранд. – Дашива и все вы, подождите снаружи.
Дашива открыл было рот, собираясь возразить, но вовремя одумался и вышел, ворча под нос. Хопвил и Морр последовали за ним, косясь на Кадсуане. Лишь один Флинн отступил с достоинством, несмотря на хромоту. И по-прежнему казалось, будто он едва сдерживает смех!
Ранд направил Силу, и стоявшее у стены массивное, с резными леопардами, кресло, точно перышко, проплыло по воздуху и встало напротив Кадсуане. В тот же миг тяжелый серебряный кувшин поднялся с длинного, покрытого скатертью стола, пересек комнату, засвистел, внезапно закипая. Над кувшином закрутился парок, он наклонился, закружился, и серебряная чашка затанцевала рядом, ловя темную струю из носика.
– По-моему, слишком горячо, – заметил Ранд, и створка высокого стрельчатого окна рывком распахнулась. Ледяной порыв ветра швырнул в комнату снежные хлопья. Чашка выплыла в окно, потом вернулась обратно, прямо в руки усевшемуся Ранду. Ну-ка, посмотрим, надолго ли хватит у нее спокойствия перед безумцем. Темная жидкость оказалась чаем, излишне крепким и горьким, даже зубы заныли. По коже побежали мурашки, но в Пустоте все казалось необыкновенно далеким, будто кожа была не собственная, а чужая…
– Корона Лавров покрасивей многих, – со слабой улыбкой промолвила Кадсуане. Ветер взъерошил ей волосы, но она лишь придержала пяльцы, чтобы вышивку не сдуло со стола. – Я предпочитаю это название. Но вряд ли ты ожидаешь, что короны произведут на меня впечатление. Было дело, я лично отшлепала двух королей и трех королев. Не нынешних правителей, ты понимаешь, и не всех в один день. Так что коронами меня не смутить.
Ранд расцепил зубы. Сколько не скрипи зубами, это не поможет. Он округлил глаза, надеясь, что выглядит безумцем, а не просто разъяренным донельзя.
– Большинство Айз Седай обходят Солнечный дворец стороной, – сказал он.
– Кроме тех, кто дал мне клятву верности. И тех, кого я захватил в плен. – О Свет, а с ними-то что делать? Ну, пока Хранительницы Мудрости держат их у себя, все в относительном порядке.
– Видимо, айильцы считают, что я могу приходить и уходить, когда хочу, – с отсутствующим видом промолвила Кадсуане, поглядывая на пяльцы и словно раздумывая, не взяться ли снова за шитье. – Поболтать с мальчиком, чтобы помочь ему. Хотя не знаю, кому, кроме его матери, захочется тратить время на пустые разговоры. Ранд заставил себя не стискивать челюсти. Эта женщина спасла ему жизнь. Она и Дамер Флинн, и другие, Мин в том числе. Но перед Кадсуане у него должок.
Чтоб ей сгореть!
– Я хочу, чтобы ты стала моей советницей. Теперь я король Иллиана, а у королей есть советницы из Айз Седай.
Кадсуане скользнула взглядом по короне.
– Ну уж нет. Советнице слишком часто приходится стоять и смотреть, как тот, кому она дает советы, заваривает такую кашу… Меня это не устраивает. Ей также часто доводится выслушивать приказы, а это не по мне. Может, другая подойдет? Например, Аланна?
Невольно Ранд выпрямился. Знает ли она об узах? Мерана говорила, что от Кадсуане трудно что-либо скрыть. Или это «верные» Айз Седай разболтали? О Свет, как ему хотелось, чтобы Мин хоть разок ошиблась. Но скорее он научится дышать под водой.
– Я… – Он не мог заставить себя сказать, что она ему нужна. – А если тебе не пришлось бы давать никаких клятв?
– Думаю, могло бы получиться, – с сомнением произнесла она, глядя на свои стежки. Подняла голову, взглянула Ранду в глаза. – Ты говоришь… с тревогой. Не пристало женщине упрекать мужчину в том, что он боится, – даже если у него есть на то веская причина. Беспокоишься за сестру, которую не успел превратить в прирученную собачонку? Давай подумаем. Могу тебе кое-что пообещать. Надеюсь, ты, будешь меня слушать – и горько пожалеешь, если мне придется впустую воздух сотрясать, – но я не стану заставлять тебя поступать по-моему. Естественно, всякая ложь возбраняется – это тоже, наверное, тебя не слишком устраивает, – но я не рассчитываю, что ты станешь раскрывать передо мной свои сокровенные чаяния. То, что я буду делать, пойдет на пользу тебе – не мне, не Белой Башне, а только тебе. Это умерит твои опасения? О, прошу прощения, – твои тревоги.
Не зная, нужно ли смеяться. Ранд не сводил взгляда с Кадсуане.
– Тебя учили этому? – спросил он. – Я имею в виду – давать обещания так, словно это угрозы.
– Ах да, понимаю. Тебе нужны правила. Что бы ни говорили, но мальчишкам нужны правила. Очень хорошо. Давай подумаем. Я не выношу грубости. Так что будь вежлив со мной, с моими друзьями и моими гостями. Если не догадываешься, это значит, что на них нельзя воздействовать Силой, что нужно сдерживать свой нрав, который мне весьма памятен. Это относится и к твоим… товарищам в черных мундирах. Будет жаль, если мне придется отшлепать тебя по вине одного из них. Достаточно? Если надо, могу и другие правила ввести.
Ранд поставил чашку рядом со стулом. Чай стал холодным и горьким. Под окном намело сугробик снега.
– Вроде бы безумцем суждено стать мне, но ты, Айз Седай, уже сошла с ума. – Поднявшись, он зашагал к двери.
– Надеюсь ты не воспользовался Калландором? – любезным тоном спросила Кадсуане. – Слышала, он пропал из Твердыни. Один раз тебе удалось спастись, но дважды может не получиться.
Ранд остановился как вкопанный, оглянулся через плечо. Женщина вновь взялась за иголку и протыкала ее через ткань в пяльцах! Дунул ветер, закружив снежинки, а она и головы не повернула.
– Что ты хочешь сказать?
– Что? – Кадсуане даже головы не подняла. – О-о, даже в Башне очень немногие знали, что такое Калландор, до того как он попал тебе в руки, но в затхлых уголках библиотеки Башни сокрыто столько удивительного! Несколько лет я там копалась, с тех пор как у меня впервые возникли подозрения, что ты уже, быть может, сосешь материнскую грудь. Как раз перед тем, как я решила на покой удалиться. Младенцы – грязнули известные, и я ведать не ведала, как отыскать тебя, пока ты пачкаться не перестанешь.
– Что ты хочешь сказать? – грубо повторил Ранд. Кадсуане подняла голову. Ее волосы теребил ветер, на платье блестели снежинки, но выглядела она по-королевски величественно.
– Говорили же тебе: я не терплю грубости. Если ты просишь у меня помощи, то проси вежливо. И ты еще не извинился за свое сегодняшнее поведение!
– Что ты говорила о Калландоре?
– В нем есть изъян, – кратко отозвалась Айз Седай. – Отсутствует преграда, защита, благодаря которой другими са'ангриалами можно пользоваться без опаски. И, видимо, поэтому порча усиливается, ввергая разум в безумие. Во всяком случае, пока человек пользуется клинком. Единственный безопасный для тебя способ воспользоваться Мечом-Который-Не-Меч, единственный способ использовать его без риска погубить самого себя или же натворить Свет знает каких безумств, – это соединиться с двумя женщинами, причем одна из них должна управлять потоками.
Стараясь не сутулиться, Ранд зашагал прочь. Значит, Эдли погубила не просто необузданность саидин. Он убил его в тот момент, когда отправил за Калландором Наришму.
Голос Кадсуане настиг Ранда.
– Запомни, мальчик – ты должен просить вежливо. Ты должен извиниться. Я прощу тебя, если твои извинения будут по-настоящему искренни.
Ранд едва ли ее слышал. А он-то надеялся вновь воспользоваться Калландором. Теперь остается единственный шанс, приводивший его в ужас. Он будто наяву слышал голос другой женщины, голос мертвой женщины: Ты мог бы бросить вызов Создателю.

ГЛАВА 28. Багряный терн

Место и время случившегося мало подходили для того взрыва, которого опасалась Илэйн. Харлонский Мост – деревня средних размеров, с тремя гостиницами, и домов в ней было немало, так что никому не пришлось ночевать на сеновале. Когда утром Илэйн и Бергитте спустились в общую залу, госпожа Дилл, кругленькая хозяйка гостиницы, тепло улыбнулась и, насколько ей позволяла комплекция, присела в реверансе. И вовсе не потому, что Илэйн была Айз Седай. Госпожу Дилл радовало, что гостиница полна постояльцев. Завидев Илэйн и Бергитте, завтракавшая Авиенда торопливо сунула в рот последние куски хлеба с сыром, смахнула крошки с зеленого платья и, подхватив темный плащ, поспешила к ним.
Солнце еще только выглянуло из-за горизонта. Изумительно голубое небо, несколько облачков, белых и пушистых, вовсе не предвещали снегопада. День для путешествия казался лучше не придумаешь.
Но по заснеженной улице торила тропку Аделис, беловолосая сестра тащила за руку женщину из Родни, Гарению Розойнде. Узкобедрая салдэйка выглядела лишь на несколько лет старше Найнив. Сейчас ее раскосые глаза были широко распахнуты, а с уст срывались бессловесные причитания. Следом двигалась растущая кучка Родни, женщины высоко поднимали юбки, шептались между собой. Впереди, с угрюмыми лицами, шли Реанне и ее товарки из Объединяющего Круга; Кирстиан казалась бледнее обычного. Алис тоже была в толпе, и на лице у нее застыло весьма озадаченное выражение.
Аделис остановилась перед Илэйн и подтолкнула к ней Гарению. Та упала в снег да так и осталась стоять на четвереньках. Позади сбилась кучкой Родня.
– Я пришла к тебе, потому что Найнив занята, – сказала Коричневая сестра. Иными словами, Найнив где-то милуется с Ланом, раз выпала минутка, но впервые по губам Аделис скользнула лишь тень улыбки. – Тихо, дитя мое! – рявкнула она на Гарению. Та тут же умолкла. Аделис довольно кивнула. – Это не Гарения Розойнде, – сказала она. – Я ее наконец узнала. Это Зария Алкайсе, послушница, сбежавшая незадолго до того как мы с Вандене решили удалиться на покой и написать историю мира. Она призналась. Удивительно, как это Кареане не опознала ее раньше: они вместе были послушницами два года.
Закон ясен, Илэйн. Беглянка должна вновь надеть белое платье, и ее нужно содержать в строгости, пока она не вернется в Башню и не подвергнется строгому наказанию, после которого даже помыслить о бегстве не посмеет!
Илэйн медленно кивнула, стараясь сообразить, что сказать. Гарения – или Зария – одна из тех, в ком Сила буквально кипит; Башня не отпустит ее, пускай она всю жизнь потратит на то, чтобы заслужить шаль. Но Илэйн припомнила кое-что из сказанного этой женщиной при первой встрече. Тогда смысл ее слов ускользнул от нее, но сейчас… Как Зария вновь отнесется к послушничеству, прожив сама себе хозяйкой семьдесят лет?
Долго раздумывать Илэйн не пришлось. Внезапно Кирстиан пала на колени, вцепившись рукой в юбки Аделис.
– Я признаюсь, – промолвила она (в лице ни кровинки). – Меня вписали в книгу послушниц почти триста лет назад, а я убежала меньше чем через год. Я признаюсь и… и прошу милости.
Теперь уже Аделис округлила глаза. Кирстиан заявила, что сбежала из Белой Башни, когда сама Аделис была еще младенцем! Большинство сестер по-прежнему до конца не верили возрасту женщин из Родни. С виду Кирстиан едва ли больше сорока, ну, от силы пятьдесят.
Аделис быстро пришла в себя. В конце концов она много лет была Айз Седай. Ее окружала аура возраста и авторитета.
– Если это так, дитя мое, – ее голос чуть дрогнул, – боюсь, нам придется и тебя облачить в белое. Вы все равно будете наказаны, но признание несколько смягчит наказание.
– Потому я так и поступила. – Ровный тон Кирстиан вряд ли бы кого обманул. – Я знала, что рано или поздно вы меня обнаружите.
Аделис кивнула, будто соглашаясь с очевидным, хотя как она вывела бы Кирстиан на чистую воду, оставалось лишь догадываться. Вряд ли эту женщину с рождения звали Кирстиан Чавин…
– Вздор! – прорезался сквозь ропот Родни хриплый голос Сарейнии Востован. Не обладавшая достаточным уровнем Силы, чтобы стать Айз Седай, не настолько старая, чтобы занимать высокое положение среди Родни, она, тем не менее, с самым решительным видом шагнула из толпы. – С какой стати нам отдавать их Белой Башне? Мы помогали убежавшим женщинам, и правильно делали! В правилах ничего такого не сказано!
– Держи себя в руках! – осадила ее Реанне. – Алис, пожалуйста, возьми на себя заботу о Сарейнии. Она, по-видимому, забыла слишком много правил, которые ей положено знать.
Алис посмотрела на Реанне, лицо ее по-прежнему оставалось непроницаемым.
– В наших правилах, Реанне, ничего не говорится о том, чтобы выдавать беглянок, – сказала она. Алис, которая твердой рукой насаждала правила Родни!
Реанне дернулась, будто ее ударили.
– Мы всегда держали беглянок отдельно, пока не убеждались, что их розыск прекращен. А если сестры находили убежавших раньше, то мы им не препятствовали. Таковы правила, Алис. Какое еще ты намерена нарушить? Предлагаешь взбунтоваться против Айз Седай? – В голосе Реанне сквозила насмешка. Алис молча смотрела на нее.
– Да! – выкрикнул кто-то в толпе Родни. – Нас много, а их мало!
Аделис, не веря своим ушам, воззрилась на толпу. Илэйн обняла саидин: Родни и вправду слишком много. Она почувствовала, как Авиенда обратилась к Силе, а Бергитте напряглась.
И тут Алис будто очнулась и заговорила вновь:
– Сарейния, вечером, когда остановимся на ночлег, ты явишься ко мне, с розгой. А розгу срежешь собственноручно, сегодня утром двинемся в путь. И ты тоже. Астра, – я узнала твой голос! – А потом повернулась к Реанне: – Когда мы остановимся на ночлег, я сама явлюсь к тебе, и ты вынесешь решение. А почему никто в путь не собирается? Особое приглашение нужно?
Женщины из Родни кинулись врассыпную.

Предыдущая страница 32 Следующая страница


33 Роберт Джордан

Когда отряд миновал мост через замерзший ручей, что выгибался петлей возле деревни, а Найнив все никак не могла поверить тому, какое зрелище упустила, и потому сердито высматривала, кого бы приструнить, Сарейния и Астра везли с собой розги – как и Алис, – а у Зарии и Кирстиан под темными плащами были срочно найденные белые платья. Ищущие Ветер показывали на них пальцами и громко смеялись. Но многие из Родни по-прежнему шептались, сбиваясь в кучки и умолкая, стоило сестре или кому-то из Объединяющего Круга взглянуть на них. И на Айз Седай они посматривали искоса.
Восемь дней то пробивались сквозь сугробы, когда не валил с неба снег, то скрипели зубами в гостинице, когда не пускал дальше снегопад. Восемь дней Родня пребывала в задумчивости, восемь дней Ищущие Ветер заносчиво вели себя с Родней, а заодно и с Айз Седай. На утро девятого дня Илэйн начала подумывать, что скоро кто-то вцепится кому-то в глотку.
Она уже гадала, одолеют ли они последние десять миль, оставшиеся до Кэймлина, без смертоубийства, когда к ней в дверь постучала Кирстиан и, не дожидаясь ответа, ворвалась внутрь. В простом шерстяном платье не было и намека на белый цвет, приличествующий послушнице, и она отчасти обрела свое прежнее достоинство (как будто знание будущего благотворно сказалось на настоящем). Кирстиан поспешно присела в реверансе, зацепившись за свой плащ, в ее почти черных глазах плескалась тревога.
– Найнив Седай, Илэйн Седай, лорд Лан сказал, чтобы вы сразу же пришли, – еле дыша, вымолвила Кирстиан. – Он велел мне никому не говорить, и вы тоже ничего не должны говорить.
Илэйн и Найнив переглянулись с Авиендой и Бергитте. Найнив пробурчала под нос что-то о мужчине, который не отличает личного от прочего, а потом вспыхнула, но было ясно, что она и сама не верит своим словам. Илэйн ощутила, как подобралась Бергитте. – стрела на натянутой тетиве.
Кирстиан не знала, чего хотел Лан, знала лишь, что должна отвести их к маленькой хижине за околицей деревни с названием Кулленов Распуток, где Аделис минувшей ночью держала Испан. Лан стоял снаружи, глаза его были морозны как воздух, Кирстиан он внутрь не пустил. Переступив порог избушки, Илэйн поняла, почему. Возле перевернутого табурета лежала на боку Аделис, неподалеку от вытянутой руки валялась простая деревянная чашка. Глаза Аделис смотрели в никуда, лужица крови, вытекшей из глубокой раны на горле, уже свернулась. На маленьком топчанчике, уставясь в потолок, лежала Испан. Губы растянуты, обнажая мертвый оскал, в выпученных глазах застыл ужас. А в груди ее торчал деревянный кол в запястье толщиной. Молоток, которым забивали кол, валялся рядом, на краю темного пятна, расползшегося из-под топчана.
Илэйн заставила себя не думать о бунтующем желудке.
– О Свет! – выдохнула она. – Свет! Кто мог это сделать? Как вообще это могло случиться?
Авиенда задумчиво покачала головой, а Лан просто смотрел разом во все стороны, словно ожидая, что тот, кто совершил это убийство, ворвется в одно из двух крошечных оконец или вломится сквозь стены. Бергитте вытащила поясной нож и, судя по ее лицу, очень жалела, что при ней нет лука. Та стрела в голове Илэйн будто затрепетала на тетиве.
Вначале Найнив замерла на месте, разглядывая обстановку. Впрочем, смотреть было почти не на что. Трехногий табурет, на не струганном столе мигающая лампа, зеленый чайник и вторая чашка, сложенный из нетесаного камня очаг с остывшей золой. Вот и все, не говоря об очевидном. Сделав всего шаг Найнив оказалась у стола. Потом сунула палец в чайник, поднесла ко рту, облизала, сплюнула – и опорожнила весь чайник на стол. Растеклась лужица. Илэйн изумленно заморгала.
– Что случилось? – холодно поинтересовалась от двери Вандене. Лан шагнул было загородить дверь, но она остановила его еле заметным жестом. Илэйн собралась было приобнять ее, но Айз Седай, подняв руку, остановила девушку. Взор Вандене не отрывался от сестры, на лице невозмутимая маска. Мертвой женщины на топчане для нее будто и не существовало.
– Когда я увидела, как вы все сюда направляетесь, то подумала… Мы знали, что нам осталось не так уж много лет, но… – Голос – само бесстрастие, наверняка напускное. – Что ты обнаружила, Найнив?
Странно было видеть сочувствие на лице Найнив. Прочистив горло, она указала на размякшие листья чая и на белые стружки среди черных листьев.
– Это корень багряного терна, – произнесла Найнив, стараясь говорить отстранение. – Сладкий на вкус, так что в чае его не заметишь, особенно если много меда положить.
Вандене кивнула, не сводя взора с сестры.
– В Эбу Дар Аделис пристрастилась к сладкому.
– Малая доза снимает боль, – сказала Найнив, – А большая… Большая убивает, но медленно. Достаточно даже нескольких глотков. – Глубоко вздохнув, она прибавила: – Возможно, они оставались в сознании несколько часов. Не в силах пошевелиться. Либо тот, кто это сделал, не хотел рисковать – вдруг кто-то противоядие принесет (хотя мне о таком неизвестно, и вообще, уж очень крепкий был настой был). Либо же хотел, чтобы они узнали, кто их убивает.
Илэйн охнула, но Вандене просто кивнула. – Думаю, с Испан возились дольше. – Беловолосая Зеленая будто размышляла вслух, разгадывая головоломку. Перерезать горло гораздо быстрее, чем вбивать кому-то в грудь кол. От спокойствия Вандене у Илэйн по спине мурашки забегали. – Аделис от незнакомого человека не взяла бы ни еды, ни питья, тем более, находясь вместе с Испан. Из этих двух фактов следует, что убийца известен. Это – Приспешница Темного и она из нашего отряда. Одна из нас.
Илэйн ощутила, как ее пробрал холодок. Ее и Бергитте.
– Одна из нас, – печально согласилась Найнив.
Авиенда принялась проверять большим пальцем остроту своего ножа, и впервые у Илэйн не нашлось возражений.
Вандене попросила оставить ее ненадолго наедине с сестрой. И, еще до того как все вышли за дверь, села на пол и обняла Аделис. Джаэм, старый, похожий на высохший узловатый корень. Страж Вандене, ждал у хижины рядом с дрожащей Кирстиан.
Внезапно из избушки раздался вой – женщина, не таясь, оплакивала потерю. Найнив повернула было обратно, но Лан положил ей руку на локоть, а Джаэм встал у двери. Глаза его были ничуть не теплее Лановых. Вандене в крике выплескивала свою боль, а Джаэм стоял на страже. И делил с Вандене боль – поняла Илэйн, ощущая комок чувств Бергитте у себя в сознании. Девушка дрожала, и Бергитте обняла ее за плечи. С другого бока подругу обняла Авиенда и жестом подозвала Найнив. Та, чуть помедлив, присоединилась к ним. Убийство, о котором столь легкомысленно думала Илэйн, свершилось, одна из спутниц наверняка Приспешница Темного, день вдруг стал пронзительно холоден, но среди друзей было тепло.
На последние десять миль до Кэймлина ушло два дня, и даже Ищущие Ветер притихли. Не то чтобы они с меньшей суровостью вели себя с Мерилилль. Не то чтобы Родня прекратила перешептывания. Вандене, на чьей лошади теперь было отделанное серебром седло сестры, казалась невозмутимой, но в глазах Джаэма таилось безмолвное обещание смерти – и это обещание наверняка дал не только он. Погруженная в невеселые раздумья, Илэйн не обрадовалась, когда показались стены города.
Даже Кэймлин, один из крупнейших городов мира, не видывал прежде подобной процессии; за серокаменными стенами высотой в пятьдесят футов, женщины оказались в центре внимания. Отряд ехал по широким, слякотным улицам, по которым сновала уйма народу, катили телеги и фургоны. Лавочники с открытыми ртами стояли у своих лавок. Возчики натягивали поводья, останавливали лошадей и пялились на чудную процессию. Чуть ли не из-за каждого угла за ними следили высокорослые айильцы и Девы. Горожане будто и не замечали айильцев, но Илэйн не могла не обратить на них внимания. Она любила Авиенду как самое себя, но ей не нравилось, что по улицам Кэймлина разгуливает армия вооруженных Айил.
Внутренний Город, обнесенный стенами из белого, с серебристыми прожилками камня, стенами, над которыми высились башни, сразу напомнил о радостном, и Илэйн наконец начала чувствовать, что возвращается домой. Улицы огибали холмы, и с каждого подъема открывался новый вид на многочисленные памятники, на засыпанные снегом парки, на ярко расцвеченные башни, сверкающие в полуденном солнце разноцветьем черепиц. А потом перед ними предстал Королевский дворец, изящное сочетания светлых шпилей, золотых куполов и замысловатой ажурной каменной резьбы. Почти на всех шпилях развевались знамена Андора – на красном поле Белый Лев. А на остальных колыхались Драконово стяг либо Знамя Света.
К высоким золоченым воротам дворца Илэйн двинулась одна, как была, в сером дорожном платье. Если верить легендам и преданиям, то женщины, впервые въехавшие во дворец во всем великолепии, всегда терпели поражение. Спутникам девушка ясно дала понять, что намерена въехать во дворец в одиночку, хотя в глубине души надеялась, что Авиенда и Бергитте сумеют ее переубедить. В карауле перед воротами стояло с две дюжины человек, из которых чуть ли не половину составляли айильские Девы, а остальные стражники носили синие шлемы и синие мундиры с красно-золотым Драконом на груди.
– Я – Илэйн Траканд, – громко возвестила она, удивившись спокойствию своего голоса. Ее услышали, и люди на широкой площади, разглядывавшие спутниц, обратили свое внимание на девушку. Пришедшая из древности традиционная фраза легко скатилась с языка: – От имени Дома Траканд, по праву наследования от Ишары, я явилась объявить о своем праве на Львиный Трон Андора, да будет на то воля Света.
Ворота широко распахнулись.
Конечно, будет нелегко. Даже овладеть дворцом недостаточно, чтобы удержать сам трон Андора. Передав своих спутниц заботам ошеломленной Рин Харфор – седой главной горничной, округлой и величественной, что твоя королева, по-прежнему умело ведшей хозяйство дворца, – и толпе дворцовых слуг в красно-белых ливреях, Илэйн заторопилась в Главный Зал, тронный зал Андора. И снова одна. По традиции следует переодеться в красное шелковое платье с отделанным жемчугом лифом и белыми львами по рукавам, но Илэйн чувствовала, что ей нужно побывать в тронном зале. На сей раз даже Найнив не стала возражать.
Вдоль стен Главного Зала тянулись ряды белых колонн высотой в двадцать шагов. И тронный зал был пуст. Долго это не продлится. Чистый дневной свет вливался через застекленные высокие окна, смешиваясь с лучами солнца, проникавшими через большие витражи в потолке, где Белый Лев Андора чередовался с картинами андорских побед и изображениями первых королев, начиная с самой Ишары, смуглой, точно из Ата'ан Миэйр, и властной, словно Айз Седай. Все правительницы Андора словно бы оказывались перед лицом взирающих на нее предшественниц, тех, кто создал это государство.
Но одну вещь Илэйн страшилась увидеть – огромный уродливый трон, весь в золоченых драконах, который в Тел'аран'риоде не раз представал ее взору на возвышении в дальнем конце зала. Хвала Свету, тут его не было. И Львиный Трон не стоял больше на высоком постаменте, точно какой трофей, а занимал свое место на возвышении – массивное кресло, но сделанное для женщины. Над головой сидящей на троне оказался бы выложенный лунными камнями Белый Лев на поле из рубинов. Как гласит легенда, мужчине сидеть в этом кресле было бы неудобно, потому что он знал бы, что обречен. Впрочем, Илэйн полагала, что, создатели трона просто сделали его слишком маленьким для мужских седалищ.
Взойдя по беломраморным ступеням на возвышение, девушка положила ладонь на подлокотник трона. Пока она не имела права сесть на него. Но приносить обеты на Львином Троне – обычай древний, как сам Андор. Она боролась с желанием упасть на колени и зарыдать, уткнувшись в сиденье трона. Может, она и смирилась со смертью матери, но сейчас вся боль нахлынула вновь. Теперь отступать нельзя.
– Во имя Света, я буду чтить твою память, матушка, – тихо произнесла она. – Я прославлю имя Моргейз Траканд, и постараюсь не посрамить честь Дома Траканд.
– Я распорядилась, чтобы стража не подпускала любопытных и подхалимов. Полагаю, ты хотела бы побыть одна.
Илэйн медленно повернулась к Дайлин Таравин – золотоволосая женщина пересекала Главный Зал. Дайлин одной из первых поддержала ее мать, когда та еще боролась за трон. Теперь седины в волосах Дайлин прибавилось и больше морщинок собралось у глаз. Но она по-прежнему оставалась красивой. Сильная женщина. И могущественная – и как друг, и как враг. Дайлин остановилась у подножия возвышения.
– Два дня назад я услышала, что ты жива, но, признаться, не верила. Ты пришла принять трон от Возрожденного Дракона?
– Я претендую на трон по праву, Дайлин, от своего имени. Львиный Трон не побрякушка, которую принимают от мужчины. – Дайлин кивнула, словно соглашаясь с очевидной истиной. Так оно и было, для любого андорца. – А как ты, Дайлин? За Траканд или против? По пути сюда я часто слышала твое имя.
– Поскольку ты по праву претендуешь на трон, то за. – Немногие могли бы говорить столь сухо. Илэйн села на верхнюю ступеньку, жестом пригласив женщину последовать ее примеру. – Разумеется, есть некоторые препятствия, – продолжила Дайлин, подбирая синие юбки и садясь рядом. – Уже появилось несколько претендентов, как ты, верно, знаешь. Ниан и Элению я благополучно посадила под замок. По обвинению в измене, против чего большинство, по-видимому, не возражает. Муж Элении по-прежнему мутит воду. Еще о своих притязаниях заявила Аримилла. Вот глупая гусыня! Если ее кто и поддерживает, то об этом беспокоиться не стоит. Причина для настоящего беспокойства – не считая айильцев в городе, ждущих возвращения Возрожденного Дракона, – это Аймлин, Арателле и Пеливар. В настоящее время Луан и Эллориен – за вас, но могут перебежать к тем троим.
Очень краткий список, выданный тоном, подходящим для обсуждения возможной продажи лошадей. О Ниан и Элении Илэйн знала. Аримилла и впрямь гусыня, коли верит, что ее примут на андорском троне. А о последних пяти и в самом деле стоит подумать. Каждый был надежным сторонником ее матери и за каждым стоит могущественный Дом.
– Значит, Арателле и Аймлин стремятся к трону, – пробормотала Илэйн. – Об Эллориен я бы такого не сказала, не для себя она старается. – Пеливар мог бы действовать ради кого-то из своих дочерей, но у Луана были лишь внучки, и все они еще малы. – Ты говоришь так, словно они могут объединиться, все пять Домов. Но вокруг кого? – Вот это самая большая угроза.
Улыбаясь, Дайлин оперлась подбородком на ладони.
– Они полагают, что трон следовало бы принять мне. А что ты намерена делать с Возрожденным Драконом? Он здесь давненько не показывался, но у него в обычае появляться будто из ниоткуда.
Илэйн на миг зажмурилась, а когда вновь открыла глаза, то по-прежнему сидела на ступенях у трона в Главном Зале, и Дайлин все так же улыбалась, глядя на нее. Брат Илэйн сражался за Элайду, а сводный брат – Белоплащник. Вместе с ней во дворце появилась уйма женщин, которые в любой момент могут накинуться друг на друга, не говоря уже о том, что одна из них – Приспешница Темного, может даже, из Черной Айя. А самая большая угроза ее притязаниям на трон исходит от женщины, заявившей, что она поддерживает Илэйн. Мир положительно сошел с ума.
– Я намерена связать его узами и сделать своим Стражем, – промолвила Илэйн и продолжила прежде, чем собеседница успела изумленно моргнуть. – И еще я надеюсь выйти за него замуж. Но все это не имеет никакого отношения ко Львиному Трону. Самое первое, я намерена…
Дайлин начала смеяться. Илэйн хотелось бы знать, смеется ли та от радости, услышав о ее планах, или потому, что видит собственный путь к Львиному Трону, на котором теперь стало куда меньше ухабов. По крайней мере, теперь известно, с чем Илэйн придется иметь дело.

***

Въехав в Кэймлин, Давед Ханлон не удержался от мысли, как приятно было бы разграбить этот город. В бытность свою солдатом он повидал множество разграбленных деревень и городков, а однажды, двадцать лет назад, большой, столичный город – оставленный айильцами Кайриэн. Странно, но, похоже, все эти Айил оставили Кэймлин нетронутым, впрочем, и тогда, не будь сожжены высокие кайриэнские башни, трудно было сказать, что город взяли айильцы: повсюду, помимо прочего добра, валялись груды золота, нагибайся да бери, что многие и делали. Он видел широкие улицы, по которым носились за бегущими людьми всадники, видел, как толстые купцы отдавали свое золото под угрозой ножа, тщетно надеясь продлить свои жизни, видел стройных девушек и пухленьких женщин, настолько перепуганных, что, когда их волокли в темный уголок, они даже визжать не могли, не то чтобы сопротивляться. Он видел такое и сам в таких делах участвовал и надеялся еще не раз позабавиться. Хотя и не в Кэймлине… Если бы он мог ослушаться приказов, которые привели его сюда, то отправился бы туда, где добыча, пусть и не такая богатая» определенно достается легче.
Инструкции были недвусмысленны. Оставив коня в конюшне «Красного быка», он прошагал с милю к высокому каменному зданию на боковой улице. Дом, с виду принадлежащий процветающей купчихе, говорил о богатстве, на двери была крохотная рисованная эмблема – красное сердце на золотой руке. Кряжистый малый, впустивший Ханлона, не был слугой, судя по сбитым костяшкам кулаков и зловещему взгляду. Не говоря ни слова, он повел гостя в глубь дома, потом вниз, в подвал. Ханлон ослабил меч в ножнах. В жизни он многое повидал, в том числе доводилось ему видеть, как неудачников казнят, весьма утонченным образом. Он не думал, что где-то потерпел неудачу, но и вряд ли добился особых успехов. Хотя и следовал приказам.
Чего не всегда достаточно.
Подвал, сложенный из грубого камня, освещали золоченые лампы, и Ханлон увидел миловидную женщину в отороченном кружевами алом шелковом платье, ее волосы были убраны под ажурную кружевную сеточку. Он не знал, кто такая леди Шиайн, но приказы обязывали ей повиноваться. Улыбаясь, Ханлон как можно вежливее раскланялся. Она же просто смотрела на него, словно бы ждала, когда же он обратит внимание на то другое, что было в подвале.
Вряд ли он мог этого не заметить, поскольку, не считая нескольких бочонков, в комнате находился лишь большой массивный стол, украшенный в очень необычной манере. В столешнице были вырезаны два овальных отверстия, из одного торчали голова и плечи мужчины. Запрокинутую голову удерживали кожаные ремни, прибитые гвоздями к столешнице, такими же ремнями была закреплена засунутая в рот деревяшка. Довершала «украшение» стола женщина, точно так же стянутая ремнями. Ханлон разглядел, что под столом запястья пленников привязаны к лодыжкам, а сами они стоят на коленях. Что ж, вполне безопасно. Волосы мужчины были тронуты сединой, лицо выдавало в нем лорда, он дико вращал глубоко посаженными глазами. Рассыпавшиеся по столу темные волосы женщины шелковисто блестели, но лицо, на вкус Ханлона, было несколько длинновато.
Вдруг до него дошло, что это за лицо, и рука дернулась к мечу, прежде чем он сумел себя сдержать. С видимым трудом Ханлон отпустил рукоять меча. Лицо Айз Седай!
– Итак, капля мозгов у тебя есть, – промолвила Шиайн. Судя по произношению, она была из благородных, и властности ей определенно не занимать. Шиайн обогнула стол, вгляделась в лицо связанного мужчины. – Я просила Великого Господина Моридина прислать мне мужчину с мозгами. У бедного Джайхима их очень мало.
Ханлон нахмурился и тотчас же разгладил лоб. Его приказы исходили от самой Могидин. А кто такой, во имя Бездны Рока, этот Моридин? А, неважно. Его приказы от Могидин – этого довольно.
Громила протянул Шиайн воронку, которую та вставила в отверстие, просверленное в деревяшке между зубов Джайхима. Глаза несчастного, казалось, вот-вот выскочат из орбит.
– Бедный Джайхим сильно опростоволосился, – сказала Шиайн, улыбаясь, точно лиса, облизывающая при виде куренка. – Моридин желает его наказать. Бедный Джайхим любит бренди.
Она отступила назад, но так, чтобы все видеть, и Ханлон вздрогнул, когда здоровяк подошел к столу с бочонком в руках. Самому Ханлону вряд ли по силам было поднять бочонок, но громила нес его с легкостью. Связанный взвизгнул, а потом поток темной жидкости полился из бочонка в воронку, превратив крик в бульканье. Грубый запах неочищенного бренди разлился в воздухе. Хоть и связанный, Джайхим пытался сопротивляться, дергался, даже сумел сдвинуть стол вбок, но увернуться все же не сумел. В воронке булькали пузыри, бренди лился безостановочным потоком. Джайхим перестал метаться, а потом и вовсе затих. Подернутые мутной пеленой глаза уставились в потолок, бренди потек из ноздрей. Здоровяк не прекратил своего занятия, пока не опустошил бочонок до последней капли.
– По-моему, бедный Джайхим наконец-то вдоволь напился, – промолвила Шиайн и довольно засмеялась.
Ханлон кивнул. Наверное, так оно и есть. Интересно, кем был этот человек?
Однако Шиайн еще не закончила. По ее знаку здоровяк сорвал с гвоздя один из ремней, который удерживал кляп Айз Седай.
Ханлону показалось, что деревяшка если не сломала, то расшатала несколько ее зубов. Не успел еще парень выпустить из рук ремень, как Айз Седай завыла:
– Я буду тебе подчиняться! Буду, как приказал Великий Господин? Он установил щит, чтобы я подчинялась! А потом щит пропадет! Он мне так сказал! Я на все готова! Я червь, а ты солнце! О, пожалуйста! Умоляю, пожалуйста!
Шиайн заткнула Айз Седай рот, заглушив слова, если не всхлипы.
– Откуда мне знать, что ты снова не подведешь, Фалион? Ты уже допустила оплошность, и Моридин поручил мне наказать тебя? Он дал мне другую, а нужны ли мне две? Я могла бы дать тебе второй шанс, чтобы ты, Фалион, оправдалась. Могла бы. Но ты должна убедить меня. Я ожидаю искреннего рвения.
Фалион, едва Шиайн убрала руку, вновь взмолилась, давая нелепые обещания. Но скоро они сменились бессловесными воплями и рыданиями – кляп был возвращен на место, ремень вновь прибили к столу, а воронку Джайхима всунули ей в горло. Здоровяк поставил второй бочонок возле головы Фалион. Айз Седай точно обезумела, выпучила глаза, дергаясь так, что стол начал подрагивать.
На Ханлона это произвело впечатление. Айз Седай наверняка труднее сломить, чем пухленькую купчиху или ее круглощекую дочурку. Тем не менее Шиайн все же потребовалась помощь кого-то из Отрекшихся. Поняв, что Шиайн повернулась к нему, Давед Ханлон перестал с улыбкой смотреть на Фалион. Первое правило в жизни – никогда не раздражать тех, кого Избранный поставил над ним.
– Скажи мне, Ханлон, – промолвила Шиайн, – тебе понравится, если тебе в руки попадется королева? Невольно он облизнул губы. Королева? Такого с ним еще не бывало.

ГЛАВА 29. Чаша сна

– Не будь ты таким шерстеголовым болваном, Ранд, – сказала сидевшая на стуле Мин. Чтобы не вскочить, она принялась лениво качать ногой, но раздражения в голосе не сдержала. – Отправляйся к ней! Поговори!
– Зачем? – огрызнулся Ранд. – Теперь я знаю, какому письму верить. Пусть лучше так. Теперь ей не грозит опасность – ни от меня, ни от моих врагов? Так лучше!
При этом он, в одной рубашке, расхаживал взад-вперед между рядами стульев, выстроенных перед Драконовым Троном, и крепко, до белизны костяшек, сжимал кулаки и сердито косился на черные тучи за окнами. Снегопад новым снежным одеялом укрывал Кайриэн.
Мин переглянулась с Федвином Морром, стоявшим возле резных дверей. Теперь Девы без объявления, впускали всех, кто не представлял явной угрозы, но тех, кого этим утром Ранд не желал видеть, отослал бы прочь этот паренек. На его вороте поблескивали знаки дракона и меча, и Мин знала, что ему довелось побывать в стольких сражениях и повидать всяких ужасов больше, чем многим мужчинам втрое его старше, но все же он оставался мальчишкой. Сегодня Морр, с тревогой посматривающий на Ранда, выглядел моложе обычного. Меч у Морра на боку, казался Мин совершенно неуместным.
– Дракон Возрожденный – мужчина, Федвин, – сказала Мин. – И как всякий мужчина, он дуется, потому что думает, будто женщина больше не хочет его видеть.
Вытаращившись на девушку, паренек отшатнулся, точно она ему «козу» состроила. Ранд остановился, нахмурился и мрачно поглядел на нее. От смеха Мин удержало одно – она знала, что он прячет боль, которая причиняет ему муку большую, чем удар ножом. И еще то, что ему тогда стало бы больнее прежнего. Конечно, шансов вновь поднять знамена мало, но ситуация к тому располагала. Поначалу он был ошеломлен новостями, которые Таим на рассвете доставил из Кэймлина, но когда тот отбыл, то Ранд перестал походить на смертельно раненого быка и начал…
Встав, она с вызовом в упор посмотрела на него.
– Чем еще это может быть? – спокойно спросила она. Мин старалась сохранять спокойствие, что ей почти удавалось. Она любила этого мужчину, но после сегодняшнего утра у нее чесались руки хорошенько надрать ему уши. – Ты Мэта и дважды не упомянул. Тебе даже неизвестно, жив ли он!
– Мэт жив, – прорычал Ранд. – Если б он погиб, я бы знал. Что ты хочешь сказать? Что я?.. – Он стиснул челюсти, словно не желал больше и слова вымолвить.
– Да-да, дуешься, – подсказала Мин. – Скоро станешь кукситься. Некоторые женщины считают, что мужчины красивее, когда они дуются. Я не из таких. – Ну и хватит пока. Лицо Ранда потемнело вовсе не от смущения. – Разве не ты тревожился, получит ли она трон Андора? Не ты хотел, чтобы это наверняка случилось? Хотя трон, могла бы я прибавить, принадлежит ей по праву. Не ты ли говорил, что хочешь, чтобы она сохранила Андор единым, а не растащенным на части, как Кайриэн или Тир?
– Я! – взревел он. – А теперь Андор – ее! И она хочет, чтобы я держался подальше от него. Хорошо?
И не говори мне, чтобы я не кричал! Я не кри!.. – Ранд понял, что кричит, и захлопнул рот.
Из горла его вырвалось низкое рычание. Морр принялся рассматривать свою пуговицу, вертя ее то так, то эдак. Этим утром он уже многое успел сделать.
Мин старалась выглядеть спокойной. Нет, она не станет бить его по щеке; жаль, он слишком большой – не отшлепать.
– Андор – ее, как ты и хотел, – сказала Мин. – Никто из Отрекшихся не нападет на нее, раз она сорвала твои знамена. – В его серо-голубых глазах вспыхнул опасный огонек, но она продолжала: – Ты того и добивался. И поверить не можешь, что она – на стороне твоих врагов. Андор последует за Возрожденным Драконом, и ты это знаешь. Потому есть только одна причина твоей тревоги – ты думаешь, будто она не хочет тебя видеть. Ступай к ней, болван! – А дальше предстояло самое трудное. – Ты еще и двух слов сказать не успеешь, а она тебя поцелует.
О Свет, она любит Илэйн почти как Ранда – может, и так же, хоть и иначе, – но как обыкновенной женщине состязаться с красивой золотоволосой королевой, которая правит могущественным государством?
– Я не… сержусь, – напряженным голосом промолвил Ранд. И вновь начал ходить туда-сюда. У Мин мелькнула мысль, а не пнуть ли его под зад. И посильнее.
Одна из дверей открылась, впустив морщинистую беловолосую Сорилею. Морра она попросту отстранила. Тот смотрел на Ранда, не понимая, впускать ее или нет. Ранд открыл рот – во всяком случае, вид у него был сердитый, – но в комнату следом за Хранительницей Мудрости вошли пять женщин во влажных от растаявшего снега черных одеяниях – руки сложены, глаза опущены, а глубокие капюшоны скрывают лица. Ноги замотаны в тряпье.
У Мин чуть волосы дыбом не встали. У нее перед глазами затанцевали образы и ауры – вокруг всех шести женщин, и вокруг Ранда. Она надеялась, что он забыл о существовании этих женщин. Что, во имя Света, творит эта старуха?
По знаку Сорилеи – лишь клацнули золотые и костяные браслеты – все пятеро торопливо выстроились в ряд на выложенном на полу золотом Восходящем Солнце. Ранд прошелся вдоль ряда, сдергивая капюшоны, холодным взором окидывая лица.
Все женщины в черном были чумазы, волосы свалялись, слиплись от пота. Элза Пенфелл, Зеленая сестра, встретила взгляд Ранда со странным выражением на лице. Несан Бихара, стройная Коричневая, устремила на него пристальный взор. Сарен Немдал, даже грязная, казалась столь красивой, что ее безвозрастность выглядела естественной; она являла собой воплощенную холодность Белой Айя. Белдейн Нирам, добившаяся шали совсем недавно, а потому еще не обретшая печати безвозрастности, неуверенно улыбнулась, но под пристальным взглядом Ранда ее улыбка растаяла. Эриан Боролеос, светлокожая и почти такая же привлекательная, как Сарен, вздрогнула, потом с видимым усилием заставила себя взглянуть в глаза Ранду. Последние двое также принадлежали к Зеленым, и все пятеро были среди сестер, выкравших Ранда по приказу Элайды. Некоторые из них мучили его по пути в Тар Валон.
Иногда Ранд все еще просыпался, мокрый от пота, тяжело дыша и бормоча, что его бьют, что его заперли. Мин надеялась, что взгляд Ранда не предвещает смерти.
– Их называли датсанг. Ранд ал'Тор, – сказала Сорилея. – Думаю, теперь они почувствовали свой позор. Эриан Боролеос первая попросила, чтобы ее избивали так же, как тебя, на восходе и закате. А потом о том же попросили остальные. С просьбой согласились. Каждая просит разрешения служить тебе. Тох от предательства нельзя искупить, – голос ее на миг посуровел; для айильцев предательство и похищение были намного хуже, чем все последующие поступки этих Айз Седай, – но они познали свой позор и желают хоть как-то его искупить. Мы решили предоставить решение тебе.
Мин нахмурилась. Предоставить решение ему? Хранительницы Мудрости редко позволяют кому-то решать за них. Жилистая голубоглазая Хранительница небрежно поправила на плечах темную шаль и смотрела на Ранда так, словно происходящее ее совершенно не интересовало. Но после короткого ледяного взгляда, брошенного на Мин, та вдруг почувствовала уверенность – оброни она неверное слова, и старуха сдерет с нее шкуру. Это было не видение. Просто сейчас она гораздо лучше понимала Сорилею – лучше, чем ей хотелось бы.
Девушка решительно принялась изучать образы, что появлялись и исчезали вокруг пятерых женщин. Непростая задача, они стоят так тесно, что поневоле запутаешься, где чей образ. По крайней мере, с аурами все понятно. О Свет, как бы ей постичь хоть часть того, что она видит!
Внешне Ранд заявление Сорилеи воспринял спокойно. Он медленно потер руки, потом задумчиво осмотрел выжженные на ладонях цапли. По очереди всмотрелся в каждую Айз Седай. Наконец остановил взор на Эриан.
– Почему? – спросил он у нее вкрадчиво. – Я убил двух твоих Стражей. Почему?
Мин поморщилась. Вкрадчивым Ранд бывал крайне редко. И Эриан – из тех, кто избивала его не раз и не два.
Бледнокожая иллианка выпрямилась. Образы заплясали, ауры вспыхнули и пропали. Мин так ничего и не сумела понять. Эриан собралась с силами и встретила взгляд Ранда со всей гордостью Айз Седай, какую сумела наскрести. Но ответ ее был прост и прям.
– Мы ошиблись, захватив вас. Я долго размышляла об этом. Вы должны сразиться в Последней Битве, и мы обязаны помочь вам. Если вы не примете моего служения, я пойму, но если согласитесь, то помогу вам всеми своими способностями.
Ранд бесстрастно смотрел на нее.
Он задал вопрос: «Почему?» каждой, и ответы были столь же разными, насколько эти женщины отличались одна от другой.
– Зеленые – Боевые Айя, – с гордостью заявила Белдейн; несмотря на грязь на щеках и темные круги под глазами, она походила на Королеву Битв. Но готовность к сражениям, кажется, у женщин Салдэйи – вторая натура. – Когда вы встанете в Тармон Гай'дон, Зеленые должны быть рядом. Если примете мою службу, я пойду за вами.
О Свет, она свяжет узами Стража Аша'мана! Как?! Нет, сейчас это неважно.
– В то время наши поступки были логичны. – В сдавленном голосе Сарен холодная невозмутимость сменилась явной тревогой, и она качнула головой. – Я сказала это не ради оправдания, а для объяснения. Обстоятельства изменились. Для вас самый логичный выход… – Она прерывисто вздохнула. Образы и ауры – бурный любовный роман, кто бы подумал! Эта женщина, хоть и красива, на деле ледяная глыба. И какая польза в том, коли знаешь, что какой-то мужчина растопит ее сердце! – … Отправить нас обратно, как пленниц, или даже казнить. Мне же логика говорит, что я должна служить вам.
Несан склонила голову, а ее черные глаза будто старались запечатлеть всего Ранда, по последней черточки. Красно-зеленая аура говорила о почестях, о славе. Над ее головой возникло и исчезло огромное здание. Ей суждено отыскать библиотеку.
– Я хочу изучать вас, – заявила она. – Вряд ли я сумею это сделать, таская камни или копая ямы. Мне оставляли немало времени для размышлений, и служение вам представляется справедливым обменом за то, что я смогу узнать.

Предыдущая страница 33 Следующая страница


Путь кинжалов 34

От подобной прямоты Ранд моргнул, но выражение его лица ничуть не изменилось.
Удивительнее всего оказался ответ Элзы, причем больше слов поразило то, что она сделала.
Опустившись на колени, она подняла на Ранда лихорадочно сверкавшие глаза. Она сама словно светилась от скрытого пламени. Полыхала ее аура, каскадом сменялись вокруг образы, так ничего и не говоря Мин.
– Вы – Дракон Возрожденный, – срывающимся голосом, промолвила Элза. – Вы должны выйти на Последнюю Битву. Я обязана вам в этом помочь! Что бы ни потребовалось, я выполню все!
И она распростерлась ниц, прижавшись губами к полированному камню пола у ног Ранда. Даже Сорилея слегка оторопела, а у Сарен отвалилась челюсть. Морр вытаращил глаза и торопливо принялся вертеть пуговицу. Мин показалось, что он нервно хихикает.
Развернувшись на каблуках. Ранд сделал несколько шагов к Драконову Трону, где на красной, шитой золотом куртке лежали его скипетр и корона Иллиана. Лицо его оставалось таким непроницаемым, что Мин захотелось кинуться к нему, но она заставила себя остаться на месте и продолжала рассматривать Айз Седай. И Сорилею. Ей никогда не удавалось разглядеть чего-либо стоящего вокруг беловолосой ведьмы.
Внезапно Ранд развернулся, широким шагом подошел к женщинам, да так быстро, что Белдейн и Сарен отшатнулись. Сорилея резким жестом вернула их на место.
– А если вас запрут в сундук? – В голосе его слышался скрежет камня по замерзшему камню. – На целый день? И будут избивать перед тем как засунуть туда и сразу после того как выпустят? – Именно это они с ним проделывали.
– Да! – простонала с пола Элза. – Что бы ни пришлось вытерпеть, я готова ко всему!
– Если это будет нужно, – дрожащим голосом промолвила Эриан, и остальные, на лицах которых читался ужас, медленно закивали.
Мин замерла в изумлении, только сжимала кулаки, сунув руки в карманы куртки. Вполне естественно, он решил отплатить им той же монетой, но она обязана не допустить этого. Она знала Ранда лучше его самого; она знала, где он тверже клинка, а где уязвим. Он бы себе такого не простил. Но как? Ярость исказила его лицо, он качал головой, как обычно поступал, споря с тем голосом. Вслух он произнес одно слово, которое она уловила. Та'верен. Сорилея стояла и рассматривала Ранда, как и Несан. Даже угроза запереть в сундук не поколебала решимости Коричневой. Глаза остальных, не считая Элзы, которая по-прежнему со стонами целовала пол, были пусты, словно они наяву видели себя связанными и согнутыми в три погибели.
Среди всех образов, вспыхивавших вокруг Ранда и женщин, вдруг возникла аура – голубая и желтая, с оттенком зеленого, объявшая их всех. И Мин постигла ее смысл. Она задохнулась, отчасти от неожиданности, отчасти от облегчения.
– Они станут служить тебе, Ранд. Каждая по-своему, – торопливо сказала Мин. – Я видела это.
Сорилея тоже будет служить ему? Вдруг Мин задумалась: что точно означает «по-своему». Трудно сказать. Но служить они будут, никаких сомнений.
Гнев покинул лицо Ранда, он молча разглядывал Айз Седай. Кое-кто из них, изогнув бровь, косился на Мин, очевидно дивясь, что несколько произнесенных ею слов имеют такой вес, но смотрели они на Ранда и словно затаили дыхание. Даже Элза приподняла голову. Сорилея кинула на Мин быстрый взгляд и еле заметно кивнула. Как подумалось Мин, с одобрением. Выходит, старуха лишь прикидывалась, что ей безразлично, каким будет решение?
Наконец Ранд заговорил.
– Вы можете поклясться мне, как Кируна и остальные. Или убирайтесь туда, где вас держат Хранительницы Мудрости. Меньшего я не приму. – Несмотря на скользнувшую в голосе нотку настойчивости, вид у него был тоже равнодушный: руки сложены, в глазах нетерпеливый блеск. Клятва, которой он потребовал, ждать себя не заставила.
Уверток Мин не ожидала, тем более после своих видений, но все равно удивилась, когда Элза поднялась на колени, а остальные опустились на пол рядом с нею. Вразнобой пять Айз Седай поклялись именем Света и своей надеждой на спасение служить Дракону Возрожденному, пока не свершится Последняя Битва. Несан произносила слова, будто проверяя каждое из них на вкус, Сарен – словно утверждая постулаты логики, на лице Элзы сияла широкая победная улыбка, но обет давали все. Скольких Айз Седай он соберет вокруг себя?
Выслушав клятву. Ранд будто утратил к ним интерес.
– Найдите им одежду и пусть живут вместе с остальными вашими «ученицами», – рассеянно сказал он Сорилее. Он хмурился, но вовсе не на Айз Седай. – И со сколькими ты еще справишься?
Мин вздрогнула, услышав в его словах отзвук собственных мыслей.
– Сколько нужно, со столькими и справлюсь, – сухо ответила Сорилея. – Думаю, появится еще больше.
Она хлопнула в ладоши, сделала знак рукой, и все пятеро сестер вскочили на ноги. Лишь Несан словно удивилась этакому рвению, Сорилея улыбнулась – для Айил очень даже довольно, – и Мин подумала, что причиной тому отнюдь не послушание женщин.
Кивнув, Ранд отвернулся. Он вновь принялся расхаживать, вновь начал хмуриться, явно думая об Илэйн. Мин опять уселась на стул, жалея, что под рукой нет книги мастера Фила. Чтобы почитать. Или запустить ею в Ранда. Ну, книгу мастера Фила – чтобы почитать, а запустить лучше какой другой. И потяжелее.
Сорилея вывела из комнаты облаченных в черное женщин, однако на пороге остановилась, придержав рукой дверь, и оглянулась на Ранда. Тот шел к золоченому трону. Она задумчиво пожевала губами.
– Та женщина, Кадсуане Меледрин, вновь под твоим кровом, – наконец промолвила она в спину Ранду. – Ты боишься ее. Ранд ал'Тор, судя по тому, как ты ее избегаешь. – С этими словами Сорилея ушла.
Ранд какое-то время стоял, упершись взглядом в трон. Или, быть может, смотрел сквозь него. Внезапно он встряхнулся, подошел к трону, взял Корону Мечей, уже почти водрузил ее себе на голову, но замешкался и положил обратно. Взяв куртку, он оставил корону и скипетр на том же месте.
– Я намерен выяснить, чего хочет Кадсуане, – объявил Ранд. – Не станет же она каждый день являться во дворец. Вряд ли ей так уж нравится ходить по сугробам. Мин, пойдешь со мной? Может, чего увидишь?
Мин оказалась на ногах быстрее любой из тех Айз Седай. Удовольствия от визита к Кадсуане не больше, чем от посещения Сорилеи, но все же это лучше, чем сидеть тут одной. Кроме того, вдруг у нее и вправду будут видения? Федвин двинулся следом за девушкой и Рандом, настороженным взглядом посматривая вокруг. В высоком сводчатом коридоре шесть Дев, сидевших на корточках, поднялись, но следом не пошли. Из них Мин знала только Сомару; та коротко улыбнулась Мин, а Ранда наградила неодобрительным взглядом. Другие Девы смотрели исподлобья. Объяснения Ранда, что он ушел без них тогда для того, чтобы любой наблюдатель считал, что он по-прежнему в Кайриэне, Девы приняли. Но их интересовало, почему он не послал за ними потом. На это у Ранда ответа не нашлось. Он что-то пробурчал под нос и ускорил шаги, так что Мин пришлось побыстрее переставлять ноги.
– Внимательно смотри за Кадсуане. Мин, – сказал Ранд. – И ты тоже, Морр. Она что-то затевает, как и все Айз Седай, но чтоб мне сгореть, если я знаю что именно. Не знаю…
Будто каменная стена ударила сзади Мин; ей послышался какой-то рев, грохот. А потом Ранд перевернул ее – она что, на полу лежит? – глядя со страхом, которого она ни разу не видела в этих по-утреннему голубых глазах. Когда она, кашляя, села, страх исчез из глаз Ранда. В воздухе висела густое облако пыли. А потом девушка увидела коридор.
Девы, что стояли у дверей покоев Ранда, исчезли. Да и сами двери исчезли, как и большая часть стены, а в противоположной зияла рваная брешь. Сквозь завесу пыли девушка разглядела, что комнаты Ранда превратились в руины. Там громоздились груды битого камня, а в пробитый потолок виднелось небо. На пламя, плясавшее среди обломков, сыпался снег. Из каменного крошева торчал прикроватный столбик черного дерева, и девушка вдруг поняла, что за пеленой снегопада ее взгляду предстали ступенчатые башни. По Солнечному Дворцу будто ударили громадным молотом. А не соберись они идти к Кадсуане… Мин содрогнулась.
– Что… – срывающимся голосом промолвила она, потом поняла бессмысленность вопроса. Любому дураку видно, что произошло. – Кто? – вместо этого спросила Мин.
Запорошенные пылью, со встрепанными волосами, в зияющих прорехами куртках, двое мужчин выглядели так, словно катались вдоль по коридору. Возможно, так и было. Мин показалось, что сейчас они находятся на добрых десять шагов дальше от дверей, чем она помнила. Где-то вдалеке раздавались встревоженные крики, эхом отдававшиеся в переходах. Ни тот, ни другой девушке не ответил.
– Могу я тебе доверять, Морр? – спросил Ранд. Федвин прямо встретил его взгляд.
– Всю жизнь, милорд Дракон, – ответил тот.
– Тогда вот что я тебе доверяю, – сказал Ранд. Его пальцы скользнули по щеке девушки, он резко встал. – Оберегай ее ценой своей жизни, Морр. – Голос его тверд, как сталь. Мрачен, как смерть. – Если они во дворце, то почувствуют, как ты станешь сплетать переходные врата. И ударят раньше, чем успеешь закончить. Направляй Силу только в самом крайнем случае, но будь наготове. Уведи Мин на половину слуг. Убей любого, кто попытается дотронуться до нее. Любого!
Бросив на Мин последний взгляд – О Свет, в любое другое время она бы умерла со счастливой улыбкой на устах, увидев такой его взгляд! – Ранд повернулся и побежал прочь. Прочь от нее. Тот, кто пытался убить Ранда будет его искать…
Морр пыльной ладонью похлопал Мин по руке и по-мальчишески ухмыльнулся.
– Не беспокойся. Мин. Я о тебе позабочусь. Но кто позаботится о Ранде? Могу ли я доверять тебе, спросил он у этого мальчика, который в числе первых явился с просьбой учить его. О Свет, кто убережет его самого?
Свернув за угол. Ранд остановился. Ему пришлось опереться рукой о стену, чтобы взяться за Источник. Глупо, конечно – он не хотел, чтобы Мин видела, как его шатает. А ведь кто-то пытался его убить. И не просто кто-то. Это мужчина. Демандред или же Асмодиан вернулся наконец. А может, оба: в ударе была некая странность, словно бы плетение обрушилось с разных сторон. То, что направляют Силу, Ранд почувствовал слишком поздно, времени что-нибудь предпринять не оставалось. Он бы так и погиб, в своих покоях. Он был готов умереть. Но Мин не должна погибнуть – нет, только не Мин! Хорошо, что Илэйн далеко и повернула против него. О Свет, ведь так!
Ранд схватился за Источник, и саидин затопила его расплавленным холодом и морозящим жаром, жизнью и сладостью, мерзостью и смертью. У него скрутило живот, и коридор впереди раздвоился. На миг Ранду почудилось, что он увидел лицо. Не глазами, а мысленным взором. Мужчина, неузнаваемый и мерцающий, пропал. Он плыл в Пустоте, опустошенный, и преисполненный Силой.
Тебе не победить, сказал он Льюису Тэрину. Если я умру, то умру собой!
Нужно было отослать Илиену, прошептал в ответ Льюс Тэрин. Тогда бы она осталась жива.
Оттолкнув от себя голос и оттолкнувшись от стены, Ранд двинулся по дворцовым коридорам – со всей скрытностью, на какую был способен, ступая легко, вплотную к гобеленам на стенах, обходя изукрашенные золотом сундуки и золоченые шкафы с хрупким золотым фарфором и костяными статуэтками. Он шарил взглядом по сторонам, высматривая нападавших. Они успокоятся, лишь обнаружив его тело, но, приближаясь к его покоям, будут крайне осторожны – на тот случай, если он выжил, благодаря причудам судьбы та'верена. Они будут выжидать, смотреть, не шевельнется ли он. В Пустоте он был един с Силой как никто из мужчин. В Пустоте он был един со всем, что его окружало.
Все громче раздавались испуганные крики и лязг металла, кто-то хотел знать, что произошло, другие вопили, что Возрожденный Дракон впал в безумие. Слабым утешением был в глубине сознания комок отчаяния Аланны. Ее не было во дворце, а может, и в пределах городских стен. Как бы ему хотелось, чтобы и Мин была подальше отсюда. Иногда он замечал бегущих по коридорам мужчин и женщин, то были, главным образом, слуги в черных ливреях, они спотыкались, падали, с трудом вставали и снова убегали. Его они не видели. Благодаря Силе он слышал каждый шепот. В том числе и шорох легко ступающих ног в мягкой обувке.
Прижавшись к стене возле длинного стола, уставленного фарфором. Ранд быстро сплел вокруг себя Огонь и Воздух и замер, окутанный Свернутым Светом.
Появились Девы в вуалях, их было много, они пробежали, не видя Ранда, в сторону его покоев. Он не мог допустить, чтобы они пошли с ним; он дал обещание, но обещал отправить их в сражение, а не на бойню. Когда он найдет Демандреда и Асмодиана, Девы ничего не смогут сделать, только погибнут, а ему и так нужно прибавить пять пока неизвестных имен к своему скорбному списку. Там уже стояло имя Сомары из Кривого Пика, из клана Дэрайн. Ему пришлось дать обещание, и он должен его сдержать. И за одно это обещание он заслуживает смерти!
Без опаски орлов и женщин можно держать лишь в клетках, сказал Льюс Тэрин, будто цитируя, а потом, когда Ранда миновала последняя Дева, вдруг разрыдался.
Ранд двинулся дальше, обходя дворец по расширяющейся спирали, в центре которой находились его покои. Свернутый Свет применяли крайне редко – так что вряд ли какой мужчина способен ощутить использование саидин, – и он прибегал к нему, когда хотел остаться незамеченным. Нападавшие не стали бы бить по апартаментам наобум. У них есть свои глаза и уши во дворце. Возможно, он вовремя вышел из комнаты просто по случайному совпадению; возможно, воздействие та'верена на Узор приведет атаковавших к нему в руки, пока они думают, что он погиб или ранен. При этой мысли Льюс Тэрин захихикал. Ранд чуть ли не чувствовал, как тот в предвкушении потирает руки.
Еще трижды он прятался при помощи Силы, когда мимо торопились Девы в вуалях, а один раз заметил, как по коридору решительно идет Кадсуане, а вместе с нею – еще шесть Айз Седай. Никого из них Ранд не узнал. Кажется, они вышли на поиски. Нет, он не боялся седой сестры. Нисколько! Но Ранд подождал, пока она и ее спутницы не ушли подальше, и лишь тогда отпустил плетение. Над Кадсуане Льюс Тэрин не хихикал. Он молчал как убитый, пока она не скрылась из виду.
Ранд отступил от стены, и рядом с ним открылась дверь. В коридор выглянула Айлил. Он и не знал, что оказался возле ее комнат. У нее за плечом стояла смуглая женщина, с толстыми золотыми кольцами в ушах и медальонами, свисавшими с золотой цепочки, что тянулась от левого уха к колечку в носу. Шалон, Ищущая Ветер при Харине дин Тогара, посланнице Ата'ан Миэйр, въехавшей во дворец со своей свитой почти сразу после того как Мерана сообщила Ранду о заключении соглашения. И она встречается с женщиной, которая могла бы желать ему смерти! Обе при виде Ранда вытаращили глаза.
Он был осторожен, насколько мог, но действовать надо быстро. Минуло всего несколько секунд, как открылась дверь, а Ранд уже засовывал слегка помятую Айлил вместе с Шалон под кровать. Может, они не причастны к происходящему. Но лучше перебдить, чем недобдить, а извиниться можно и потом. Зло сверкая глазами, с кляпами из платков Айлил во рту, обе женщины пытались высвободиться из пут – он связал им руки и ноги разорванными простынями, щит, которым он отрезал Шалон от Источника, продержится день-два, пока узел не распустится, но наверняка кто-то найдет их раньше и освободит.
Беспокоясь о щите, он приоткрыл дверь, в щелочку обозрел коридор и заторопился дальше по пустому переходу. Он не мог оставить за спиной способную направлять Ищущую Ветер, но подобный щит – это не капелька Силы, а все же поболее. Если кто-то из нападавших поблизости… Но ни в одном из коридоров Ранд никого не увидел.
В пятидесяти шагах от комнат Айлил коридор выходил на балкон синего мрамора, с широкими лестницами на обоих концах; балкон нависал над квадратной залой с высоким сводчатым потолком. На той стороне залы находился другой балкон. На стенах гобелены десяти шагов в длину, с изображением парящих в небесах птиц. Внизу стоял и оглядывался Дашива, неуверенно облизывая губы. С ним были Гедвин и Рочайд! Льюс Тэрин забормотал об убийстве.
– …говорю вам, я ничего не почувствовал, – твердил Гедвин. – Он мертв!
И тут Дашива увидел на верху лестницы Ранда. Предостережением Ранду стало лишь внезапно исказившееся злобой лицо Дашивы. Тот сразу направил Силу, и, не имея времени на раздумья, Ранд создал плетение – как это часто бывало, сам не зная, какое именно; нечто всплывшее из воспоминаний Льюса Тэрина. Ранд даже не был уверен, сам ли он сплел его, или Льюс Тэрин перехватил саидин, – вот таким образом оплел себя Воздухом, Огнем и Землей. Ударившее от Дашивы пламя взорвалось, разбив мрамор, отшвырнув Ранда в коридор, куда он и покатился в своем коконе.
Созданная им преграда отразила бы все, кроме погибельного огня. Не пропускала она и воздух. Ранд отпустил плетение, жадно хватая воздух ртом; в ушах еще звенело от грохота взрыва, в воздухе клубилась пыль, падали куски мрамора. Плетение Ранд отпустил не только чтобы дышать: то, что не впускало Силу внутрь, не выпускало ее и наружу. Еще катясь по камням, он направил Огонь и Воздух в плетении, отличном от Свернутого Света. Тоненькие красные жгутики соскочили с левой руки, разбежались веером, проникая сквозь валяющиеся на пути камни туда, где стояли Дашива и двое других. С левой быстро скатились огненные шары, из Огня, оплетенного Воздухом, и быстрее, чем он сумел сосчитать их, прожгли камень, а потом взорвались в той зале. Продолжительный оглушительный грохот сотряс дворец. Успокоившаяся было пыль вновь вскинулась пеленой, запрыгали каменные обломки.
И почти сразу же Ранд вскочил и бросился обратно к апартаментам Айлил. Человек, который, нанеся удар, остается ждать на том же месте ответного, напрашивается на смерть. Он хоть и был готов умереть, но все-таки не сейчас. Беззвучно оскалившись. Ранд торопливо пробежал по другому коридору, спустился по узенькой лестнице для слуг и выскочил этажом ниже. Он осторожно пробирался туда, где увидел Дашиву, держа наготове смертельные плетения, чтобы ударить в тот же миг, как завидит врага.
Мне нужно было убить их в самом начале, просипел Льюс Тэрин. Нужно было убить их всех! Пусть его беснуется, решил Ранд. Просторную залу будто омыло пламенем. Огненные языки лизали обугленные останки гобеленов, выбоины в шаг в поперечнике чернели на полу и на стенах. Лестницу, по которой хотел спускаться с балкона Ранд, на половине рассекла брешь в десять футов шириной. От трех человек не было и следа. Они не могли испариться. Что-то от них да осталось бы.
Из крошечной двери возле лестницы на другой стороне зала высунулся слуга в черной куртке. Увидев Ранда, он закатил глаза и без чувств свалился на пол. В коридор выглянула еще одна служанка, а потом, подобрав юбки, кинулась туда, откуда явилась, голося, что Возрожденный Дракон убивает всех во дворце.
Поморщившись, Ранд выскользнул из залы. Чего-чего, а пугать совершенно безобидных людей ему удается лучше некуда. И очень ловко удается все крушить и уничтожать.
Уничтожай, или уничтожат тебя, засмеялся Льюс Тэрин. Когда выбор за тобой, разве есть разница?
Где-то во дворце направлял Силу мужчина. Достаточно, чтобы создать проход. Дашива и его товарищи бегут? Или хотят, чтобы он так подумал?
Ранд шагал по коридорам дворца, больше не таясь. Чего нельзя было сказать о других. Несколько замеченных им слуг с воплями кинулись наутек. Он обыскивал коридор за коридором и был наполнен Силой так, что мог взорваться от саидин, стремящейся, как Дашива. уничтожить его. Преисполненный порчи, которая червяком точила его душу. Ему ни к чему был смех и бред Льюса Тэрина, его и так переполняло желание убивать.
Впереди мелькнул черный мундир, и Ранд вскинул руку. Выплеск огня, взрыв, снесший угол коридора. Ранд пригасил плетение, но не отпустил его. Убил ли он врага?
– Милорд Дракон! – выкрикнул кто-то из-за разбитой кирпичной кладки. – Это я, Наришма! И Флинн со мной!
– Я тебя не узнал, – сказал Ранд. – Выходи.
– Думаю, вам, наверно, кровь в голову ударила, – раздался голос Флинна.
– Может, думаю, нам погодить, пока все успокоятся.
– Да, – промолвил Ранд. Неужели он и впрямь пытался убить Наришму? Он не думал, что может перевалить вину на Льюса Тэрина. – Да, так, наверное, лучше. Обождем немного.
Ответа не было. Ему не послышались удаляющиеся шаги? Он заставил себя опустить руки и двинулся в другую сторону.
Ранд несколько часов обыскивал дворец, но так и не нашел ни следа Дашивы и его товарищей. Коридоры и огромные залы, даже кухни были пусты. Ни единой живой души. Ранд не нашел ничего и ничего не узнал. Нет, одно он все же узнал. Доверие – это нож, и рукоять которого остра, как клинок.
Потом он нашел боль. Крохотная комнатка с каменными стенами располагалась глубоко под Солнечным Дворцом; несмотря на отсутствие камина, здесь было тепло. Однако Мин пробирала холодная дрожь. Комнатку освещали три золоченые лампы, стоявшие на маленьком деревянном столике. Ранд как-то сказал, что отсюда он сумеет увести ее, даже если кто-то попытается срыть дворец с лица земли. И на шутку его слова не походили.
Придерживая на коленях корону Иллиана, девушка смотрела на Ранда. А тот смотрел на Федвина. Пальцы Мин сжали корону и тут же отпустили ее, уколовшись о крохотные мечи, таящиеся среди лавровых листочков. Странно, но корона и скипетр уцелели, хотя Драконов Трон превратился в кучу золоченых щепок, погребенных под битым камнем. Все, что еще удалось спасти, лежало в большой кожаной торбе, стоявшей у стула Мин. К нему был прислонен и пояс с мечом в ножнах. Меч Ранда. По мнению Мин, Ранд, складывая в торбу вещи, руководствовался весьма странным выбором.
Ты – безмозглая дура, подумала Мин. Если не думать а том, что у тебя перед носом, оно от этого никуда не исчезнет.
Ранд сидел, скрестив ноги, на голом каменном полу, по-прежнему весь в пыли и царапинах, в разодранной куртке. Лицо его казалось вырезанным из камня. Он не мигая глядел на Федвина. Тот тоже сидел на полу, раздвинув ноги. Высунув от усердия кончик языка, Федвин сосредоточенно строил из кубиков башенку. Мин сглотнула вставший в горле комок. Девушка не могла забыть охватившего ее ужаса, когда она поняла, что у мальчика, назначенного «охранять» ее, теперь разум малого ребенка. По-прежнему опечаленная – Свет, он же всего-навсего мальчишка! это несправедливо! – Мин надеялась, что Ранд все так же держит его под щитом. Непросто было уговорить Федвина играть этими деревянными кубиками, когда он порывался повырывать Силой камни из стен, чтобы «создать большую башню, где ты будешь в безопасности». И потом ей пришлось оберегать его, пока не появился Ранд. О Свет, как ей хочется плакать. Из-за Ранда даже больше, чем из-за Федвина.
– Похоже, ты глубоко запрятался, – раздался у двери голос.
Не успел человек договорить, а Ранд уже стоял на ногах, глядя на Мазрима Таима. Как всегда, крючконосый мужчина красовался в черном мундире с сине-золотыми драконами, обвивавшими рукава. В отличие от прочих Аша'манов он не носил на высоком вороте эмблем дракона и меча. Его смуглое лицо было столь же непроницаемым, как и лицо Ранда. Ранд будто заскрипел зубами. Мин исподтишка проверила свой нож, спрятанный в рукаве. Вокруг обоих кружились образы, сияли ауры, но неожиданно насторожилась девушка не из-за видений. Как-то ей довелось видеть человека, который решал, стоит или нет убить другого, и теперь эта картина вновь возникла у нее перед глазами.
– Ты вошел сюда, удерживая саидин, Таим? – очень тихо промолвил Ранд. Таим развел руками, и Ранд сказал: – Так-то лучше. – Но напряжение не покинуло его.
– Это потому, что меня могли случайно копьем проткнуть, – сказал Таим.
– В коридорах не протолкнуться от этих айилок. Кажется, они взволнованы. – Он не отводил взора от Ранда, но Мин была уверена, что от него не укрылось и ее движение. – Вполне понятно, разумеется, – как ни в чем не бывало продолжил он. – Не могу не выразить свою радость – особенно после того что видел наверху. Я явился сообщить о дезертирах. Дезертировали Гедвин, Рочайд, Торвал и Кисман. Кажется, они были недовольны событиями в Алтаре, но я не думал, что они решатся на такое. И я не видел никого из тех, кого оставил с тобой. – На мгновение взгляд его упал на Федвина. Всего лишь на миг. – Были… другие.. потери? Если угодно, этого я заберу с собой.
– Я велел им не попадаться мне на глаза, – хрипло ответил Ранд. – И о Федвине я позабочусь. Его зовут Федвин Морр, Таим. Не «этот».
Он отступил к маленькому столику, взял стоявший среди ламп серебряный кубок. У Мин перехватило дыхание.
– Мудрая в моей деревне могла бы вылечить все, – сказал Ранд, опускаясь на колени возле Федвина. Каким-то образом он сумел улыбнуться мальчику, в то же время не сводя глаз с Таима. Федвин счастливо заулыбался в ответ и попытался взять кубок, но Ранд придержал руку, дав ему отпить. – Она знает о травах больше, чем кто-либо, кого я встречал. Кое-чему я у нее научился – что опасно, а что нет. – Федвин вздохнул, когда Ранд убрал кубок и прижал мальчика к своей груди. – Спи, Федвин, – произнес он тихонько. Казалось, мальчик и в самом деле засыпает. Глаза его закрылись. Грудь поднималась и опускалась медленнее. Еще медленнее. Пока не замерла совсем. Улыбка так и не покинула лица Федвина.
– Кое-что понимаю, – тихо повторил Ранд, бережно опуская Федвина. У Мин жгло глаза. Нет, она не будет плакать. Не будет!
– Не думал, что ты так жесток, – пробормотал Таим.
Ранд улыбнулся – жестокой, зловещей улыбкой.
– Прибавь к своему списку дезертиров. Таим, Корлана Дашиву. Когда я в следующий раз буду в Черной Башне, надеюсь увидеть его голову на Древе Изменников.
– Дашива? – изумился Таим, округлив глаза. – Хорошо. Как прикажешь, милорд Дракон.
Таим быстро пришел в себя. Как же хочется понять, что означают возникающие вокруг него образы!
– Возвращайся в Черную Башню и больше здесь не появляйся. – Стоя над телом Федвина, Ранд смотрел Тайму прямо в глаза. – Возможно, вскоре я отдам приказ выступать.
Таим едва заметно поклонился.
– Как пожелаешь.
Когда дверь за ним закрылась, Мин выдохнула.
– Нет смысла терять время, – пробормотал Ранд. Встав перед Мин на колени, он взял у нее корону и опустил в торбу, к остальным вещам. – Мин, я думал, что, будто свора псов, гонюсь за одним волком, потом за Другим, а теперь мне кажется, будто я – тот самый волк.
– Чтоб тебе сгореть, – прошептала девушка. Запустив обе руки Ранду в шевелюру, она посмотрела ему в глаза. То голубые, то серые, как утреннее небо на восходе. И сухие. – Ты можешь плакать. Ранд ал'Тор. Ты не растаешь, если заплачешь!
– На слезы. Мин, тоже нет времени, – ласково промолвил он. – Иногда псы настигают волка и сами тому не рады. А бывает, он накидывается на них или поджидает в засаде. Но поначалу волку нужно бежать.
– И куда мы отправимся? – спросила она, не отпуская его. Она никогда его не отпустит. Никогда.

ГЛАВА 30. Начала

Одной рукой придерживая подбитый мехом плащ, Перрин пустил Трудягу шагом. Утреннее солнце совсем не грело, а лошадям ступать по изрытой колеями дороге, что вела в Абилу, было не очень-то удобно. Помимо Перрина и дюжины его спутников, по дороге ехали две запряженные быками громыхающие телеги да шагала горсточка селян в простых шерстяных одеждах. Они брели, опустив головы, придерживая от налетающих порывов ветра шапки и шляпы, и их вроде как не интересовало ничего, кроме как утоптанной земли под ногами.
Перрин слышал, как Неалд отпустил низким голосом неприличную шутку, Грейди хрюкнул в ответ, а Балвер сдержанно хмыкнул. Казалось, никого из этой троицы не трогало все, что творилось вокруг с тех самых пор, как месяц назад отряд пересек границу и вступил в Амадицию, как не беспокоило и то, что ожидало впереди. Эдарра резко отчитывала Масури за то, что у той соскользнул капюшон. Эдарра и Карелле обмотали головы и плечи шалями, не считая накинутых сверху плащей, но отказались переодеться и остались в своих длинных юбках. Холодно им будто и не было, а вот снег Айз Седай удивлял. Карелле принялась тихим голосом втолковывать Сеонид, что может случиться, если она не станет прятать лицо. Разумеется, если ее лицо увидят слишком рано, самое меньшее ей нужно опасаться хорошей порки.
Перрин знал, что Стражи, которые ехали позади, в любой момент готовы выхватить мечи и прорубить дорогу через строй врагов. Они держались настороже с того самого момента, как группа покинула на рассвете лагерь. Перрин провел рукой в перчатке по висящему на поясе топору, потом запахнул тяжелую ткань, пока нежданный порыв ветра не раздул плащ. Если дела пойдут плохо, то Стражи пригодятся. Слева, недалеко от того места, где дорога пересекала по деревянному мосту замерзший ручей, изгибавшийся вдоль околицы городка, торчали из снега обугленные бревна. Под бревнами виднелся квадратный каменный фундамент, возле которого уже намело сугробы. Замешкавшийся с изъявлением верности Возрожденному Дракону, местный лорд мог считать себя везунчиком, коли ему просто дали плетей и конфисковали все имущество. У моста, глядя на приближающийся отряд, стояла кучка людей. Ни шлемов, ни доспехов Перрин не заметил, но каждый крепко держал либо копье, либо арбалет. Друг с другом они не разговаривали. Просто смотрели, и пар от дыхания клубился у лиц. Вокруг всего города стояли караулы – на дорогах и у каждого дома. Это была страна Пророка, но многими территориями в ней по-прежнему владели Белоплащники и король Айлрон.
– Я правильно сделал, что не взял ее, – пробормотал Перрин, – но мне придется за это заплатить.
– Уж конечно, придется, – фыркнул Илайас. Для человека, последние пятнадцать лет не садившегося в седло, он на удивление ловко управлял своим мышастым мерином. Илайас вырядился в плащ, подбитый мехом черной лисы, который выиграл в кости у Галленне. Айрам, ехавший по другую руку Перрина, мрачно косился на Илайаса, но тот не обращал на бывшего Лудильщика внимания. Эта парочка не очень-то ладила. – Рано или поздно человеку приходится платить, а уж женщине и подавно. Причем не важно, должен он ей или нет. Но я-то был прав, да?
Перрин нехотя кивнул. Не совсем правильно принимать от постороннего советы, касающиеся отношений с женой. Но, как ни крути, советы были дельными. Разумеется, повысить голос на Фэйли было так же трудно, как не повышать тона в разговоре с Берелейн, но у него это получалось, – чаще с последней и несколько раз – с первой. Советам Илайаса Перрин следовал едва ли не буквально. При виде Берелейн в запахе Фэйли по-прежнему появлялись колючки ревности, но, с другой стороны, по мере того как отряд продвигался на юг, обида исчезала. Однако на душе было беспокойно. Когда тем утром Перрин сказал, что она с ним не едет, Фэйли даже не возразила. Ни единым словом! От нее запахло… удовлетворением? И как это ей удается одновременно сердиться и быть довольной? Ни одно из чувств не отразилось на ее лице, но нюх Перрина не обманывал. Получалось, чем больше он узнавал о женщинах, тем меньше понимал!

Предыдущая страница 34 Следующая страница


35 Роберт Джордан

Копыта Трудяги гулко загрохотали по дощатому мосту, и стражники, нахмурясь, перехватили оружие. Народ за Пророком следовал странный, и эти ничем не отличались от обычных его последователей – чумазые мужчины в великоватых шелковых кафтанах, уличные громилы, все в шрамах, розовощекие подмастерья, бывшие купцы, лавочники и ремесленники, которые будто месяцами спали в своей одежке. Но за оружием ухаживали тщательно. У некоторых лихорадочно сверкали глаза; лица других одеревенели от настороженности. Пахло немытыми телами, нетерпением, тревогой, страхом, всем вперемешку.
Они не попытались преградить дорогу, просто смотрели. Из того, что слышал Перрин, к Пророку являлись и леди в шелках, и нищие в отрепьях, рассчитывая получить благословение. Потому-то он и решил приехать вот так, всего лишь с горсточкой спутников. Если нужно, он бы напугал Масиму, если того возможно напугать, но лучше все же обойтись без боя. Пересекая мост и въезжая на мощеные улицы Абилы, Перрин спиной чувствовал взгляды стражников. А перестав ощущать эти взгляды, облегчения не испытал.
Абила была довольно крупным городком с несколькими сторожевыми башнями и множеством домов в четыре этажа, причем все дома крыты шифером. Тут и там между домами виднелись груды камней и бревен – на месте разрушенных гостиниц или купеческих особняков. Нажитого торговлей богатства Пророк не одобрял, равно как и пьяного разгула и того, что его последователи называли непристойным поведением. Пророк не одобрял вообще многое и не скупился на наглядные примеры.
Улицы были запружены народом, но верхом ехали лишь Перрин и его спутники. Снег уже давно превратился в слякотную кашу по щиколотку глубиной. Сквозь толпу медленно пробирались телеги, запряженные быками, изредка попадались фургоны, а простых колясок, не говоря уж о каретах, не было и в помине. Не считая тех, кто был в обносках или, скорее всего, в краденых нарядах, все носили шерстяную, унылого серо-коричневого цвета одежду. Большинство шли торопливо, опустив головы, как селяне на дороге. Не торопились лишь редкие группки вооруженных людей. Пахло на улицах главным образом грязью и страхом. У Перрина волосы на загривке встали дыбом. В самом худшем случае, если до такого дойдет, выбраться из города без стен будет не труднее, чем в него войти.
– Милорд, – пробормотал Балвер, когда отряд поравнялся с одной из груд битого кирпича. Едва дождавшись кивка Перрина, он повернул своего коня и двинулся в другую сторону, горбясь в седле и плотно закутавшись в коричневый плащ. О сухолицем маленьком человечке Перрин не тревожился даже здесь. Тот ухитрялся вызнать немало полезного и ничуть при этом не пострадать. Должно быть, ему на роду было написано стать лазутчиком.
Выбросив Балвера из головы, Перрин сосредоточился на главной цели. Хватило одного лишь вопроса долговязому юнцу с восторженной физиономией, чтобы узнать, где находится Пророк; опросив троих прохожих, они отыскали купеческий особняк – в четыре этажа, сложенный из серого камня, с беломраморными оконными рамами и лепными украшениями. Масима не одобрял накопительство, но, если предлагали, охотно соглашался жить во дворцах. С другой стороны. Балвер говорил, что Пророк подчас довольствовался ночлегом и в хибаре с протекающей крышей. Пил Масима исключительно воду и, куда бы ни отправился, нанимал в кухарки бедную вдову и не жалуясь ел ее стряпню. По мнению Перрина, для этакого милосердия Пророк слишком многих оставил вдовами.
Здесь толпа, заполнявшая остальные улицы, отсутствовала, хотя у парадного входа скопилось немалое число вооруженных стражников, вроде тех, что встретились на мосту. Они угрюмо воззрились на Перрина – те, кто не ухмыльнулся презрительно. Обе Айз Седай, низко наклонив головы, прятали лица под капюшонами. В воздух поднимался белый парок. Уголком глаза Перрин уловил, как Илайас большим пальцем коснулся рукояти своего длинного ножа, да и сам едва удержался, чтобы не погладить свой топор.
– У меня послание для Пророка от Дракона Возрожденного, – возвестил Перрин. Когда никто из стражников не шелохнулся, он прибавил: – Меня зовут Перрин Айбара. Пророк меня знает.
Балвер предупреждал, что опасно называть Масиму по имени, а также величать Ранда иначе как Драконом Возрожденным.
Услыхав, что посетитель известен Масиме, стражники мгновенно ожили, ошеломленно переглянулись, один вбежал в дом. Остальные пялились на Перрина, точно на заезжего менестреля. Очень скоро из двери вышла женщина. Привлекательная, с сединой на висках, в платье с высоким воротом, она очень походила на купчиху. Масима не выгонял на улицу тех, кто предлагал ему гостеприимство, но их слуги или батраки обычно оказывались в одной из банд, «разносящих славу Лорда Дракона».
– Соблаговолите следовать за мной, мастер Айбара, – спокойно промолвила женщина, – и я отведу вас и ваших друзей к Пророку Лорда Дракона, да осияет Свет его имя. – Хотя голос женщины звучал спокойно, пахло от нее ужасом.
Велев Неалду и Стражам присматривать за лошадьми до их возвращения, Перрин со спутниками двинулся вслед за женщиной. Внутри царил сумрак, горели лишь несколько ламп, и было немногим теплее, чем на улице. Даже Хранительницы помрачнели. Страхом от них, разумеется, не пахло, но и они, и Айз Седай были встревожены, а Грейди с Илайасом насторожились – будто вздыбилась шерсть на загривке и уши прижались. Странно, в запахе Айрама улавливался некий порыв. Перрин надеялся, что тому не взбредет в голову вытащить меч, висевший за спиной.
Женщина провела гостей в большую комнату с коврами. В противоположных концах комнаты жарко пылали камины. С виду помещение походило на кабинет полководца: на всех столах и на доброй половине стульев разложены карты и бумаги. Здесь было тепло, так что Перрин, откинувший плащ за спину, пожалел, что надел под куртку две рубахи. Но взор его, точно магнитом, сразу же приковал к себе стоявший в центре комнаты Масима – смуглый мужчина с бритой головой и светлым треугольным шрамом на щеке, в помятой серой куртке и сбитых сапогах. Его глубоко посаженные глаза горели черным пламенем, а запах… Твердый, как сталь, острый, как клинок, дрожащий от бешеного напряжения… Перрину на ум пришло лишь одно слово, – безумие. И Ранд думает, будто может посадить это на поводок?
– Итак, это ты, – прорычал Масима. – Не думал я, что ты посмеешь показаться мне на глаза. Я знаю, что у тебя на уме! Хари рассказал мне все больше недели назад. – В углу комнаты шевельнулся узкоглазый большеносый человек, и Перрин выругал себя за то, что не заметил его. Зеленый шелковый кафтан Хари был куда лучше того, в каком он красовался, когда его поймали с той страшной связкой. Хари потер ладони и зловеще оскалился, но молчал, пока Пророк продолжал говорить. С каждым словом голос Масимы звучал все более горячо, он словно намеревался каждую букву выжечь в плоти Перрина. – Я знаю, что ты убиваешь людей, пришедших к Лорду Дракону. Я знаю, что ты пытаешься урвать себе собственное королевство! Да, я знаю о Манетерене! О твоих амбициях! О твоей жажде славы! Ты повернулся спиной к!..
Вдруг Масима выпучил глаза, и впервые в его запахе полыхнул гнев. Хари сдавленно ахнул и попытался вжаться в стену. Сеонид и Масури опустили капюшоны и стояли с открытыми лицами, спокойные и холодные; в них любой узнал бы Айз Седай. Перрин терялся в догадках, обратились ли они к Силе. Хранительницы-то наверняка обратились, он готов был поспорить. Эдарра и Карелле, несмотря на бесстрастные лица, были готовы к битве. Грейди в своем черном мундире являл собой воплощенную готовность; возможно, он тоже обратился к Силе. Илайас прислонился к стене возле открытых дверей, внешне невозмутимый, как и сестры, но запах говорил о готовности кусать и рвать. А Айрам стоял и таращился на Масиму с отвисшей челюстью! О Свет!
– Значит, это тоже правда! – рявкнул Масима, брызгая слюной. – Когда мерзкие слухи пытаются очернить святое имя Лорда Дракона, ты смеешь якшаться с этими!..
– Они дали обет верности Возрожденному Дракону, Масима, – перебил Перрин. – Они служат ему! А ты? Он послал меня положить конец убийствам. И привести тебя к нему. – Никто не предложил Перрину сесть, так что он столкнул со стула стопку бумаг и сел. Он бы не возражал, чтобы остальные тоже сели – сидя вроде как кричать несподручно.
Хари вылупился на него, а Масиму затрясло. Потому что он сел на стул без спроса? О-о…
– Я отказался от имени, данного мне людьми, – холодно промолвил Масима.
– Я просто Пророк Лорда Дракона, да осияет Свет его имя и да склонится мир пред ним на колени. – Судя по тону Масимы, в противном случае и мир, и Свет горько пожалеют. – Еще многое предстоит сделать, многое свершить. Все должны подчиняться, когда зовет Лорд Дракон, но зимой дорога всегда долгая. Ничего страшного не произойдет, если обождать недели три-четыре.
– Я доставлю тебя в Кайриэн сегодня же, – сказал Перрин. – Как только Лорд Дракон переговорит с тобой, ты сможешь вернуться. Будешь здесь через несколько дней. – Если Ранд позволит ему вернуться.
Масима отшатнулся. Оскалив зубы, он со злобой исподлобья смотрел на Айз Седай.
– Колдовские штучки? Я не прикоснусь ни к чему, связанному с Силой! Касаться ее – кощунство! Перрин чуть рот не раскрыл от изумления.
– Да ведь Дракон Возрожденный направляет! Ты что?..
– Благословенный Лорд Дракон не чета другим людям, Айбара! – огрызнулся Масима. – Его плоть – из Света! Я подчинюсь его призыву, но не коснусь той мерзости, которую сотворят эти женщины!
Устало откинувшись на спинку стула, Перрин вздохнул. Если этот человек так плохо относится к Айз Седай, что с ним будет, когда он узнает, что Грейди с Неалдом тоже способны направлять? Он уж подумал, а не треснуть ли Масиму по башке и… Но по коридору сновали люди, заглядывали в распахнутую дверь. И если один поднимет крик, то Абила превратится в поле битвы.
– Тогда мы поедем верхом. Пророк, – кисло промолвил Перрин. О Свет, Ранд велел держать все в тайне! Какая уж тут тайна – везти Пророка от Абилы до самого Кайриэна – Но никаких задержек. Лорду Дракону не терпится побеседовать с тобой.
– Мне самому не терпится поговорить с Лордом Драконом, да будет благословенно Светом имя его. – Масима метнул взор на Айз Седай и улыбнулся Перрину. Но пахло от него… неприятно. – Очень не терпится.

***

– Желает ли миледи, чтобы я попросила сокольничего принести ей ястреба? – спросила Майгдин.
Один из четырех сокольничих Аллиандре – все подтянутые и поджарые, как и их птицы, – пересадил ухоженного ястреба в украшенном перьями колпачке с деревянного насеста перед своим седлом на плотную рукавицу и протянул серую птицу Фэйли. На затянутом в зеленую перчатку запястье Аллиандре сидел сокол, его крылья были окаймлены синим.
Фэйли просто покачала головой, и Майгдин, поклонившись в седле, послала свою чалую кобылу в сторону от Ласточки. Она держалась поодаль, дабы не мешать, но так, чтобы быть под рукой, стоит только Фэйли окликнуть ее. Гордая золотоволосая женщина оказалась, как и надеялась Фэйли, великолепной камеристкой, знающей и умелой. По крайней мере, когда она узнала, что, какое бы положение они ни занимали у прежней хозяйки, главная среди слуг Фэйли – Лини. А та своей властью распорядиться способна. Как ни удивительно, дело однажды дошло до розги, но Фэйли предпочла ничего не заметить. Только последний глупец вмешивается в дела слуг. И конечно, оставался Талланвор. Фэйли была уверена, что Майгдин начала делить с ним ложе, и коли у нее найдутся тому доказательства, им придется пожениться; а станут брыкаться – напустим на них Лини.
Соколиную охоту предложила Аллиандре. Фэйли не стала возражать против прогулки по редкому леску, укрытому снежным одеялом. И еще ярче казалась зелень на деревьях, сохранивших свою листву. Воздух бодрил, пах свежестью и новизной.
Байн и Чиад настояли на том, чтобы отправиться вместе с охотницами, и сейчас сидели неподалеку на корточках с недовольным видом – шуфы обмотаны вокруг голов. Сулин хотела снарядить с охотничьим отрядом всех Дев, но повсюду носились сотни слухов о набегах айильцев, так что и одного Айил достаточно, чтобы жители Амадиции либо кинулись бежать куда глаза глядят, либо схватились за мечи. Должно быть, доля истины в этих слухах есть, уж слишком многие говорят об айильцах, хотя одному Свету ведомо, кто они такие и откуда взялись. И даже Сулин согласилась, что пресловутые «айильцы» движутся на восток, вероятно, в Алтару.
В любом случае, так близко от Абилы достаточно эскорта из двадцати солдат Аллиандре и того же числа майенских крылатых гвардейцев. На ветерке весело развевались зеленые и красные вымпелы на пиках. Единственное, что огорчало, – присутствие Берелейн. Хотя и забавно было наблюдать, как та дрожит в своем отороченном мехом красном плаще, толстом, как два одеяла. В Майене ведь не бывает настоящей зимы. А сейчас погода напоминала Фэйли последние осенние деньки – в Салдэйе зимой от мороза открытые части тела сразу дубеют. Фэйли глубоко вздохнула. Ей хотелось смеяться.
Каким-то чудом ее муж, ее возлюбленный волк, начал вести себя, как и положено. Вместо того чтобы кричать на Берелейн или бегать от нее, Перрин теперь терпеливо сносил льстивые речи этой шлюхи: так он, наверно, мог бы относиться к малышу, играющему под ногами. Несколько дней назад, вечером за ужином, она чуть не сказала, что Берелейн того и гляди вывалится из платья. И еще лучше, Фэйли больше незачем было сдерживаться, когда хотелось выпустить свой гнев. Когда она кричала, он кричал в ответ. Она знала, что он не из Салдэйи, но так тяжело было сознавать, что он считает ее слишком слабой, чтобы противостоять ему. И сегодня утром он распоряжался, не допуская никаких споров; женщина должна быть сильной, чтобы добиться такого мужчины, чтобы стать вровень с ним. Конечно, его надо будет слегка осадить. Властный мужчина хорош до тех пор, пока ему не вздумается помыкать женщиной. Смеяться? Да ей петь хочется!
– Майгдин, думаю, потом я… – Майгдин тотчас же возникла рядом, но Фэйли умолкла, завидев впереди трех всадников, вовсю гнавших лошадей по снежной целине.
– Хорошо хоть зайцев тут много, миледи, – заметила Аллиандре, подъезжая на своем высоком белом мерине к Ласточке, – но я надеялась, что… Кто это?
– Ее сокол переступил по толстой перчатке, звякнули колокольчики на его путах. – Похоже, кто-то из ваших людей, миледи.
Фэйли мрачно кивнула. Она их тоже узнала. Парелиан, Аррела и Ласиль. Что они здесь делают?
Троица подскакала и остановилась, от лошадей валил пар. Глаза у Парелиана были размером с пятна на боках его серого в яблоках. Ласиль, чье бледное лицо скрывал глубокий капюшон плаща, взволнованно сглатывала, а смуглое лицо Аррелы посерело.
– Миледи, – торопливо заговорил Парелиан, – скверные новости! Пророк Масима встречается с Шончан!
– Шончан! – воскликнула Аллиандре. – Неужто он поверил, будто они явились к Лорду Дракону?
– Может, все проще, – сказала Берелейн, подъезжая на своей снежно-белой кобыле с другого бока. Перрина здесь не было, а потому ее темно-синее платье для верховой езды было вполне приличным, под самый подбородок. Она все так же дрожала от холода. – Масима не любит Айз Седай, а Шончан женщин, способных направлять, держат в неволе.
Фэйли раздраженно цокнула языком. Если новости верны, они и впрямь сквернее некуда. Все равно нужно удостовериться самой. Возможно, Перрин уже добрался до Масимы.
– Почему ты так считаешь, Парелиан?
– Миледи, мы говорили с тремя фермерами. Они видели, как четыре ночи назад приземлилась большая летающая тварь. Она привезла женщину, которую отвели к Масиме. Она пробыла с ним три часа.
– Мы сумели пройти по ее следу до того места, где в Абиле остановился Масима, – добавила Ласиль.
– Все трое думают, будто та тварь – Исчадие Тени, – заговорила Аррела, – но, кажется, им вполне можно верить.
Услышать от нее, что кому-то не из Ча Фэйли можно верить, все равно что получить заверения в кристальной честности этого человека.
– Думаю, мне нужно поехать в Абилу, – сказала Фэйли, подбирая поводья.
– Аллиандре, забери с собой Майгдин и Берелейн. – В другое время ее бы позабавило то, что Берелейн поджала губы. – Парелиан, Аррела и Ласиль отправятся со мной…
Раздался крик, и все вздрогнули.
В пятидесяти шагах от них один из солдат Аллиандре в зеленом мундире падал навзничь с седла, а через миг рухнул крылатый гвардеец – со стрелой в горле. Из-за деревьев высыпали айильцы, с вуалями на лицах и с луками в руках. Упали еще несколько солдат. Байн и Чиад вскочили на ноги, темные вуали до глаз закрывали лица; копья заткнуты за ремни, в руках луки. Они еще успели посмотреть на Фэйли. Айил были повсюду, десятки, если не сотни, и петля окружения затягивалась. Конники опустили пики, обступив Фэйли и ее спутников, но айильские стрелы пробивали в их кольце брешь за брешью.
– Кто-то должен сообщить лорду Перрину о Масиме, – крикнула Фэйли Парелиану и двум женщинам. – Кто-то из вас обязан добраться до него! Скачите! – Она окинула взглядом Аллиандре и Майгдин. И Берелейн. – И вы тоже скачите вовсю, иначе умрете здесь!
Едва дождавшись утвердительных кивков, она подала пример – ударила каблуками по бокам Ласточки и пустила лошадь вскачь, сквозь бесполезное кольцо солдат.
Быстрые копыта раскидывали снег. Ласточка чуть ли не летела, оправдывая свое имя. Через тысячу шагов Фэйли подумала, что прорвалась. Но тут Ласточка тонко заржала, споткнулась и рухнула грудью вперед. Фэйли вылетела из седла, упала лицом в снег. Хватая ртом крошево, она с трудом поднялась на ноги и выдернула нож.
Будто из ниоткуда возник айилец в вуали и, словно тисками, стиснул запястье Фэйли. Нож выпал из разом онемевших пальцев, и не успела она потянуться за другим левой рукой, как айилец набросился на нее.
Фэйли боролась, пиналась, била кулаками, даже кусалась, но противник шириной плеч не уступал Перрину и был на голову выше. И силен оказался почти как Перрин. От отчаяния Фэйли чуть не заплакала – с такой унизительной легкостью он справился с нею, сначала отнял у нее все ножи и засунул их себе за пояс, а потом одним из отобранных ножей срезал с пленницы всю одежду. Она еще понять ничего не успела, как оказалась голой на снегу; локти ее были стянуты за спиной ее же чулком, а второй чулок айилец приспособил под аркан.
У нее не было иного выбора кроме как идти за ним, проваливаясь в снег. По коже от холода побежали мурашки. О Свет, как она могла подумать, что сегодня хороший денек? Брр! Ну и холодина! О Свет, только бы кому-нибудь удалось бежать и сообщить о Масиме! И передать Перрину весточку, что ее взяли в плен. Она-то как-нибудь убежит. Важнее известия о Масиме. Сначала Фэйли увидела Парелиана, он лежал на спине, сжимая в руке меч, а превосходный кафтан с атласными полосатыми рукавами был залит кровью. А потом – много мертвых, крылатые гвардейцы в красных кирасах, солдаты Аллиандре в темно-зеленых шлемах, один из сокольничих. Ястреб в колпачке тщетно хлопал крыльями – мертвая рука по-прежнему сжимала его путы. Но Фэйли еще не теряла надежды.
Первыми из пленников она увидела Байн и Чиад, те стояли на коленях в окружении нескольких айильцев, мужчин и женщин с опущенными на грудь вуалями. Обе нагие, руки лежат на коленях. Влажные темные пятна виднелись в огненно-рыжих волосах Байн, кровь текла у нее по лицу. У Чиад левая щека превратилась в лиловый синяк и опухла, а серые глаза были слегка затуманены. Когда широкоплечий айилец грубо толкнул Фэйли на колени рядом с ними, обе вскинули головы.
– Это неправильно, Шайдо, – пробормотала Чиад.
– Она не следует джи'и'тох, – пролаяла Байн. – Ты не можешь сделать ее гай'шайн.
– Гай'шайн будут молчать, – обронила седеющая Дева.
Байн и Чиад печально взглянули на Фэйли и вновь погрузились в спокойное ожидание. Сжавшись в комок, стараясь спрятать свою наготу, Фэйли не знала, то ли ей плакать, то ли смеяться. Две женщины, которых она выбрала бы в телохранителицы, – и ни одна и пальцем не пошевелит из-за джи'и'тох.
– Повторяю, Эфалин, – тихо сказал захвативший Фэйли мужчина, – это глупость. Мы двигаемся медленно, еле ползем в этом… снегу. – Последнее слово он вымолвил с запинкой. – Здесь слишком много вооруженных людей. Нам бы идти на восток, а не захватывать гай'шайн, которые еще больше замедляют наш марш.
– Севанне нужно больше гай'шайн, Ролан, – ответила седая Дева. Но она нахмурилась, и в серых суровых глазах мелькнуло неодобрение.
Дрожащая Фэйли моргнула, услышав имена. Свет, должно быть от холода мозги еле ворочаются. Севанна. Шайдо! Они же были у гор Кинжала Убийцы Родичей, дальше отсюда разве что Хребет Мира! Значит, теперь они тут. Это тоже нужно сообщить Перрину, вот еще одна причина для скорого побега. Хотя шансов мало: вон как она скрючилась на снегу, гадая, что у нее замерзнет раньше – руки, ноги ли, или…. Как забавляла тебя дрожащая от мороза Берелейн, и вот Колесо отплатило тем же. Фэйли чуть ли не предвкушала, как наденет толстое шерстяное одеяние, какое носили гай'шайн. Но айильцы пока уходить не спешили. Привели новых пленников.
Первой – Майгдин, раздетую догола, связанную, как и Фэйли. Она еле шла. Вдруг Дева, которая то и дело ее подталкивала, сшибла ее с ног подножкой. Майгдин плюхнулась в снег и села с такими круглыми глазами, что Фэйли рассмеялась бы, если бы не чувствовала жалости. Потом Аллиандре, согнувшаяся чуть ли не вдвое, пряча свою наготу. Потом две Девы приволокли обнаженную Аррелу, почти сомлевшую от стыда. Наконец еще один рослый айилец принес, держа под мышкой, точно сверток, бешено лягавшуюся Ласиль.
– Остальные мертвы или бежали, – заявил он, бросив кайриэнку рядом с Фэйли. – Севанна будет довольна, Эфалин. Ей очень нравится, когда захватывают людей, которые носят шелка.
Фэйли не сопротивлялась, когда ее поставили на ноги и во главе пленников пустили торить дорогу в снегу. Бороться она не могла, слишком была ошеломлена. Парелиан мертв, Аррела и Ласиль захвачены в плен, как и Аллиандре, и Майгдин. Свет, кто-то же должен предупредить Перрина о Масиме… И тут на нее обрушился последний удар. Вот она – дрожит, скрежещет зубами, чтобы они не стучали, всем своим видом стараясь показать, что вовсе не она, связанная и в чем мать родила, бредет в неизвестность. И, в довершение всего, надеется, что Берелейн, эта ластящаяся кошка, – эта жеманная девка! – сумела спастись и доберется до Перрина. Какой ужас!

***

Эгвейн пустила Дайшара шагом вдоль колонны своих подопечных: сестер верховых и пеших. Принятых и послушниц. На почти безоблачном небе сияло солнце, но из ноздрей мерина вырывался парок. Позади Эгвейн ехали Шириам и Суан, тихонько обсуждая сведения, доставленные соглядатаями Суан. Эгвейн и без того считала огненноволосую женщину весьма расторопной Хранительницей Летописей, но день ото дня Шириам, казалось, все более усердно исполняет свои обязанности. Следом на коротконогой кобыле ехала Чеза, на тот случай, если Амерлин что-то понадобится. Служанка вновь бурчала, что эти неблагодарные мерзавки Мери и Селейм сбежали, бросив ее работать за троих. Двигались всадницы медленно, и Эгвейн старательно избегала смотреть на колонну.
Месяц набора, месяц, когда в книгу послушниц могла записаться любая, – и число желающих стать Айз Седай оказалось поразительно велико. Женщины всех возрастов устремились потоком, приходили чуть ли не за сотни миль! Теперь послушниц в колонне было вдвое больше прежнего. Почти тысяча! Большинство из них так и не получит шали, но число впечатляло. Из-за некоторых могли возникнуть мелкие неприятности, а на одну, бабулю по имени Шарина, которая был сильнее даже Найнив, чуть ли не все глядели с изумлением. Однако Эгвейн отворачивалась вовсе не потому, что мать ругалась с дочерью (дочь со временем обещала стать сильнее матери), и потому, что знатные дамы начали подумывать, не допустили ли они ошибки, записавшись, и потому, что не желала встречаться взглядом с Шариной. Седовласая женщина подчинялась всем правилам и выказывала соответствующее уважение, но от нее исходила такая сила, что даже некоторые сестры смотрели на нее с опаской. Эгвейн не хотела видеть молодых женщин, присоединившихся к ним два дня назад. Две сестры, что привели новеньких, больше изумились тому, что обнаружили на месте Амерлин Эгвейн, а их подопечные этому просто не могли поверить: как, Эгвейн ал'Вир, дочка мэра из Эмондова Луга?
Свою армию Гарет Брин тоже выстроил широкой колонной, кавалерия и пехота ровными рядами тянулись вдаль и скрывались среди деревьев. Лучи бледного солнца блестели на кирасах, шлемах, наконечниках пик. Лошади нетерпеливо переступали копытами.
Брин шагом направил своего крепконогого жеребца навстречу Эгвейн прежде, чем она добралась до Восседающих. Те, сидя верхом, ожидали ее на большой поляне впереди колонн. Брин улыбнулся Эгвейн из-за решетчатого забрала. Улыбка показалась ей ободряющей.
– Прекрасное утро. Мать, – промолвил он.
Эгвейн лишь кивнула, и он пристроился позади, рядом с Суан, которая чуть ли не сразу принялась на него шипеть. Эгвейн не была уверена, до чего Суан с ним договорилась, но в присутствии Эгвейн она теперь редко на него жаловалась, а при нем так вообще никогда. И девушка была рада, что Брин тут. Престол Амерлин чувствовала, что этим утром ей очень не помешает его поддержка.
Восседающие выстроились в ряд возле деревьев, а еще тринадцать сестер сидели на лошадях чуть в стороне, внимательно глядя на Восседающих. Романда и Лилейн чуть ли не одновременно послали своих коней вперед, плащи развевались у них за спинами, копыта взрывали снег. Эгвейн не удержалась от вздоха. Совет повиновался ей, потому что иного выбора не было. Да, они подчинялись во всем, что касалось войны с Элайдой, но Свет, как они играют словами и придираются, решая, что относится что-либо к вопросам войны или нет. И если нет, то добиться от них чего-нибудь все равно что козла доить! Всегда отыщут какой-нибудь способ обойти женщину любого возраста, за исключением разве что Шарины. Та даже на Романду произвела впечатление.
Романда и Лилейн остановили лошадей перед Эгвейн, но не успели Восседающие и рта раскрыть, как Амерлин заговорила:
– Настало время, дочери мои, и незачем тратить время на пустую болтовню. Приступайте.
Романда хмыкнула; судя по всему, Лилейн тоже хотелось фыркнуть. Как одна, они развернули лошадей, затем ожгли друг друга сердитыми взглядами. События минувшего месяца только усугубили их взаимную неприязнь. Уступая, Лилейн гневно мотнула головой, а Романда криво усмехнулась. Эгвейн тоже чуть не улыбнулась. В Совете ее главной опорой по-прежнему была взаимная враждебность.
– Престол Амерлин повелевает начинать, – возвестила Романда, величественно подняв руку.
Тринадцать женщин возле Восседающих охватило свечение саидар, охватило всех разом, и в центре поляны возникла вертикальная серебристая полоса, раскрывшаяся в переходные врата – десять шагов высотой и в сотню шириной. С той стороны посыпались снежинки. Резкие выкрики приказов полетели по колонне солдат, первой во врата устремилась тяжелая бронированная кавалерия. Кружащийся по ту сторону снег падал густо, почти ничего не было видно, но Эгвейн почудилось, будто она различила Сияющие Стены Тар Валона и саму Белую Башню.
– Началось, Мать, – промолвила Шириам, едва ли не с удивлением.
– Началось, – согласилась Эгвейн. И если будет на то воля Света, вскоре Элайда падет. Следовало обождать, пока Брин не отправит через врата достаточное число солдат, но девушка не выдержала. Ударив каблуками Дайшара, она устремилась в снегопад, на равнину, где чернела вдали Драконова гора и в белом небе над нею курился дымок.

ГЛАВА 31. Потом

Зимние ветры и снегопады если и не остановили до весны купеческие караваны, то сильно замедлили их движение, а из каждых трех отправленных купцами почтовых голубей два гибли в когтях ястребов или замерзали от холода, но по рекам, не скованным льдом, продолжали плавать суда, и слухи бежали быстрее молнии. Тысячи слухов; каждый порождал тысячу новых, которые всходили и буйно росли на снегу и льду, точно сорняки на плодородной земле.
У Тар Валона, утверждали одни, сразились громадные армии, и улицы города залиты кровью, а мятежные Айз Седай выставили на пике голову Элайды а'Ройхан. Нет, Элайда махнула рукой, и уцелевшие бунтовщицы пали к ее ногам, моля о пощаде. Да не было никаких мятежниц, Белая Башня всегда была едина, какой раскол, о чем вы? Это Черная Башня разбита, интригами и мощью Айз Седай, и по всем странам Аша'маны гоняются за Аша'манами. Белая Башня разрушила в Кайриэне Солнечный Дворец, и сам Возрожденный Дракон связанным предстал пред Престолом Амерлин и стал орудием в ее руках. По другим слухам, с ним повязаны узами Айз Седай, а еще с Айз Седай связаны узами Аша'маны, только мало кто верит такой чепухе.
Вернулись войска Артура Ястребиное Крыло и намерены возродить его погибшую империю, и Шончан расчищают им дорогу. Они даже одолели Возрожденного Дракона и изгнали его из Алтары. Нет, Шончан явились служить ему. Нет-нет, он сбросил Шончан в море, истребив их армии до последнего человека. Шончан увезли с собой Возрожденного Дракона, дабы поставить его на колени перед своей Императрицей. Возрожденный Дракон погиб, и многие скорбели по нему, оплакивали его, но не меньшее число радостно праздновало его смерть.
Слухи разрастающейся паутиной опутывали страны, мужчины и женщины строили планы на будущее, веря тому, что почитали правдой. Они строили планы, и Узор впитывал в себя эти планы, создавая плетение предреченного будущего.

Глоссарий

Примечание к датам в глоссарии

Томовский календарь (разработанный Томой дур Ахмид) был принят приблизительно два века спустя после смерти последнее мужчины-Айз Седай и отмечал года после Разлома Мира (П.Р.). Многие, очень многие записи погибли в Троллоковых Войнах, И поэтому точная датировка конца Войн по старой системе была предметом спора. Тиам Газарский предложил новый календарь, отмечающий предположительное освобождение от угрозы троллоков и записывающийся как Год Свободы (Г. С.). В течение двадцати лет после окончания Войн Газаранский календарь получил широкое признание. Артур Ястребиное Крыло предпринял попытку ввести новый календарь, опирающийся на год основания его империи (О. О. – от Основания), но теперь этот календарь известен лишь историкам, которые на него ссылаются. После обширного разорения, гибели и раскола в Войне Ста Лет был разработан четвертый календарь – Урена дин Джубая Парящей Чайки, ученого из Морского Народа, – обнародованный Панархом Фаридэ из Тарабона. Фаридовский календарь, ведущий датировку от произвольно установленного конца Войны Ста Лет и записывающий года как года Новой Эры (Н.Э.), используется и по сей день.

Авендесора. На Древнем Языке – «Древо Жизни». Упоминается во многих историях и легендах.
Ай'дам. Шончанское приспособление, состоящее из ошейника и соединенного с ним проводом браслета. Оно предназначено для контроля над любой женщиной, способной направлять Силу. На женщину, лишенную такого дара, не действует. См. также дамани, сул'дам.
Айз Седай. Обладатели Единой Силы. Со Времен Безумия все выжившие Айз Седай – женщины. К ним повсюду относятся с подозрением и страхом, иногда – с ненавистью. Многие винят их за Разлом Мира и общепринятым является мнение, что они вмешиваются в дела народов. В то же время не многие из правителей обходятся без советника Айз Седай, даже в краях, где такую связь приходится скрывать в тайне. Используется как почтительное: Шириам Седай; или еще более почтительное: Шириам Айз Седай. См. также Айя, Престол Амерлин.
Айил. Народ Айильской Пустыни. Отчаянный и выносливый. Также называемый Айильцы. Перед тем как убить врага, они закрывают лица черными повязками и поднимают их со словами «как закрытый черным Айил», чтобы жертва видела врага. Смертельно опасные бойцы, с оружием или без него, пусть даже с голыми руками, они не касаются меча. Флейтисты сопровождают их в битву плясовой мелодией, и айильцы называют битву Танцем.
Айя. Объединения Айз Седай, к которым принадлежат все Айз Седай. Они обозначаются цветами: Голубая Айя, Красная Айя, Белая Айя, Зеленая Айя, Коричневая Айя. Желтая Айя, Серая Айя. Каждое придерживается особой философии в использовании Единой Силы и по отношению к целям Айз Седай. К примеру. Красные Айя направляют все свои силы на поиск и укрощение мужчин, которые пытаются овладеть Силой. С другой стороны, Коричневые Айя отвергают соблазны мира и посвящают себя обретению знаний. Ходят слухи (которые гневно отрицаются и о которых никогда не стоит упоминать без риска для себя в присутствии Айз Седай) о Черных Айя, отдавших себя служению Темному.
Ал Эллисанде! На Древнем Языке - «За Розу Солнца!».
Алдиб. На Древнем Языке - «Западный Ветер», ветер, что приносит весенние дожди.
Ангриал. Очень редкий предмет, который позволяет любому, способному направить действие Единой Силы, справиться с большим количеством Силы, чем он может совладать без посторонней помощи. Реликт Эпохи Легенд, способ их изготовления утерян. См. также са'ангриал.
Белая Башня. Дворец в Тар Валоне, резиденция Престола Амерлин.
Бэл Тайн. Весенний праздник в Двуречье.
Великий Змей. Символ времени и вечности, древний, существовавший еще до того, как началась Эпоха Легенд, представляет из себя изображение змея, кусающего свой хвост.
Великий Повелитель Тьмы. Имя, которое Друзья Темного используют для Темного, заявляя, что произнесение его настоящего имени было бы хулой.

Предыдущая страница 35 Следующая страница


Путь кинжалов 36

Великий Узор. Колесо Времени сплетает Узор Эпох в Великий Узор, который есть сущность и реальность, прошлое, настоящее и будущее. Известен также как Кружево Эпох. См. также Узор Эпохи; Колесо Времени.
Великое Запустение. Район на далеком севере, совершенно испорченный Темным. Место обитания троллоков, Мурддраалов и прочих созданий Темного.
Вопрошающие. Орден у Детей Света. Его провозглашенные цели – раскрытие истины в диспутах и разоблачение Друзей Темного. В поисках истины и Света, как они это понимают, они даже более рьяны, чем Чада Света в целом. Их обычный метод расследования – пытка; их обычная позиция – истина им уже известна, и нужно лишь заставить жертвы признаться. Вопрошающие говорят о себе как о Деснице Света и порой действуют так, будто полностью отделены от Детей и Совета Помазанников, который руководит Детьми. Глава Вопрошающих – Верховный Инквизитор, который и заседает в Совете Помазанников.
Война Ста Лет. Ряд войн, беспрерывно ведшихся между непостоянными альянсами, в которые оказались ввергнуты страны после смерти Артура Ястребиного Крыла и в результате последовавшей борьбы за, его империю. Длилась с 994 г. О. О. по 1117 г. О. О. Из-за войны обезлюдели обширные части стран между Океаном Арит и Айильской Пустыней, от Моря Штормов до Великого Запустения. Столь велико было разорение, что от того времени сохранились лишь фрагменты памятников минувшего. Империя Артура Ястребиного Крыла распалась, и образовались страны настоящего времени.
Война Тени. Также известна как Война Силы. Она завершила Эпоху Легенд. Началась вскоре после попытки освободить Темного, и немного спустя в нее был вовлечен весь мир. В мире, где самая память о войне была позабыта, вновь были открыты все грани войны, которые оказались искажены прикосновением Темного к Миру, и Единая Сила использовалась как оружие. Война закончилась водворением Темного обратно в его узилище.
День Солнца. Широко отмечаемый праздник в середине лета.
Дамани. На Древнем языке буквально означает "обузданные". Этим термином Шончан называют женщин, способных направлять Силу, которых надлежащим образом держат под контролем посредством ай'дам.
Дети Света. Общество, придерживающееся строгих аскетических верований, ставящее своей целью нанести поражение Темному и истребить всех Друзей Темного. Основанное во время Столетней Войны Лотэйром Мантиларом для привлечения своих сторонников и сплочения их против все увеличивающегося числа Друзей Темного, оно за годы войны превратилось в целиком военную организацию, крайне закосневшую в своих догмах и совершенно уверенную в том, что только им ведомы истина и справедливость. Они ненавидят Айз Седай, рассматривая их, как и любого, кто их поддерживает или оказывает помощь, в качестве Друзей Темного. Пренебрежительно о них говорят как о белоплащниках. Их герб – золотые солнечные лучи на белом поле.
Договор Десяти Государств. Союз, сложившийся за века после Разлома Мира (около 200 П. Р.). Направлен против Темного. Распался в ходе Троллоковых Войн.
Дочь-Наследница. Титул наследницы трона Андора. Старшая дочь Королевы наследует матери на троне. Если нет дочери, то трон переходит к ближайшей кровной родственнице Королевы.
Дракон. Имя, под которым был известен Льюс Тэрин Теламон во время Войны Тени. В безумии, которое охватило всех мужчин-Айз Седай, Льюс Тэрин убил всех людей, в ком была хоть капля его крови, и всех, кого он любил, получив имя Убийца Родичей. Употребляется ныне выражение «схвачен Драконом» или «одержимый Драконом», для указания на того, кто несет опасность окружающим или угрожает им, особенно если подобное не имеет под собой оснований. См. Дракон Возрожденный.
Друзья Темного. Те, кто следуют Темному и верят, что он вознаградит их великой властью над миром, когда освободится из своего узилища.
Дракон Возрожденный. В соответствии с легендой и пророчеством Дракон возродится вновь в час величайшей нужды в нем человечества, чтобы спасти мир. Не этого ждут люди, как из-за того, что по пророчествам Возрождение Дракона приведет к новому Разлому Мира, так и из-за того, что Льюс Тэрин Убийца Родичей, Дракон, – имя от которого люди содрогаются даже спустя более чем три тысячи лет после его смерти. См. Дракон, Лжедракон.
Дьевик К'Шар. На языке троллоков – «Гиблая Земля». Троллоково название для Айильской Пустыни.
Единая Сила. Сила, имеющая начало в Истинном Источнике. Подавляющее большинство людей совершенно неспособно научиться направлять Единую Силу. Очень малое число людей можно обучить направлять ее, и еще меньшее – считанные единицы – обладает этой способностью с рождения. Для них нет никакой необходимости в обучении; они могут дотянуться до Истинного Источника и направлять Силу, сознают они то или нет, возможно, даже не понимая того, что делают. Эта врожденная способность обычно проявляется в позднем юношестве или во взрослом возрасте. Если человек не обучен контролю над Силой или если он – самоучка (что чрезвычайно трудно, успеха добивается один из четырех), то неминуема смерть. Со Времен Безумия ни один мужчина не в состоянии направлять Силу без того, чтобы в конечном итоге не впасть в совершенное, ужасное безумие. Даже если он обучен хоть какому-то контролю, в итоге – смерть от долгой болезни, которая приводит к тому, что пострадавший гниет заживо. Эта болезнь, как и безумие, вызывается пятном Темного на саидин. Для женщины смерть, наступающая из-за отсутствия умения управлять Силой, – менее ужасна, но смерть есть смерть. Айз Седай ищут девушек с врожденной способностью как для того, чтобы спасти их жизни, так и чтобы увеличить численность Айз Седай, а мужчин, обладающих такой способностью, – чтобы предотвратить те ужасные деяния, которые те неизбежно совершат с помощью Силы в своем безумии. См. также направлять, Времена Безумия, Истинный Источник.
Именование Темного. Говорят, истинное имя Темного (Шайи'тан) привлекает его внимание, неизбежно приводя в лучшем случае к неудаче, в худшем – к бедствию. По этой причине в ходу множество эвфемизмов, среди них Темный, Отец Лжи, Затмевающий Зрение, Повелитель Могил, Пастырь Ночи, Губитель Душ, Клык-Для-Душ, Выжигатель Травы, Погубитель Листьев. Про того, кто, по-видимому, притягивает несчастья, часто говорят; «Именует Темного», «Называл Темного по имени».
Истинный Источник. Движущая сила Вселенной, которая вращает Колесо Времени. Она разделена на мужскую (саидин) и женскую (саидар) половины, которые действуют одновременно и воедино, и друг против друга. Только мужчина может прикоснуться к саидин, и только женщина – к саидар. С начала Времен Безумия саидин запятнан прикосновением Темного. См. также Единая Сила.
Камень мужества. Неразрушимый материал, созданный в Эпоху Легенд. При попытке разбить его при помощи любой известной силы он поглощает ее, становясь крепче.
Карай ан Калдазар! На Древнем Языке – «За честь Красного Орла!». Исконный боевой клич Манетерен.
Карай ан Эллисанде! На Древнем Языке – «За честь Розы Солнца!». Боевой клич последнего короля Манетерен.
Колесо Времени. Время – колесо с семью спицами, каждая спица – Эпоха. Колесо вращается. Эпохи приходят и проходят, оставляя каждая воспоминания, которые блекнут, становясь легендами, затем мифами, и которые забываются к тому времени, когда Эпоха наступает вновь. Когда наступает новая Эпоха, Узор Эпохи каждый раз слегка отличается от того, каким он был, и каждый раз он – объект большего изменения, но всякий раз – Эпоха одна и та же.
Круг Женщин. Группа женщин, избираемая женщинами деревни, ответственная за решения вопросов, касающихся обязанностей только женщин (например, когда сеять зерно или когда собирать урожай). Равен по власти Совету Деревни, с ясно установленными границами ответственности. Зачастую на ножах с Советом Деревни. См. также Совет Деревни.
Кулак. Основная боевая единица троллоков, непостоянной численности; всегда больше одной сотни, но не больше двух. Кулаком обычно, но не всегда, командует Мурддраал.
Лжедракон. Время от времени некоторые заявляют, будто являются Возрожденным Драконом, и иногда собирают столько приверженцев, что на усмирение их требуется военная сила. Кое-кому удавалось начать войну, в которую вовлекались многие государства. За многие века большинство Лжедраконов не умело направлять Единую Силу, но единицы из них могли. Все, однако, или исчезали, или были захвачены, или убиты, не исполнив ни одно из Пророчеств, связанных с Возрожденным Драконом.
Лига. Мера длины, равная 4 милям. См. также миля.
Мандарб. На Древнем Языке - «Клинок».
Махди. На Древнем Языке - «Ищущий». Титул предводителя каравана Туата'ан.
Менестрель. Странствующий рассказчик, музыкант, жонглер, фокусник, акробат и артист на все руки. Известны благодаря свойственным только им плащам из многоцветных лоскутов. Менестрели занимаются своим ремеслом главным образом в деревнях и небольших городках, так как в больших городах и в столицах в достатке имеются другие увеселения.
Миля. Мера измерения расстояний, равная одной тысяче спанов. Четыре мили составляют лигу. См. также спан.
Морской Народ. Жители островов в Океане Арит и в Море Штормов, они мало времени живут на островах, большую часть жизни проводя на своих кораблях. Судами Морского Народа осуществляется основная часть морской торговли.
Мудрая. В деревнях – женщина, избираемая Кругом Женщин заседать в Круге за ее знание целительства и умение предсказывать погоду, а также за здравый ум. Должность огромной ответственности и власти, как настоящей, так и подразумеваемой. В общем она рассматривается равной посту мэра, а в некоторых деревнях и выше него. В отличие от мэра, она выбирается на всю жизнь, и чрезвычайно редко Мудрая отстраняется от должности раньше, чем умрет. Почти традиционно в конфликте с мэром. См. также Круг Женщин.
Мурддраал. Создания Темного, командиры троллоков. Измененные потомки троллоков, для выведения которых использовано человеческое племя, облагороженные троллоки, но испорченные злом из-за происхождения от троллоков. Физически сходны с людьми, но не обладают зрением, а могут видеть как орлы – светлое и темное. Они имеют определенные способности, полученные от Темного, включая свойство взглядом вызывать парализующий страх и способность исчезать там, где есть тени. Одно из их известных слабых мест – они неохотно пересекают текущую воду. В разных краях известны под различными названиями, очень многими, среди них: Полулюди, Безглазые, Люди Тени, Таящиеся, Исчезающие.
Направлять – контролировать поток Единой Силы.
Отрекшийся. Прозвище, данное тринадцати самым могущественным из когда-либо известных Айз Седай, которые перешли на сторону Темного во время Войны Тени, поддавшись на обещание бессмертия. Согласно как легендам, так и обрывочным записям, они были заточены в узилище вместе мс Темным, когда оно было вновь запечатано. Их именами обычно пугают детей.
Паутина Судьбы. Великое изменение в Узоре Эпохи, имеющее своим центром одного или нескольких человек, являющихся та'верен.
Первый Принц Меча. Титул, обычно носимый старшим братом Королевы Андора, который с детства обучается командовать войсками Королевы в дни войны и быть ее советчиком во дни мира. Если у Королевы нет брата, она вправе передать титул кому-нибудь другому.
Пламя Тар Валона. Символ Тар Валона и Айз Седай. Стилизованное изображение пламени: белая капля острым концом вверх.
Повелители Ужаса. Те мужчины и женщины, кто, будучи способен направлять Единую Силу, перешли на сторону Тени во время Троллоковых Войн, действуя в качестве командиров войск троллоков.
Пограничные Земли. Страны, находящиеся на границе Великого Запустения: Салдэйя, Арафел, Кандор, Шайнар.
Престол Амерлин. 1) Титул главы Айз Седай. Избирается пожизненно Собранием Башни, верховным советом Айз Седай, в который входят по три представительницы от каждой из семи Айя. Престол Амерлин имеет, по крайней мере теоретически, почти верховную власть среди Айз Седай. По своему рангу она равна королям или королевам. 2) Трон, на котором сидит глава Айз Седай.
Проклятые Земли. Опустошенные земли, окружающие Шайол Гул, за Великим Запустением.
Пять Сил. Это нити-жилы Единой Силы, и любой, кто способен направлять Единую Силу, обычно управляется с некоторыми жилами лучше, чем с прочими. Нити имеют названия, соответственно тому, как их можно использовать, – Земля, Воздух, Огонь, Вода и Дух, а все вместе называются Пятью Силами. Любой владеющий Единой Силой будет иметь большее умение в обращении с одной или, может двумя из них, и менее уверен в использовании других. Не многие могут обращаться уверенно с тремя, но никто с Эпохи Легенд не может равно владеть всеми пятью. Даже тогда это было редкостью. Степень владения варьируется в широких пределах в зависимости от личности, так что тот, кто способен направлять больше, – сильнее остальных. Совершение определенных действий с Единой Силой требует наличия способностей во владении одной или более из Пяти Сил. Например, вызывание или контролирование огня требует владения Огнем, воздействие на погоду – Воздухом и Водой, а Исцеление – Водой и Духом. Дух обнаруживается в мужчинах и в женщинах в равной степени, большие способности в использовании Земли и/или Огня намного чаще встречаются у мужчин, а Воды и/или Воздуха – у женщин. Бывают исключения, но столь редко, что Земля и Огонь считаются мужскими Силами, а Воздух и Вода – женскими. В общем, ни одну из способностей нельзя сравнивать с другой - сильнее она или слабее, хотя среди Айз Седай говорят: «Нет скалы столь крепкой, чтобы вода и ветер не источили ее, нет огня столь яростного, который не могли бы потушить вода или загасить ветер». Примечательно, что это выражение вошло в обиход долгие годы спустя после того, как умер последний мужчина-Айз Седай. Давным-давно утрачено любое сходное высказывание мужчин-Айз Седай.
Разлом Мира. Когда Льюс Тэрин Теламон и Сто Спутников вновь запечатали узилище Темного, ответный удар запятнал саидин. Сразу же каждый мужчина-Айз Седай впал в страшное безумие. В своем безумии эти мужчины, владеющие Единой Силой в степени теперь неизвестной, изменили облик земли. Они вызывали землетрясения огромной силы, обрушивали горные хребты, воздвигали новые горы, поднимали на место морей сушу, а на сушу насылали океаны. Многие части мира почти полностью обезлюдели, а выжившие стали подобны пылинкам на ветру. Об этом разрушении помнят в рассказах, легендах и историях как о Разломе Мира. См. также Сто Спутников.
Рог Валир. Легендарная цель Великой Охоты за Рогом. Предположительно, Рог может призвать мертвых героев из могил встать на бой с Тенью.
Са'ангриал. Чрезвычайно редкий предмет, который позволяет своему обладателю направлять намного больше Единой Силы, чем можно или безопасно без него. Са'ангриал схож с ангриалом, но более, гораздо более могущественен. Реликт Эпохи Легенд, способ его изготовления давным-давно утрачен.
Саидин; саидар. См. Истинный Источник.
Совет Деревни. В большинстве деревень – группа мужчин, выбранная сельской общиной и возглавляемая мэром, которая ответственна за решения, влияющие на дела деревни в целом, и за переговоры с Советами других деревень, касающиеся взаимоотношений с ними и общих проблем. Совет Деревни на ножах с Кругом Женщин в столь многих деревнях, что этот конфликт считается почти традиционным. См. также Круг Женщин.
Спан. Мера длины, разная двум длинам шага. Тысяча спанов составляет милю.
Стеддинг. Родина огир. После Разлома Мира многие стеддинги были покинуты. Они запечатлены в историях и легендах как убежища, и не без причины. Каким-то, теперь уже непонятным образом они защищены, и поэтому ни одна Айз Седай не может в них направлять Единую Силу, даже не способна почувствовать, что Истинный Источник существует. Попытки воспользоваться Единой Силой снаружи стеддинга и потом перейти границу стеддинга эффекта не имеют. Ни один троллок не входит в стеддинг, если его туда не гонят, и даже Мурддраал войдет в него в случае крайней нужды и с величайшим нежеланием и отвращением. И Друзья Темного, если они всей душой преданы Тени, чувствуют себя неуютно в стеддинге.
Сто Спутников. Сотня мужчин-Айз Седай, из наиболее могущественных в Эпоху Легенд, под предводительством Льюса Тэрина Теламона они нанесли последний удар, который завершил Войну Тени, запечатав Темного обратно в его узилище. Ответный удар Темного запятнал саидин; Сто Спутников сошли с ума и начали Разлом Мира.
Страж. Воин, соединенный узами с Айз Седай. Узы – дело Единой Силы, и посредством нее он получает такие дары как быстрое заживление ран, способность долгое время обходиться без еды, воды или отдыха и на расстоянии ощущать порчу Темного. Пока жив Страж, Айз Седай, с которой он связан, знает, что он жив, независимо от того, насколько тот далеко, а когда он умирает, ей становится известно о моменте его смерти и о том, как она наступила. Тем не менее узы не скажут ей, ни насколько он далеко, ни того, в какой он стороне. В то время как большинство Айя полагают, что Айз Седай могут в одно и то же время иметь связанными с собой только одного Стража, Красные Айя вообще отказываются от соединения узами со Стражами, а Зеленые Айя считают, что Айз Седай может связывать себя узами со столькими Стражами, сколько она захочет. С точки зрения этики, Страж должен по доброй воле связать себя этими узами, но известно, что это совершалось и без согласия. Что получают от уз Айз Седай – тщательно оберегаемая тайна. См. также Айз Седай.
Сул'дам. Дословно: "вожатая". Так Шончан называют ту, которая способна посредством ай'дам контролировать женщину, обладающую даром направлять. В Шончан молодые женщины проходят испытание на эту способность, одновременно с проверкой для дамани и вплоть до того же возраста. В шончанском обществе сул'дам занимают весьма почетное положение. По сравнению с дамани сул'дам обнаруживаются гораздо чаще.
Табак. Растение, выращивается повсеместно. Его высушенные и измельченные листья сжигают в деревянных держателях, называемых трубками, а дым вдыхают.
Та'верен. Личность, вокруг которой Колесо Времени свивает нити жизней всех людей рядом с ним, а может, нити всех жизней, и так образуется Паутина Судьбы. См. также Узор Эпохи.
Темный. Самое общепринятое имя, используемое во всех странах, для Шайи'тана – источника зла; противопоставление Создателю. Заключен Создателем в момент Творения в узилище в Шайол Гул; попытка освободить его из этой тюрьмы привела к Войне Тени, к запятнанию саидин, к Разлому Мира и к концу Эпохи Легенд.
Троллоки. Создания Темного, выведенные в ходе Войны Тени. Громадного роста, крайне злобные, они представляют собой извращенную помесь рода людского и зверей и убивают из чистого удовольствия убивать. Хитрые, лживые, вероломные, положиться на них может лишь тот, кого они боятся. Они всеядны и едят любое мясо, в том числе и человеческую плоть и мясо других троллоков. Имея в значительной степени человеческое происхождение, могут скрещиваться с людьми, но потомство их обычно рождается мертвым или же часто не выживает. Троллоки подразделяются на схожие с племенами стаи, основные среди них – Иф'фрит, Ал'гол, Бан'шин, Да'вол, Дей'мон, Джин'нен, Гар'гаель, Гоб'хлин, Го'хлем, Граем'лан, Ко'бал и Кно'мон.
Троллоковы Войны. Ряд войн, начавшихся около 1000 г. П.Р. и длившихся более трех сотен лет, в течение которых армии троллоков опустошали мир. В конечном итоге троллоки были перебиты или отогнаны обратно в Запустение, но некоторые государства прекратили свое существование, а иные почти совсем обезлюдели. Все записи об этом времени носят фрагментарный характер. См. также Договор Десяти Государств.
Туата'ан. Бродячий народ, известный как Лудильщики и Странствующий Народ, который живет в ярко раскрашенных фургонах и исповедует совершенно миролюбивую, ненасильственную философию, называемую Путь Листа. Вещи, починенные Лудильщиками, частенько лучше новых, но из-за рассказов о том, будто они крадут детей и стремятся обратить молодежь в свою веру, во многих деревнях остерегаются людей из Туата'ан.
Узор Эпохи. Колесо Времени свивает нити человеческих жизней в Узор Эпохи, который образует суть реальности для этой Эпохи; также известен как Кружево Эпохи. См. Также та верен.
Укрощение. Действие, совершаемое Айз Седай, чтобы изолировать мужчину, способного направлять Единую Силу, от источника Силы. Это необходимо, поскольку всякий мужчина, научившийся направлять, неминуемо впадет в безумие из-за пятна на саидин и с помощью Силы натворит в буйном помешательстве много ужасного. Укрощенный мужчина по-прежнему чувствует Истинный Источник, но он не может дотянуться до него. Если безумие наступило до укрощения, оно будет остановлено актом укрощения, но не исцелено им; если укрощение проведено своевременно, то смерть возможно предотвратить.
Фар Дарайз Май. Буквально – «Девы Копья». Одно из многочисленных объединений воинов-айил; в отличие от всех прочих, женщинам разрешено вступать в него и только в него. Дева не выходит замуж и остается в объединении, ей нельзя сражаться, когда она вынашивает ребенка. Любой ребенок, рожденный Девой, передается на воспитание другой женщине, так чтобы никто не знал, кто мать ребенка. («Ты не можешь принадлежать ни одному мужчине, и никакой мужчина, никакой ребенок не может принадлежать тебе. Копье – твой любовник, твое дитя и твоя жизнь».) Эти дети высоко ценятся, так как есть пророчество, что дитя, рожденное Девой, объединит кланы и вернет Айил к величию, о котором они помнят, – к величию Эпохи Легенд.
Шончан. 1. Потомки солдат, которых Артур Ястребиное Крыло послал за океан Арит и которые завоевали земли за океаном. Шончан убеждены, что всякую женщину способную направлять, нужно обязательно взять под контроль, дабы обезопасить всех прочих; любого мужчину же, наделенного таким даром, необходимо убить – из тех же самых соображений. 2. Страна, из которой явились Шончан.
Шуфа. Одеяние Айил, кусок ткани, обычно цвета песка или скал, которое оборачивается вокруг головы и шеи, оставляя открытым только лицо.
Эпоха Легенд. Эпоха, закончившаяся Войной Тени и Разломом Мира. Время, когда Айз Седай творили чудеса, о которых ныне можно только мечтать. См. также Колесо Времени.
Ястребиное Крыло, Артур. Легендарный король, который объединил все страны к западу от Хребта Мира, как и некоторые земли за Айильской Пустыней. Он даже послал войска за Океан Арит, но все контакты с ними были потеряны после его смерти, которая вызвала Войну Ста Лет. Его герб – золотой ястреб в полете. См. также Война Ста Лет

Предыдущая страница 36


Карты

Карта

Карта взята с сайта wot.narod.ru


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ТОМ I (Страница 1)
  • Пролог. Обманчивая внешность (Страница 1)
    • ГЛАВА 1. Сделка (Страница 2)
    • ГЛАВА 2. Расплести плетение (Страница 3)
    • ГЛАВА 3. Приятная прогулка (Страница 4)
    • ГЛАВА 4. Тихое место (Страница 5)
    • ГЛАВА 5. Разразившаяся гроза (Страница 5)
    • ГЛАВА 6. Нити (Страница 7)
    • ГЛАВА 7. Загон для коз (Страница 8)
    • ГЛАВА 8. Простая деревенская женщина (Страница 9)
    • ГЛАВА 9. Путаница (Страница 11)
    • ГЛАВА 10. Перемены (Страница 12)
    • ГЛАВА 11. Обет (Страница 14)
    • ГЛАВА 12. Новые союзы (Страница 15)
    • ГЛАВА 13. Пепел как снег (Страница 16)
    • ГЛАВА 14. Послание М'Хаэля (Страница 17)
  • ТОМ II (Страница 18)
    • ГЛАВА 15. Крепче писаного закона (Страница 18)
    • ГЛАВА 16. Неожиданное отсутствие (Страница 19)
    • ГЛАВА 17. Встреча на льду (Страница 20)
    • ГЛАВА 18. Странный призыв (Страница 21)
    • ГЛАВА 19. Закон (Страница 22)
    • ГЛАВА 20. В Андор (Страница 23)
    • ГЛАВА 21. Ответ на призыв (Страница 24)
    • ГЛАВА 22. Тучи сгущаются (Страница 24)
    • ГЛАВА 23. Туман войны, буря битвы (Страница 25)
    • ГЛАВА 24. Время железа (Страница 27)
    • ГЛАВА 25. Нежеланное возвращение (Страница 28)
    • ГЛАВА 26. Последний штрих (Страница 29)
    • ГЛАВА 27. Сделка (Страница 30)
    • ГЛАВА 28. Багряный терн (Страница 32)
    • ГЛАВА 29. Чаша сна (Страница 33)
    • ГЛАВА 30. Начала (Страница 34)
    • ГЛАВА 31. Потом (Страница 35)
  • Глоссарий (Страница 35)


Роберт Джордан

Путь кинжалов

Цикл: "Колесо времени" - 8

Перевод с английского Т. Велимеева и В. Волковского

Карта

 Читать книгу

Аннотация

Вращается Колесо Времени, и ветры судьбы проносятся над землей. Возрожденный Дракон пытается спасти мир от надвигающейся Последней Битвы. Грядут новые испытания и новые свершения, и от них зависят судьбы мира. И каждому суждено идти Путем кинжалов...

Создание книги: Mic
Программа: ChmBookCreator
Исправление ошибок: Mic
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан - это псевдоним Джеймса Оливера Ригни Мл. (James Oliver Rigney, Jr.),под которым он пишет свои фантастические произведения. Другие известные псевдонимы мистера Ригни - Reagan O'Neal, Jackson O'Reilly и Chang Lung. Их он использует для книг, написанных в других жанрах (историческая беллетристика, вестерн, критика).

Роберт Джордан родился в городке Чарльстон, штат Южная Каролина, в 1948 году. Благодаря своему старшему брату он начал знакомство с фантастической и приключенческой литературой в самом раннем детстве. "Когда мои родители не могли позвать сиделку, они оставляли меня со старшим братом,"- вспоминает Джордан. -"Он читал для меня вслух вовсе не детские книжки, а те истории, что интересовали ребят его возраста. Среди прочитанных книг были романы Жюля Верна, Герберта Уэлса, Марка Твена..."

Джордан отслужил два года в американской армии, в частях дислоцировавшихся во Вьетнаме (1968-1970). О том насколько плодотворным было его пребывание там говорят правительственные награды: Почетный Крест и Бронзовая Звезда. Кроме того, вьетнамцы (южные, конечно) дважды вручали ему Крест За Мужество. После Вьетнама Джордан поступил в Цитадель, военный колледж в Южной Каролине. Там он получил научную степень в области ядерной физики. По окончании колледжа Джордан служил на Военно-Морском Флоте в качестве инженера-ядерщика. После ранения, полученного на боевом посту, он был госпитализирован и получил уйму свободного времени. Сначала он использовал его для чтения, потом подумал, что и сам мог бы писать не хуже тех авторов, которых читал. Уволившись из ВМФ, он этим и занялся.

На настоящий момент Роберт Джордан уже 13 лет как профессиональный писатель. Он и его жена проживают в историческом районе городка Чарльстон, в доме построенном в 1797 году.