Роберт Джордан - Перекрестки сумерек

1 Роберт Джордан

И это должно случиться, чтобы пройти, во дни, когда поскачет Темная Охота, когда правая рука колеблется, а левая рука промахивается, человечество должно прибыть на Перекресток Сумерек, и все, что есть, все что было, и все, что еще только будет, должно удержаться на острие меча, пока нарастают ветры Тени.
Перевод пророчества о Драконе, принадлежащий перу, как считают, Джеина Чарина, известного как Джеин Далекоходивший, незадолго перед исчезновением.

ПРОЛОГ
МЕРЦАНИЕ УЗОРА

Родэл Итуралде ненавидел ждать, хотя хорошо знал, что это было большей частью профессии солдата. Ожидание следующей битвы, врага, его движения, ошибки. Он наблюдал за зимним лесом и стоял не шелохнувшись как деревья вокруг. Солнце было на полпути к зениту и не приносило никакого тепла. Его дыхание туманилось белым паром перед лицом, его аккуратно подстриженными усами и мехом черно-бурой лисы, которым был подбит его капюшон. Он был рад, что прицепил свой шлем к седлу - его нагрудник хорошо проводил холод и холодил через кафтан и все слои шерсти, шелка и льна до тела. Даже седло Дротика было холодным, словно белый мерин был сделан из замороженного молока. Шлем бы отморозил ему мозги.
Зима пришла поздно в Арад Доман. Очень поздно, но с удвоенной силой. От летней жары, которая противоестественно долго задержалась, до лютой зимы меньше чем за месяц. Листья, которые пережили засуху долгого лета, были заморожены прежде, чем они могли изменить цвет, и теперь они блестели подобно странным, покрытым льдом изумрудам на утреннем солнце. Лошади двадцати с небольшим воинов стоящих вокруг иногда проваливались в снег по колено. Это была длинная поездка, очень длинная, и они должны были идти дальше, неважно будет ли этот день хорошим или плохим. Темные облака замутили небо на севере. Он не нуждался в Мудрой, чтобы сказать, что к сумеркам температура резко упадет. К этому времени они должны быть в безопасности.
«Не так уж плохо, как зима в позапрошлом году, не так ли милорд? » спокойно сказал Джаалам. Высокий молодой офицер мог читать мысли Итуралде. Он повысил голос для других, чтобы и они слышали. «Даже если и так, я полагаю, что некоторые мужчины теперь мечтали бы о теплом вина. Только не эти ребята, конечно. Очень воздержанные. Я верю, они все пьют чай. Холодный чай. Если бы у них было по паре березовых веников, они бы точно разделись и затеяли снежную баню прямо тут.»
«Им очень скоро понадобится вся их одежда,» сухо ответил Итуралде, «,но они могли бы выпить немного холодного чая сегодня вечером, если им повезет.» Это вызвало смех. Тихий смех. Он выбрал этих парней с предельной осторожностью, и все они знали о шуме в неправильное время.
Сам он, возможно, сделал бы пару глотков теплого вина, или даже чая. Но уже так давно, торговцы не привозили чай в Арад Доман. Уже давно ни один торговец не рисковал зайти дальше границы с Салдэей. Новости из внешнего мира, иногда доходившие до него, были столь же несвежие как прошлогодний хлеб, если конечно это больше чем просто слухи. Правда, это едва ли имело значение. Если Белая Башня действительно была разделена, и Сестры ополчились друг против друга, а в Кеймлине появились мужчины, которые могли направлять, то, в общем, мир должен будет обойтись без Родэла Итуралде, пока Арад Доман не будет снова един. А на данный момент для любого нормального человека Арад Домана было более чем достаточно.
Еще раз он проанализировал распоряжения, которые послал с самыми быстрыми наездниками, что имел, к каждому из лояльных Королю лордов. Разъединенные враждой и старыми обидами, их все же еще так много объединяло. Они собрали бы свои армии и отправились, когда прибудут распоряжения от Волка, по крайней мере, если он еще под покровительством Короля. Они даже скрылись бы в горах и ждали бы его приказа. О, они были бы сердиты, а некоторые даже будут проклинать его имя, но они бы повиновались. Они знали, что Волк выигрывал битвы. Больше того, они знали, что он выигрывал войны. Маленький Волк, они назвали его, когда думали, что он не слышит. Он не слишком заботился о том, чтобы они помнили о его положении - хорошо, пусть, немного - пока они идут туда, куда он им приказал.
Очень скоро им пришлось бы трудно, двигаясь в расставленную западню, которая не сработает еще не скоро. Он избрал довольно длинный путь. Сложные планы имели много шансов развалиться, а этот план имел тайные слои в других слоях. Все было бы разрушено прежде, чем началось, если он будет не в состоянии обеспечить для них приманку. Или если кто-то проигнорировал его приказ уклоняться от курьеров Короля. Они все знали его причины, и даже наиболее упрямые их разделяли, хотя очень немногие захотели бы сказать об этом вслух. Сам он двигался подобно привидению, скачущему на шторме, с тех пор как получил последнее письмо Алсалама. В его рукаве находилась свернутая бумага, перетянутая светлым шнурком, который выпал на его видавшую виды сталью перчатку. У них есть один последний шанс, один очень маленький шанс, спасти Арад Доман. Возможно даже спасти Алсалама от него самого, прежде, чем Совет Торговцев решит поместить на его трон другого человека. Он был хорошим правителем более двадцати лет. Если Свет будет благосклонен, он мог бы править и дальше.
Громкий треск на юге направил руку Итуралде к рукояти его длинного меча. Ему вторил слабый скрип кожи и металла, поскольку другие тоже освободили оружие. В остальном - тишина. Лес был как замерзшая могила. Только скрип ломающегося под весом лошадей снега. Через мгновение он позволил себе расслабиться - настолько, насколько он позволял себе расслабился, с тех пор как с севера дошли рассказы о Возрожденном Драконе, появившемся в небе над Фалме. Возможно мужчина действительно был Возрожденным Драконом, возможно он действительно появлялся в небе, но в любом случае, эти рассказы подожгли Арад Доман.
Итуралде был уверен, что он, возможно, сам разжег бы такой же пожар, зная, что это освободит ему руки. Он не хвастался, так думая. Он знал, что он мог сделать со сражением, кампанией, или войной. Но с тех пор, как Совет решил, что для Короля будет безопаснее тайно переехать из Бандар Эбан, Алсалам, казалось, вбил в свою голову, что он возрожденный Артур Ястребиное Крыло. Его подпись и печать с тех пор отметили множество распоряжений, затопивших всю округу, из места, где его скрывал Совет. Они не сказали бы, где он даже Итуралде. Каждая женщина на Совете, которому он противостоял, становилась непонимающей или уклончивой при любом упоминании о Короле. Он почти мог доказать, что они сами не знали, где находится Алсалам. Смешная, конечно, мысль. Совет не сводил с Короля глаз. Итуралде всегда думал, что торговые Дома слишком часто вмешивались в управление страной, но все же он желал, чтобы они вмешались и теперь. Почему они оставались тише воды, было тайной - король, который нарушил торговлю, не долго задерживается на троне.
Он был верен своим присягам, и другом Алсаламу, но распоряжения, которые рассылал Король, нельзя было написать лучше, чтобы достичь большего хаоса. И при этом их нельзя было игнорировать. Алсалам был Королем. Блаженный командовал Итуралде двигаться на север со всей возможной скоростью против большого сборища Принявших Дракона, о чем Алсалам возможно узнал от своих шпионов. Потом десять дней спустя, когда Принявшие Дракона уже были в поле зрения, прибыл приказ снова со всей возможной скоростью двигать на юг, против другого врага, которого никогда не существовало. Ему приказывали сконцентрировать силы, для защиты Бандар Эбана, когда существовала угроза окружения, которое, возможно, прикончило их всех, и разделиться, когда он готовился принять встречный сокрушительный удар, который возможно, сделал бы то же самое. Преследовать Принявших Дракона там, где он знал их уже не было, и следовать в обратном от них направлении, когда он знал, где они разбили лагерь. Хуже всего, что распоряжения Алсалама часто попадали непосредственно к сильным лордам, которые, как предполагалось, следовали за Итуралде, посылая Макхира в одном направлении, Тикала в другом, а Рахмана в третьем. Четыре раза приходилось давать генеральные сражения, когда они натыкаясь друг друга ночью, передвигались по специальному приказу Короля не ожидая нападения. И все это время Принявшие Дракона прибавляли в числе и в уверенности, Итуралде приходилось выигрывал битвы - в Солэйндже и Мазине, при Озере Сомал и в Канделмар научил лордов Карара не продавать продукцию их шахт врагам Арад Домана - но каждый раз распоряжения Алсалама впустую растратили его достижения.
Этот последний приказ отличался от прочих. С одной стороны, Серый Человек убил Леди Тува, пытаясь помешать его доставить. Почему бы Тень могла бояться этого приказа больше, чем любого другого было тайной, но было причиной действовать стремительно. Прежде, чем Алсалам достанет его с другим приказом. Этот приказ открывал много возможностей, и он обдумал каждый следующий, который смог предвидеть. Не всегда путь бывает усеян звездами. Иногда есть только маленькая надежда на успех, и Вы должны ее схватить.
Скрипучий крик снежной сойки прозвучал в отдалении, затем во второй раз, и еще - в третий. Сложив руки вокруг рта воронкой, Итуралде повторил резкий крик три раза. Мгновение спустя из деревьев появился пестрый, косматый, светлый мерин. Его наездник в белом плаще мелькнул черным. Мужчина и лошадь, которые было бы трудно заметить в заснеженном лесу. Всадник остановился около Итуралде. Коренастый мужчина носил единственный меч с коротким лезвием, и лук в кожаном футляре с колчаном, прикрепленным к седлу.
«Похоже, что они все прибыли, мой Лорд,» сказал он своим вечно хриплым голосом, сбрасывая капюшон с головы. Кто-то попробовал повесить Донжэля, когда он был молод, хотя причина была с годами забыта. Все, что осталось от его коротких стриженым волос, имело стальной цвет. Темная кожаная повязка, закрывающая впадину на месте его правого глаза, другое напоминание о юности. Один глаз или два - но он был лучшим разведчиком, которого когда-либо знал Итуралде. «Большинство, по крайней мере» продолжил он.
«Они разместили два кольца часовых вокруг домика, одно внутри другого. Вы сможете увидеть их в миле отсюда, но никто из них не сможет приблизиться не замеченным из домика, чтобы мы не смогли за это время уйти. Судя по следам, они привели с собой людей не больше, чем Вы сказали им привести, но точно не подсчитать. Конечно, » добавил он скривившись, «они все равно несколько превосходят вас по численности».
Итуралде кивнул. Он предложил Белую Ленту, и люди, с которыми он должен был сегодня встретиться, ее приняли. Три дня, в течение которых все, идущие под Светом, клялись их душами и надеждой на спасение не обнажать оружие или проливать кровь другого. Белая Лента в этой войне еще не была проверена, однако, даже в эти дни многие имели странные идеи относительно того, где лежит спасение. Те, кто назвал себя Принявшими Дракона, например. Его всегда называли игроком, хотя он им не был. Трюк был в знании, какой риск Вы можете принять. И иногда, в знании, какой риск Вы должны принять.
Вытянув пакет, зашитый в промасленный шелк из-за голенища сапога, он вручил его Донжэлю. «Если я не прибуду к броду Горан через два дня, передай это моей жене.»
Разведчик засунул пакет куда-то под плащ, коснулся лба, и направил лошадь на запад. Он и прежде выполнял подобные поручения для Итуралде, обычно накануне сражения. Свет даст, и в этот раз Тамсин не должна будет его открыть. Она придет за ним - она сама ему сказала - это будет первый случай в истории, когда живые посещают мертвых.
«Джаалам,» сказал Итуралде, «поедем взглянуть, что ждет нас в охотничьем домике Леди Озаны.» Он направил Дротика вперед, а тот последовал позади него.
Пока они ехали, солнце забралось в зенит и начало снова спускаться. Темные облака на севере придвинулись ближе, и холод усилился. Кроме хруста, пробивающих корку снега, больше не было никаких звуков. Лес казался бы пустым, если бы не они. Он не видел никого из часовых, о которых говорил Донжэль. Мнение парня о том, что можно увидеть за милю, сильно отличалось от того, что на что способны остальные. Но конечно, его ожидали. И наблюдали, чтобы удостовериться, что его не сопровождает армия - с Белой Лентой или без Белой Ленты. Очень многие из них, вероятно, имели причины. Они желали бы напичкать Родэла Итуралде стрелками. Лорд для них мог бы обмотаться Белой Лентой с ног до головы, но будут ли они чувствовать связанными себя? Иногда, был риск, который вы можете только принять.
К полудню, так называемый охотничий домик Озаны внезапно проступил из-за деревьев, масса светлых башен и правильных куполов, которые хорошо смотрелись бы даже среди дворцов Бандар Эбан. Ее охота всегда была на мужчин от власти, ее трофеи, многочисленные и примечательные, несмотря на ее относительную молодость, а «охота», проходившая здесь, вызывала удивление даже в столице. Домик теперь стоит опустевший. Выбитые окна зияли подобно ртам с выбитыми зубами. Ни в одном не видно мерцания света или движения. Снег же, закрывающий пустынную землю вокруг домика, был хорошо вытоптан лошадями. Декоративные крепкие ворота главного внутреннего двора стояли открытыми, и он проехал сквозь них, не задерживаясь, сопровождаемый своим эскортом. Копыта лошадей прогремели по булыжникам, где снег превратился в слякоть.
Никто из слуг не вышли, чтобы приветствовать его, но он и не ожидал ничего подобного. Озана рано исчезла в неприятностях, которые теперь трепали Арад Доман, подобно собаке, треплющей крысу, и ее слуги быстро сбежали из ее дома к другим, туда, куда смогли найти. В эти дни, господа голодали или превращались в бандитов. Или в Принявших Дракона. Спешившись перед широкой мраморной лестницей в конце внутреннего двора, он вручил поводья Дротика одному из своих воинов. Джаалам приказал им, чтобы они нашли укрытие для себя и животных. Рассматривая мраморные балконы и широкие окна, которые окружали внутренний двор, они двигались, словно ожидая выстрел из арбалета в спину между лопатками. Одна из конюшен была открытой, но, несмотря на холод, они с лошадями распределились по углам внутреннего двора, где они могли держать каждое направление под наблюдением. Если произойдет худшее, то, возможно, некоторые из них смогли бы выжить.
Сняв перчатки, он прикрепил их за спиной на поясе и проверил шнурок, потом поднялся на лестницу с Джааламом. Снег, разбитый ногами снова замерз, потрескивал под сапогами. Он старался не смотреть никуда, кроме как прямо вперед. Он должен казаться в высшей степени уверенным, как если бы не было кикой опасности, должен казаться другим, чем он чувствовал. Уверенность была одним из ключей к победе. Показать противнику, что Вы уверены, было иногда почти столь же хорошо, как быть уверенным самому. На вершине лестницы, Джаалам потянул одну из приоткрытых высоких резных дверей за позолоченное кольцо. Итуралде коснулся своей мушки пальцем, чтобы удостовериться, что она на месте - его щеки слишком замерзли, чтобы чувствовать, что черная бархатная звездочка держится - прежде, чем он ступил внутрь. Спокойный, словно он был на балу.
Пещера входа в зал была столь же промерзшей как погода снаружи. Их дыхание мгновенно превращалось в легкий туман. Неосвещенное место казалось, уже поглотили сумерки. Пол был украшен красочной мозаикой в виде охотников и животных. Плитки, расколоты во многих местах, словно по ним волочили тяжелый вес, или возможно уронили. Кроме единственного поваленного постамента, который, возможно, когда-то поддерживал большую вазу или маленькую статую, зал был пустым. То, что не взяли слуги, когда сбежали, было давно разграблено бандитами. Их ждал единственный человек, поседевший и постаревший, чем тогда, когда Итуралде видел его в последний раз. Его нагрудник был побит, и его серьга была единственным золотым украшением, но его лицо было безупречно, а искрящаяся красная луна в первой четверти возле левого глаза в лучшие времена была бы не хуже чем у других при дворе.
«Светом приветствую тебя под Белой Лентой, Лорд Итуралде, » сказал он формальное приветствие, с небольшим поклоном.
«Со Светом я прибываю под Белой Лентой, Лорд Шимрон, » ответил Итуралде, отвечая на любезность. Шимрон был одним из пользующихся наибольшим доверием советников Алсалама. По крайней мере, пока не присоединился к Принявшим Дракона. Теперь он занимал высокое место в их совете. «Мой офицер - Джаалам Нишер, служащий чести Дома Итуралде, как и все, кто пришел со мной.»
До Родэла не было никакого Дома Итуралде, но Шимрон ответил на поклон Джаалама, подняв руку к сердцу. «Честь к чести. Вы будете сопровождать меня, Лорд Итуралде?» сказал он, едва выпрямился.
Большие двери бального зала куда-то исчезли со своих петель, хотя Итуралде едва ли мог вообразить себе бандитов, пытающихся их украсть, поскольку после себя они оставили пустой высокую арку достаточно широкую для прохода десяти мужчин. В пределах лишенного окон овального зала, с потемками сражалось с полсотни фонарей всех видов и размеров, хотя свет только-только достиг куполообразного потолка. Разделенные широким пространством пола стояли две группы мужчин, и хотя Белая Лента побудила их снять шлемы, все двести или даже больше были в доспехах, и конечно никто не снял свои мечи. С одной стороны были несколько лордов Домани столь же знатных как Шимрон - Раджаби, Вакеда, Анкаер - каждый окружен группой меньших лордов, безродных вассалов - группа поменьше, и прочие лорды, многие не содержащие никаких вассалов вообще. Принявшие Дракона имели советы, но не командующих. Однако, каждый из этих мужчин был лидером в собственном праве, некоторые насчитывали множество последователей, некоторые тысячи. Никому не нравилось быть там, где он был, и каждый бросал взгляды напротив туда, где стояли пятьдесят или шестьдесят Тарабонцев одной твердой массой, и хмурился в ответ. Принявшие Дракона, которыми они все были, все же сохранили частицу теплоты, окончательно потерянной между Домани и Тарабоном. Итуралде почти улыбнулся при виде иноземцев. Он не смел рассчитывать даже на половину количества, появившихся сегодня.
«Лорд Родэл Итуралде прибывает под Белой Лентой.» голос Шимрон прозвучал сквозь тени от фонарей. «Пусть, те, кто помышляет о насилии, прислушается к своему сердцу, и подумает о своей душе.» Это был конец формальностей.
«Почему Лорд Итуралде предлагает Белую Ленту?» сразу потребовал ответа Вакеда, одна рука охватила рукоять его длинного меча, а другая уперлась кулаком в бок. Он был не высоким, хотя и выше чем Итуралде, но такой надменный, словно сидел на троне. Женщины когда-то называли его красивым. Теперь черный шарф закрыл впадину отсутствующего правого глаза, и его мушка была черной стрелкой, укрывшейся в широком шраме, бегущем от щеки на лоб.
«Он намеревается присоединиться к нам? Или просит, чтобы мы сдались? Все знают, что Волк столь же смел, сколь лжив. Но так ли он смел?». Гул пронесся среди мужчин на его сторону комнаты - частью радости, частью - гнева.
Итуралде сжал руки позади спины, чтобы удержать указательный палец от рубина в левом ухе. Это был широко известный признак того, что он сердит, и иногда он делал так нарочно, но сейчас он должен иметь спокойное лицо. Даже когда кто-то специально его оскорблял! Нет. Спокойствие. Для начала дуэли гнев необходим, но он здесь, чтобы избежать дуэлей, и для этого требуется спокойствие.
«Каждый здесь знает, что у нас есть враг на юге», - сказал он твердым голосом. «Шончан проглотил Тарабон.» Он скользнул пристальным взглядом по Тарабонцам, и уперся в ответные взгляды. Он никогда не был способен читать лица Тарабонцев. С этими нелепыми усами - словно волосатые клыки; даже хуже чем Салдейцы! - и эти смешные вуали, они могли бы также спокойно носить маски, даже бедный свет от фонарей не помогал. Но они видел их одетыми в кольчуги, и они ему нужны. «Они затопили на Равнину Алмот, и собираются на север. Их намерения ясны. Они хотят получить Арад Доман. И боюсь, они хотят получить весь мир».
«Лорд Итуралде хочет знать, кого мы поддержим, если они Шончан вторгнутся к нам?» прорычал Вакеда.
«Я твердо знаю, что Вы будете бороться за Арад Доман, Лорда Вакеда», - мягко сказал Итуралде. Вакеда пошел фиолетовыми пятнами от прямого оскорбления, и его вассалы схватились за мечи.
«Беженцы принесли слово, что на равнине теперь есть айил», - быстро вставил Шимрон, словно он боялся, что Вакеда смог бы нарушить Белую Ленту. Ни один из вассалов Вакеда не обнажил бы сталь, если бы тот вынул меч, или скомандовал им. «Они сражаются за Возрожденного Дракона, так говорят. Он, должно быть, послал их в помощь нам. Никто никогда не побеждал армию айил, даже Артур Ястребиное Крыло. Вы помните, когда мы оба были моложе, поле Кровавого Снега, Лорд Итуралде? Я полагаю, что Вы согласитесь со мной, что мы не нанесли им там поражение, независимо от того, что могут говорить истории, и я не могу представить, что у Шончан есть такая же армия, которую мы имели тогда. Сам я слышал, что Шончан перемещаются на юг, далеко от границы. Нет, я подозреваю, что следующее что, мы услышим о них - это то, что они отступают с равнины, так и не напав на нас». Он был неплохим военачальником в поле, но всегда предельно педантичен.
Итуралде улыбнулся. Сообщения с юга прибывали стремительнее чем откуда-то еще, но он боялся, что это он должен будет сообщить им про айил, а они, чего доброго, подумают, что он решил их обмануть. Едва ли он мог поверить, что айил на Равнине Алмот. Он не слышал, чтобы айил послали для помощи Принявшим Дракона, более вероятно, они появились в Арад Домане сами по себе.
«Я тоже расспросил беженцев, и они говорят о набеге айил, а не армии. Независимо от того, что айил делают на равнине, возможно, они замедлят Шончан, но это их не остановит. Их летающие животные начали разведку нашей стороны границы. Это не пахнет отступлением».
Достав бумагу из рукава, он развернул ее так, чтобы все могли видеть Меч и Руку, впечатанную в зелено-синей воск. Как всегда в последнее время, он использовал горячее лезвие, чтобы оставить Королевскую Печать целой на одной стороне письма, так чтобы он мог показать ее не сломанной сомневающимся. Их было множество, когда они слышали некоторые из распоряжений Алсалама.
«У меня есть распоряжение от Короля Алсалама, собрать так много мужчин, как я могу, везде, где могу. Найти их, и как можно крепче ударить на Шончан». Он глубоко вздохнул. Здесь, он рисковал - и Алсалам мог бы положить его голову на плаху, если кости упадут неправильной стороной. «Я предлагаю перемирие. Я обязуюсь от имени Короля не выступать против Вас любым способом, пока Шончан остается угрозой Арад Доману, если вы все заверите меня в том же самом и будете бороться вместе со мной против них, пока не прогоним».
Ошеломленная тишина была ответом. Раджаби, с шеей как у быка, казался оглушенным. Вакеда жевал нижнюю губу подобно пораженной девочке. Тогда Шимрон пробормотал, «Их можно прогнать, Лорд Итуралде? Я столкнулся с их... их скованными Айз Седай на Равнине Алмот, также, как и Вы». Сапоги зашуршали по полу, поскольку мужчины переставили ноги, и лица потемнели от сурового гнева. Ни один мужчина не любит думать, что он был беспомощен перед врагом, но достаточно было быть там, вместе с Итуралде и Шимрон, чтобы знать то, на что этот враг был похож.
«Их можно победить, Лорд Шимрон», - ответил Итуралде, - « даже с их... небольшими сюрпризами». Странные вещи - земля, взрывающаяся под вашими ногами, и разведчики, которые оседлали чудовищ, напоминающих Создания Тени, но он должен говорить это с уверенностью во взгляде. Когда Вы знаете то, на что способен враг, Вы приспособились. Это было основой войны задолго до появления Шончан. Темнота сократит преимущества Шончан, и еще штормы, Мудрые всегда могли предсказать, когда надвигается шторм. «Мудрый человек прекращает жевать, когда он достигает кости», продолжал он - «,но пока Шончан едят мясо, нарезая его тонкими кусочками, и не видят кости. Я намереваюсь подсунуть им слишком жесткий кусок, что им не угрызть. Больше того, у меня есть план как сделать так, чтобы они сломали свои зубы на кости прежде, чем они наберут полный рот мяса. А теперь... Я вам поклялся. Станете ли Вы? »
Было трудно не затаить. Каждый, казалось, заглянул внутрь себя. Он мог почти что видеть, как они обдумывают его слова. Волк имеет план. Шончан обуздал Айз Седай, и летящих животных и Свет один знает что еще. Но у Волка есть план. Шончан. Волк.
«Если кто-то сможет нанести им поражение», - сказал наконец Шимрон, - «Вы сможете, Лорд Итуралде. Я клянусь вам».
«Я клянусь!», - вскричал Раджаби. - «Мы настигнем их. Выбросим за океан - туда, откуда они прибыли!» Характер у него был как и шея - бычий.
Удивительно, но Вакеда прогремел свое согласие с равным энтузиазмом, а затем шторм голосов сломался, криками, что они пойдут за королевским знаменем, что они разобьют Шончан, даже некоторые, что они последуют за Волком даже в Бездну Рока. Большинство были довольны, но не все, ради кого сюда прибыл Итуралде.
«Если Вы просите, чтобы мы боролись за Арад Доман», - раздался один голос вышеупомянутых остальных, - «тогда спросите нас!». Мужчины, назвавшие клятвы, теперь сердито бормотали едва слышные проклятия.
Скрывая удовольствие за мягкой улыбкой, Итуралде обернулся, чтобы встретиться с говорившим с другой стороны комнаты. Тарабонец был худым мужчиной, с острым носом, который выглядывал из-под вуали. Его глаза были тверды, но тем не менее остры. Часть остальных Тарабонцев хмурилась, как будто были им недовольны, так что казалось, что у них нет никого лидера больше чем Домани, но он говорил. Итуралде надеялся на клятвы, которые он получил, но не они были необходимы для его плана. Тарабонцы были ему нужны. По крайней мере, они увеличивали вероятность его успеха в сто раз. Он вежливо, с поклоном обратился к человеку.
«Мой господин, Я предлагаю Вам шанс бороться за Тарабон. Айил создает много беспорядка на равнине - беженцы говорят об этом. Скажите мне, сможет ли маленький отряд ваших людей - человек сто, возможно двести - пересечь равнину в этом беспорядке и попасть в Тарабон, если их доспехи будут отмечены полосами, как у тех, кто идет на стороне Шончан?»
Казалось невозможном, чтобы лицо Тарабонца вытянулось еще больше, но все же так и было. Люди за его спиной сердито забормотали проклятия. На север дошло достаточно вестей, чтобы знать о новых Короле и Панархе посаженных на их троны Шончан и про клятвы верности Императрице с той стороны Океана Арит. Они не любили напоминания о том, сколько из их соотечественников теперь сражалось для этой Императрицы. Большинство "Шончан" на Равнине Алмот были тарабонцы.
«Что хорошего может сделать маленький отряд?» - прорычал высокомерно один худой.
«Немного хорошего», - Итуралде ответил. «Но если будет пятьдесят таких отрядов? Сто?» Эти Тарабонцы могут иметь столько людей, все говорят. «Если они все ударят в один и тот же день, все через Тарабон? Я сам поехал бы с ними, а так же многие из моих людей, если будут в тарабонских доспехах. Так, что Вы будете знать, что это - не просто хитрость, чтобы избавиться от Вас.»
Позади него, Домани начали громко возражать. Вакеда был громче всех, если в это можно было бы поверить! План Волка был очень хорош, но они хотели бы, чтобы Волк сам их возглавил. Большинство тарабонцев начало спорить между собой, сможет ли такое количество солдат пересечь равнину без того, чтобы быть обнаруженными, даже такими маленькими отрядами, и что такого хорошего, если такое вообще имеются, они могли бы сделать в Тарабоне такими маленькими отрядами, желают ли они носить доспехи, отмеченные полосами Шончан. Тарабонцы спорили так же горячо как Салдейцы, и даже горячее. Только не остроносый. Он стойко встретил пристальный взгляд Итуралде. И ответил небольшим поклоном. Было тяжело сказать, за этими толстыми усами, но Итуралде подумал, что тот улыбнулся.
Последняя тяжесть отлегла с плеч Итуралде. Парень не согласился бы, пока другие спорили, не был ли он большим лидером среди них, чем казался? Другие придут тоже, он был уверен. Они пойдут на юг с ним в сердце того, что Шончан считают своей собственностью, и ударят прямо в их лицо. Тарабонцы потом захотят остаться, естественно, и продолжить борьбу за их собственную родину. Он и не мог бы ожидать от них ничто большего. Некоторые разбегутся, но несколько тысяч, которых он сможет собрать вернуться обратно на север снова, пройдя весь длинный путь поперек Равнины Алмот. Если Свет будет помогать, яростно преследуемые Шончан.
Он вернул улыбку Тарабонцу, если это была улыбка. При удаче, разъяренные генералы не увидят, куда он ведет их, пока для них не будет слишком поздно. И если так и будет... Хорошо, у него имеется второй план.

***

Эмон Валда, завернулся в плащ покрепче, продираясь сквозь снег среди деревьев. Холод и тишина вокруг, лишь ветер поет в опушенных снегом ветках. Обманчиво тихо в темно-сером свете. Ветер продувал толстую белую шерсть как сквозь сито, пробирая до костей. Лагерь, раскинувшийся в лесу вокруг, был слишком тих. Движение давало хоть немного тепла, но здесь мужчины собирались в кучи, вместо того чтобы двигаться.
Он резко остановился посреди своих следов, морща нос от внезапного зловония, заполнившего рот, словно двадцать навозных куч, кишащих паразитами. Он не прикрыл нос платком; вместо этого он нахмурился. В лагере чувствовался недостаток точности, которую он предпочитал. Палатки были разбросаны как попало там, где ветки наверху становились гуще, лошади были привязаны рядом, а не огорожены должным образом в коновязи. Это был вид лени, который вел к грязи. Без контроля солдаты прятали бы лошадиный помет всего под несколькими лопатами грязи, чтобы разделаться с этим неблагодарным занятием быстрее, и рыли бы уборные там, куда они не должны будут далеко идти по холоду. Любой его офицер, который позволил бы такое, немедленно перестал бы быть офицером, и сам научился пользоваться лопатой. Он рассматривал лагерь, ища источник запаха, когда внезапно запах исчез. Ветер не изменялся; только вонь исчезла. Пораженный он стоял в течение всего одного мгновения. Продолжив путь, он нахмурился еще сильнее. Зловоние откуда-то появилось. Он нашел бы откуда, раз дисциплина ухудшилась, и придумал бы как преподать им урок. Дисциплина сейчас должна быть усилена, более чем когда-либо.
На краю широкой поляны, он снова остановился. Снег на поляне был гладким и без следов, несмотря на лагерь вокруг. Обернувшись назад сквозь деревья, он посмотрел в небо. Несущиеся серые облака скрыли полуденное солнце. Внезапное движение заставило его затаить дыхание прежде, чем он понял, что это была только птица, какая-то маленькая коричневая пичуга, опасающаяся ястребов и поэтому летящая низко. Он горько рассмеялся. Всего месяц прошел с момента, когда Проклятые Светом Шончан проглотили Амадор и Цетадель Света в одном невероятном большом глотке, но он приобрел новые привычки. Мудрые учатся, в то время как дураки...
Айлрон был дураком, набитым старыми рассказами о славе, забытой столетья назад, и новой надеждой на завоевание реальной власти для его короны. Он отказывался видеть реальность перед глазами, а Катастрофа Айлрона - всего лишь итог. Валда слышал, что ее назвали Битва Джерамэля, только горстка полуголых амадийских лордов смогла убежать, все еще дрожащих от ужаса, но все же все еще пытающихся сделать хорошую мину при плохой игре. Ему было интересно, что вопил Айлрон, когда ручные ведьмы Шончан начали рвать его стройные порядки на проклятые лоскутки. Он сам все еще видел, как земля взметалась фонтанами огня. Он видел это во всех своих снах. Теперь Айлрон мертв, отрезан при попытке сбежать с поля, и его отрубленная голова теперь болтается на копье какого-нибудь тарабонца. Подходящая смерть для дурака. С другой стороны, у него было более чем девять тысяч Детей Света, сплоченных вокруг него. Человек, который видит ясно в такое время, может больше преуспеть.
На дальней стороне поляны, уже почти среди деревьев, стоял грубый дом, который когда-то принадлежал угольщику, однокомнатная дыра с сорняками сосулек, в промежутках между камнями. Судя по всему, парень бросил его уже давно - части соломенной крыши опасно просела, а узкие окна, когда-то затянутые неизвестно чем теперь были закрыты темными одеялами. Две часовых стояли возле плохо закрывающейся деревянной двери - здоровые мужики с крюком алого посоха позади золотой вспышки солнца на плащах. Они обхватили себя руками и притопывали ногами чтобы не замерзнуть. Ни один, наверное, не сможет вовремя достать до меча, чтобы дать отпор, будь Валда врагом. Вопрошающие любят работать в закрытом помещении.
Их лица превратились в камень, едва они увидели, что он приближается. Ни один не выразил больше, чем равнодушное приветствие. Только не для человека без крюка посоха, даже если он был Лордом Капитан-Комондором Детей. Один открыл свой рот, как будто хотел задать вопрос о цели визита Валды, но Валда прошел меж ними и толкнул приоткрытую грубую дверь. По крайней мере, они не попытались его остановить. Если бы они посмели, он убил бы их обоих.
Когда он вошел, Асунава поднял взгляд от кривого стола, где он просматривал маленькую книгу, одна сухая рука, вцепилась в дымящийся оловянный кубок, который испускал аромат специй. Его стул с решетчатой спинкой, единственный еще предмет мебели в комнате, казалось вот-вот развалится, хотя кто-то укрепил его кожаными ремнями. Валда сжал зубы, чтобы сдержать усмешку. Высокий Инквизитор Руки Света потребовал настоящую крышу, а не палатку, даже если она соломенная и очень нуждалась в ремонте, и теплое вино, когда никто еще не пробовал никакого вина уже неделю. Небольшой огонь горел в каменном очаге, давая скудное тепло. Даже разведение огня для приготовления пищи было запрещено еще до Катастрофы, чтобы не дать дыму выдать их положение. Однако, хотя большинство Детей презирало Вопрошающих, они хранили к Асунаве странное уважение, словно отождествляли его седые волосы и лицо мученика со всеми идеалами Детей Света. Это для Валды сначала было сюрпризом; он был неуверен, знал ли об этом сам Асунава. В любом случае, здесь было достаточно Вопрошающих, чтобы доставить неприятности. Ничего, с чем он не смог бы справиться, но было бы лучше всего избегать любых неприятностей. Пока.
«Уже скоро,» - сказал он, закрывая дверь за собой. - «Вы готовы?»
Асунава не пошевелился чтобы встать или хотя бы взять белый плащ, лежащий свернутым на столе возле него. На нем не было вспышки солнца, только алый посох. Вместо этого, он сложил руки на книге, закрывая ее страницы. Валда решил, что это был Путь Света Мантелара. Странное чтение для Высокого Инквизитора. Больше подходит для зеленых новичков. Тем, кто не умел читать, когда они вступали в орден - преподавали, так что они могли заучить слова Мантелара наизусть.
«У меня есть сообщение, что армия Андора находится в Муранди, сын мой,» - сказал Асунава. «Возможно, глубоко в Муранди».
«Муранди - далеко отсюда,» - сказал Валда, словно он не узнал старый спор, начинающийся заново. Спор, в котором Асунава часто, казалось, забывал, что уже проиграл. Но что андорцы делали в Муранди? Если сообщения были верны - многие слухи были просто байками путешественников, обернутыми ложью. Андор. Само название, терзало память Валды. Моргейз была мертва, или служит кому-нибудь из Шончан. Они мало уважают чужие титулы, кроме собственных. Мертвая или служанка, она была для него потеряна, и что еще более важно, его планы насчет Андора тоже потеряны. Галадедрид превратился из удобного рычага в простого молодого офицера, того, кто также нравился рядовым. Хорошие офицеры никогда не были популярны. Но Валда был прагматическим человеком. Прошлое прошло. Новые планы заменили Андор.
«Не так далеко, если мы движемся на восток, через Алтару, сын мой, через север Алтары. Шончан еще не могут уйти далеко от Эбу Дар.»
Протянув руки, чтобы поймать чуточку тепла от очага Валда вздохнул. Они распространялись подобно чуме в Тарабоне, и здесь в Амадиции. Почему он думает, что Алтара чем-то отличается?
«Вы забыли про ведьм в Алтаре? Я вам напомню - со своей собственной армией? Если они еще не в Муранди к настоящему времени.» Он доверял этим сообщениям, что ведьмы на марше. Помимо желания, его голос повысился. - «Возможно эта так называемая армия Андора, о которой вы слышали - это ведьмы, и их армия! Они отдали Кеймлин ал'Тору, вспомните! И Иллиан, и половину мира! Вы действительно полагаете, что ведьмы разделены? Вы?» - Медленно он втянул воздух, успокаивая себя. Попытался. Каждая новость хуже, чем предыдущая. Порыв ветра сквозь дымоход выбил искры огня в комнату, и он отстранился с проклятием. Проклятая крестьянская лачуга! Даже дымоход плохо сделан! Асунава захлопнул книжечку между ладонями. Его руки были сложены как в молитве, но его глубоко посаженные глаза внезапно показались горячее огня.
«Я считаю, что ведьмы должны быть уничтожены! Именно в это я верю!»
«Хотел бы я знать, как Шончан их приручили.» - С несколькими ручными ведьмами он мог бы выгнать ал'Тора из Андора, из Иллиан и отовсюду, где он еще обосновался словно сама Тень. Он стал бы лучшее чем сам Ястребиное Крыло!
«Они должны быть уничтожены,» - упрямо повторил Асунава.
«И мы с ними?» спросил Валда.
В дверь раздался стук, и на краткий вызов Асунавы один из стоявших снаружи охранников появился в дверном проеме, выпрямившись и четко отсалютовал рукой поперек груди в бодром приветствии.
«Милорд Высокий Инквизитор,» - сказал он с уважением, - «Совет Помазанников - здесь.»
Валда ждал. Продолжит ли старый дурак упрямиться снаружи перед всеми десятью выжившими Лордами-Капитанами, сидящими в седлах и готовыми ехать? Что сделано, то сделано. Что должно было быть сделано.
«Если это повергнет Белую Башню,» - сказал наконец Асунава, - «я могу быть доволен. Пока. Я прибуду на эту встречу.»
Валда тонко улыбнулся.
«Тогда и я доволен. Мы увидим падение ведьм вместе», - Конечно, он взглянул бы, как они упадут, - «я прошу Вас подготовить лошадь. У нас впереди долгая дорога в надвигающихся сумерках».
Встретят ли они их вместе с Асунавой, был уже другой вопрос.

***

Габрелле наслаждалась поездками по зимнему лесу с Логайном и Тувин. Он всегда позволяет Тувин и ей ехать в собственном темпе, оставаясь как бы наедине, пока они не отставали слишком далеко. Две Айз Седай редко разговаривали больше, чем было необходимо, даже когда они действительно были наедине. Они были далеки от дружбы. Фактически, Габрелле часто хотелось, чтобы Тувин попросила остаться, когда Логайн предложил эти прогулки. Было бы очень приятно быть по-настоящему наедине.
Удерживая уздечку в руке, одетой в зеленую перчатку, и придерживая другой подбитый лисой плащ, она позволила себе почувствовать холод, только чуточку, только чтобы взбодриться. Снег был неглубок, но утренний воздух был свеж. Темно-серые облака обещали, что скоро будет еще снегопад. Высоко наверху летела какая-то длиннокрылая птица. Возможно, орел. Птицы никогда не были ее коньком. Растения и полезные ископаемые всегда остаются на месте, пока вы их изучаете - так и создаются книги и рукописи - хотя могут крошиться под пальцами, если они достаточно старые. На такой высоте она могла различить только, что это птица, в любом случае, орел соответствует пейзажу. Их окружала лесистая местность, маленькие плотные чащи, пунктиром стоящие среди более широко расставленных деревьев. Большие дубы, высокие сосны и ели погубили большинство подлеска, хотя то здесь, то там выделялся густой коричневый цвет от вездесущей виноградной лозы, ждущей далекой весны, цепляясь за валун или серый выступ камня. Она старательно запомнила этот пейзаж в своем сознании, словно во время упражнения с холодом и пустотой.
Не видя вокруг никого, кроме ее двух компаньонов, она могла представить, что она находится где-нибудь вдали от Черной Башни. Это неприятное название слишком легко приходило на ум, чтобы теперь возражать. Теперь она столь же реальна как Белая Башня, и для любого, кто увидит большие каменные блоки бараков, в которых обучалось около сотни мужчин, и деревню, выросшую вокруг них, даже более чем реальна. Она жила в этой деревне уже почти в течение двух недель, но была еще часть Черной Башни, которую она все еще не видела. Ее земли, обнесенные фундаментом стены из черного камня, насчитывали мили. Однако, здесь в лесу, она могла о ней почти забыть.
Почти, если бы не пучок чувств и эмоций, суть Логайна Аблара, что навсегда находился где-то на краю ее сознания, постоянное чувство осторожности и готовых к рывку мускулов. Так мог бы чувствовать себя волк на охоте, или, возможно, лев. Голова мужчины постоянно поворачивалась из стороны в сторону. Даже здесь он следил за окружающим миром, словно ждал нападения.
У нее никогда не было Стража - для Коричневых они были бесполезной роскошью - обычный слуга мог сделать все, в чем она нуждалась - и не нужно чувствовать себя частью особых уз, бесполезных, что и говорить. Хуже чем просто бесполезные - эти узы требовали, чтобы она повиновалась, и она не могла им противостоять. Так что в действительности это были не узы Стража. Сестры не призывали своих Стражей к повиновению. Хорошо, пусть не очень часто. И сестры не связывали мужчин против их желания в течение многих столетий. Однако, это давало материал для изучения. Она анализировала свои ощущения. Время от времени, она могла почти читать его мысли. А иногда, это больше походило на движение ощупью сквозь шахту без фонаря. Она решила во что бы то ни стало попробовать научиться, даже если ее голову положат под топор палача. Что очень даже было реально. Он мог ее ощущать так же как она его.
Она всегда должна это помнить. Часть Аша'манов могли верить, что Айз Седай покорились своей участи, но только дурак мог подумать, что пятьдесят одна Сестра, которые были насильственно связаны узами, покоряться, а Логайн не был дураком. Кроме того, он знал, что их послали, чтобы уничтожить Черную Башню. И если он узнает, что они все еще пробуют найти способ уничтожить сотню мужчин, способных направлять... Свет, для таких беспомощных как они, всего один приказ мог бы не оставить от них никаких следов! И ничего не сделать, чтобы помешать Черной Башне. Она никак не могла понять, почему этот приказ не был дан из простой предосторожности. Они должны победить. Всего одна неудача, и мир обречен.
Логайн обернулся в седле, сильная, широкоплечая фигура в хорошо сидящем кафтане темном как смоль, без единого светлого пятнышка, кроме серебряного Меча и красно-золотого Дракона на высоком воротнике. Его черный плащ был отброшен назад, словно он не позволял холоду его коснуться. Так оно и было. Эти мужчины, кажется, думали, что они должны все время сражаться со всем миром. Он ей улыбнулся - успокаивающе - и она моргнула. Она позволила слишком сильному беспокойству проскользнуть на его конец уз? Это был очень тонкий танец, пытаться управлять своими эмоциями, представлять только правильные ответы. Это почти походило на Испытания на Шаль, где каждый поток должен был быть точно сплетен, без малейшего колебания, несмотря на любые попытки отвлечь; только это испытание все продолжалось, продолжалось и продолжалось.
Он перевел свой взгляд на Тувин, и Габрелле тихо вздохнула. Всего лишь улыбка. Знак общительности. Он часто бывал приятен. Он, возможно, даже был бы привлекателен, если бы не то, кем он был.
Улыбка Тувин просияла ему в ответ, и Габрелле вынуждена была удержать себя чтобы не упасть с коня от удивления. Натянув капюшон пониже, как бы поправляя его от холода, так чтобы его край прикрыл ее лицо, она смогла тайно наблюдать за Красной Сестрой.
Все, что она знала о другой женщине, говорило ей, что та похоронила свою ненависть в слишком мелкой могиле, если вообще похоронила, и Тувин ненавидела мужчин, способных направить так же глубоко, как любая прочая Красная, когда-либо встречавшаяся Габрелле. Все Красные обязаны презирать Логайна Аблара, особенно после заявлений, которые он делал о том, что сама Красная Айя заставила его стать Лжедраконом. Он мог бы теперь навеки замолчать, но рана уже нанесена. Среди плененных с ними Сестер были такие, кто смотрел на Красных, словно думал, что они, по крайней мере, попались в свою собственную ловушку. А Тувин с ним почти что кокетничает.
Габрелле озадаченно закусила губу. Дезандра и Лемай приказывали, это верно, каждой Сестре постараться установить с Аша'манами, которые связали их узами, близкие отношения - мужчины должны успокоиться прежде, чем сестры смогут сделать что-нибудь полезное - но Тувин открыто противилась приказам от любой Сестры. Она терпеть не может им уступать, и отказалась, хотя Лемай была тоже Красной, неважно, что сама предложила так сделать. Или от того, что никто больше не признавал ее авторитет, после того как она завела всех в ловушку. Этого она тоже не может стерпеть. Но все же она улыбалась в ответ на улыбку Логайна.
Как же Логайн может быть на другом конце ее уз и принимать ее улыбку за правду, а не трюк? Габрелле уже сталкивалась с этой загадкой прежде, так и не приблизившись к ее разгадке. Он знал слишком много о Тувин. Знать цвет ее Айя, уже должно было быть достаточно. И все же Габрелле, когда он смотрел на Красную сестру, чувствовала в нем меньше подозрительности чем, когда он смотрел на нее. Он совсем не был простодушен. Этот мужчина подозревал, кажется, всех. Но любую из Сестер меньше, чем некоторых Аша'манов. Что также было совершенно бессмысленно,.
Он не дурак, напомнила она себе. Тогда почему? И, также, почему Тувин так себя ведет? В чем ее интрига? Внезапно, Тувин также тепло улыбнулась и ей и заговорила, будто она высказала, по крайней мере, один из ее вопросов вслух.
«С тобой рядом», - прошептала она на выдохе, - «он беспокоится только обо мне. Ты сделала его своим пленником, Сестра».
Пойманная врасплох, Габрелле помимо воли покраснела. Тувин никогда не заводила бесед, и сказать, что она не одобряла отношения Габрелле с Логайном, было решительным преуменьшением. Его совращение казалось слишком очевидным способом быть с ним всегда рядом, чтобы изучать его планы и слабости. В конце концов, даже если он Аша'ман, то она-то была Айз Седай еще до его рождения, и она уже не была девственницей, когда их захватили. Он так удивился, когда понял, что она с ним делает, что она почти решила, что это он девственник. Или ее дурачит. Игры доманийек, оказалось, скрывают массу сюрпризов и ловушек. Худшую из всех она никогда не смогла бы показать ни кому. Она очень боялась, что Тувин что-либо узнает, по крайней мере частично. Но тогда каждая сестра, последовавшая за ее примером, должна знать, и она думала что кое-кто знает. Никто не говорил о проблеме, и никто, конечно, не пытался. Логайн умеет маскировать узы, даже в худшем случае она верила, что смогла бы его найти, однако это хорошо скрывает его чувства, но иногда, когда они делили постель, он позволяет маскировке исчезнуть. Как бы сказать по мягче, результаты просто... разрушительные. Невозможно сохранять спокойствие, а тогда, и никакого спокойного изучения. Не остается причин.
Поспешно она снова вызвала в памяти образ снежного пейзажа. Деревья, валуны и гладкий, белый снег. Гладкий, холодный снег.
Логайн не оглянулся назад, и не выдавал вообще никакого колебания, но узы сказали ей, что он знал о ее минутной потере контроля. Мужчину переполнило самодовольство! И удовлетворение! Но все, что она могла сделать, это сдержаться. Но он-то наверное ждал, что она закипит, что он сгорел! Он должен был знать, что она с ним чувствовала. Разрешив своему гневу разгореться, она только увеличила его удовлетворение! И он даже не пытался это скрыть! Тувин нацепила маленькую, удовлетворенную улыбку, заметила Габрелле, но только на мгновение, задалась вопросом «от чего».
В их распоряжении было целое утро, но сейчас сквозь деревья появился еще один всадник, мужчина в не менее черном плаще, который повернул свою лошадь в их направлении, когда их заметил, и ударил каблуками сапог в бока животного, посылая его быстрее, несмотря на снег. Логайн натянул уздечку, чтобы его подождать, образец спокойствия, и Габрелле напряглась, стараясь затормозить свою лошадь рядом. Ощущения, которые доносились сквозь связь, изменились. Теперь это было напряжение волка, готового к прыжку. Она ожидала увидеть, как его рука ляжет на рукоять меча, но вместо этого она расслабленно успокоилась на луке седла.
Вновь прибывший был почти таким же высоким, как и Логайн, с волнами золотых волос на широких плечах и с победной улыбкой. Она подозревала, он знает, что это победная улыбка. Он был слишком красив, чтобы не знать, намного красивее Логайна. Удары молотом жизни укрепили лицо Логайна, но оставили свои вмятины. Этот же молодой человек был еще гладок. Однако, Меч и Дракон уде украсили воротник его кафтана. Он изучал Сестер яркими синими глазами.
«Ты спишь с ними обоими, Логайн?» - сказал он глубоким голосом. - «Пухленькая на мой взгляд смотрит слишком холодно, но другая кажется погорячее». Тувин сердито зашипела, а Габрелле сжала зубы. Она не делала никакой тайны из того, что она делала - она не была кайриенкой, чтобы скрываться или стыдиться , но это не подразумевало, что она ждет, что над ней будут насмехаться. Хуже всего, мужчина принимал их за шлюх из таверны!
«Постарайся не дать мне услышать этого снова, Мишраэль» - спокойно сказал Логайн, и она поняла, что узы снова изменились. Это был холод, такой холод, что снег покажется теплым. Такой холод, что даже могила кажется теплой. Она слышала это имя прежде - Атал Мишраэль - и чувствовала в Логайне недоверие, когда он его произносил. Гораздо большее, чем-то, что он чувствовал к ней или к Тувин, это было желание убийства. Это было почти смешно. Мужчина держал ее в плену, но все же он был готов на насилие, чтобы защитить ее репутацию? Часть ее действительно хотела рассмеяться, но она припрятала эту информацию. Любая мелочь могла быть полезна.
Младший мужчина не подал никаких признаков, что услышал угрозу. Его улыбка даже не поколебалась.
«М'Хаэль говорит, что ты можешь идти, если хочешь. Но не понимает зачем тебе ходить на вербовку».
«Кто-то должен», - спокойно ответил Логайн.
Габрелле обменялась озадаченными взглядами с Тувин. Почему Логайн захотел уйти? Они видели группы возвращающихся вербовщиков, и они всегда выглядели утомленными от Перемещения на длинные расстояния, и кроме того обычно грязные и раздраженные. Мужчины, бьющие в барабан Возрожденного Дракона, не всегда получали радушный прием, особенно после того, как каждый узнал, чем они были в действительности. И почему она и Тувин только сейчас услышали об этом? Она поклялась бы, что он рассказывал ей все, когда они вместе спали.
Мишраэль пожал плечами.
«Для этой работы есть множество Посвященных и Солдат. Конечно, я предполагаю, что тебе скучно все время заботиться об обучении. Обучать дураков красться по лесу и лазать по скалам, словно они не могут направлять. Даже эта засиженная мухами деревня могла бы выглядеть получше». - Его улыбка превратилась в ухмылку, презрительную и ничуть не победную. - «Возможно, если ты попросишь М'хаэля, он позволит тебе присоединяться к нашим занятиям во дворце. Тогда тебе не было бы скучно».
Лицо Логайн не изменялось, но Габрелле почувствовала одну единственную искру ярости сквозь узы. Она как-то подслушала интересные новости о Мазриме Таиме и его частных занятиях, но каждая из Сестер уже знала, что Логайн и его друзья не доверяли Таиму и любому, кто посетил его уроки, а Таим кажется, не доверяет Логайну. К сожалению, Сестры не много смогли узнать об этих занятиях, никто не был связан с узами с мужчинами фракции Таима. Некоторые из них считали, что недоверие появилось потому, что оба мужчины считали, что были Возрожденным Драконом, или что это признак безумия, которым награждает мужчин способность направлять. Она не обнаружила в Логайне никаких признаков безумия, она наблюдала за этим столь же пристально, как и за признаками того, что он собирался направлять. Если она будет связана с ним, когда он сойдет с ума, это также повредит и ее разум. Независимо от того, что вызвано трещину в рядах Аша'манов они должны этим воспользоваться.
Улыбка Мишрэйля исчезла, хотя Логайн просто на него смотрел.
«Наслаждайся своим гадюшником», - сказал он наконец, разворачивая лошадь. Глухой стук его каблуков по крупу лошади, заставил животное прыгнуть далеко вперед: - «Некоторых из нас ждет слава, Логайн».
«Он не сможет долго наслаждаться своим Драконом», - пробормотал Логайн, наблюдая, как мужчина галопом мчится прочь. - «Он слишком болтает языком». - Она не думала, что тот подразумевал комментарий про нее и Тувин, но она не смогла понять и то, что еще он мог подразумевать. И почему он внезапно разволновался? Очень хорошо скрывая это, особенно сквозь узы, но тем не менее, он разволновался. Свет, иногда кажется, что знание содержимого мужской головы только ухудшает его понимание! Внезапно он пристально, изучающе, взглянул на нее и Тувин. Новая волна беспокойства проскользнула сквозь узы. О них? Или - странная мысль - за них? - «Боюсь, мы должны сократить нашу поездку», сказал он через мгновение. - «Я должен сделать приготовления».
Он не сорвался в галоп, но он все же задал более высокий темп возвращения в деревню, чем выезжая. Он теперь был сосредоточен. Габрелле подозревала, что-то напряженно обдумывал. Узы фактически жужжали от напряжения. Он, должно быть, ехал инстинктивно.
Прежде, чем они разъехались, Тувин подвела свою лошадь поближе к Габрелле. Наклоняясь в седле, она придержала Габрелле, бросив стремительный взгляд на Логайна, словно опасалась, что он мог бы оглянуться и увидеть, что они разговаривают. Казалось, она никогда не обращает внимание на то, что сообщают ей узы. Двойное усилие заставило ее болтаться в седле как горошину, на грани падения.
«Мы должны идти с ним», - зашептала Красная. - «Чего бы то ни стало, ты должна проследить». Габрелле удивленно подняла брови, и Тувин в смущении покраснела, но не утратила настойчивости. - «Мы не можем позволить себе быть оставленными», - выдохнула она поспешно. - «Мужчина не отбросил свои амбиции, когда прибыл сюда. Неважно, какие мерзости он планирует, мы не сможем ничего сделать, если мы не будем рядом, когда он попытается».
«Я могу видеть то, что перед моим носом», - сказала резко Габрелле и почувствовала облегчение, когда Тувин просто кивнула и замолчала. Это было все, что Габрелле могла сделать, чтобы справиться с разливающемся в ней страхом. Неужели Тувин никогда не задумывалась о том, что она способна ощущать сквозь узы? Кое-что, что всегда было там, связанное с Логайном - решимость - теперь было твердым и острым как нож. Она решила, что, на сей раз, знает то, что это должно означать, и от этого знания у нее пересох рот. Она не могла сказать точно с кем, но она была твердо уверена, что Логайн Аблар ехал воевать.

1 Следующая страница


Перекрестки сумерек 2

***

Медленно спускаясь в один из широких коридоров, которые мягко обвивали Белую Башню, Юкири чувствовала себя как заморенная голодом кошка. Она едва могла заставить себя слушать то, что говорила скользящая рядом сестра. Было только раннее утро, первые лучи солнца заслонял падающий на Тар Валон густой снег, и на средних уровнях Башни были так же морозно как зимой в Приграничье. Ну, пусть не столь же холодно, как она помнила. Она не была там далеко на севере уже множество лет, и память подсказывала то чего не было. Вот почему письменные отчеты настолько важны. По крайней мере, кроме того, что Вы не имеете права записывать. Однако, было достаточно холодно. Несмотря на способности всех древних строителей и их опыт, тепло от больших печей в подвалах Башни никогда так высоко не добиралась. Сквозняки заставляли плясать языки пламени в позолоченных настенных фонарях, а некоторые были достаточно сильны, чтобы раскачивать тяжелые гобелены, развешенные на белых стенах. Их весенние цветы, леса и экзотические птицы и животные, чередующиеся со сценами триумфов Башни, которые никто никогда не увидит в общих залах внизу. Ее комнаты с теплыми каминами, наверное, были бы намного удобнее.
Несмотря на попытки отвлечься, новости от внешнего мира крутились в ее голове. Или точнее, недостаток точных новостей. То, что сообщали шпионы из Алтары, и Арад Домана было слишком беспорядочно, а те немногие сообщения, что снова начинали поступать из Тарабона были пугающие. Судя по слухам правители Приграничных королевств могли быть всюду: от Запустения до Андора, Амадиции или Айильской Пустыни; единственный достоверный факт то, что никто не был там, где им следовало - охранять границу Запустения. Айил были повсюду, и вышли из-под контроля ал'Тора, если они когда-то были. От последних новостей из Муранди ей захотелось одновременно скрежетать зубами и плакать одновременно, тогда как Кайриэнцы... Сестры просто наводнили Солнечный Дворец, но некоторые, по подозрениям, были мятежницами, и ни одной известной лояльной Башне. И все еще никаких известий от Койрен и ее посольства, с тех пор как они отбыли из города, хотя они уже давно должны были вернуться в Тар Валон. И словно этого было недостаточно, сам ал'Тор вдруг снова исчез словно мыльный пузырь. Могут ли рассказы о том, что это он разрушил половину Солнечного Дворца быть правдой? Свет, мужчина не мог еще сойти с ума! Или «мудрое» предложение Элайды о "защите" заставило его спрятаться? Что напугало его? Он пугал ее. Он пугал также и остальных Восседающих, заставляя их трепетать помимо воли.
Единственное в чем действительно можно быть уверенной то, что ни одной из этих капель недостаточно для ливня. Однако, это знание никак не помогало сосредоточиться на деталях. Беспокоиться о том, что попали в заросли роз, даже если шипы в конечном счете могут Вас убить, слишком большая роскошь, когда к вашим ребрам приставили нож.
«Каждый раз за прошлые десять лет, когда она покидала Башню, это было по ее собственным делам, так что нет свежих отчетов, чтобы проверить» - бормотала ее спутница. - «За ней трудно проследить. Когда она вне Башни, то становится... осторожной». Ее темные золотистые волосы были зачесаны назад и держались гребешками из кости. Мейдани была высока и достаточно стройна, чтобы заметить полную грудь, эффектно подчеркнутый и вышивкой серебряного цвета на темном лифе платья, и тем способом, которым она шла, наклонившись к уху Юкири. Ее шаль, сползшая до запястий, длинным серым шлейфом тянулась по плиткам пола.
«Выпрями спину» - тихо прорычала Юкири. - «Мои уши не забиты грязью».
Женщина, покраснев, отшатнулась. Поправив шаль повыше на плечах, Мейдани чуть обернулась, посмотрев за плечо на своего Стража Леонина, который следовал за ними на безопасном расстоянии. Если они могли только слышать слабый звон серебряных колокольчиков на черных косичках мужчины, то и он не мог слышать того, что говорили тихим голосом. Мужчина знал не больше, чем необходимо - почти ничего важного, за исключением того, что его Айз Седай от него хотела. Для любого хорошего Стража этого было достаточно - он мог бы причинить неприятности, если бы узнал слишком много, но не было никакой нужды шептать. Люди, которые видят как кто-то шепчется хотят узнать в чем состоит секрет.
Другая Серая раздражала бы ее не больше, чем остальной мир, даже, если бы не оказалась галкой в лебяжьих перьях. Не сильно, в любом случае. Отвратительно, мятежница, притворяющаяся лояльной, но все же Юкири фактически была довольна, что Саэрин и Певара убедили ее, что им еще рано передавать Мейдани и ее подруг-галок Закону Башни. Их крылья теперь были подрезаны, а они были полезны. Они могли даже рассчитывать на снисхождение, когда они действительно предстанут перед судом. Конечно, если присяга, которой они подрезали крылья Мейдани, выйдет на поверхности, сама Юкири может легко оказаться рядом, ожидая милосердия. Мятежницы или нет, но то, что она и прочие сделали с Мейдани и ее товарками было столь же далеко вне закона, как и убийство. Или измена. Клятва повиновения, принесенная на Клятвенном Жезле. Данная под принуждением - была слишком близко к Принуждению, которое было строго запрещено, если не только им не являлось. Однако, нельзя выкурить выкурить шершней, и не испачкаться. А Черная Айя были шершнями с очень ядовитыми жалами. Закон будет своевременно соблюден - без закона, не было бы ничего - но она должна побеспокоиться тем, переживет ли она процесс выкуривания, чем какое точно наказание последует за нарушение. У трупа нет причины волноваться о наказании.
Она кратко предложила Мейдани продолжать, но едва та открыла рот, как три Коричневых вышли из-за поворота прямо перед ними, щеголяя своими шалями, словно какие-нибудь Зеленые. Юкири немного знала Маррису Торнхилл, и Дорэйз Мерсианос, как Восседающая способна знать сестер из других Айя, что долгое время проводят в Башне, и которая достаточно знает, чтобы приложить имена к лицам, но не намного больше. Безобидные и поглощенные своими исследованиями, как бы она их описала, если ее бы спросили. Элин Варрел совсем недавно получила шаль, поэтому еще инстинктивно должна делать реверанс. Но вместо того, чтобы оказать внимания Восседающей, все три уставились на Юкири и Мейдани, как кошки уставились бы на странных собак. Или возможно собаки на странных кошек. Никак не безобидные.
«Могу я спросить о смысле Арафельского закона, Восседающая?» сказал Мейдани, ровным голосом словно именно это она и намеревалась все время спросить.
Юкири кивнула, и Мейдани, с большим воодушевлением, начала распространяться о преимуществах рыболовства на реках против озер. Магистрат мог попросить Айз Седай заслушать дело о правах на рыболовство, но если были вовлечены влиятельные лица, только поддержал бы ее собственное мнение, и она волновалась об королевской аппеляции.
За Коричневыми тащился единственный Страж. Юкири не смогла вспомнить, принадлежал ли он Маррисе или Дорэйз - крупный парень с твердым круглым лицом и тонким носом, который недоверчиво поглядел на Леонина и мечи на его спине, естественно принесенных специально против его сестры. Пара медленно проследовала дальше по изгибу коридора, вздернув носы и надув гладкие щеки. Тощая новенькая, нервно подпрыгивая, старалась за ними поспеть. Страж шел за ними, излучая неприязнь.
Враждебность сейчас стала обычным делом. Невидимые стены встали между Айя, когда-то слишком тонкими, чтобы скрыть тайны собственной Айя, стали твердыми каменными бастионами с широкими рвами. Нет, не рвы, а пропасти, глубокие и широкие. Сестры никогда не оставляли свою часть Башни без присмотра, часто брал с собой своих Стражей даже в библиотеку и столовую, и всегда носили свои шали, не иначе, кто-то мог перепутать их Айя. Сама Юкири носила свою лучшую, вышитую серебряными и золотыми нитями, с длинной бахромой, которая сейчас свисала почти до пяток. Она даже слегка выставляла на показ свой цвет Айя. И последнее время она стала считать, что двенадцать лет достаточно большой срок жизни, прожитой без Стража. Ужасная мысль, едва она определила ее источник. Обычно в Белой Башне ни одна сестра не нуждалась в помощи Стража.
Уже не в первый раз, ее с силой пронзила мысль, что кто-то специально добивается ссоры между Айя, а скоро мятежники как воры пройдут прямо в парадную дверь и обчистят дом, пока они ссорятся от того, кто получит оловянную посуду тети Суми. Но единственная ниточка за которую она могла ухватить, чтобы размотать клубок должна иметь Мейдани, а ее друзья публично признают, что их послали в Башню мятежницы с целью распространять слухи. Эти рассказы - они все еще настаивали, что они были правдой - что это Красная Айя создала из Логайна Лжедракона. Могло это быть правдой? Через голову Певары? Нельзя даже думать, что Восседающую, особенно Певару, дурачили. В любом случае, так много путаницы уже было совершено к настоящему времени, что вряд ли можно отличить лож от правды. Кроме того, тогда они лишились бы поддержки от этих четырнадцати женщин, в которых она смогла убедиться, что они не Черные. Не говоря уже о вероятном скандале, по поводу их прежней деятельности в Башне, прежде чем общий ураган их подхватил.
Она вздрогнула, и это не имело никакого отношения к сквознякам в коридоре. Она и каждая другая женщина, из тех, кто мог бы рассказать правду, могут умереть до того как этот ураган закончится, в от так называемого несчастного случая или в кровати. Или она могла просто сбежать, очевидно навсегда бросив Башню, и которую ей уже никогда не суждено увидеть снова. В этом у нее не было никаких сомнений. Любые факты должны быть похоронены столь глубоко, чтобы даже армия с лопатами никогда не смогла докопаться до истины. Даже слухи должны быть пресечены. Так случалось и прежде. Мир и большинство сестер все еще верили в то, что Тамра Оспения умерла в своей постели. Она тоже в это верила. Они должны были скрутить Черную Айя и привязать на виду, прежде, чем они посмели бы рискнуть предать это гласности.
Мейдани, как только Коричневые благополучно прошли мимо, снова было принялась за свой доклад, но снова замолчала мгновение спустя, когда прямо перед ними большая волосатая рука внезапно изнутри распахнула гобелен. Из дверного проема подул ледяной ветер, который до этого был закрыт яркими цветными птицами гобелена давно затопленных стран, и грузный мужчина в плотной коричневой рабочей куртке вывалился в коридор. Он тянул за собой тележку, с высокой кучей наколотых дров, которую сзади подталкивал другой мужчина в такой же куртке. Обычные чернорабочие. Ни у одного не было на груди Белого Пламени.
При виде двух Айз Седай мужчины торопливо вернули гобелен назад на место и бросив свою телегу у стены, пытаясь поклониться. При этом почти уронили свой груз, сумев остановить разваливающиеся дрова только путем отчаянных усилий. Без сомнения, они хотели закончить свою работу, не сталкиваясь с сестрами. Юкири всегда чувствовала симпатию к людям, которые должны таскать дрова и воду, и выполнять всю остальную работу слуг повсеместно от подвала до чердака, но сейчас она прошла мимо них с угрюмым видом.
Разговоры во время прогулок никогда не подслушивали, и коридоры в общих помещениях казались хорошим местом, чтобы посекретничать с Мейдани. Гораздо лучше, чем ее собственные комнаты, где любой страж от подслушивания только возвестил бы каждому среди Серых, что она обсуждает что-то тайное, и что намного хуже, с кем. В настоящее время в Башне было приблизительно только двести сестер, число, которое Белая Башня могла проглотить и казаться пустынной, а когда каждый старается держаться своих кварталов, общие помещения вообще должны были опустеть. Так она думала.
Она приняла во внимание оживленное и стремительное движение слуг, меняющих фитили в лампах, проверяющих в них уровень масла, и еще дюжину прочих дел, и просто одетых рабочих, несущих на своих спинах плетеные корзины, Свет знает с чем. Так всегда было в ранние часы, готовили Башни к новому дню, делали поспешные поклоны или реверансы и неслись дальше, стараясь не попадаться на пути любой сестры. Им не до подслушивания. Слуги Башни знали, что такое такт, тем более, что любого подслушивающего Сестру будет указано на дверь. Учитывая настроения в Башне, слуги были особенно стремительны, чтобы избежать даже шансов подслушать то, что не должны.
Что она не смогла рассчитать, это сколько сестер захочет пройтись за пределами своих квартир, парами и тройками, несмотря на ранний час и холод. Красные, старающиеся зацепить любого с кем столкнулись, кроме других Красных. Зеленые и Желтые, конкурирующие за корону самых надменных Сестер. И Коричневые, старающиеся превзойти тех и других. Несколько Белых, все кроме одной без Страже, старались поддержать видимость холодного благоразумия, вздрагивая от звука собственных шагов. Одна группа исчезала из поля зрения не больше, чем на несколько минут, прежде чем появлялась другая, так что Мейдани почти все время болтала о законах, почти оставив попытки перейти к делу.
Хуже всего, дважды ей улыбались Серые, с явным облегчением при виде другой из их Айя, и присоединись бы к ним, не покачай им Юкири отрицательно головой. Это приводило ее в бешенство, потому что все, кто видел знают, что у нее была причина быть с Мейдани наедине. Даже если Черные не заметили, и Свет даст, не должны, но сейчас слишком много сестер шпионили друг за другом, и несмотря на Три Клятвы, сплетни, которые они разносили, так или иначе, переростали все разумные пределы. При Элайде, пытающейся ценой жизни согнуть все Айя под себя с помощью грубой силы, такие рассказы слишком часто заканчивались наказаниями, и лучшее на что можно было надеяться, что вас накажут за ваши проступки. Юкири уже однажды пострадала, и теперь ей не хотелось тратить впустую дни, снова драя полы, особенно теперь, когда на весах было больше, с чем она знала как справиться. А в качестве альтернативы, тайное посещение Силвианы, было не лучше, даже если это действительно сэкономило бы время! Элайда, с тех пор, как она вызывала к себе Силвиану для возможного собственного наказания, стала еще жестче чем прежде. Вся Башня еще гудела от слухов.
Поэтому Юкири испытывала крайне неприятное чувство, признаваясь себе, что все это сделало ее более осторожной, при встречах с другими Сестрами. Взгляд слишком долгий, и могло показаться что вы шпионите. Отведи пристальный взгляд слишком быстро, и ты, с тем же результатом, слишком скрытна. Даже так, она только невероятным усилием смогла отвести глаза от одной пары Желтых, скользивших по пересекающемуся коридору, словно пара королев в собственном дворце.
Темный коренастый Страж, следующий далеко позади, чтобы дать им посекретничать, должно быть, принадлежал Притолле Нербайджан, зеленоглазой женщине, обладательнице замечательно длинного салдейского носа, так как у Атуан Ларизетт не было ни одного Стража. Юкири знала о Прайтолл совсем немного, но она постарается разузнать побольше, увидев ее о чем-то беседующей с Атуан. В сером с желтыми вставками и высоким воротником платье, с шелковым платком, украшенным желтой бахромой, тарабонка была неотразима. Ее темные волосы тонкими косичками, украшенные яркими бусами, спускались до талии, обрамляя лицо, которое казалось совершенным, не будучи красивым. Она была даже довольно скромна, по крайней мере для Желтой. Но она была женщиной, за которой Мейдани и прочие пытались проследить, оставаясь не пойманными. Женщина, имя которой они боялось произносить вслух, кроме как за сильной защитой. Атуан Ларизетт была одной из трех Черных сестер, о которых знала Талене. Именно так они были организованы, трое знали друг друга, каждый знал только одного, неизвестного прочим. Атуан была «еще одной» для Талене, так что была надежда, что она была связана с двумя другими.
Прямо перед тем, как пара зашла за угол, скрываясь из вида, Атуан оглядела коридор. Ее пристальный взгляд, только мазнул по Юкири, но все же этого было достаточно, чтобы заставить сердце Юкири допрыгнуть до горла. Она продолжала идти, с усилием сохраняя спокойствие, и рискнула на ответный взгляд только, когда она добралась до угла. Атуан и Притолле уже вошли в коридор, направляясь к внешнему кольцу. Страж следовал за ними, но никто не оглядывался назад. Притолле кивала головой. Что ей говорила Атуан? Они были слишком далеко, чтобы услышать что-либо, кроме слабого цокота каблуков Стража по плиткам пола. Это был только взгляд. Конечно, просто взгляд. Она ускорила шаг, чтобы поскорее скрыться из вида, если один из них вздумает оглянуться, и с облегчением выдохнула воздух. Она даже не поняла, что затаила дыхание. Рядом с плечом донесся выдох Мейдани.
Странно, как она на нас подействовала, подумала Юкири, расправляя плечи.
Сперва, когда они узнали, что Талене Приспешница Темного, она была огражденной щитом пленницей. И она все еще пугает нас, призналась она себе. Хорошо что, испугавшись сначала, они сделали все, чтобы заставить ее признаться, но от правды у всех языки присохли к горлу. Теперь Талене была связана еще надежнее, чем Мейдани, и строго охранялась, даже если казалось, что она ходит свободно. Как можно держать под замком Восседающую, чтобы никто не заметил, было тяжело представить даже для Саэрин. И она старательно старалась предлагать любую зацепку, о которой знала или даже подозревала, в надежде, что это могло бы помочь ей спастись. Правда у нее все равно не было выбора. Страх прекрасный союзник. Что же касается остальных...
Певара пробовала отстоять Галину Касбан, утверждая, что Талене говорит о ней неправду, и была вне себя целый день, когда наконец убедилась, что ее Красная сестра в действительности оказалось Черной. Она до сих пор бормотала о том, что удавит Галину собственными руками. Сама Юкири почувствовала холодную отрешенность, когда назвали Тимэйл Киндероде. Если в Башне были Приспешники Тени, то вполне вероятно было бы предположить, что некоторые должны были быть из Серой Айя, хотя, возможно, здесь помогла неприязнь к Тимэйл. Она оставалась спокойна даже после того, как она сделала вычисления и поняла, что Тимэйл покинула Башню в то же самое время, когда были убиты три сестры. Это дало больше имен для подозрений, других сестер, которые ушли тогда тоже, но и Галина и Тимэйл, и остальные были вне Башни, вне досягаемости в данный момент, и только эти двое были доказанными Друзьями Темного.
В том же списке была Атуан, без всяких сомнений Черная Айя. Бродит себе по Башне куда хочет, никем не сдерживаемая и освобожденная от Трех Клятв. И пока Дозин не может принять меры, чтобы тайно ее расспросить - трудный вопрос, даже для Восседающей Айя Атуан, пока это должно оставаться секретов для всех - до тех пор все, что они могли делать - смотреть. Из далека и тщательно скрывая свое наблюдение. Это было похоже жизнь рядом с болотной гадюкой - никогда не знаешь, когда окажетесь с глазу на глаз, никогда не знаешь, когда она укусит. Словно жизнь в целом логове гадюк, и в полной темноте. Внезапно, Юкири поняла, что широкий, изогнутый коридор впереди был пуст насколько она могла разглядеть, а взгляд, брошенный назад показал только одного Леонина, идущего позади. Башня, похоже, была пуста, оставив их троих наедине. Ничто в поле зрения не двигалось, кроме мерцающего огня в лампах по стенам. Тишина.
Мейдани потихоньку начала снова.
«Простите меня, Восседающая. Такая внезапная встреча с ней выбила меня из колеи. На чем я остановилась? Ах, да. Я понимаю так, что Силестин и Аннхарид попробуют узнать про ее близких друзей среди Желтых». Силестин и Аннхарид были подругами-заговорщицами Мейдани, обе из Желтой айя. Было их по двое из каждой Айя - кроме Красной и, естественно, Голубой - что оказалось очень полезно. «Боюсь, что это не сильно поможет. У нее широкий круг друзей, или был прежде, до того... как ситуация между Айя изменилась». Оттенок легкого удовлетворения в ее голосе, однако ее лицо разгладилось. Она все еще была мятежницей, несмотря на дополнительную клятву. «Найти всех будет трудно, если не невозможно».
«Забудь о ней на минуту». - От Юкири потребовалось усилие, чтобы свернуть шею, стараясь смотреть сразу во все стороны. Гобелен, украшенный большими Белыми Башнями, слегка шевелился, и она колебалась, так как не была уверена, что это было - сквозняк или другой слуга, выходящий со служебной лестницы. Она никак не могла вспомнить, где они были расположены. Новая тема была столь же опасна, как и обсуждение Атуан. «Вчера вечером я вспомнила, что Вы с Элайда были послушницами в одно время, и даже, насколько я могу припомнить, близкими подругами. Было бы хорошо возобновить эту дружбу».
«Это было давно», - натянуто ответила женщина, спуская шаль на плечи и кутаясь в нее, словно она внезапно почувствовала холод. «Элайда очень резко ее прекратила, когда стала Принятой. Ее не возможно обвинить в поддержке любимчиков, если я бывала в группе, ей давали преподавать».
«Значит ты не была ее любимицей», - сказала сухо Юкири. У нее был свой прецедент свирепости Элайды. Прежде, чем давным-давно та ушла в Андор, она так сильно оттолкнула всех, с кем она поддерживала отношения, что сестры еще долго бежали от нее, оступаясь по дороге. Суан Санчей была одной из них, странно вспоминать, хотя Суан никогда не нуждалась в защите от правил, которые она не смогла бы выполнить. Странно и грустно. «Даже в этом случае, ты сделаешь все от тебя зависящее чтобы возобновить эту дружбу».
Мейдани молча прошла две дюжины шагов по коридору, теребя шаль и дерганая плечами, словно стараясь сбросить с них слепня, глядя при этом куда угодно, но не в строну Юкири. Как женщина могла исполнять обязанности Серой с таким низким самообладанием?
«Я действительно пыталась», - сказала она наконец, хриплым голосом. Она все еще избегала смотреть на Юкири. - «Несколько раз. Хранительница... Алвиарин всегда отказывала мне. Амирлин занята, у нее много работы, ей нужен отдых. Всегда было какое-то оправдание. Я думаю, что Элайда не хочет вспоминать дружбу, которую она отвергла более тридцати лет назад».
Ого, так мятежницы тоже помнили об этой дружбе! Как же они думали ее использовать? Шпионаж, скорее всего. Ей надо будет попытаться выведать у Мейдани как предполагалось передавать то, что она узнала. В любом случае, мятежницы обеспечили ее инструментом, а Юкири будет его использовать.
«Алвиарин тебе не помешает. Вчера она покинула Башню, или, возможно, днем раньше. Никто не уверен. Но служанки говорят, что она взяла смену белья, так что маловероятно, что она вернется в течение нескольких дней».
«Куда она могла отправиться в такую погоду?», - нахмурилась Мейдани. - «Со вчерашнего утра шел снег, и это было ясно заранее».
Юкири остановилась и повернула женщину к себе лицом.
«Единственное, что должно тебя волновать, Мейдани, это то, что она ушла», сказала она твердо. Куда же отправилась Алвиарин? - «Теперь дорога к Элайде свободна, и ты этим воспользуешься. И постарайся узнать, кто мог бы читать ее бумаги. Только убедитесь, что никто не видит, что ты наблюдаешь». Талене сказала, что Черные знали все, что выходило из-под пера Амирлин прежде, чем это было объявлено, и им нужен кто-то, кто был бы поблизости от Элайды, чтобы узнать, как это происходит. Конечно, Алвиарин просматривает все, что подписывает Элайда, и женщиной забрало себе больше власти, чем любая Хранительница Летописей, но это не было причиной обвинить ее в том, что она Приспешница Темного. Не было также причин не подозревать. Ее прошлое тоже изучалось. «Наблюдай также за Алвиарин, столько, сколько сможете, но бумаги Элайды важнее».
Мейдани вздохнула и неохотно кивнула. Ей придется повиноваться, но она знала о дополнительной опасности, от того, что Алвиарин действительно может оказаться Приспешницей Тени. И все же Элайда тоже может быть Черной, независимо от того, что Саэрин и Певара настаивали на обратном. Приспешница Темного в роли Престол Амирлин. Эта мысль теперь постоянно жалила сердце.
«Юкири!» - сзади по коридору раздался голос женщины.
Восседающие Совета Башни не подпрыгивают словно раненые козы, от звука собственного имени, но Юкири подпрыгнула. Если бы она не держалась за Мейдани, то, возможно, она бы упала. А так их пара зашаталась как пьяные фермеры на танце урожая.
Выпрямившись, Юкири поправила шаль и повернулась с угрюмым видом, который нисколько не уменьшился, когда она увидела, кто спешил к ней. Как предполагалось, Сине должна была держаться как можно ближе к части Башни, принадлежавшей ее айя, среди большого числа Белых сестер неподалеку, когда она не была с Юкири или одной из других Восседающих, которые знали о Талене и Черной Айя, но здесь она неслась ей навстречу с одной Бернайлой Гелбарн, коренастой тарабонкой, еще одной галкой из компании Мейдани. Леонин отступил в сторону, и поклонился Сине, кончики пальцев, прижаты к сердцу. Мейдани и Бернайла были достаточно глупы, чтобы обменяться улыбками. Они были подружками, но они должны бы лучше знать, когда нельзя говорить в присутствии свидетелей.
Юкири во всяком случае была не в настроении для улыбок.
«Дышишь воздухом, Сине?» - сказала она резко. - «Саэрин будет не довольна, когда я ей скажу. Совсем недовольна. И я не довольна, Сине».
Мейдани поперхнулась, а Бернайла отшатнулась, ее множество украшенных бусами косичек столкнулись друг с другом. Парочка принялась изучать гобелен, на котором похоже было изображено унижение Королевы Рианнон, и судя по их гладким лицам, им было жаль, что они не где-нибудь в другом месте. В их глазах, Восседающие были равны. И так и было. Обычно. Некоторым образом. Леонин не должен был слышать слова, но он мог чувствовать настроение Мейдани, и он отошел на несколько шагов подальше. Все еще охраняя коридор. Хороший мужчина. Мудрый мужчина.
У Сине было достаточно ума, чтобы принять смущенный вид. Неосознанно она поправила платье, покрытое белой вышивкой по подолу и поверх лифа, но почти сразу с силой вцепилась в шаль и упрямо насупила брови. Сине всегда была решительной с первого дня, как прибыла в Башню, дочь мебельщика из Лагарда, которая уговорила своего отца оплатить дорогу для нее и своей матери. В верх по реке для двоих, но в обратную сторону только для одного. Решительная и самоуверенная. И часто безразличная ко всему окружающему как какая-нибудь Коричневая. На Белых это очень похоже, только логика и никаких выводов.
«Мне нет необходимости прятаться от Черной Айя, Юкири» сказала она.
Юкири вздрогнула. Глупая женщина вслух называет Черных. Коридор был все еще пуст в оба конца, насколько позволял рассмотреть его изгиб, но невнимательность приводит к еще большей невнимательности. Она может быть упрямой, когда нужно, но, по крайней мере, иногда она показывала, что мозгов у нее больше чем у глупой гусыни. Она открыла рот, чтобы высказать Сине свое мнение, но женщина затараторила прежде, чем она смогла ее перебить.
«Саэрин сказала мне найти тебя» - рот Сине напрягся, и на щеках вспыхнули пятна - то ли от смущения за то, что ей приходилось спрашивать разрешения, то ли из-за того, что приходится спрашивать. Понятно, что она в обиде за свое положение. Только глупо его не понимать. «Я должна с тобой поговорить наедине, Юкири. О второй тайне».
На мгновение, Юкири пребывала в таком же недоумении, как Мейдани и Бернайла. Они могли притворяться, что не слушают, но это не закрывало им уши. Вторая тайна? Что подразумевала Сине? Если... Могла она подразумевать причину, по которой Юкири присоединилась к охоте за Черной Айя? Удивление, почему главы Айя в тайне встречались, потеряло сою срочность по сравнению с обнаружением друзей Темного среди сестер.
«Очень хорошо, Сине», - сказала Юкири, спокойнее, чем она себя чувствовала. - «Мейдани, прихвати с собой Леонина и идите вперед, пока только сможете видеть Сине и меня из-за поворота. Приглядывайте за всеми приближающимися с этой стороны. Бернайла, сделай тоже самое с обратной стороны». Они убежали прежде, чем она закончила говорить, и едва вышли за пределы слышимости, она перевела внимание на Сине. К ее удивлению вокруг Белой Восседающей возникло свечение саидар, сплетая стража против подслушивания. Это был ясный знак для всех, что здесь обсуждали тайну. Такой поступок должен иметь вескую причину.
«Подумай об этом логически», - голос Сине был спокоен, но ее руки все еще сжимали в кулаках шаль. Она стояла сильно выпрямившись, возвышаясь над Юкири, хотя была не выше среднего роста. «С тех пор как Элайда вызвала меня прошло больше месяца, почти два, и почти две недели с тех пор как ты нашла Певару и меня. Если бы Черные узнали обо мне, я была бы уже мертва. Певара и я были бы мертвы прежде, чем ты, Дозин и Саэрин к нам присоединились. Потому что они не знают. Ни о ком. Я признаю, я был сначала напугана, но я умею себя контролировать. Нет причин чтобы вы продолжали смотрели на меня как на Послушницу», - немного эмоций промелькнуло среди спокойствия, - «и к тому же глупо».
«Ты должна будешь поговорить с Саэрин», - кратко сказал Юкири. Саэрин с самого начала взяла ответственность на себя - после сорока лет в Совете от Коричневых, Саэрин прекрасно понимала, что такое ответственность - и у Юкири не было намерения идти против нее, если она не должна, и не против привилегий Восседающей, которых она едва ли могла требовать в сложившейся ситуации. Это сродни попытке поймать падающий огромный камень. Если та сможет убедить Саэрин, то Певара, Дозин и она сама не будут мешать. - «Теперь, что там на счет второй тайны? Ты действительно знаешь зачем встречались главы Айя?»
На лице Сине появилось упрямое выражение, Юкири даже показалось, что она сейчас прижмет к спине уши. Но та только выдохнула. - «Глава вашей Айя самостоятельно выбрала Андайю в Совет? Шаг, я думаю, необычный?»
«Да», - осторожно ответила Юкири. Каждый был уверен, что Андайя войдет однажды в Совет Башни. Возможно через еще сорок или пятьдесят лет, но все же Серанчи протолкнула ее в обход выборов, тогда как общепринятым методом было обсуждение, выбор двух или трех кандидатов, с последующим затем секретным голосованием. Но это было внутренним делом Айя, столь же секретным, как имя Серанчи и ее пост.
«Я знала это», - кивнула Сине взволнованно, что совсем не было на нее похоже. «Саэрин говорит, что Джуилэйн была выбрана из Коричневых также необычно, и Дозин говорит то же о Суане, хотя она не решилась что-либо добавить. Я думаю, что Суана возможно сама возглавляет Желтых. В любом случае, она перед этим была Восседающей в течение сорока лет, а ты знаешь, что никто обычно не занимает это место сразу после того, как пробыл там так долго. И Ферана из Белых ушла с поста меньше чем десять лет назад. Никто не вступал снова в Совет так скоро в прежнее время. И чтобы завершить это, Талене говорит, что Зеленые обычно объявляют кандидатов и их Капитан-Генерал выбирает из них, но Аделорна выбрала Рину самостоятельно».
Юкири сумела подавить гримасу, но только на волосок. У каждого имелись свои подозрения о том, кто возглавлял другие Айя, прежде никто не замечал между ними встреч, но все же произносить их имена вслух было слишком грубо. Для любой, кроме Восседающей это могло бы закончиться наказанием. Конечно, она и Сине обе знали об Аделорна. В своих попытках подлизаться Талене вылила все тайны Зеленых даже без вопросов. Это смутило всех кроме самой Талене. По крайней мере, это объясняло, почему Зеленые были в таком непередаваемом гневе, когда Аделорну высекли. Однако, Капитан-Генерал было смешным названием для главы Айя, Сражающейся или нет. По крайней мере, название Главный Клерк действительно описывало то, что делала Серанча, по крайней мере, многое говорило.
Вниз по коридору, Мейдани и ее Страж стояли на самом краю видимости поворота, очевидно спокойно разговаривая. Тот или другой всегда при этом посматривали за пустым коридором. С противоположной стороны Бернайла тоже была едва видна. Она постоянно вертела головой, стараясь наблюдать за Юкири и Сине, при этом не спуская глаз с опасного коридора. Она так нетерпеливо переминалась с ноги на ногу, что сразу привлечет внимание, потому что в эти дни, сестра, за пределами своей территории сама напрашивалась на неприятности, и она знала это. Эту беседу нужно побыстрее заканчивать.
Юкири подняла один палец. «Пять Айя должны были выбрать новых Восседающих вместо женщин, которые присоединились к мятежницам». Сине кивнула, и Юкири подняла второй палец. «Каждая из этих Айя выбрала Восседающую... не обычным... образом». Сине кивнула снова. Третий палец присоединился к первым двум. «Коричневые должны были выбрать двух новых Восседающих, но ты не упоминала Шиван. Есть ли что - нибудь...» - Юкири криво улыбнулась, - «странное о ней...»?
«Нет. Согласно Саэрин, Шеван была ее вероятной заменой, когда она решила уйти, но...»
«Сине, если ты фактически намекаешь, что главы Айя сговорились о том, кто войдет в Совет Башни, то я никогда не слышала более головоломной мысли! А если это так, то почему, они выбрали пять таких странных женщин и к ним еще одну»?
«Да, я так полагаю. Когда ты и другие фактически посадили меня под замок, у меня появилось много времени для того, чтобы подумать о том. Даже больше чем надо. Джуилэйн, Рина и Андая дали мне подсказку, а уж Ферэйн подтолкнула меня проверить». Что Сине подразумевала, когда сказала, что Андая и двое других дали подсказку? А, конечно! Рина и Андая не были на самом деле достаточно стары, чтобы заседать в Совете. Традиция не говорить о возрасте скоро станет привычкой об этом не думать.
«Два могут быть совпадением», - продолжала Сине, - «даже три, с натягом, но допустим. А пять создают общую картину. Если бы не Голубые, то Коричневая была бы единственной Айя, имевшей двух Восседающих среди мятежниц. Возможно есть своя причина, почему они выбрали одну необычную сестру и одну обычную, если я смогу это понять. Но есть картина, Юкири, загадка, и рационально это или нет, но кое-что говорит мне, что мы должны решить ее прежде, чем мятежницы доберутся сюда. Она заставляет меня чувствовать, словно чья-то рука лежит у меня на плече, но когда я оглядываюсь, там никого нет».
Тяжело было поверить, что главы Айя сговорились. Но тогда, думала Юкири, тогда и заговор Восседающих столь же неправдоподобен, а я нахожусь в его середине. И есть простой факт, что никто вне Айя, как предполагалось, не знал главу конкретной Айя, но оказалось, что главы Айя против всей традиции знали.
«Если есть загадка», - сказала она устало, - «У тебя есть много времени, чтобы ее решить. Мятежницы не смогут выбраться из Муранди до весны, независимо от того, что они пообещали, а на марш вверх по реке уйдут месяцы, если они смогут столь долго содержать свою армию». Она не сомневалась, что они смогут, но не дольше. «Возвращайся в свои комнаты прежде, чем кто-нибудь увидит, что мы стоим здесь с охраной, и задумается над нашей загадкой», - сказала она, не слишком доброжелательно, положив руку на плечо Сине. - «Ты должна будешь посидеть взаперти до тех пор, пока мы все не удостоверимся в твоей безопасности».
Выражение лица Сине любой назвал бы угрюмым, но не для Восседающей. - «Я еще раз поговорю с Саэрин», - сказала она, но свечение сайдар вокруг нее исчез.
Наблюдая как она присоединяется к Бернайле и они вдвоем исчезают за поворотом, настороженные как олени в присутствии волков, Юкири чувствовала на сердце тяжесть. Жаль, что мятежницы не смогут добраться сюда до лета. По крайней мере, это смогло бы заставить Айя снова объединиться, чтобы сестры не были вынуждены красться по Белой Башне. Столь же несбыточное желание, как желание иметь крылья.
Решив держать настроение под контролем, она пошла забрать Мейдани и Леонина. У нее была Черная сестра, и она была загадкой, с которой она знала как разобраться.

***

Когда новая волна холода пронеслась сквозь сеновал, Гавин открыл глаза в темноту. Толстые каменные стены сарая обычно не пропускали ночной холод, если только очень сильный. Внизу бормотали голоса, но ни один не был встревоженным. Он снял руку с меча, лежащего около него и стащил тесные перчатки. Как и все Отроки, он спал одетым в каждую тряпку, которую мог найти. Вероятно, уже было время будить кого-нибудь, чтобы сменить часовых, но он уже полностью проснулся и сомневался, что снова сможет уснуть. В любом случае, он всегда спал очень чутко и беспокойно, от мрачных снов, в которых его часто посещала одна и та же женщина, которую он любил. Он не знал, где сейчас была Эгвейн, и была ли она жива. И смогла ли она его простить. Он встал, отряхнув сено, и закутался в плащ, закрепив его пряжкой на груди.
Пока он пробирался среди темных фигур мужчин, спящих поверх охапок сена, едва слышный скрип сапог по деревянным перекладинам, подсказал ему, что кто-то карабкается по лестнице на чердак. Наверху лестницы появилась тусклая фигура, затем замерла, поджидая его.
«Лорд Гавин», - прозвучал глухой голос Раджара с мягким доманийским акцентом, так и не пропавшим за шесть лет обучения в Тар Валоне. Громкий голос Первого Лейтенанта для всех всегда был сюрпризом, не ожидавшим подобное услышать от невысокого мужчины едва выше плеча Гавина. В любом случае, в другое время к этому моменту Раджар уже стал бы Стражем. - «Я думал, что буду должен вас разбудить. Только что прибыла Сестра, пешком. Курьер из Башни. Она спросила старшую здесь Сестру. Я сказал Томилу и его брату отвести ее к дому Мэра, перед тем как они отправятся спать после смены».
Гавин вздохнул. Он должен был отправиться домой, когда возвратился в Тар Валон и нашел Отроков, изгнанных из казарм, вместо того, чтобы позволить зиме поймать себя здесь. Особенно, когда он убедился, что Элайда жаждет их гибели. Его сестра Илэйн уже должна бы прибыть в Кеймлин, если она еще не там. Конечно любая Айз Седай помогла бы Дочери-Наследнице Андора прибыть в Кеймлин вовремя, чтобы предъявить права на трон прежде, чем смог кто-то еще. Белая Башня не потерпела бы потери союзника в лице королевы - Айз Седай. С другой стороны, Илэйн могла быть на пути в Тар Валон, или же в эту минуту спокойно жить в Белой Башне. Он не знал замешана ли она в этой истории с Суан Санчей, или как глубоко - она всегда прыгала в воду, не зная глубины - но Элайда и Совет Башни могли пожелать ее расспросить, неважно Дочь-Наследница она или нет. Королева или нет. Он был уверен, что она не причем, однако. Она ведь все еще только Принятая. Он должен был это часто себе напоминать.
Новая проблема состояла в том, что между ним и Тар Валоном теперь стояла армия. По крайней мере, двадцать пять тысяч солдат на этом берегу Эринин и похоже столько же на западном берегу. Похоже, что они поддерживали тех Айз Седай, кого Элайда назвала мятежницами. Кто еще посмел бы взять Тар Валон в осаду? Способ, которым появилась армия, похоже материализовавшись прямо посреди бурана, казался на столько не реальным, что при одной только мысли, по его спине пробежали мурашки. Слухи и паника всегда летели впереди любой большой армии на марше. Всегда. Эта появилась как призрак в тишине. Но армия была вполне реальна как стена, преградившая дорогу, так что он не мог попасть ни в Тар Валон, чтобы узнать, находится ли Илэйн в Башне, ни двинуться на юг. Любая армия заметила бы три сотни солдат на марше, а у мятежниц к Отрокам найдется мало любви. Даже если он отправится один, зимняя дорога очень трудна, и он смог бы добраться до Кеймлина быстрее, если бы дождался весны. Так же не было никаких надежд на проходящее судно. Осада обычно перекрывает любое речное движение надежным замком. Он оказался под надежным замком.
А теперь посереди ночи явилась Айз Седай. Она вряд ли упростит его жизнь.
«Пойдем узнаем, какие новости она нам принесла», сказал он спокойно, спускаясь вниз по лестнице за Раджаром.
Двадцать лошадей и снятые седла заполняли почти каждый дюйм темного сарая, не занятого стойлами почти двух дюжин коров Хозяйки Миллин, поэтому он и Раджар должны были с трудом пробираться к широким дверям. Единственное тепло шло от спящих животных. Два часовых, охранявших лошадей, стояли тихими тенями, но Гавин чувствовал, что они заметили и его и Раджара, выходящих в ледяную ночь. Они знали о курьере и недоумевали.
Небо было ясным, и убывающая луна все еще давала достаточно света. Деревня Дорлан сияла под снегом. Придерживая плащи, они тащилась через деревню в тишине по колено в снегу по тому, что когда-то было дорогой в Тар Валон из города, которого не существовало уже в течение сотен лет. В настоящее время, никто уже не путешествовал в этом направлении из Тар Валона, кроме как в Дорлан, и не было никаких причин делать это зимой. Традиционно деревня поставляла в Белую Башню сыр и больше никому. Это было совсем захудалое местечко, всего пятнадцать домов из серого камня, покрытых черепичной крышей, заваленных снегом почти до окон первых этажей. На небольшом расстоянии позади каждого дома стояли сараи для коров, каждый из них сейчас был переполнен солдатами и их лошадьми вперемешку с коровами. Большая часть Тар Валона, похоже, вообще забыла, что Дорлан когда-либо существовал. Кто же думает о том, откуда появляется сыр? Ему оно казалось очень хорошим местом для того, чтобы оставаться в тени. До сих пор.
Все здания в деревне, кроме одного, были темны. Свет сочился сквозь ставни нескольких верхних и нижних окон дома Мэра - мастера Берлоу. Гарон Берлоу имел несчастье иметь самый большой дом в Дорлане, по мимо того, что оказался Мэром. Любой сельчанин, уже основательно потеснившийся, чтобы предоставить кровать для Айз Седай, к настоящему времени должен уже был об этом пожалеть, а мастер Берлоу отдал целых две комнаты.
Отряхнув снег с сапог на каменных ступенях, Гавин постучал в крепкую дверь мэра кулаком в перчатке. Никто не ответил, и через мгновение он дернул ручку и вместе с Раджаром вошел.
Ярко освещенная комната для сельского дома была довольно большой, и встречала всех входящих парой высоких комодов без дверц, наполненных оловянной и глиняной посудой, а посредине стоял длинный, полированный стол, заставленный стульями с высокими спинками. Все лампы были зажжены - большая расточительность зимой, когда обычно можно обойтись парой свечей, зато огонь, потрескивающий дровами в камине, хорошо прогрел комнату. На столько, что две Сестры, обитавшие в верхних комнатах, стояли босые на ковре, покрывавшем деревянный пол. В одних, наброшенных в спешке по верх льняных ночных рубашек, плащах с меховой подкладкой. Катерина Алраддин и Тарна Фейр смотрели на маленькую женщину в темном с желтыми вставками дорожном платье и плаще, по пояс влажных от снега. Она стояла возле широкого очага так близко, как только могла, устало грея руки и дрожа от холода. По снегу, она должна была ехать из Тар Валона не меньше чем два или три дня, и даже Айз Седай, в конечном счете, мерзнут. Похоже, это и была та Сестра, о которой говорил Раджар, хотя по сравнению с другими, выражение «нестареющая» было едва ли применимо к ней. По сравнению с другими двумя, она вообще была неприметной.
Отсутствие мэра и его жены завязало в груди Гавина еще один узел, хотя он почти ожидал чего-либо подобного этому. Они сейчас, не взирая на поздний час, непременно суетились бы вокруг Айз Седай, предлагая им горячее питье и ужин, если бы их не отослали назад в постель, чтобы дать Катерине и Тарне посекретничать с посланницей. И которые, вероятно, считали его дураком, который не захочет узнать суть послания. Но он уже знал его содержание до того, как вышел из сарая.
« ... лодочник сказал, что он будет ждать на месте нашей высадки, пока не начнется осада», - говорила утомленным голосом маленькая женщина, когда вошел Гавин, - «но он был так напуган, что к настоящему времени может быть уже на несколько лиг ниже по реке». Наверное, холод из дверного проема дотянулся до нее, так как она оглянулась, и часть усталости сошла с ее квадратного лица. - «Гавин Траканд», - сказала она. - «У меня есть для тебя распоряжения от Престола Амирлин, Лорд Гавин»
«Распоряжения?» - переспросил Гавин, снимая перчатки и засовывая их за пояс, чтобы выиграть время. На сей раз он решил быть прямолинейным, - «А почему Элайда шлет мне распоряжения? Почему я должен им повиноваться, после того, что она сделала? Она отреклась от меня и Отроков».
Раджар занял почтительную позу, заложив руки за спину, и кинул на Гавина быстрый косой взгляд. Он не стал бы ему перечить, независимо от того, что говорил Гавин в данный момент, но не все Отроки поддерживали Гавина. Айз Седай делали то, что они делали, и ни одному мужчине не дано знать почему, пока Сестра ему не скажет. Отроки искренне были связаны с Белой Башней, связанны судьбой.
«Это может подождать, Наренвин», - перебила их Катерина, глубже кутаясь в плащ. Ее черные волосы рассыпавшиеся вокруг плеч были спутаны, словно она причесывалась в спешке и бросила работу посредине. Ее вид напомнил Гавину охотящуюся рысь. Или возможно обходящую капкан. Она потратила на него и Раджара полвзгляда, не больше. - «У меня есть неотложные дела в Башне. Скажи мне, как найти эту безымянную рыбацкую деревушку. Неважно там ли еще лодочник, я найду кого-то, кто меня перевезет».
«И меня», - вставила Тарна, упрямо выпятив челюсть и уставив свои синие, острые как копья, глаза. В отличие от Катерины, ее длинные, светло-желтые волосы были аккуратно уложены, словно у нее перед ее прибытием вниз побывал парикмахер. Она была сосредоточена, и полностью владела собой. - «У меня тоже есть срочное дело в Башне, не терпящее дальнейших задержек», - Она кивнула Гавину и слегка наклонила голову в сторону Раджара, холодная как мрамор, из которого казалась вырезанной. Но все же, с ними она была более дружелюбна, чем с Катериной, а та была такой же в ответ. Между этими двумя женщинами всегда была борьба, хотя они были из одной Айя. Они не долюбливали друг друга, возможно даже не выносили друг друга. Айз Седай всегда тяжело понять.
Гавин без сожаления отпустил любую из двух. Тарна прибыла в Дорлан спустя день после появления таинственной армии, однако она немедленно выжила Лузонию Коул из ее комнаты наверху и сместила Коварлу Болдин от командования одиннадцатью Сестрами, находившимися в деревне. Ей надо было выбрать Зеленую айя, судя по тому как она взяла над всем командование, расспрашивая других сестер о ситуации, даже делала почти каждый день смотр для Отроков, словно выискивая для себя потенциальных Стражей. Такое пристальное внимание к ним Красной заставило всех постоянно оглядываться. Хуже того, Тарна долгие часы проводила в поездках, невзирая на погоду, пытаясь найти местных, кто мог показать ей путь в город, минуя осаду. Рано или поздно, она привела бы их разведчиков в Дорлан. Катерина прибыла только вчера, придя в дикую ярость, узнав о заблокированной дороге на Тар Валон, и не раздумывая отобрала командование у Тарны и комнаты у Коварла. Но свою власть она использовала по другому. Она избегала других сестер, отказываясь что-либо говорить, почему она исчезла у Колодцев Дюмай, и где она была. Но она тоже устроила Отрокам смотр. Она была похожа на женщину, рассматривающей топор, которым знала, как пользоваться, не смотря на количество прольющейся крови. Он не удивился бы, если бы она попыталась отдать убийственный для них приказ пробить для нее путь к мосту в город. Он был бы счастлив увидеть, как они обе уедут. Но когда они уедут он будет должен иметь дело с Наренвин. И с приказами Элайды.
«Это тяжело назвать деревней, Катерина», - сказала дрожащая сестра, - «всего лишь три-четыре заброшенных рыбацких хижины в дне пути вниз по реке. Даже больше». - Отжав влажную юбку, она натянула почти над огнем. - «Мы можем попытаться отправить сообщение в город, но вы обе нужны здесь. Единственное, что остановило Элайду от попытки посылать пятьдесят Сестер, или больше, а только меня, трудность отправить даже одну крошечную лодку невидимой через реку, даже в темноте. Должна сказать, я очень удивилась, узнав, что так близко от Тар Валона вообще есть Сестры. В этих обстоятельствах каждая Сестра, которая находится за пределами города, должна...»
Тарна оборвала, ее твердо подняв руку. - «Элайда даже не знает, что я - здесь» - Катерина закрыла рот и нахмурилась, подняв подбородок, но позволила другой Красной продолжать. - «Какими были ее распоряжения на счет сестер в Дорлане, Наренвин?»
Раджар принялся изучать половицы под его сапогами. Он без колебаний ходил в атаки, но только дурак захотел бы спорить с Айз Седай. Низкая женщина долго возилась со свей юбкой. - «Мне приказано взять руководство над Сестрами, которых я здесь найду» сказала она приглушенно, - «и сделать то, что я смогу». Через мгновение, она вздохнула, и неохотно поправилась. - «Сестры, что я нашла здесь под руководством Коварлы. Но, конечно...»
На сей раз, Катерина ворвалась. - «Я никогда не был под Коварлой, Наренвин, так что эти распоряжения не могут относиться ко мне. Утром, я собираюсь найти эти три-четыре рыбацкие хижины».
«Но...»
«Достаточно, Наренвин» - сказала Катерина ледяным голосом. - «Ты можешь принимать команду у Коварлы». - Черноволосая женщина бросила на сестру по Айя косой взгляд. - «Я полагаю, что ты можешь сопровождать меня, Тарна. В рыбацкой лодке найдется место для двоих». - Тарна слегка кивнула ей головой, возможно благодаря.
Разговор закончился, пара Красных, завернувшись в плащи пошла вглубь дома. Наренвин раздраженно поглядела им в спину и перевела внимание на Гавина, ее гладкое лицо превратилось в подобие маски спокойствия.
«Есть у вас какие-либо новости о моей сестре?» - спросил он прежде, чем она смогла открыть рот. - «Вы знаете, где она?»
Женщина действительно устала. Она моргнула, и он почти увидел, как она придумывает правдивый ответ, который ничего ему не скажет.
Остановившись на полпути к двери, Тарна сказала, - « Илэйн была с мятежницами, когда я видела ее в последний раз». Все головы повернулись к ней. - «Но твоя сестра защищена от наказания», - продолжала та спокойно - «поэтому выкину ее из головы. Принятые не могут выбирать какой сестре повиноваться. Я даю слово: согласно закона Башни, ей не причинят за это большого вреда». Она похоже не заметила удивления Катерины и ошарашенных глаз Наренвин.
«Вы могли бы сказать об этом мне раньше», - сказал Гавин грубо. Никто не говорил с Айз Седай грубо, не более одного раза, но он забыл об опасности. Две другие были удивлены, что Тарна знала ответ, или удивлялись тому, что она дала его? - «Что Вы подразумеваете под 'не причинят большого вреда'?»
Светловолосая Сестра рассмеялась. - «Я могу лишь обещать, что рубцы быстро пройдут, если будет держать ноги правильно. Илэйн одна из Принятых, а не Айз Седай. Ее положение защищает ее от большего наказания, если ее увела Сестра. Ты никогда не спрашивал. Кроме того, ее не нужно было бы спасать, даже если бы ты смог справиться. Она - с Айз Седай. Теперь ты знаешь столько же, сколько я могу тебе о ней рассказать, и я собираюсь найти несколько часиков для сна до утра. Я оставляю тебя Наренвин». - Катерина наблюдала как она ушла, не моргнув даже ресницей, женщина с ледяными глазами охотящейся кошки, но сама она выскочила из комнаты настолько быстро, что ее плащ летел далеко позади нее.
«Тарна права», - сказала Наренвин едва дверь закрылась позади Катерины. Маленькая женщина не могла сравниться с другими двумя в таинственности и ясности Айз Седай, но наедине она справилась довольно хорошо. - «Илэйн принадлежит Белой Башне. Как и ты, несмотря на все разговоры о предательстве. История Андора связывает вас с Башней».
«Отроки все связаны с Башней по нашему собственному выбору, Наренвин Седай», - сказал Раджар, делая полупоклон. Пристальный взгляд Наренвин оставался на Гавине.
Он закрыл глаза, это было все, что он мог сделать, чтобы не протереть их руками. Отроки были связаны с Белой Башней. Никто никогда не смог бы повторить то, с чем они столкнулись на земле самой Башни, остановив спасение сверженной Амирлин. К счастью или к несчастью, история следовала бы вслед за ними к их могилам. Он был тоже отмечен этим его собственными тайнами. После всего этого кровопролития, он был тем, кто позволил Суан Санчей свободно уйти. Что еще более важно, Илэйн связывала его с Белой Башней, и тоже делала Эгвейн ал'Вир, и он не знал, что завязало узел крепче: любовь к сестре или любовь сердца. Чтобы оставить что-то одно нужно было бросить все три, но пока он дышит он не мог оставить ни Илэйн, ни Эгвейн.
«Я даю слово, что я сделаю все, что я смогу», - сказал он устало. - «Что Элайда хочет из меня?»

Предыдущая страница 2 Следующая страница


3 Роберт Джордан

***

Небо над Кеймлином было ясным, золотистый шар солнца приближался к полуденному пику. Оно проливало яркий свет на покрытое белым одеялом окружающую местность, но не давало никакого тепла. Однако, погода была теплее, чем Даврам Башир ожидал бы дома в Салдэйя, хотя он не пожалел о мехе куницы, утеплившем его новый плащ. В любом случае было достаточно холодно, чтобы от дыхания его толстые усы стали белее от инея, чем от лет украсивших их сединой. Стоя на холме, по колено в снегу среди облетевших деревьев примерно в лига к северу от Кеймлина, он поднес длинную, украшенную золотом подзорную трубу к глазу, изучая активность в низу приблизительно в миле к югу от него. Быстрый нетерпеливо сопел сзади за его плечом, но он игнорировал гнедого. Быстрый терпеть не мог ждать, но иногда вы должны делать то, что должны, а не то, что хотели.
Раскинувшийся лагерь строился среди редких деревьев, оседлав дорогу на Тар Валон. Солдаты, разгружающие фургоны, роющие уборные, устанавливающие палатки и шалаши из лапника и веток, рассеянные по площади отдельными группами поблизости от каждого лорда и леди, держащих собственных солдат. Они собирались пробыть здесь вместе в течение некоторого времени. По числу лошадей и общему размеру лагеря, он оценил их численность приблизительно в пять тысяч человек, плюс-минус несколько сотен. Только солдат: стрельщики, кузнецы, оружейники, прачки, возницы и другие приживалы легко удваивают численность, хотя как обычно они поставили собственный лагерь с краю. Большинство из них проводило большую часть времени, глядя на холм, где стоял Башир, чем делали свою работу. Тут и там солдаты тоже делали передышку в работе, чтобы оглядеть холмы, но знаменосцы и офицеры быстро заставляли их вернуться к работе. Башир заметил, что знать и офицеры, объезжающие строящийся лагерь даже ни разу не поглядели на север. Складка местности скрывала их от города, хотя он мог видеть посеребренные снегом серые стены его башен. Город знал, что они были здесь, они объявили о себе этим утром трубами и знаменами на виду у стен. Но дальше полета стрелы.
Осада города с высокими, прочными стенами, которые протянулись более чем на шесть лиг в окружности, было не таким уж легким вопросом, но осложнялось в данном случае Нижним Кеймлином, лабиринтом из множества кирпичных и каменных зданий, магазинов и складов, с выбитыми окнами, и длинных рынков, стоящих за стеной Верхнего Кеймлина. Вокруг города было еще семь таких же лагерей, которые перекрывали каждую дорогу, каждые ворота, позволяющие совершить приличную вылазку. По ним уже ходили патрули, и, вероятно, в опустевших зданиях теперь скрывались наблюдатели. Мелкие группы могли бы проскочить в город, несколько верховых под покровом ночи, но не слишком много, чтобы прокормиться в одном из великих городов. Голод и болезни завершили больше осад чем мечи, или осадные машины. Единственный вопрос, кто свалится от них прежде - осажденные или осаждающие.
План, по-видимому, был обстоятельно кем-то продуман, но что его смущало, так это знамена в лагере.
Это была сильная труба, созданная Кайриенским мастером по имени Товер, подарок от Ранда ал'Тора, и он мог разобрать большинство знамен, когда ветер их расправлял. Он знал достаточно много Андорских гербов, чтобы узнать Дуб и Топор Долина Армагна, пять Серебряных Звезд Дерилла Рейнда и множество знамен меньших лордов, поддерживавших права Наин Арон на Трон Льва, и Корону Андора. Но здесь были полосатая Красная Стена Джэйлина Марана, и двойные Белые Леопарды Карлисы Анкерин, и золотая Крылатая Рука Эрэйн Толкенд. Судя по сообщениям, все они присягнули конкурентке Наин - Элении Саранд. Видеть их, находящихся вместе, было похоже на мирно делящих пищу волков и волкодавов. С бочкой хорошего вина, открытого чтобы обмыть сделку.
Два других знамени, с золотой бахромой и почти вдвое больше других, тоже были здесь, хотя оба были слишком тяжелы для случайных порывов ветра, чтобы заставить их больше чем шевелиться. Они сияли на солнце плотным шелком. Он раньше достаточно ясно их разглядел, когда знаменосцы скакали взад вперед по холму, скрывавшему их лагерь. Знамена от галопа развивались по ветру. На каждом был Лев Андора, белый на красном, такой же как парил на высоких круглых башнях городской стены. В обоих случаях, это было предъявлением чьих-то прав на трон и корону. Второе знамя поменьше объявляло женщину, бросающую вызов против Илэйн Траканд. Четыре серебряных луны на синем сумеречном поле, знак Дома Марни. Все это было в поддержку Аримиллы Марни? Еще месяц назад, она была бы счастлива, если бы кто-нибудь не из ее Дома или хотя бы слабоумный вроде Назин Кайрен приютил ее на ночлег!
«Они нас игнорируют», - прорычал Бейл. - «Я еще до заката могу смести их с лица земли, и не оставить никого в живых, чтобы увидеть рассвет, а они нас игнорируют!»
Башир искоса посмотрел на айильца. В сторону и вверх. Мужчина был выше его почти на фут. Из-под черной вуали были видны только серые глаза Бейла и полоска темной от солнца кожи. Башир надеялся, что парень только защищал рот и нос от холода. В руках он держал свои короткие копья и обтянутый кожей щит, на спине лук в жестком колчане и стрелы, но только вуаль имела значение. Для айил сейчас не время убивать. В двадцати спанах от них по склону в сторону лагеря сидели на корточках и небрежно держа оружие еще тридцать айил. Каждый третий был без вуали, поэтому возможно это было из-за холода. Хотя, с Айил никогда нельзя быть уверенным.
Перебрав в уме несколько вариантов ответов Башир выбрал самый простой.
«Илэйн Траканд это не понравилось бы, Бейл, и если ты не забыл, что она связана с одним молодым человеком, Рандом ал'Тором, то и ему это тоже не понравится.»
Бейл неприятно хмыкнул в ответ.
«Мелэйн передала мне, что сказала Илэйн Траканд. Мы не должны поддерживать ее сторону. Это просто понять. Но когда против тебя выступают враги, ты используешь всех, кто будет танцевать на твоей стороне. Они также играют в свои войны, как в Игру Домов?»
«Мы - иноземцы, Бейл. В Андоре это знают».
Огромный айилец снова хмыкнул.
Не было смысла пытаться объяснять политическую борьбу в стране. Чужая помощь могла стоить Илэйн того, что она пыталась получить, и ее враги знали это. И они знали, что она это знает. Так что они не имели никаких причин опасаться Башира или Бейла, или даже Легиона Дракона, несмотря на их численность. Фактически, несмотря на осаду, обе стороны всеми силами пытались избежать генерального сражения. Это была война, но война маневра и мелких стычек, до тех пор, пока кто-то не ошибется. И победителем будет тот, кто получит выгодное положение или заставит другого занять плохую позицию. Бейл похоже не видел отличий такой войны от Даэс Дей'мар. Сказать по правде, сам Башир видел очень большое сходство. С Запустением на пороге дома, Салдэйя не могла себе позволить сражений за трон. Могли появляться тираны, и Запустение моментально убивало глупых и жадных, но даже такой специфический вид гражданской войны легко даст Запустению убить Салдэйю.
Он вернулся к изучению лагеря через трубу, пытаясь понять как такая дурочка, как Аримилла Марни, смогла получить поддержку Наины Арон и Элении Саранд. Эта парочка была жадной и честолюбивой, каждая была убеждена в собственном праве на трон, и если он правильно понял ту запутанную паутину, которую андорцы использовали, чтобы решать эти вопросы, у каждой было больше прав на трон, чем у Аримиллы. Волки и волкодавы здесь не при чем. Это волки, следующие за комнатной собачонкой. Возможно Илэйн знает причину, но она едва ли обменяется с ним мнениями, вывод и чрезвычайно неинформативный. Слишком много шансов, что кто-то узнает об этом и решит, что она составляла с ним заговор. Все здесь было неправильное, как сама Игра Домов.
«Кто-то, кажется, собирается с танцевать с копьями», - сказал Бейл, и Башир долго шарил трубой, пытаясь найти, куда указывал айил.
В течение многих дней из города шел устойчивый поток людей, убегающих перед осадой, но кто-то задержался пока не стало слишком поздно. С полдюжины крытых холстом фургонов стояли беззащитными посереди тарвалонской дороги на краю Нижнего Кеймлина, окруженные пятьюдесятью всадниками под синим с белым флагом, на котором, когда он слегка колыхался при внезапном ветре, был виден толи бегущий медведь, толи толстая собака. Отчаявшийся народ был согнан в одну кучу: мужчины с опущенными головами, дети, цепляющиеся за женские юбки. Некоторые из всадников спешились, чтобы порыться в фургонах; тюки и коробки и то, что было похоже на одежду, уже украсили собой снег. Вероятно они искали деньги или выпивку - хотя и остальные ценные вещи, которые можно было найти, тоже попадут в чьи-то карманы. Скоро они перережут народ, или просто отнимут фургоны. Фургоны и лошади всегда полезны для армии, а специфические правила этой очень специфической андорской гражданской войны, кажется, не давали защиты тем, кто оказался в не том месте в не то время. Но тут распахнулись городские ворота, и едва щель стала достаточно широкой, сквозь нее из двадцатифутовой арки галопом выскочили уланы в красных кафтанах и понеслись вниз между длинными, пустыми рыночными рядами. Солнечный свет засверкал на наконечниках копий, нагрудниках и шлемах. Это вышла Гвардия Королевы. Достаточно много. Башир вернулся к изучению фургонов.
Очевидно офицер под флагом с медведем, если это был медведь, уже все посчитал. Пятьдесят против двухсот очень слабые шансы на победу из-за нескольких фургонов. Спешившиеся всадники уже вернулись в седла, и едва Башир вернулся к их изучению, вся группа уже мчалась на север, синий-белый флаг слегка отстал от общей группы. Большая часть людей толпилась возле дороги, глядя в след убегающих солдат, ему было понятно их замешательство, словно он видел их лица, но некоторые немедленно помчалось собирать свои разбросанные вещи и складывать их назад в фургоны.
Гвардейцы собрались вокруг фургонов несколько минут спустя и быстро положили этому конец. Они быстро стали сгонять людей к фургонам. Некоторые все еще пытались проскочить мимо них за какой-то дорогой для них вещью, а один мужчина принялся махать руками и протестовать перед одним из Гвардейцев, очевидно офицером с белыми перьями на шлеме и с красным шарфом поперек груди. Но офицер наклонился в седле и треснул наотмашь протестующего по лицу. Парень камнем грохнулся на спину, и, застыв на мгновение, все, кто еще не забрался в фургоны, опрометью понеслись к ним. Кроме пары мужчин, которые задержались, чтобы подобрать упавшего товарища за руки и ноги, и быстро его понесли, словно он был тюком с тряпками. Женщина из последнего в колонне фургона уже стегала лошадь, чтобы повернуть его назад к городу.
Башир опустил трубу, чтобы посмотреть на лагерь, и поднес его поближе к глазу чтобы лучше видеть. Солдаты все еще ковыряли землю лопатами и мотыгами, а другие, разгружая фургоны, таскали мешки и бочки. Знать и офицеры следили за их работой. Все были спокойны как коровы на пастбище. Наконец, кто-то заметил происходящее между ними и городом, затем еще один и еще, а один всадник явно принялся выкрикивать распоряжения. Знамя с медведем только что въехало в лагерь.
Зажав трубу подмышкой, Башир нахмурился. У них не было никакой охраны на холмах вокруг, чтобы предупредить их об опасности, за пределами их лагеря. Их вера в то, что никто не собирается начинать битву, глупа. Если другие лагеря так же небрежны, и если никто не исправит эту ошибку, это может оказаться полезным. Он раздраженно пыхтел сквозь усы. Если бы он собирался разобраться с осаждающими.
Новый взгляд в сторону фургонов показал ему, что они на полпути к Тарвалонским Воротам с эскортом Гвардейцев. Возницы настегивали свои упряжки, словно преследователи дышали им в спину. Или, возможно, только офицер, который за чем-то махал мечом над головой.
«Не будет сегодня никакого танца», - сказал он.
«Тогда я найду как с пользой потратить день, чем наблюдать как мокроземцы роют норы», - ответил Бейл. - «Пусть ты всегда обретешь воду и тень, Даврам Башир».
«В настоящее время я предпочитаю сухие ноги и теплый камин», - пробормотал в ответ Башир, не подумав, но сразу об этом пожалел. Наступи на обычай этого парня и он убьет тебя не задумываясь, а Айил весьма привержены обычаям и кроме того странные.
Но Бейл закинул назад голову и рассмеялся.
«Мокроземцы все переворачивают с ног на голову, Даврам Башир», - Странные жест его правой руки обращенный другим Айил поднял их на ноги, и они помчались в восточном направлении широким легким бегом. Снег, кажется, не доставлял для них неудобства.
Задвинув трубу в кожаный чехол, висящий у луки седла Быстрого, Башир поднялся в седло и направил гнедого на запад. Его собственный эскорт ждал его с обратной стороны холма, и они пристроились позади него с едва слышным скрипом кожи и без звона не подвязанного металла. Их было меньше чем в эскорте Бейла, но все они были крепкими парнями из его поместья в Тайре, и он много раз водил их в Запустение, прежде чем повел их на юг. У каждого была своя сторона света для наблюдения: вперед или назад, левый и правый край, верх и низ. Их головы постоянно вертелись. Он только надеялся, что они не пропустят движения. Лес здесь был редок, все ветки были голыми за исключением редких дубов, кожелистников, сосен и елок, но заснеженная земля была в таких холмах, что сотня солдат могла стоять в пятидесяти шагах от вас и легко оставаться невидимыми. Не то, чтобы он ожидал чего-либо подобного, но то, что вас убило всегда было, то чего вы никогда не ожидали. Подсознательно он ослабил меч в ножнах. Нужно просто ждать неожиданного.
Командовал эскортом Тумад, поскольку Башир большую часть времени не знал чем еще занять молодого лейтенанта. Он мыслил ясно и мог видеть не только то, что было перед носом. Он был создан для командования, если проживет достаточно долго. Высокий парень, чуточку ниже Бейла, сегодня на его лице, подобно второму носу, повисло неудовлетворение.
«Что тебя беспокоит, Тумад?»
«Айил был прав, милорд», - Тумад сердито дернул себя за густую черную бороду. - «Эти андорцы плюют нам под ноги. Мне не нравится убегать, когда кто-то треплет меня за ухо», - Он был еще очень молод.
«Ты видимо скучаешь? » - рассмеялся Башир. - «Тебе нужно больше впечатлений? Тенобия - всего в пятидесяти лигах к северу от нас, и если можно доверять слухам, она притащила Этаниэллу Кандорскую, Пэйтара Арафэльского и даже Изар Шайнарский с ней. В наших поисках, сюда прибывают все силы Пограничных королевств, Тумад. Тем андорцам, что сидят в Муранди не нравится, что мы сидим в Андоре, и, как я слышал, если армия Айз Седай, с которой они столкнулись, еще не растерла их в пыль, в наших поисках они тоже могут прибыть сюда. А может, рано или поздно, и Айз Седай прибудут вслед за ними. Мы пошли за Возрожденным Драконом, и я не думаю, что хотя бы одна сестра это позабудет. А кроме них, есть Шончан, Тумад. Ты действительно думаешь, что мы видели их в последний раз? Они снова полезут к нам, или мы должны будем отправиться к ним. Либо так, либо по другому. Вы молодые не узнаете неприятности, даже когда они ползают по вашим усам!»
Тихие смешки пронеслись среди мужчин за спиной, мужчин таких же опытных как сам Башир, и даже Тумад смеясь сквозь бороду показал белые зубы. Они все были прежде на войне, но никогда на столь странной как эта. Оглядываясь вокруг, Башир наблюдал за дорогой сквозь деревья, но только с половиной внимания. Если говорить на чистоту, Тенобия действительно его волновала. Только Свет знает, почему Изар и другие вместе решили бросить Запустение, и еще меньше, почему они сняли так много солдат, сколько по слухам, они привели на юг. Даже если слухи поделить пополам. Несомненно, у них были свои причины, которые они считали правильными и вескими, и несомненно, Тенобия их разделяла. Но он ее знал. Он учил ее ездить верхом, наблюдал, как она росла, преподнес ей Сломанную Корону, когда она заняла трон. Она была хорошим правителем, не слишком властная, не слишком легкомысленная, умная, если не всегда мудрая, храбрая, но не безрассудная, но сказать «импульсивная» было слишком мало, чтобы ее правильно описать. Несколько раз было бы мало даже слова "горячая". И он был почти уверен, почти на все сто, что у нее имелась собственную цель помимо общей с другими, чтобы его отыскать. Голова Даврама Башира. И если это так, она вряд ли успокоится, отправив его еще раз в ссылку, если зашла настолько далеко. Чем дольше Тенобия несет кость в зубах, тем тяжелее будет убедить ее бросить. Это была явная проблема. Она должна быть в Салдэйе, охранять Границу Запустения, но и он тоже должен быть там. Она могла дважды, по крайней мере, обвинить его в измене за то, что он сделал, начиная с прибытия на юг, но он по прежнему не видел другого способа решить проблему. Восстание - Тенобия могла свободно назвать это и так, на свой выбор - случай с восстанием было бы ужасно рассматривать. Ему хотелось бы, чтобы его голова подольше твердо держалась на шее. Явная и щекотливая проблема.
Лагерь восьми тысяч легкой конницы, которую он сохранил после походов против Иллиана и Шончан, занимал больше места, чем лагерь на тарвалонской дороге, но нельзя было сказать, что он был растянут. Коновязи стояли ровными рядами, с кузнецами с каждой стороны, протянувшись между одинаково строгими рядами больших серых или белых палаток, хотя теперь на многих из них было много заплат. После сигнала трубы каждый был готов вскочить в седло и начать сражаться на счет пятьдесят, и его капралы, которых он когда-то назначил, следили, чтобы все укладывались в этот счет и не дольше. Даже палатки маркитантов и их фургоны, стоявшие в ста шагах к югу от прочих, были более организованными, чем лагерь осаждающих, словно они следовали примеру салдэйцев. По крайней мере, некоторые.
Поскольку он со своим эскортом подъезжал, солдаты в лагере забегали возле лошадей, будто сигнал уже раздался. Некоторые обнажили мечи. Голоса были обращены к нему, но при виде большой толпы мужчин и женщин, главным образом женщин, собравшихся в центре лагеря, он почувствовал внезапный холод внутри. Он пришпорил коня, и Быстрый в галопе прыгнул вперед. Он не знал, последовал ли кто-нибудь за ним или нет. Он не слышал ничего, кроме крови стучащей в ушах, не видел ничего, кроме толпы перед его собственной остроконечной палатки. Палатки, которую делил с Дейрой.
Добравшись до толпы он не стал осаживать коня, только оттолкнулся от седла и продолжил бег по земле. Он слышал, что люди говорили, не понимая, о чем они говорят. Они расступились перед ним, открыв проход к палатке, не дожидаясь когда он их сметет с дорогу.
Только возле полога палатки он притормозил. Палатка, достаточно просторная для размещения двадцати солдат, была переполнена женщинами, женами лордов и офицеров, но его глаза быстро нашли собственную жену Дейру, сидящую на складном стуле посереди ковров, что служили полом, и холод исчез. Он знал, что она однажды умрет - они оба умрут - но единственная вещь, которой он боялся, остаться жить без нее. В этот момент он понял, что некоторые из женщин помогали ей снять платье, обнажив ее торс. Еще одна прижимала свернутую ткань к левой руке Дейры, и ткань становилась красной, кровь бежала по руке сквозь ткань и капала с ее пальцев в чашу на ковре. В чаше уже набралось значительное количество темной крови.
Она увидела его в тот же самый момент, и на слишком бледном лице засверкали ее глаза.
«Вот что бывает, когда нанимаешь на работу иноземцев, муж», - она сказала свирепо, потрясая в его сторону длинным кинжалом, зажатым в правой руке. Она была высокой как большинство мужчин, даже на несколько дюймов выше его, и красивая. Ее лицо обрамляли черные как крыло ворона волосы с белыми прядями. У нее был командный голос, который становился властным, когда она была сердита. Даже если она едва могла сидеть прямо. Большинство женщин были бы смущены, оказавшись голой по пояс перед таким числом народа, рядом с собственным мужем. Но не Дейра. - «Если бы ты не мчался всегда, словно ветер, мы могли бы вызвать несколько хороших слуг из наших собственных поместий, чтобы выполнять необходимую работу».
«Поспорила со слугами, Дейра?» - сказал он, нахмурясь. - «Вот уж никогда не думал, что ты начнешь пырять их ножом». - Несколько женщин ответили ему прохладными, косыми взглядами. Не каждый муж с женой общались с друг другом таким образом, как он и Дейра. Некоторые считали их странной парой, с тех пор как они стали реже кричать.
Дейра нахмурилась в его сторону, затем коротко хмыкнула, от нечаянного смеха.
«Я начну сначала Даврам. И пойду медленно, так чтобы ты смог понять», - добавила она с маленькой улыбкой, делая паузу, чтобы поблагодарить женщин, которые забинтовали белым льняным куском материи ее обнаженный торс. - «Я вернулась из моей прогулки и нашла двух странных мужчин, роющихся в нашей палатке. Они, естественно, вынули кинжалы. Я ударила одного из них стулом, и нанесла удар другому.» - Поморщившись она указала на руку. - «Не достаточно ловко, поскольку он сумел дотянуться до меня. Тогда вошли Завайон и другие, и эта парочка сбежала через разрез, который они сделали в стене палатки».
Несколько женщин мрачно кивнули, и схватились за рукояти кинжалов, которые они носили на поясе. Дейра мрачно продолжила, - «я приказала им начать преследование, но они настояли на том, чтобы осмотреть мою царапину». - Руки были сняты с кинжалов, и лица покраснели, хотя ни одна не выглядела сколько-нибудь стыдящейся своего неповиновения. Они были в щекотливом положении. Дейра была их леди, поскольку он был их лордом, но даже, если она называла это царапиной, то, возможно, могла истечь кровью, если бы они ее оставили, преследуя воров. - «Все равно,» - продолжала она, - «я приказала искать. Их будет не трудно найти. У одного на голове шишка, а другой в крови.» - Она коротко, удовлетворенно поклонилась.
Завайон, жилистая, рыжеволосая Леди Гахор, держался иглу с вдетой ниткой.
«Если у вас не проснулся интерес к вышивке, милорд,» - сказала она холодно, - «могу я просить, чтобы вы отошли?»
Башир согласился, слегка наклонив голову. Дейра никогда любила, когда он смотрит, как ее зашивают. И ему никогда не нравилось наблюдать то, как ее зашивали.
Снаружи он задержался, чтобы громким голосом объявить, что его леди жена чувствует себя хорошо, в данное время ей оказывают помощь, и что все должны вернуться к своим делам. Мужчины ушли, с пожеланиями здоровья леди Дейре, но ни одна из женщин даже не пошевелилась. Он не стал их прогонять. Они останутся, независимо от того, что он сказал, пока не появится сама Дейра. Мудрый мужчина всегда старается избегать битв, которые он не только проиграет, но и будет выглядеть глупцом.
Тумад ждал на краю толпы, и он спешился возле Башира, который шел с силой сжатыми за спиной руками. Он ждал этого, или чего-то подобного, в течение долгого времени, но он уже почти решил, что этого не случится. И он не ожидал, что из-за этого Дейра будет на волосок от гибели.
«Эти двое были найдены, милорд», - сказал Тумад. - «По крайней мере, они подходят под описание, которое дала Леди Дейра.» - голова Башира резко повернулась, отразив на его лице жажду убийства, и мужчина быстро добавил, - «Они были уже мертвы, милорд, за пределами лагеря. Каждый получил по удару узким кинжалом.» - Он показал пальцем на основание своего черепа позади уха. - «Должно быть убийц больше чем один, если конечно он не был также быстр как гадюка».
Башир кивнул. Цена неудачи смерть. Двое искали, а сколько их убивало, чтобы заставить замолчать? Сколько осталось, и когда они попробуют снова? Хуже всего, он не знает кто стоит за этим? Белая Башня? Отрекшиеся? Кажется, решение само его нашло.
Никого кроме Тумада не было рядом, чтобы его услышать, но он все равно говорил тихо и осторожно выбирал слова. Иногда, ценой небрежности тоже была смерть.
«Ты знаешь, где найти мужчину, который прибыл ко мне вчера? Найдите его, и скажите ему, что я согласен, но нас будет несколько больше, чем мы договаривались».

***

Легкие перья снега, падающего на Кайриэн, только слегка приглушали свет утреннего солнца, немного смягчая его яркость. Из высокого узкого окна во Дворце Солнца, с толстым стеклом, хорошо защищающим от холода, Самитсу могла ясно видеть деревянные леса, установленные вокруг разрушенной части дворца, выбитые блоки темного камня все еще были заполнены кучами щебня, а ступенчатые башни резко обрывались по сравнению с остальной частью дворца. Одной из них, Башни Утреннего Солнца, просто больше не было. Несколько из легендарных "недостроенных" городских башен прорисовывались сквозь летящие белые хлопья, огромные квадратные шпили с огромными опорами, куда выше дворца, несмотря на то, что он располагался на самом высоком холме в городе. Они стояли в своих лесах, все еще не полностью восстановленные даже спустя двадцать лет после того, как Айил их сожгли. Еще двадцать выглядели почти доделанными. Конечно, по такой погоде на лесах не было рабочих, карабкающихся по доскам. Ей бы хотелось, чтобы ей снег мог тоже дать отсрочку.
Когда Кадсуане уехала на прошлой неделе, оставляя ее старшей, ее задача казалась ясной. Удостоверится, что Кайриэн горшок не начнет кипеть снова. В то время это казалось простой задачей, хотя она и редко баловалась политикой, чтобы о ней говорить. Только один из благородных лордов собрал под рукой значительные силы, и Добрэйн был союзником, который, казалось, хотел сохранить все в спокойствии. Естественно, он принял это глупое назначение «Стюартом Дракона Возрожденного в Кайриэне». Мальчик еще назначил "Стюартом Тира" мужчину, который бунтовал против него всего месяц назад! Если он натворил столько же и в Иллиане... Это кажется слишком реальным. Эти назначения принесли бы одни только бесконечные неприятности Сестрам, если бы все не было сделано заранее. Мальчик доставлял одни неприятности! Пока Добрэйн, кажется, использовал свой новый пост только для того, чтобы управлять городом. И спокойно сплачивать людей в поддержку прав Илэйн Траканд на Трон Солнца, если она когда-либо о них заявляла. Самитсу была довольна, что об этом не надо думать ей - беспокоиться о том, кто займет Трон Солнца. Она вообще не очень беспокоилась о кайриэнцах.
Падающий снег за окном кружился в порывах ветра, словно белый калейдоскоп. Так... успокаивающе. Прежде она когда-либо ценила спокойствие? Она, конечно, не смогла бы этого припомнить, даже если бы захотела.
Ни возможность занятия Илэйн Траканд трона в будущем, ни новый титул Добрэйна не заставил никого так испугаться, как смешные, просто смехотворные, слухи о том, что мальчик отправился в Тар Валон, чтобы подчиниться Элайда, хотя она и не делала ничего, чтобы их подавить. Эта история полушепотом передавалась от лорда до последнего конюха, что было очень хорошо и помогало поддерживать мир. Игра Домов наконец-то приостановилась. Это было хорошо, по сравнению с тем, как обычно велись дела в Кайриэне. Айил, приходившие город из своего огромного лагеря в нескольких милях к востоку, очень помогали - ненавистью народа легко управлять. Все знали, что они следовали за Драконом Возрожденным, и никто не хотел рискнуть оказаться с неправильной стороны от тысяч копий айильцев. Юный ал'Тор более полезен своим отсутствием, чем присутствием. Слухи с запада об айильцах, совершающих набеги, грабежи, поджоги, убивающих всех без разбора, которые приносили торговцы, давали людям еще одну причину быть осторожными с теми, что под боком.
В целом, казалось, что нет ничего способного вытащить Кайриэн из его болота, кроме случайной уличной ссоры между слобожанами и горожанами, которые считали шумных, ярко одетых слобожан такими же чужаками как Айил, но более безобидными. Чердаки были переполнены людьми, спящими везде, где они могли найти убежище от холода. Но все же запасов продовольствия было более чем достаточно, если даже не в избытке, а торговля шла даже лучше, чем обычно в зимнее время. В целом, она должна была бы чувствовать себя довольной, она выполняла все инструкции Кадсуане так, как хотела Зеленая. За исключением того, что Кадсуане ожидала бы большего. Она всегда ожидала большего.
«Ты слушаешь меня, Самитсу?»
Вздохнув, Самитсу отвернулась от созерцания вида за окном, изо всех сил стараясь не трогать свою желтую юбку. Сделанные в Джаканде серебряные колокольчики в волосах слабо звякнули, но сегодня их звук был не в состоянии ее успокоить. Даже в лучшие времена она не чувствовала себя комфортно во дворце, хотя пылающий огонь в широком мраморном камине давал достаточно тепла, и на кровати в соседней комнате отличная пуховая перина и подушки на гусином пере. Все три ее комнаты были слишком декорированы по кайриэнской моде, белый гипс потолка разбит на квадраты, широкие карнизы сильно позолочены, а деревянные стенные панели заполированы до блеска, но все равно оставались слишком темными. Мебель была очень темной и массивной, украшенной тонкими золотыми листиками и инкрустирована повторяющимися вставками из кости. Тайренский ковер в цветочек в этой комнате по сравнению со всем остальным сильно бросался в глаза, и, казалось, подчеркивал строгость обстановки. В последнее время, все вокруг казалось слишком похоже на клетку.
Что действительно ее беспокоило, так это женщина, стоящая сейчас посереди ковра, уперев кулаки в бедра. Ее волосы свободно вились по плечам, подбородок воинственно задран вверх, взгляд узких синих глаз очень хмурый. Сашалле, конечно, носила на правой руке кольцо Великого Змея, но вдобавок еще и ожерелье с браслетом айильской работы, огромные бусинки серебра и замысловатые узоры из кости, слишком безвкусные по сравнению с ее платьем из коричневой шерсти с высоким воротом, которое было простым, элегантным и хорошо сшитым. Работа была не грубой, но... слишком броской, и едва ли такое стала бы носить Сестра. Странность выбора украшений могла быть ключом слишком ко многим вещам, если Самитсу когда-нибудь сможет их разглядеть за этим украшением. Хранительницы Мудрости, особенно Сорилея, смотрели на нее, словно она была столь глупой, что приметь все как есть, не выясняя причин, и не попытается найти ответы. Они делают так слишком часто. И особенно Сорилея. Самитсу не привыкла считать себя глупой, и ей страшно не нравилось, когда другие пытаются это делать.
Уже не впервые, она обнаружила, как трудно встречать пристальный взгляд другой Сестры. Сашалле была главной причиной, из-за которой удовлетворение от состояния дел постоянно от нее ускользало, независимо от того, насколько хорошо все шло. Что еще больше раздражало, Сашалле была Красной, но, несмотря на цвет своей Айя, она принесла клятву молодому ал'Тору. Как Айз Седай могла поклясться на верность любому мужчине, да еще тому, кто мог направлять? Возможно Верин была права о та'верен, меняющем мир. Самитсу не могла придумать других причин для тридцати одной Сестры, пять из них была Красными, чтобы принести подобную присягу.
«К Леди Айлил приходили лорды и леди, которые представляют большинство Дома Риатина» - ответила она терпеливее, чем чувствовала. - «Они хотят, чтобы она заняла место Главы Дома, и ей требуется одобрение Белой Башни. Одобрение Айз Седай, по крайней мере». - Чтобы как-то избежать состязания взглядов - и вероятно проигрывая их - она пошла к столу из черного дерева, где серебряный кувшин, стоящий на серебряном подносе с золотой насечкой, все еще испускал слабый аромат специй. Кубок с теплым вином помог обеспечить ее слабым оправданием за потерянный контакт глаз. Нужда оправдываться перед собой заставила ее поставить кувшин на поднос с резким стуком. Она избегала слишком часто смотреть на Сашалле. Даже сейчас она сообразила, что смотрела на женщину искоса. К собственному расстройству, она совсем не могла заставить себя полностью повернуться, чтобы встретить ее взгляд.
«Скажи ей нет, Сашалле. Ее брат, когда его видели в последний раз, был все еще жив, а у Башни есть и другие дела, вместо того, чтобы разбираться с восстанием против Возрожденного Дракона. Особенно теперь». - В ее памяти возник Торам Риатин, убегающий в странный туман, который мог менять форму и убивать, туман, который не брала Единая Сила. В тот день Тень пришла к стенам Кайриэна. Голос Самитсу напрягся от усилий сдержать дрожь. Не от страха, от гнева. Это случилось в тот день, когда она не справилась с Исцелением юного ал'Тора. Она терпеть не могла неудачи, и испытывала крайне неприятное чувство, когда о них вспоминала. И ей не нужно оправдываться. - «Большинство сторонников Риатина побеждены. Но те, кто все еще связан с Торамом, выступят против нее. С оружием, если будет необходимо, и в любом случае, поддерживая переворот в великом Доме нельзя сохранить мир. Сейчас в Кайриэне сохраняется сомнительный баланс, Сашалле, но это все же баланс, и мы не должны его разрушать». - Она смогла заставить себя резко замолчать, прежде чем она бы добавила, что Кадсуане тоже рассердилась бы, если они так поступят. Едва ли это добавило ей уважения в глазах Сашалле.
«Переворот все равно будет, поспособствуем мы этому или нет», - твердо сказала другая Сестра. Ее хмурый взгляд исчез, едва Самитсу показала, что слушала, хотя губы все еще были недовольно сжаты. Возможно, это было просто упрямство, а не война с ней, но едва ли это имело значение. Женщина не вдавалась в дискуссии и не пыталась ее переубедить, просто заявляла о собственном мнении. И что больше всего раздражало, делала это в виде большого одолжения. - «Дракон Возрожденный - глашатай переворотов и изменений, Самитсу. Предсказанный глашатай. А если бы его не было, этот город все еще Кайриэн. Ты считаешь, что они действительно перестали играть в Даэс Дей'мар? Поверхность воды может быть спокойной, но рыбы никогда не перестают плавать».
Красная, агитирующая за Возрожденного Дракона, словно какой-нибудь уличный демагог на площади! Свет!
«А если ты не права?» - Самитсу выдавила из себя слова против собственной воли. Сашалле - чтоб ей сгореть! - сохраняла полное спокойствие.
«Айлил отказалась от любых притязаний на Трон Солнца в пользу Илэйн Траканд, чего желал Возрожденный Дракон, и она готова дать ему вассальную клятву верности, если я попрошу. Торам вел свою армию против Ранда ал'Тора. Я говорю, что изменение стоит усилий, а шансы дают возможность, и я ей так и скажу ».
Колокольчики в волосах Самитсу зазвенели от резкого движения головой, и она едва сумела удержаться от нового косого взгляда. Восемнадцать из Сестер, Принявших Дракона, все еще оставались в Кайриэне. Кадсуане увела нескольких с собой, затем послала Аланну, чтобы взять еще - и все оставшиеся стояли выше чем Сашалле, но Хранительницы Мудрости старались держать их подальше от нее. В принципе, она не одобряла этого - Айз Седай не могут быть учениками кого бы то ни было! Это было возмутительно! - но на практике, это действительно облегчало ее работу. Они не вмешивались или не имели возможности, жалуясь, что Хранительницы Мудрости управляют их жизнями и следят за ними каждую минуту. К сожалению, по некоторым причинам она не могла учиться, Хранительницы Мудрости смотрели по-другому на Сашалле и двух других Сестер, которые были усмирены у Колодцев Дюмай. Усмирены. При мысли об этом она чувствовала слабую дрожь, но только слабую. И было бы лучше, если она когда-нибудь сумеет узнать, как Дамер Флинн Исцелил то, что невозможно Исцелить. По крайней мере, кто-то может Исцелять усмиренных, даже если это мужчина. Мужчина, способный направлять. Свет, вчерашний ужас сегодня превращается в обычное беспокойство, едва вы немного привыкаете.
Она была уверена, что Кадсуане перед уходом уладит все вопросы с Хранительницами Мудрости, поскольку она понимала различия между Сашалле, Иргэйн и Ронайллой. По крайней мере, она думала, что была уверена. Не в первый раз ее втянули в один из проектов легендарной Зеленой. Кадсуане могла быть хитрее любой Голубой - интрига вплетена внутрь интриги и обернута хитростью, оставляя ее в тени за спиной других. Некоторые интриги были спланированы потерпеть неудачу, чтобы помочь другим преуспеть, и только Кадсуане знала, какие были какими. Не утешительная мысль. В любом случае, те три Сестры были свободны оставаться или идти, куда они желали, и делать то, что желали. И конечно они не чувствовали надобности придерживаться наставлений, оставленных Кадсуане, или следовать за Сестрой, которую она оставила старшей. Их вела и сдерживала только безумная присяга ал'Тору.
Самитсу никогда в жизни не чувствовала себя слабой или неэффективной кроме случая, когда ее Талант подвел ее, но сейчас она больше всего на свете желала, чтобы Кадсуане вернулась и избавила ее от решения всех вопросов. Несколько слов, нашептанных в ухо Айлил, конечно, подавили бы любое желание леди претендовать на должность Главы Дома, но все же это ни к чему не приведет, если она не найдет какой-то способ отклонить Сашалле от ее цели. Не имеет значения, что Айлил боится что ее глупые тайны узнают даже за границей, несогласованность в том, что Айз Седай ей говорят, может вполне заставить ее решить, что лучше попробовать скрыться в своем поместье, и не рисковать оскорбить Сестру, в любом случае, чтобы она не сделала. Кадсуане очень бы расстроилась, потеряв Айлил. Сама Самитсу бы тоже расстроилась. Айлил была тайной дверцей в мир заговоров, назревающих среди знати, мера, по которой легко измерить интриги, были ли они все еще мелкими и их вероятность принести волнение. Проклятая Красная знала это. И едва Сашалле даст Айлил такое разрешение, то это к ней она прибежит со своими новостями, а не к Самитсу Тамагова.
Пока Самитсу колебалась не находя решения, дверь в коридор открылась, пропуская бледную строгую кайриэнку, ниже обеих Айз Седай на целую ладонь. Ее седые волосы были зачесаны в толстый узел на затылке, и она носила простое серое платье почти черного цвета, совсем без украшений, вид современной ливреи слуг Дворца Солнца. Слуги, конечно, никогда не стучались и не спрашивали разрешения войти, но Коргэйд Марендевин была не просто какой-то служанкой; тяжелая серебристая связка длинных ключей на поясе была своего рода офицерской лентой. Кто бы ни правил Кайриэном, Хранитель Ключей правил Дворцом Солнца простой и естественный факт, и в появлении Коргэйд не было и следа подобострастия. Она сделала минимальный реверанс, ровно на полпути между Самитсу и Сашалле.
«Меня попросили сообщать обо всем необычном», - сказала она, не обращаясь ни к кому конкретно в воздух, хотя просила ее об этом Самитсу. Вероятно, она узнала о борьбе за власть между ними, едва они узнали об этом сами. Немногое во Дворце случалось без ее ведома. - «Мне сказали, что на кухне Огир. Он и еще молодой человек, узнавали о работе в качестве каменщиков, но я никогда не слышала о каменщиках Огир, работающих вместе с людьми. И стеддинг Тсофу не присылал сообщений ни о каких каменщиках, свободных в ближайшее время, когда мы спрашивали их после... инцидента». - Пауза была едва заметна, и выражение лица не изменялось, но половина сплетен о нападении на Дворец Солнца винила в этом ал'Тора, другая Айз Седай. Несколько сплетен упоминали Отрекшихся, но только в связи с ал'Тором или с Айз Седай.
Задумавшись, сжав губы, Самитсу отбросила проклятую путаницу, в которую кайриэнцы превращали все, к чему бы они ни прикоснулись. Опровержения о причастности Айз Седай не сделали бы ничего хорошего. Три Клятвы не могут помочь в городе, где простые «да» или «нет» могли привести к шести противоречивым слухам. Но Огир... На дворцовую кухню вряд ли пустят случайных прохожих, а повара наверняка дадут Огир горячий обед, только чтобы поближе его рассмотреть. Огир сейчас был даже более необычен, чем всегда - в прошлом году или до этого. Время от времени еще встречались немногие, но всегда странствующие со скоростью, присущей только Огир, и редко задерживающихся на одном месте дольше, чем необходимо для сна. Они очень редко путешествовали вместе с людьми, однако, работали с людьми еще реже. Это сочетание вызывало у нее подозрение. Надеясь вытащить его наружу, она было открыла рот, чтобы задать несколько вопросов.
«Спасибо, Коргэйд», - сказала Сашалле с улыбкой. - «Вы очень помогли. Не оставите ли вы нас теперь наедине?» - Быть резкой с Хранительницей Ключей было хорошим способом остаться с грязным постельным бельем, холодным обедом, полным ночным горшком и с опаздывающими сообщениями. Тысячей раздражающих случайностей, которые могли превратить жизнь в страдание и заставить вас самих убирать грязь, пытаясь справиться с чем-нибудь вообще, но все же простая улыбка, спрятала бы жало в ее словах, обращенных к Коргэйд. Седовласая женщина слегка наклонила голову в знак согласия и снова сделала небольшой реверанс. На сей раз, очевидно, предназначавшийся Сашалле.
Едва за ней закрылась дверь, как Самитсу с силой грохнула серебряным кубком о поднос, так что теплое вино облило ее запястье и обернулась к Красной Сестре. Она была на краю потери контроля над Айлил, а теперь еще, кажется, и Дворец Солнца ускользает сквозь пальцы! Скорее у Коргэйд вырастут крылья и она полетит, чем сохранит в секрете то, что она только что здесь видела, и независимо от того, что она расскажет, новость полыхнет по дворцу со скоростью лесного пожара и заразит каждого слугу сверху донизу, до последнего конюха, подчищающего за лошадьми. Этот заключительный реверанс весьма ясно показал о чем она думала. Свет, как она ненавидит Кайриэн! Обычаи вежливого обращения между Сестрами была очень древними, но Сашалле не обладала достаточным авторитетом, чтобы заставить Самитсу сдерживать язык перед лицом этих бедствий, и она собиралась в грубой форме поставить ее на место.
Хмуро глядя на другую женщину, она увидела лицо Сашалле - действительно увидела, возможно впервые - и внезапно она осознала, почему оно ее так беспокоило, возможно даже она нашла ответ, почему ей было трудно прямо смотреть на Красную сестру. Ее лицо больше не было лицо Айз Седай, вне времени и возраста. Большинство людей могли бы сомневаться, но для другой Сестры было видно с первого взгляда. Возможно, еще оставались какие-то следы, которые заставляли Сашалле казаться более симпатичной, чем она была. В действительности, но каждый бы дал ей гораздо меньше лет, чем ей было на самом деле. Осознание этого факта приморозила язык Самитсу к небу.
Все, что было известно об усмиренных женщинах, было немного больше чем просто слухи. Они убегали и скрывались от других Сестер и, рано или поздно, они умирали. Обычно, рано, чем поздно. Потеря саидар была очень большим потрясением, чем большинство из них могло переносить долгое время. Более или мене - это было то немногое, что она знала, никто очень долгое время не пытался узнать больше. Редко осознаваемый страх в самом темном уголке сознания каждой Сестры, что такая же судьба в случае неосторожности могла с неизбежностью постичь и ее, препятствовало любому желанию узнать больше. Даже Айз Седай закрывали на что-то глаза, когда они не хотели этого видеть. Всегда были слухи, почти всегда бессмысленные и неопределенные. О них никогда не возможно припомнить, где вы их услышали впервые, неясный шепот, что всегда бывает вокруг. Тот слух, что Самитсу только что наполовину припомнила, рассказывал, что женщина, которая была усмирена становилась снова молодой, если осталась жива. До настоящего времени, это всегда казалось смехотворным. Восстановление способности направлять не все вернуло Сашалле. Теперь ей придется работать с Силой в течение многих лет, чтобы снова приобрести лицо, которое ясно скажет любой сестре, что перед ней настоящая Айз Седай. Или ... это тоже восстановится? Изменение облика Айз Седай казалось неотвратимым, словно нанесенный на карту рельеф. И если ее лицо изменилось, что еще вместе с ним могло в ней измениться? Самитсу затрясло сильнее, чем при мысли об усмирении. Возможно, что это было одной из причин ее затруднений в попытках узнать способ Исцеления Дамера.
Теребящая айильское ожерелье, Сашалле кажется не понимала, что у Самитсу был повод обидеться на ее поведение, не заметила она и то, что Самитсу ее изучала.
«Это может быть пустышкой, и не стоить нашего внимания», - сказала она, - «но Коргэйд только сообщила о том, что слышала. Если мы хотим что-нибудь узнать, то мы должны увидеть все своими глазами» - замолчав, она подобрала юбки и бросилась из комнаты, оставляя Самитсу только выбирать последовать или остаться. Это было невыносимо! Но оставаться было бы непростительно.
Сашалле была не выше нее, но ей пришлось поспешить, чтобы не отставать, поскольку Красная стремительно мчалась по широким, прямым коридорам. Вопрос о лидерстве был снят, поскольку она выбрала бежать следом. Она про себя тихо бесилась, сдерживая зубовный скрежет. Препирательство с другой Сестрой на публике было в лучшем случае неправильно. В худшем, без сомнения, бесполезно. Это только углубило бы пропасть, в которую она катилась. Она почувствовала очень большое желание пнуть кого-нибудь.
Лампы на стенах давали достаточно света даже на самых темных участках, но в строгом кайреэнском стиле было мало цвета или художественных орнаментов, встречавшихся за пределами случайного гобелена с изображениям животных, сцен охоты или сражений. В нескольких нишах стояли золотые изделия либо фарфор Морского Народа, и в некоторых коридорах карнизы были украшены узором, но большая часть оставались не покрашенные. И это все. Кайриэнцы скрывали свое богатство от внешнего мира, также как и все остальное. Слуги, мужчины и женщины, снующие по залам словно усердные муравьи, носили ливреи угольного цвета, и только те, кто служили дворянам, благодаря своим разноцветным лентам Домов, вышитым на груди, казались яркими по сравнению с остальными. Один или даже двое даже носили кафтаны цветов их Дома, и посреди остальных казались иноземцами. Но взгляды всех были обращены куда-то себе под ноги и они едва приостанавливались, чтобы отдать быстрые поклоны или реверансы двум проходившим мимо сестрам. Дворец Солнца требовал бесчисленную армию слуг, и казалось, что этим утром все они разом вышли на работу и устремились по своим делам.
Знать, прогуливавшаяся по коридорам, тоже осторожно приносили свои знаки внимания проходящим Айз Седай, приветствуя их низкими голосами, далеко разносящимися по коридорам, с тщательно взвешенной иллюзией равенства и схожих взглядов на государственные дела. Они доказывали старую поговорку, что странные времена дают странных спутников. Старая вражда была забыта перед лицом новых опасностей. В одно мгновение. Здесь, двое или трое бледных кайриэнских лорда в темных шелковых кафтанах с тонкими цветными полосами поперек груди, некоторые с обритыми и напудренными лбами как всегда делали солдаты, прогуливались рядом с таким же числом темнокожих тайренцев, более рослых, в их ярких кафтанах с пышными полосатыми рукавами. Там, тайренская дворянка в аккуратной вышитой жемчугом шапочке, красивом парчовом платье и светлым отложным воротником шла под руку с низенькой кайриэнкой. Ее волосы были уложены в сложную прическу в виде башни, которая доходила почти до макушки ее компаньонки, серый шнур под ее подбородком и узкие полоски с цветами ее Дома, спускающиеся вниз по от груди до самого подола ее платья из темного шелка, были единственными украшениями. Все выглядели закадычными друзьями и доверяли друг другу. Некоторые союзы выглядели куда как странными по сравнению с другими. Множество женщин в последнее время стало носить иностранную одежду, очевидно никогда прежде задумываясь, как они притягивают мужские взгляды, и, заставив даже слуг бороться с собой чтобы не пялиться в их сторону. Брюки и кафтан, едва прикрывающий бедра, весьма не подходящая одежды для женщины, независимо от того сколько сил было вложено в украшение его драгоценными камнями или вышивку. Ожерелья с драгоценными камнями, браслеты и пряжки с брызгами разноцветных перьев только подчеркивали странность одежды. И туфли ярких цветов, с каблуками такой высоты, что добавляли почти ладонь к росту женщины, из-за которых казалось, что они готовы упасть при каждом неверном шаге.
"Скандально", - пробормотала Сашалле, уставившись на одну из таких пар и от неодобрения дернув за юбки.
«Скандально», - повторила Самитсу прежде, чем смогла остановиться, и с силой захлопнула рот так, что щелкнули зубы. Она должна следить за языком. Выражать согласие только, потому, что она согласилась, было плохой привычкой, которой можно потакать при общении с Сашалле.
Тем не менее, она не смогла сдержаться от неодобрительного оглядывания на пару. И удивления. Еще год назад, Алейн Чалиандред и Фионнда Аймариз вцепились бы друг другу в горло. Или скорее всего, наняли бы кого-нибудь перерезать горло противника. Но кто бы ожидал увидеть Бертома Сайган мирно гуляющего с Вейрамоном Саньяго, и никто из них не хватался за кинжалы на боку? Странные времена и странные спутники. Несомненно они играли в Игру Домов, постоянно лавируя в поисках каких-нибудь преимуществ, но видимо граница, которая казалось, была высечена на камне, теперь оказалась проведена всего лишь по воде. Очень странные времена.
Кухни были в самом нижнем этаже Дворца Солнца, в задней части здания, группа каменных зданий лучами расходящихся от центрального лишенного окон зала, полного железных печей и духовок из кирпича, каминов, выложенных из массивных камней. Температура была так высока, что любого бы заставила позабыть про снег снаружи, и даже о зиме. Обычно здесь вечно потные повара и поварята, одетые под белыми фартуками столь же мрачно, как и прочие слуги, носились по помещению в заботах о готовности обеда, готовили на длинных, посыпанных мукой, столах хлеб, а на покрытых мраморными столешницами столах разделывали птицу, которую затем насаживали на вертел очага. Сейчас картина была другая. Носились только истекающие слюной собаки, стараясь ухватить себе какую-нибудь косточку. Стояли корзины нечищеной и не нарезанной репы и моркови, от забытых кастрюль исходил сладкий и пряный запах. Даже поварята, мальчики и девочки, тайно отирающие свои лица о передники, стояли в сторонке от группы женщин, окруживших один из столов. Из дверного проема Самитсу могла разглядеть затылок Огир, возвышавшийся над толпой, где он сидел за столом. Даже сидя он был бы выше большинства стоящих мужчин, и при этом гораздо шире. Конечно, кайриэнцы все были низкорослые, и это ей помогло. Она нащупала руку Сашалле, и к ее удивлению, женщина "без возражений" остановилась, где была.
«... исчез, не оставив даже намека куда собрался?» - спрашивал Огир низким голосом похожим на землетрясение. Его длинные кисточки на ушах, которые топорщились сквозь длинные темные волосы, свисающие до высокого воротника, тревожно дернулись вперед и назад.
«О, перестаньте о нем говорить, Мастер Ледар», - ответил ему дрожащий голос женщины, хорошо отрепетированным ответом. - «Злой он был. Сломал, вот, половину дворца с помощью Единой Силы, да. От одного его вида кровь застывала в жилах. Он мог убить вас с одного только взгляда. Тысячи умерли от его собственной руки. Десятки тысяч! О, мне не нравится об этом говорить!»
«Для того, кто так сильно не любит кое о чем говорить, Элдрид Метин», - заметила резким тоном другая женщина, - «ты конечно говоришь немного». - Крепкая и весьма рослая для кайриэнки, почти как сама Самитсу, с несколькими прядями седых волос, сбегающих из-под простого белого льняного колпака, она, должно быть, была здесь главным поваром, потому что каждый, кого могла видеть Самитсу быстро кивнул, соглашаясь, и со смехом подтвердили, - «О, вы правы, Госпожа Белдейр», - самым льстивым образом. У слуг собственная иерархия, столь же строгая как в Башне.
«Но это действительно для нас не те вещи, чтобы сплетничать, Мастер Ледар», - продолжала рослая женщина. - «Это дело Айз Седай, а не ваше или мое. Расскажите нам побольше о Пограничных королевствах. Вы действительно видели троллоков?»
«Айз Седай», - где-то пробормотал мужчина. Скрытый толпой, стоявшей вокруг стола, он должен был тем самым спутником Ледара. Самитсу не видела среди поваров больше никаких мужчин. - «Скажите, вы действительно думаете, что они сделали этих мужчин, вы сказали Аша'манов, Стражами? И что слышно о том, который умер? Вы не сказали как это случилось».
«Почему? Это Дракон убил его», - пропищала Элдрид. - «А как еще Айз Седай подчинили бы подобных мужчин? О, они были ужасны, эти Аша'маны. Они могли превратить вас взглядом в камень. Вы сразу поймете, когда только увидите. Сразу же, знаете ли. У них ужасные горящие глаза».
«Замолкни, Элдрид», - твердо сказала Госпожа Белдейр. - «Возможно они были Аша'ман, а возможно и нет, Мастер Андерхилл. Возможно они стали Стражами, а возможно нет. Все, что я и остальные можем сказать - они были с ним», - ударение на последнем слове, ясно показывало, о ком она говорила. Элдрид могла конечно считать Ранда ал'Тора пугающим, но эта женщина не хотела даже называть его имя вслух, - «и вскоре после того, как он уехал, Айз Седай внезапно сказали им, что делать и они так и сделали. Конечно, любой дурак знает, надо делать то, что приказывают Айз Седай. В любом случае, эти парни все ушли. Почему вы так ими интересуетесь, Мастер Андерхилл? Это - андорское имя?»
Ледар закинул назад голову и засмеялся, громкий звук быстро заполнил комнату. Его уши яростно дергались. - «О, мы хотим знать все о местах, которые посещаем, Госпожа Белдейр. Пограничные королевства, вы говорили? Вы могли бы решить, что здесь холодно, но в Пограничных областях мы видели как деревья от холода раскалываются словно скорлупа ореха в огне. Вы видите льдины в реке, плывущие вниз по течению, но мы видели реки шириной с Алгуенью полностью подо льдом, по которым торговцы могут проехать с гружеными фургонами как по дороге, и мужчин, которые ловят рыбу сквозь отверстия, прорубленные во льду толщиной в целый спан. Ночью вспыхивают искры света в небе, которое, кажется, треснуло, достаточно яркие, чтобы потускнели сами звезды, и...»
Даже Госпожа Белдейр наклонилась к Огир, чтобы лучше слышать, но один из поварят, слишком маленький, чтобы что-то разглядеть поверх голов взрослых, оглянулся, и когда увидел Самитсу и Сашалле, его глаза стали квадратными. Его пристальный взгляд приклеился к ним, словно попал в ловушку, но одной рукой он дернул за рукав Госпожу Белдейр. В первый раз, она, не оглядываясь, отмахнулась от него. Со второго рывка, она повернулась с грозным видом, который моментально исчез, когда она тоже увидела Айз Седай.
«Рады видеть вас, Айз Седай», - сказала она, торопливо поправляя выбившиеся волосы назад под колпак, и делая реверанс. - «Чем могу служить?»
Ледар замер посередине фразы, и его уши на мгновение напрягались. Он не оглянулся к дверям.
«Мы желаем побеседовать с вашими посетителями» - сказала Сашалле, входя на кухню. - «Мы не помешаем вам работать».
«Конечно, Айз Седай», - Если даже женщина и почувствовала какое-либо удивление от желания сестер побеседовать с посетителями кухни, она не показала вида. Оглядевшись по сторонам, чтобы увидеть всех, она хлопнула в пухлые ладоши и начала извергать распоряжения. - «Элдрид, те репы никогда сами не смогут почиститься. Кто видел фиги для соуса? Сушеные фиги трудно достать! Где - твоя ложка, Казандил, быстро ищи», - Повара и поварята брызнули каждый в свою сторону, и грохот ложек и горшков быстро заполнил кухню, хотя каждый явно предпринимал отчаянные усилия быть как можно тише, чтобы не мешать Айз Седай. Они даже старались не смотреть в их сторону, хотя из-за этого многие стояли скособочившись.
Огир мягко поднялся на ноги, его голова взметнулась под потолок. Его одежда была такой же, что Самитсу помнила по прошлым встречам с Огир, длинный темный кафтан, доходивший почти до сапог. Пятна на его кафтане говорили о том, что он много путешествовал. Обычно Огир были опрятными. Он обернулся к ним только наполовину, чтобы взглянуть на нее и Сашалле, и делая поклон потер широкий нос, словно он вдруг зачесался, частично скрыв широкое лицо, но она заметила, что для Огир, он казался слишком молодым. - «Простите нас, Айз Седай», - пробормотал он, - «но мы действительно должны идти дальше». - Нагнувшись, чтобы подобрать огромный кожаный сверток, который был похож на скатку большого одеяла, связанного поверх чего-то, вроде нескольких квадратных рам. Он повесил широкий ремень на одно плечо. Его просторные карманы тоже оттопыривались угловатыми формами. - «Нам до сумерек нужно пройти долгий путь». - Его компаньон оставался сидеть, положив руки на стол. Это был светловолосый молодой человек с недельной щетиной, превратившейся в бороду, который кажется не один раз спал не снимая мятого коричневого кафтана. Он настороженно наблюдал за Айз Седай, темными глазами, похожий на загнанного в угол лиса.
«Куда вы направляетесь, чтобы успеть добраться до сумерек?» - Сашалле, не останавливаясь, оказалась прямо перед молодым Огир, встав так близко, что пришлось вытянуть шею, хотя она постаралась сделать это изящно, а не неуклюже. - «Собираетесь ли вы на встречу в стеддинге Шангтай, о которой мы слышали, Мастер... Ледар, не так ли?»
Его длинные уши яростно задергались, затем замерли, и его глаза, размером с чайное блюдце, прищурились, словно у осторожного человека, пока свисающие кончики бровей не опустились на щеки. - «Ледар, сын Шандина сына Коймал, Айз Седай», - неохотно ответил он. - «Но, конечно, я не собираюсь к Великому Пню. Потому что Старейшины не позволят мне приблизиться настолько, чтобы услышать то, о чем они говорят». - Он захихикал басом, что прозвучало неубедительно. - «Мы не сможем сегодня добраться туда, куда собираемся, Айз Седай, но каждая лига, которую мы прошли - это лига, которую мы не должны будем преодолевать завтра. Мы должны собираться в путь». - Небритый молодой человек встал, нервно поправляя рукой рукоять длинного меча, пристегнутого к поясу, но не сделал ни малейшей попытки взять свой тюк, лежащий в ногах, и последовать за Огир, двинувшемся к двери, которая вела на улицу, даже когда Огир бросил ему через плечо, - «Карлдин, нам нужно идти»
Сашалле мгновенно оказалась на пути у Огир, хотя ей пришлось сделать три шага против его одного. - «Вы узнавали о работе для каменщиков, Мастер Ледар», - сказала она тоном, отвергающим всякую чепуху, - «но ваши руки никогда не видели работы каменщика. Для вас будет лучше ответить на мои вопросы».
Подавляя торжествующую улыбку, Самитсу встала около Красной сестры. Сашалле правда думала, что она может просто так ее отодвинуть и выведать, что здесь происходит? Ее ждет сюрприз.
«Вам действительно придется задержаться», - сказала она Огир тихим голосом. Шум в кухне должен помешать другим расслышать что-либо, но не было смысла рисковать. - «Когда я только появилась во Дворце Солнца, я услышала о молодом Огир, друге Ранда ал'Тора. Он покинул Кайриэн несколько месяцев назад в компании с молодым человеком по имени Карлдин. Не так ли, Лойол?» - Уши Огир поникли.
Молодой человек грубо выругался, ему следовало бы знать, что при сестрах лучше не выражаться. - «Я ухожу тогда, когда я хочу, Айз Седай», - сказал он резко, но тихим голосом. Он делил свой пристальный взгляд между нею и Сашалле, но все же старался следить за всеми, работающими на кухне, которые могли бы приблизиться. Он тоже не хотел чтобы их подслушали. - «И прежде, чем я уйду, я хочу услышать некоторые ответы. Что случилось с... моими друзьями? И с ним. Он сошел с ума?»
Лойол тяжело вдохнул воздух, и успокаивающе двинул огромной рукой. - «Полегче, Карлдин», - пробормотал он. - «Ранд не хотел бы, чтобы у тебя были неприятности с Айз Седай. Полегче». - Угрюмость Карлдина только усилилась.
Внезапно Самитсу пришло в голову, что она была слишком легкомысленной, и ей следовало бы обращаться с ним осторожнее. Это были глаза загнанного в угол не лиса, а волка. Она слишком привыкла к Дамеру, Джахару и Эбену, связанных узами и прирученных. Возможно это было легким преувеличением, хотя Мериза предпринимала такие попытки с Джахаром - тем способом, что всегда применяла - и казалось, что вчерашний ужас, после тщательного возделывания, мог бы сегодня превратиться в большое удовольствие. Карлдин Манфор был Аша'маном, и не был связан узами, ни приручен. Удерживает ли он в данный момент мужскую половину Силы? Ей стало смешно. Умеют ли птицы летать? Сашалле смотрела на молодого человека изучающим хмурым взглядом, ее руки все еще сжимали юбку, но Самитсу был довольна, что не видит вокруг нее свечение саидар. Аша'маны могут чувствовать, когда женщина касается Источника, и это могло бы заставить его действовать... слишком поспешно. Конечно, она и Самитсу вместе могли бы с ним справиться - смогли бы, если он уже удерживает Силу? Конечно, они смогли бы. Конечно! - но было бы намного лучше, если им не придется пробовать.
Теперь Сашалле конечно не пыталась перехватить инициативу, поэтому Самитсу слегка коснулась его левой руки. Сквозь рукав она почувствовала что она тверда словно кусок железа. Так что он был столь же упрям как и она. Такой же упрямый? Свет, Дамер и те другие испортили все ее инстинкты! - «В последний раз, когда я его видела он казался столь же нормальным как и большинство мужчин», - сказала она мягко, с таким же легким ударением. Ни кого из кухарок не было поблизости, но некоторые уже начинали подкрадываться к их столу. Лойол громко с облегчением выдохнул, словно ветер пронесся изо рта пещеры, но все ее внимание было сосредоточено на Карлдине. - «Я не знаю, где он, но он был жив несколько дней назад». - Аланна был молчалива как мидия, да еще и командовала, зажав в руке приказы Кадсуане. - «Федвин Морр, боюсь, умер от яда, но я понятия не имею, кто его дал». - К ее удивлению, Карлдин просто кивнул, с жалкой гримасой, и пробормотал что-то непонятное себе под нос о вине. - «Что касается других, они стали Стражами по собственной воле». - Настолько, насколько каждый мужчина способен что-то сделать по доброй воле. Ее Рошан тоже не хотел быть Стражем, пока она не решила это за него. Любая женщина, даже не будучи Айз Седай, обычно может заставить мужчину сделать то, что она хочет. - «Они решили, что это лучший выбор, более безопасный, чем возвращение к... остальным вашим. Повреждения, что ты здесь видел, были сделаны с помощью саидин. Ты понимаешь, кто должен стоять за этим? Это была попытка убить того, за чье здравомыслие вы боитесь».
Это кажется его также не удивило. Кто был теми Аша'манами? Действительно ли их так называемая Черная Башня была логовом убийц? Напряжение покинуло его руки, и внезапно он оказался просто утомленным дорогой молодым человеком, которому нужно побриться. «Свет!» - выдохнул он. - «Что мы будем делать теперь, Лойал? Куда пойдем?»
«Я... не знаю», - ответил Лойал, его плечи устало поникли и длинные уши опустились. - «Я... Мы должны найти его, Карлдин. Любым способом. Мы не можем все бросить теперь. Мы должны дать ему знать, что мы сделали то, что он просил. Настолько, насколько мы могли».
Что это было такое, о чем их просил ал'Тор, задалась вопросом Самитсу. При небольшой удаче, она сможет многое узнать у этих двоих. Измотанный мужчина и Огир, чувствующий себя потерянным и одиноким, были почти готовы ответить на ее вопросы.
Карлдин подскочил, его рука сжалась на эфесе, а чуть позже она разразилась проклятиями, поскольку в комнату влетела служанка, с юбкой, подобранной почти до колен, вопящая. - «Лорда Добрэйна убили! Нас всех убьют прямо в кроватях! Я видела ходячих мертвецов, старого Марингила, и моя мама мне говорила, что духи убьют вас, если было совершено убийство! Они...» - Ее рот застыл открытый, когда она заметила Айз Седай, и она застыла, все еще сжимая в руках поднятую юбку. Народ на кухне казался, застыл на месте, то же наблюдая за Айз Седай краешком глаз, чтобы видеть то, что они сделают.
«Только не Добрэйн», - простонал Лойал, уши повисли вдоль головы. - «Не он». - Он выглядел одновременно сердитым и печальным, его лицо окаменело. Самитсу вспомнила, что никогда прежде не видела рассерженных Огир.
«Как тебя зовут?» - потребовала Сашалле от нее прежде, чем Самитсу сумела открыть рот. - «Как ты узнала, что он был убит? Откуда ты знаешь, что он мертв?»
Женщина сглотнула, ее взгляд примерз к пристальному взгляду Сашалле. - «Кера, Айз Седай?» - сказала она нерешительно, согнув колени в реверансе, и только затем поняв, что все еще держит в руках край юбки. Торопливо расправив ее, только увеличив свое волнение, она продолжила. - «Кера Дофнал? Они говорят... Все говорит, что Лорд Добрэйн... Я имею в виду, он был... Я думаю...», - Она снова с трудом сглотнула. - «Они все говорят, что его комнаты залиты кровью. Он был найден, лежащим в огромной луже крови. С отрубленной головой, как говорят...»
«Они говорят очень много», - мрачно сказала Сашалле, - «и обычно неправду. Самитсу, ты идешь со мной. Если Лорд Добрэйн ранен, ты может быть кое-что сможешь сделать для него. Лойал, Карлдин, вы тоже идете, я не хочу терять вас из вида до того, как появится шанс задать несколько вопросов».
«Чтоб ваши вопросы сгорели!» - прорычал молодой Аша'ман, хватая свои вещи. - «Я убираюсь!»
«Нет, Карлдин», - сказал мягко Лойал, дотронувшись до руки своего спутника. - «Мы не можем уйти прежде, чем мы узнаем что с Добрэйном. Он - друг. Друг Ранда, и мой. Мы не можем. Все равно, куда нам спешить?» - Карлдин смотрел куда-то вдаль. Он не ответил.
Самитсу сдавила закрытые веки, и глубоко вздохнула, но это не помогло. Она снова спешила за Сашалле, стараясь не отставать от быстрого, широкого скользящего шага другой женщины. Фактически она почти бежала. Сашалле задала темп быстрее, чем прежде.
Гул голосов раздался за спиной, едва они вышли из двери. Кухарки, вероятно выжимали из служанки все подробности, которые она вероятно, выдумает, если не сможет вспомнить. Скоро из кухни выйдет десять различных версий событий, если не столько же, сколько было в кухне людей. Хуже всего, что эти десять версий событий, добавятся к слухам, которые несомненно уже пустила Коргэйд. Вряд ли она смогла бы припомнить столь же ужасный день, словно выскальзывающая из-под ног скользкая дорога, которая превращается в следующую ледяную дорожку, в следующую и так далее. Кадсуане найдет ее, где бы она не спряталась, чтобы сделать из ее шкуры перчатки! По крайней мере, Лойал и Карлдин тоже шли за Сашалле. Чтобы она не узнала у них, возможно что-то все еще можно спасти. Несясь вперед с боку от Сашалле, она с помощью коротких взглядов назад старалась их изучить. Стараясь шагать потише, чтобы не наступать Айз Седай на пятки, Огир беспокойно хмурился. Из-за Добрэйна, вероятно, но возможно из-за завершения его таинственной миссии «на столько, на сколько смог». Которая была тайной, что она намеревалась узнать. Молодой Аша'ман без труда поспевающий за их приличным темпом, хотя на его лице застыло упрямое выражение нежелания, его рука ласкала эфес меча. Его опасность не в мече. Он подозрительно поглядывал на спины Айз Седай впереди, встретив мимолетный взгляд Самитсу с черным негодованием. Похоже, он старался держать рот на замке. Она должна найти способ заставить открыть его не только для рычания.
Сашалле ни разу не оглянулась, проверить, что парочка следовала за ними, но она возможно слышала глухой стук сапог Огир по плиткам пола. Ее лицо было задумчивое, и Самитсу много бы дала, чтобы узнать то, о чем она думала. Сашалле могла клясться Ранду ал'Тору, но какую защиту это давало остальным Аша'манам? В конце концов, она была Красная. Это не поменялось вместе с лицом. Свет, это может оказаться худшей скользкой дорогой из всех! Это был длинный трудный подъем от кухонь до комнат Лорда Добрэйна в Башне Полной Луны, которая обычно предназначалась для гостей самого знатного рода, и всю дорогу Самитсу видела свидетельства того, что Кера была далек не первой, кто услышал то, что рассказывали какие-то неизвестные «они». Вместо бесконечных потоков слуг, текущих по коридорам, по углам толпились небольшие возбужденные кучки, с тревогой перешептываясь. При виде Айз Седай, они тут же разбегались и уносились прочь. Кое-кто правда замер, увидев Огир, шагающего по дворцу, но почти все сбежали. Знатные лорды, которые должны были быть тут прежде, все исчезли, несомненно, разойдясь по собственным комнатам, чтобы поразмышлять о возможностях и опасностях, которые принесет им смерть Добрэйна. Независимо от того, что думала Сашалле, Самитсу больше не сомневалась. Если бы Добрэйн был жив, его слуги уже заплатили бы за подобные слухи.
Еще одним подтверждением был коридор возле апартаментов Добрэйна, переполненный на смерть перепуганными слугами. Их рукава на уровне локтя были разделены на синий и белый цвета Дома Таборвин. Некоторые плакали, другие выглядели так, словно земля уходит у них из-под ног. Услышав Сашалле они раздались в стороны, пропуская Айз Седай, двигаясь словно пьяные или какие-нибудь механизмы. Их проводили ошеломленные взгляды, заметившие огир, но не понявшие то, что они увидели. Немногие вспомнили о необходимости оказать им даже формальные знаки внимания.
Приемная была набита слугами Добрэйна, выглядевших полностью ошеломленными. Сам Добрэйн неподвижно лежал на циновке посредине большой комнаты. Его голова по прежнему была прикреплена к телу, но его глаза были закрыты, и корка подсыхающей крови, натекшей из длинной раны на голове, закрывала черты его лица. Темная струйка сочилась из приоткрытого рта. Двое слуг со слезами, струящимися вниз по щекам, при появлении Айз Седай застыли с куском белой ткани в руках, которой собирались закрыть его лицо. Добрэйн кажется уже не дышал, на его груди было еще несколько глубоких ран, заливших кровью кафтан с тонкими разноцветными полосками, спускающимися вниз до колен. Возле подстилки, испортив великолепный желто-зеленый ковер с бахромой тайренской работы, темнело огромное пятно, превышающее размерами тело мужчины. Каждый, кто потеряет столько крови должен умереть. Тела еще двух мужчин лежали на полу, растянувшись неподалеку. Один с остекленевшими глазами, уставившись в потолок, другой на боку, костяная рукоять ножа торчала у него между ребер. Лезвие наверняка вошло в сердце. Низкорослые, бледные кайриэнцы, оба в ливреях дворца, но слуги никогда не носили длинных кинжалов с деревянными рукоятями, которые лежали возле каждого трупа. Слуга Дома Таборвин застыл увидев двух Сестер с занесенной для удара ногой, без сомнения собираясь пнуть один из трупов, но через мгновение все равно погрузил ботинок в ребра мертвеца. Определенно, правила этикета в настоящее время были отложены на неопределенное время.
«Уберите тряпку чтобы не мешалась», - приказала Сашалле мужчинам у подстилки. - «Самитсу, взгляни, сможешь ли ты чем-нибудь помочь Лорду Добрэйну?»
Независимо от ее собственного мнения, инстинкт направил Самитсу к Добрэйну, но этот приказ - а это был не признающий возражений приказ! - заставил споткнуться. Скрипя зубами, она продолжила путь и осторожно встала на колени возле циновки, в стороне от все еще влажного пятна, положив руки на залитую кровью голову Добрэйна. Она никогда не обращала внимания на испачканные кровью руки, но с шелковой ткани пятна крови было невозможно вывести, если не пользоваться Силой, а она все еще чувствовала уколы совести, когда использовала Силу для какой-нибудь будничной работы.
Необходимое плетение было ее второй натурой, так что она, не задумываясь, обняла Источник и ощупала кайриэнского лорда. И моргнула от удивления. Инстинкт заставил ее продолжать. И хотя прежде она была уверена, что в комнате было три трупа, все же жизнь все еще теплилась в Добрэйне. Крошечный уголек, который погаснет от шока Исцеления. Про то, что шок обязательно будет, она знала.
Ее глаза нашли светловолосого Аша'мана. Он присел возле одного из трупов, спокойно его обыскивая, не обращая внимания на потрясенные взгляды слуг. Одна из женщин только теперь заметила Лойала, стоящего в дверях, и так сильно удивилась, будто он появился из ниоткуда. Огир был похож на охранника, стоящего в дверях, сложивший руки поперек груди, и с мрачным выражением на широком лице.
«Карлдин, ты знаешь способ Исцеления, который использует Дамер Флинн?» - спросила Самитсу. - «Тот, в котором действуют все пять Стихий?»
Он на мгновение остановился, поглядев на нее хмуро. - «Флинн? Понятия не имею, о чем вы говорите. Все равно, у меня нет Таланта к Исцелению».
Уставившись на Добрэйна, он добавил, «Для меня он выглядит мертвым, но я надеюсь, что вы сможете его спасти. Он был тогда у Колодцев». - И снова вернулся к обыску мертвеца.
Самитсу облизнула губы. Обостренные чувства от наполнения Силой в такой ситуации всегда ей казались притупленными. В ситуации, когда все возможные варианты плохие. Тщательно она собрала потоки Воздуха, Духа и Воды и сплела их в основное плетение Исцеления, которое знала каждая сестра. Никто из ныне живущих не имел большего Таланта к Исцелению, чем она, а большинство сестер могли Исцелять только синяки и ушибы. Она в одиночку могла Исцелять почти как объединенный круг. Большинство сестер вообще не могли регулировать плетение. Но большая часть из них даже не пробовали научиться. Она умела это с самого начала. О, она не умела Исцелять одну важную вещь, и забросила все остальное, чтобы научиться способу, которым умел лечить Дамер. То, что она сейчас делала, повлияет на все от ножевых ран до насморка, от которого также страдал Добрэйн. Плетение рассказало ей все, что его беспокоило. Но она убрать наихудшие повреждения, словно их никогда не было, или Исцелить так, словно он долгое время поправлялся самостоятельно, или что-нибудь между этими крайностями. Каждый вариант требовал от нее больших сил, но не меньше требовалось и от пациента. Чем меньшее число изменений в теле, тем меньше сил тела это расходовало. Помимо глубокой раны на голове, все раны, нанесенные Добрэйну весьма серьезны. Четыре глубоких прокола легких, два из них доставали почти до сердца. Сильное Исцеление убило бы его прежде, чем закончили закрываться раны, тогда как слабое восстановление будет достаточно долгим, чтобы он утонул в луже собственной крови. Она должна была выбрать что-нибудь среднее и надеяться, что она окажется права.
Я - лучшая, из всех когда-либо живших, смутно думала она. Это сказала ей Кадсуане. Я - лучшая. Изменив немного плетение, она позволила ему проникнуть в неподвижное тело.
Несколько слуг вскрикнули от потрясения, когда тело Добрэйна стало трястись. Он наполовину сидел, запавшие глаза широко раскрылись, изо рта прозвучал длинный мучительный звук, похожий на скрежет. Затем его глаза закатились назад, и он выскользнул из ее захвата, с глухим стуком упав назад на циновку. Торопливо она скорректировала плетение и направила его снова на тела, затаив дыхание. Он ожил. Волосок, на котором висела его жизнь слегка укрепился, но все равно оставался еще столь слабым, что он все равно мог умереть, но уже не от этих ударов, может косвенно. Даже сквозь засохшую кровь, залившую волосы, обритые со лба, она могла видеть розовую линию шрама, вившуюся поперек его макушки. То же самое было под рубашкой, и в будущем он будет страдать от одышки, когда будет напрягаться, если все же выживет. Но в тот миг он ожил, и это было главное. Всего один миг. Оставался еще вопрос о том, кто хотел его смерти, и почему.
Отпуская Силу, она пошатнулась. Уходившая саидар всегда оставляла утомление. Один из слуг, нерешительно, с поклоном, вручил ей ткань, которой собирался закрыть лицо своего господина, и она воспользовалась ей, чтобы вытереть руки.
«Отнесите его на кровать», - сказала она. - «Найдите столько теплой воды с медом сколько сможете и давайте ему. Он должен быстро вернуть себе силы. И найдите Мудрую... Чтицу? Да, Чтицу. Она ему тоже понадобится», - Больше она ему ничем не может помочь, а травы смогли бы. По крайней мере, приготовленные Чтицей они вряд ли повредят, а в худшем случае женщина просто убедиться, что они дают ему достаточно медяной воды.
С глубоким поклоном и многочисленными благодарностями, четверо слуг подняли циновку и понесли Добрэйна внутрь апартаментов. Большая часть других последовали за ними, с выражением облегчения на лицах, остальные вышли в коридор. Мгновение спустя оттуда донеслись радостные крики и приветствия, она слышала свое имя почти так же часто как и имя Добрэйна. Очень хорошо. Но это еще больше бы ее удовлетворило, если бы Сашалле не улыбалась ей одобряющей улыбкой. Одобряющей! Почему бы при этом ей не погладить ее головке?
Карлдин процессу Исцеления, на сколько смогла заметить Самитсу, не уделил ни малейшего внимания. Закончив обыскивать второй труп, он поднялся и пересек комнату, направляясь к Лойалу, пытаясь показать огир кое-что, прикрытое телом от Айз Седай. Лойал решительно взял это из руки Аша'ман - это оказался лист бумаги бежевого цвета, со следами от сгибов - и развернул перед лицом, игнорируя недовольство Карлдина.
«Но это бессмысленно», - пробормотал огир, хмурясь читая бумагу. - «Полностью бессмысленно. Если только...», - закончил он резко, долго шевелил ушами, и обменялся странным взглядом со светловолосым парнем, который ответил ему кивком. - «О, это очень плохо», - наконец сказал Лойал. - «Если их было больше двух, Карлдин, если они нашли...» - Он задохнулся на полуслове от толчка молодого человека.
«Пожалуйста, я тоже посмотрю на это», - протянув руку сказала Сашалле, и не смотря на вежливое «пожалуйста», это была не просьба.
Карлдин попытался выхватить бумагу из руки Лойала, но огир спокойно вручил ее Сашалле, которая без особого выражения просмотрела ее и затем передала ее Самитсу. Это была плотная бумага, гладкая и дорогая, и выглядевшая новой. Самитсу должна была следить за выражением своего лица по мере чтения этого документа.
По моему приказу, предъявители сего должны забрать из моей комнаты некоторые вещи, которые они узнают, и вынести их из Дворца Солнца. Не беспокойте их, предложите необходимую помощь, которую они потребуют, и храните происходящее в тайне, именем Возрожденного Дракона и болью его неудовольствия.
Добрэйн Таборвин

Предыдущая страница 3 Следующая страница


Перекрестки сумерек 4

Она часто видела как писал Добрэйн, чтобы признать его руку в округлом подчерке. «Очевидно кто-то нанял очень хорошего подельщика», - сказала она, заработав быстрый, высокомерный взгляд от Сашалле.
«Действительно кажется маловероятным, что он написал это сам, и получил удар от собственных людей по ошибке», - глухим голосом сказала Красная. Ее пристальный взгляд метался между Лойалом и Аша'маном. - «Что такого они, возможно, нашли?» - потребовала она от них. - «Что это такое, что вы боитесь, что они нашли?» - Карлдин с мягкой улыбкой вернул ей взгляд.
«Я подразумевал только то, зачем они приходили», - ответил Лойал. - «Они должны были придти, чтобы кое-что украсть». - Но кисточки на его ушах дрожали, так сильно они прежде не тряслись, он не мог их контролировать. Большинство огир очень неважные лгуны, по крайней мере, молодые.
Волосы Сашалле качнулись, поскольку она специально мотнула головой. - «То, что вам известно чрезвычайно важно. Вы никуда не уйдете, пока я тоже это не узнаю»
«И как вы собираетесь нас остановить?» - вкрадчивость слов Карлдина делала их чрезвычайно опасными. Он спокойно встретил пристальный взгляд Сашалле, словно ничто в мире его не волновало. О, да! Это волк, а не лис!
«Я думала, что никогда вас не найду!», - объявила Розара Медрано, войдя в это мгновение, в установившейся рискованной тишины, в красных перчатках, плаще с меховой подкладкой. Капюшон был отброшен на спину, открывая резные гребни из кости в ее черных волосах. От таявшего снега на плаще были видны влажные пятна. Высокая и смуглая от солнца, что делало ее похожей на айилку, она с первым светом выехала, пытаясь найти какие-то приправы для приготовления особого вида тушеной рыбы, как ее готовят только в ее родном Тире. Она едва удостоила Лойала и Карлдина короткого взгляда, и не стала справляться о Добрэйне.
«Группа Сестер въехала в город, Самитсу. Я гнала как сумасшедшая, чтобы их опередить, но к этому моменту они могли уже добраться. С ними Аша'маны, и один из них - Логайн!»
Карлдин рассмеялся грубым лающим смехом, и Самитсу задавалась вопросом, проживет ли она достаточно долго, чтобы Кадсуане начала ее искать.

ГЛАВА 1
ВРЕМЯ БЕЖАТЬ

Вращается Колесо Времени, и века приходят и уходят, оставляя воспоминания, которые превращаются в легенды. Легенды становятся мифами, и даже мифы постепенно забываются к моменту, когда век, их породивший, возвращается снова. В один из них, названный почему-то Третьим, век который еще придет, век, который уже давно прошел, в Раннонских холмах родился ветер. Этот ветер не был началом. У Колеса нет начала или конца. Но, тем не менее, это было начало.
Родившись среди рощ и виноградников, он промчался над непролазными холмами, сквозь ряды вечнозеленых оливковых деревьев, подровнял лишенную листьев в ожидании весны лозу. Холодный ветер подул на запад, подул на север через поля богатых ферм, поглаживая землю между холмами и огромным эбударским портом. Земля все еще по-зимнему оставалась под паром, но мужчины и женщины смазывали лемеха плугов и правили сбрую, ожидая прихода времени пахоты. Их мало занимали длинные поезда нагруженных фургонов, перемещающихся на восток по грязи дорог, сопровождаемые странно одетыми людьми и говорящих со странным акцентом. Многие из путников были одеты как такие же фермеры, в их фургонах лежали знакомые инструменты и незнакомые растения, чьи корни были заботливо обернуты тряпицами, но направлялись они значительно дальше. Не собираясь обосновываться здесь и сейчас. Шончан благосклонно относятся к тем, кто не нарушает их законы, поэтому фермеры Раннонских холмов не видели в своей жизни никаких изменений. По ним, так дождь и засуха - вот их истинные правители на все времена.
Ветер подул на северо-запад, мимо прямой сине-зеленой армады, заполнившей порт сотнями огромных кораблей, стоящих там, на якоре, покачиваясь на ребристых волнах. Некоторые из них были больше похожи на неуклюжие ящики, украшенные ребристыми парусами, у других были длинные и острые носы. Люди лазили по их мачтам, убирая паруса, при подходе к большим собратьям. Еще пару дней назад здесь не было такого множества кораблей. Много других кораблей сидели на мели, окруженные плавающими обломками, а из глубин серого ила выглядывали сгоревшие остовы, похожие на почерневшие скелеты. По акватории сновали малые суда под треугольными парусами или под веслами, ощетинившимися, словно лапки многоногого жука-плавунца. Многие из них перевозили рабочих и припасы для кораблей, которые до сих пор были на плаву. Прочие мелкие суденышки и баржи плавали связанными вместе, что делало их похожими на вязанку дров с обрубленными ветками, выныривающую из сине-зеленых волн. С них в направлении затонувших кораблей ныряли мужчины, удерживая камни, стараясь спасти то, что еще можно, привязав спасенные вещи к веревкам. Шесть ночей назад над здешними водами пронеслась смерть. Единая Сила убивала мужчин и женщин, разбивала в ночи корабли сверкающими серебристыми молниями и летящими огненными шарами. Сегодня истерзанный порт, наполненный бешеной активностью, по сравнению с происшедшим, казался тихим. Ветер, что дул на северо-запад, круто изменил направление, пересекая реку в устье реки Элдар, пролив капли измороси на порт, север, запад и берег.
Сидя, скрестив ноги, на вершине покрытого бурым мхом камня, лежащего на берегу заросшей тростником реки, Мэт передернул от холодного ветра плечами и тихо выругался. Здесь не было ни женщин, ни танцев - чтобы развлечься, ни золота - чтобы выиграть. Зато неудобств в изобилии. Вкратце, это было последнее место на свете, в котором он хотел бы оказаться, будучи в здравом уме. Солнце здесь поднималось над горизонтом едва лишь на высоту своего диска, небо над головой постоянно было серого цвета, а грязно-розовые облака постоянно тащили за собой из моря дождь. Зима без снега мало похожа на настоящую - в Эбу Дар он видел всего одну снежинку - но холодный местный утренний душ с ветром мог сравниться со снегом, пробирая до самых костей. Прошло четыре ночи после его ночного бегства из города в самую грозу, хотя его раненый бок, похоже, думал, что он все еще промокший до нитки болтается в седле. Такие погода и время не очень подходят для человека, у которого не осталось другого выхода. Он помечтал о плаще, и о том, каково оставаться в теплой постели.
Складки местности скрывали Эбу Дар всего в миле к югу отсюда, и скрывали также его от города, но поблизости не было ни деревца, ничего чтобы помогло остаться незамеченным. Оставаться в чистом поле без единого укрытия, рождало в нем чувство, словно на спине под кожей бегают сотни муравьев. Однако пока он в безопасности. Его заурядная коричневая шерстяная куртка и шляпа не похожи на ту одежду, в которой он появлялся в городе в последнее время. Вместо черного шелкового шарфа шрам на шее теперь был скрыт столь же заурядным шерстяным шарфом, а его в свою очередь скрывал высоко поднятый воротник куртки. И никаких следов вышивки или галунов. Одежда подстать обычному фермеру или пастуху. Никто из тех, кого он опасается встретить, не сможет его узнать, если случайно заметит. По крайней мере, пока не столкнется с ним нос к носу. Для такого случая он натянул шляпу поглубже на нос.
«Ты собрался здесь задержаться, Мэт?» - рваный кафтан некогда голубого цвета, который носил Ноал знал лучшие времена, впрочем, как и он сам. Сутулый, седовласый старик со сломанным носом сидел на корточках у подножия камня, ловя с берега рыбу на бамбуковую удочку. Большей части зубов у него не хватало, и, время от времени, он нащупывал языком эти бреши, словно поражаясь своему открытию. - «Довольно прохладно, если ты не заметил. Все думают, что в Эбу Дар всегда тепло, но зима везде зима, и даже в таком месте как Эбу Дар зима кажется холодной, словно в Шайнаре. А мои кости молят об огне. Или хотя бы о теплой попоне. Человек под попоной чувствует себя теплее, когда закрыт от ветра. Ты вообще-то собираешься хоть что-нибудь делать, а не просто пялиться на реку?»
На ответный взгляд Мэта Ноал не обратил никакого внимания, разглядывая плот, который качался среди редкого тростника. Сейчас, как и прежде, он работал только одной уродливой рукой, словно его скрюченные пальцы были очень чувствительны к холоду, но если так, то это его собственная вина. Старый дурак полез в воду за мелкой рыбешкой, которую собирался поймать для наживки корзиной, которая была притоплена, и удерживалась на дне увесистым окатышем у берега. И не смотря на собственные жалобы на погоду, Ноал явился на берег по собственной инициативе без приглашения. Судя по его словам, все, о ком он заботился прежде, уже год как были мертвы, и если это так, то он похоже ужасно соскучился по обществу. Тем более, ужасно было выбрать общество Мэта, в то время как ему сейчас полагалось быть в пяти днях пути от Эбу Дар. Человек за пять дней способен убраться очень далеко, если у него есть хороший конь, и причина не задерживаться. Мэт и сам частенько подумывал об этом.
На дальнем берегу Элдар, полускрытый одним из болотистых островков усыпавших реку, виднелся вместительный весельный шлюп, сушивший в данный момент свои весла. Один из членов его команды, стоя на палубе, шарил в прибрежном тростнике, другой гребец помогал ему вытаскивать его улов из воды на борт. С этого расстояния он казался похожим на мешок. Мэт поморщился и перевел взгляд ниже по течению. Они до сих пор доставали из воды тела, и он нес ответственность за все происшедшее. Вместе с виноватыми погибли и невиновные. А если ты ничего не предпринял в их защиту, то погибли только невиновные. Или как бы погибли. А может даже хуже, чем просто погибли - это еще как посмотреть.
Он нахмурился. Кровь и пепел! Он превращается в проклятого философа! Ответственность высасывает всю радость из жизни и превращает человека в прах. Все, что ему требуется сейчас это большой кувшин теплого вина в опрятной, полной музыки, гостинице, пухленьких служанок на коленях где-нибудь подальше от Эбу Дар. Совсем далеко. Но у него были определенные обязательства от которых он не смог бы сбежать, и будущее, которого он не желал. И похоже та'веренам помощи ждать не откуда, особенно если Узор сам плетется вокруг тебя. В любом случае, его удача до сих пор при нем. Он до сих пор жив, и не сидит на цепи в тюрьме. В подобных обстоятельствах это можно считать удачей.
С его насеста открывался прекрасный вид на все низ лежащие острова по ту сторону реки. Изморось, подхваченная дождем, скрывала порт почти как настоящий ливень, но недостаточно, чтобы скрыть то, что ему нужно было увидеть. Он попытался привести мысли в порядок, и подсчитать корабли, оставшиеся на плаву, и число разбитых судов. Он продолжал сбиваться, и, подумав что сосчитал какие-то корабли дважды, начинал заново. То, что люди Морского Народа снова были захвачены, тоже на него давило. Он также слышал о повешенных в Рахаде, на той стороне залива, более ста человек с плакатами «убийца» и «бунтарь». Обычно Шончан использовали плаху и позорные столбы, а для Благородных удавку, но собственность можно просто повесить.
«Чтоб я сгорел, я сделал все что мог», - уныло подумал он. Но чувство вины оставалось, несмотря на то, что он и вправду сделал все что было в его силах. И ни капли пользы! Совсем! Он должен сконцентрироваться на тех, кому удалось спастись.
Те Ата'ан Миэйр, что смогли уйти, захватив в порту корабли для бегства, и пока еще они могли захватывать малейшие лодки, все, что нашли ночью, на чем могли перевозить людей, они пытались увезти столько людей, сколько возможно. Тысячи их содержались в плену в Рахаде, а это означало крупные корабли, или на выбор, огромные корабли Шончан. Многие из кораблей Морского Народа были достаточно вместительны, но в данный момент большая часть из них была лишена парусов и весел, перевооружаясь на шончанский манер. Если бы он смог сосчитать, сколько больших кораблей осталось, то смог бы прикинуть скольким примерно Ата'ан Миэйр удалось обрести свободу. Освобождение Ищущих Ветер Морского Народа было правильным ходом, единственным, который он мог сделать, но на другой чаше весов оказались сотни и сотни трупов, выловленных из портовых вод за последние пять дней, и только Свет знает, сколько еще унесло течением в море. Могильщики работали, не покладая рук, от рассвета до заката, и все кладбища были полны причитающих женщин и заплаканных детей. И мужчин тоже. Многие из погибших были Ата'ан Миэйр, и никто не оплакивал их тела, сваленные в братские могилы. И ему нужна была хотя бы надежда, что спасенных оказалось больше по сравнению с погибшими, чтобы восстановить душевное равновесие, пошатнувшееся от количества убитых.
Оценить, сколько кораблей прорвалось в Море Штормов, было трудно, особенно постоянно сбиваясь со счета. В отличие от Айз Седай, Ищущие Ветер не имели ничего против использования Единой Силы в качестве оружия, и не только для сохранений своей жизни и жизни своих людей. Они хотели остановить возможную погоню прежде, чем она могла бы начаться. Никто не сможет гнаться на горящем корабле. Шончан, с их дамани, тоже нисколько не раскаивались, отвечая им тем же. Бесчисленные молнии прочертили дождливое небо как стебли травы, а в небесах носились огненные шары. Некоторые были размерам с лошадь, и казалось, что порт подожгли с двух концов, и даже в такую штормовую погоду шоу Иллюминаторов, по сравнению с этим зрелищем, показалось бы бледным. Не поворачивая головы, он мог бы насчитать дюжину мест, где на мелководье виднелся торчащий остов сгоревшего огромного корабля, или вздымался огромный коробкообразный борт, лежащего на боку судна, наклонную палубу которого облизывали портовые волны. И вдвое больше мест, где видневшиеся обводы обугленных кораблей были благороднее, подразумевая гонщик Морского Народа. Быть может, им не хотелось оставлять свои корабли в руках людей, державших их в цепях. Почти три дюжины находились прямо перед ним, не считая затонувших, над которыми сейчас трудились спасательные суда. Возможно, моряк и отличит гонщик от судна шончанской постройки по торчащим из воды верхушкам мачт, но это было выше его сил.
Внезапно память подсказала ему, сколько человек необходимо для штурма корабля подобного водоизмещения с суши, сколько примерно людей и в каких местах на нем можно разместить, а также сколько они способны там выдержать. На самом деле это были не его воспоминания, это была память о древней войне между Ферганси и Морейной, но теперь они принадлежали ему. Осознание того, что он на самом деле не пережил жизнь других людей, что всегда теснились в его голове, теперь приводило его в небольшое смятение. А может, они все были его? Они были гораздо острее, чем воспоминания из его собственной жизни. Корабли, о которых он вспомнил, были меньше большинства из тех, что наполняли порт, но принципы оставались прежними.
«У них не хватит кораблей», - пробубнил он. В Танчико у Шочан было даже больше кораблей, чем пришло сюда, но потери были весьма существенными, чтобы создать перевес.
«Не хватит для чего?» - спросил Ноал. - «Я никогда прежде не видел столько в одном месте».
Для него это было весьма веское заявление. Послушать Ноала, так он видел все на свете, и даже больше и лучше того, что было у него прямо под носом. Хотя, если припомнить, следует признать, что на вранье его никто не ловил.
Мэт покачал головой. - «У них осталось недостаточно кораблей чтобы вернуться».
«Нам не нужно возвращаться», - растягивая слова произнесла женщина у него за спиной. - «Мы вернулись домой».
Он не подпрыгнул, услышав шончанский акцент, хотя был близок к этому, узнав, кому принадлежит этот голос.
Эгинин была мрачнее тучи. Ее глаза сверкали как два голубых кинжала, но не из-за него. По крайней мере, ему так показалось. Она была высокой и худощавой, с суровым бледным лицом, несмотря на время, проведенное в море. Ее зеленое платье было достаточно ярким даже для Лудильщика, или было почти таким же, в придачу украшенное множеством мелких желтых и белых цветочков от высокого воротника до кончиков рукавов. Расшитый цветами шарф был туго затянут под подбородком, удерживая на голове длинный черноволосый парик, спадающий на плечи и спину. Она ненавидела этот шарф и платье, которое ей было не по размеру, но ее руки поминутно проверяли на месте ли парик. Это беспокоило ее больше одежды, хотя «беспокоило» не достаточно сильное слово в подобном контексте.
Она только всплакнула, обстригая свои длинные ногти на мизинцах, но ее чуть не хватил удар - кровь прилила к лицу, и глаза вылезли из орбит - когда он сказал, что она должна побрить голову полностью. Ее прежняя прическа с обритыми висками над ушами под горшок, оставляя на затылке широкий хвост длиной до плеч, за милю кричала о том, что она Благородная шончанка. Даже тот, кто никогда не обращал внимания на шончан, запомнит такое с первого взгляда. Она неохотно с этим согласилась, но до тех пор, пока она не смогла прикрыть свою макушку, она оставалась в состоянии близком к истерике. Хотя и не по тем самым причинам, которые случаются с женщинами каждый месяц. Среди Шончан только Императорская семья имеет право брить себе голову полностью. Лысые мужчины обязаны носить парики с тех самых пор, как их волосы начинают выпадать в заметных количествах. Эгинин скорее готова была умереть, чем дать кому-либо понять, что она претендует на принадлежность к Императорскому дому, даже тем, кто никогда бы ничего подобного не подумал. Что ж, подобные претензии среди Шончан обычно карается смертью, но он никогда в жизни не поверил бы, что она зашла бы столь далеко. Но что значит возможное наказание, когда голова уже лежит на плахе в ожидании топора? Или удавки, в ее случае. А виселица заготовлена для него.
Спрятав наполовину вытащенный нож обратно в рукав, он соскользнул с камня. Приземлился он неудачно, почти что упал, едва скрыв стон от боли в бедре. По крайней мере, ему показалось, что скрыл. Она была дворянкой и капитаном корабля, и уже сделала достаточно попыток, стараясь взять командование в свои руки, поэтому нельзя показывать ей свою слабость. Она явилась к нему за помощью, не найдя другого выхода, но это вовсе не означало, что у них все гладко. Опершись на камень согнутой рукой, стараясь, чтобы никто не подумал, что он прячет лицо, он чтобы унять боль, сделал вид, что просто пнул пучок сухой травы. Боль была настолько сильной, что у него на лбу, не смотря на холодный ветер, выступила испарина. Бегство в ту дождливую ночь стоило ему, зажившей было, ноги, и он ни за что не повторил бы этого снова.
«Ты уверена на счет Морского Народа?», - спросил он ее. Нет причин снова думать о недостатке кораблей. Слишком много переселенцев уже разбрелось в разных направлениях и Эбу Дар, и еще больше из Танчико. И не важно, сколько осталось у них кораблей, потому что никакая сила на свете теперь не сможет их выкорчевать из этой земли.
В сотый раз поправив парик, она смутилась, посмотрев на свои укоротившиеся ногти, и спрятала руки подмышки.
«А что с ними?» - Она была в курсе, что это он освободил Ищущих Ветер, но никто из них не возвращался к этому вопросу специально. Она всегда старалась избегать разговоров об Ата'ан Миэйр. Не считая всех поврежденных кораблей и горы трупов, освобождение одной дамани считалось еще одним преступлением, наказанием за которое была смерть. И обсуждать подобное, с точки зрения Шончан, было хуже изнасилования или приставания к ребенку. Конечно, она тоже помогла освободить несколько дамани, но это, с ее точки зрения, было среди наименьших ее преступлений. Но и это она тоже отказывалась обсуждать. Были еще, по крайней мере, пара тем, о которых она предпочитала умолчать.
«Ты уверена на счет тех пойманных Ищущих Ветер? Я слышал что-то про отсечение рук или ног» - почувствовал во рту горечь. Он видел как умирают мужчины, убивал мужчин своими руками. Но Свет был милостив к нему, женщину он убил только одну! Но даже страшнейшее из чужих воспоминаний не жгло его так сильно как это, а некоторые были настолько жуткими, что требовалось выпить море вина, чтобы их в нем утопить. Однако мысль о преднамеренном отсечении чьей-то руки сводила его желудок с ума.
Голова Эгинин дернулась, и на мгновение ему показалось, что она проигнорирует его вопрос.
«Слышал от Ринны, бьюсь об заклад», - сказала она, махнув рукой - «Некоторые сулдам рассказывают подобную чушь, запугивая новеньких непослушных дамани, но никто не делает ничего подобного уже, ох, шестьсот или семьсот лет. Хотя, некоторые все равно так поступают. И люди, не способные уследить за своим имуществом без... его увечья... становятся сей'мосив.» - ее рот скривился от отвращения, однако не понятно к увечьям или сей'мосив.
«Стыдно это или нет, но они это делают» - огрызнулся он. Стать сей'мосив для шончан было хуже простого стыда, но как он подозревал, каждый отрубивший руку женщине будет достаточно унижен, чтобы покончить жизнь самоубийством. - «А Сюрот входит в число этих «некоторых»?»
Шончанка смерила его взглядом и уперла руки в бока, расставила пошире ноги, словно почувствовала себя на палубе корабля, будто собиралась отругать салагу-матроса.
«Высокой Леди Сюрот эти дамани не принадлежат, ты тупоголовый фермер! Они собственность Императрицы, пусть живет она вечно. Сюрот может сама вскрыть себе вены, едва попытается отдать подобный приказ на счет императорских дамани. Даже если она смогла бы, я никогда не слышал чтобы она что-то подобное проделывала раньше со своими. Я попытаюсь объяснить тебе так, чтобы ты понял. Если от тебя сбежит собака, то ты не станешь ее калечить. Ты высечешь ее так, чтобы она больше так не делала, и отправишь назад в ее конуру. А дамани слишком...»
«... слишком дороги», - сухо закончил за нее Мэт. Он уже наслушался подобных высказываний до тошноты.
Она проигнорировала его сарказм, а может, просто не заметила. Судя по его опыту, если женщина не хочет чего-то слышать, то не будет этого замечать до тех пор, пока ты сам не станешь сомневаться, что о чем-то говорил.
«Ты наконец-то начинаешь понимать», - кивнув, заявила она. - «У этих дамани, о которых ты так волнуешься, к этому моменту уже прошли все синяки». Ее взгляд вернулся к кораблям в гавани, и в нем медленно появилось чувство потери, усиливаемое твердостью ее лица. Ее пальцы сжались. «Ты не поверишь, чего мне стоила моя дамани», - сказала она тихим голосом, - «она и найм для нее сул'дам. Но конечно, она стоила каждой монеты, что я уплатила. Ее имя Сериза. Хорошо обученная, отзывчивая. Если ей позволить, она могла бы съесть целую гору медовых орешков, но ее никогда не мутило в море и не скучала, как бывает с некоторыми. Жаль, что я оставила ее в Канторине. Кажется, больше я ее не увижу» - с сожалением вздохнула она.
«Уверен, она скучает по тебе также, как и ты», - сказал Ноал, блеснув щербатой улыбкой. И, во имя всего святого, это прозвучало искренне. Быть может, так и было. Он как-то упоминал, что видел нечто похуже дамани и да'ковале, хотя, что может быть хуже?
Эгинин выпрямилась и взглянула так, словно она не поверила в его симпатию. Или словно только сейчас поняла, как она смотрела на корабли в порту. Безусловно, отвернулась от воды она сознательно.
«Я отдала приказ никому не покидать фургоны», - сказала она твердо. Похоже, боцман на ее корабле подскакивал, заслышав подобный тон. Она резко развернулась, словно ожидала, что Мэт с Ноалом тоже подскочат.
«Правда?» - Мэт улыбнулся ей, показав зубы. Ему удавалось с помощью подобной издевательской ухмылки доводить большинство самодовольных болванов до удара. Эгинин, большую часть времени, была далеко не дурой, но самодовольной точно. Капитан корабля, да еще и дворянка. Тьфу два раза. «Ну что же, я почти готов направиться этой дорогой. Если ты не закончил ловить рыбу, Ноал, то мы пока подождем».
Но старик уже высыпал оставшуюся приманку из корзины в воду. Его руки были сильно переломаны, возможно не раз, судя по их шишковатому виду, но они все же сохранили ловкость в обращении с удочкой. За короткое время он подобрал с травы почти дюжину рыбин, большая из которых была почти фут длиной, обмотал леску вокруг удилища, и побросал улов в корзину, прежде чем подхватить все вместе. Он заявил, что если он отыщет правильный перец, то приготовит тушеную рыбу по рецепту из Шары, не меньше. Сказал бы лучше, по рецепту с Луны! Попробовав это блюдо, Мэт позабудет обо всем на свете, не только о своей ноге. То как Ноал описал этот перец, Мэт поверил ему, что позабудет обо всем на свете, так как будет занят поисками нужного количества эля, чтобы остудить язык.
Недовольно ожидавшая их Эгинин не обратила никакого внимания на его ухмылку, но он все-таки обнял ее за плечи. Если они собираются вернуться, то им придется начать. Она отбросила его руку со своего плеча. Эта женщина заставила бы некоторых старых дев, которых он знавал, выглядеть просто распутницами.
«Мы должны казаться любовниками, ты и я» - напомнил он.
«Здесь этого некому увидеть», - прорычала она.
«Сколько можно повторять тебе, Лейлвин?» - это имя она сама для себя выбрала. Она заявила, что оно тарабонское. Ну, во всяком случае, оно не было похоже на шончанское. - «Если мы даже не прикасаемся друг к другу, пока нас кто-нибудь не заметит, всем, кого мы не видим, мы будем казаться очень странной парочкой любовников».
Она насмешливо хмыкнула, но позволила ему себя обнять и в ответ сама его обняла. Но при этом предостерегающе на него посмотрела.
Мэт покачал головой. Она точно безумна как мартовский заяц, если думает, что ему это доставляет удовольствие. У большинства женщин мышц не много, по крайней мере, у тех женщин, которые ему нравится, но с Эгинин было похоже на объятия с забором. Столь же неудобно и жестко. Он никак не мог понять - что же Домон в ней нашел? Возможно она просто не оставила иллианцу другого выхода. В конце концов, она купила парня словно лошадь. «Чтоб мне сгореть, я никогда не смогу понять этих шончан!» - подумал он. И не сильно хотелось. Но он должен.
Поскольку они отворачивались от порта, он бросил прощальный взгляд на гавань, и почти пожалел, что должен это сделать. Два маленьких парусных судна прорвались сквозь широкую стену тумана и теперь медленно дрейфовали против ветра к гавани. Идти против ветра. У них был шанс уйти и пропал.
От реки до Большого Северного тракта было меньше двух миль по гладкой местности, поросшей по-зимнему бурой травой, густым кустарником и лозой, настолько густо, что даже при полном отсутствии листвы, продраться сквозь нее было непросто. Возвышенности едва ли можно было бы назвать холмами, по крайней мере, не для тех, кто забирался на Песочные холмы и в Горы Тумана еще совсем ребенком. У него были провалы в собственной памяти, и припомнить что-то из своего детства было для него настоящей радостью. Однако, перед довольно длительной прогулкой он был рад, что ему есть на кого опереться. Он просидел без движения на этом проклятом камне слишком долго. Адская боль в бедре сменилась постоянной ноющей. Это заставляло его прихрамывать, и на подъемах, одному без поддержки, ему пришлось бы трудно. Это, естественно, не означало, что он висел на Эгинин, но иметь дополнительную опору очень помогало. Женщина, нахмурившись, глядела на него, возможно подозревая, что он решил воспользоваться удобным моментом.
«Если бы мы сделали так, как договаривались», - пробурчала она, - «мне бы не пришлось тебя тащить».
Он снова показал ей свои зубы, на этот раз не пытаясь изобразить улыбку. То с какой легкостью Ноал почти бежал рядом с ними, ни разу не оступившись, не смотря на корзину с рыбой на боку и удочку в руке, его смущало. Не смотря на потрепанный вид старик был довольно подвижным. Иногда, даже слишком.
Их путь лежал в сторону Небесного Круга, где находились длинные ряды зрительских мест из полированного камня. В теплую погоду здесь на дорогих разноцветных подушках под тентами сидели богатые покровители, наблюдая за скачками своих лошадей. Теперь тенты и подушки были убраны, лошади в конюшне, по всей стране они одни не были конфискованы Шончан. Теперь все места были свободны за исключением нескольких мальчишек, играющих между рядами в догонялки. Мэт любил скачки и лошадей, но сейчас его взгляд скользнул мимо зрительных рядов Круга прямо к Эбу Дар. Каждый раз, поднимая голову, он видел его массивные сооружения, и это служило ему отличным ориентиром, тем самым оправдывая его остановки. Глупая женщина! Хромота не означает, что он не может идти самостоятельно, и ей нужно его нести. Он еще способен выдержать неплохой темп, принимая трудности с улыбкой на лице, ни капли не скуля. Почему она не в состоянии?
За городскими стенами, в сером утреннем свете сияли, создавая яркую картину, белые крыши и стены домов, купола и шпили, свитые из разноцветных полос. Он не смог бы сразу определить, когда крыша переходит в стены и наоборот. В широкую арку городских ворот на Большой Северный тракт вел длинный поток фермеров и их повозок, мужчин и женщин, спешащих на городской рынок с каким-то товаром, который они спешили продать. Длинные торговые поезда, состоящие из больших фургонов, с впряженными в них шестерками и восьмерками лошадей, доставивших товары, Свет знает откуда. Еще семь таких поездов, составленных из пяти или десяти фургонов, были составлены в ряд сбоку от тракта, ожидая завершения проверки городскими стражами. Пока светит солнце, торговля будет жить всегда. Не важно, кто правит в городе, если конечно в нем не кипит сражение. А иногда, не прекращается даже во время сражения. Поток людей, текущий на встречу, состоял в основном из шончан. Отрядов солдат, в их странной разноцветных лакированных доспехах, в шлемах, похожих на головы огромных насекомых, идущих пеших или едущих верхом. Дворяне, всегда перемещающиеся верхами, в красочных куртках, плиссированных дорожных платьях и вуалях, или широких штанах и длиннополых кафтанах. Переселенцы все еще выходили из города, фургон за фургоном, набитые фермерами, ремесленниками и результатами их работы. Они стали растекаться из города, едва сойдя со сходен кораблей, но пройдут еще недели, прежде чем их поток прекратится. Это была мирная сцена, порядок и работа, если не замечать того, что она означает. Каждый раз, едва они подходили к месту, откуда были видны ворота, его память возвращалась к событиям шестидневной давности, снова сюда, к этим воротам.
Едва они, пересекая город, удалились от Дворца Таразин, ливень резко усилился. Дождь лил как из ведра, поливая темный город, смазывая булыжники под копытами лошадей. Выл ветер, налетавший с Моря Штормов, бросая потоки дождя словно из пращи, и вырывая плащи, так что остаться сухим было просто невозможно. Облака закрыли луну, а вода, казалось, впитывала свет фонарей, которые несли Блаэрик и Фен, которые пешком возглавляли движение. Потом они вошли в длинный туннель под стеной, где нашли небольшую защиту, по крайней мере, от дождя. Ветер превратил этот туннель в подобие флейты. Охранники поджидали в дальнем конце туннеля, четверо из них тоже имели при себе фонари. Несколько больше, в основном шончан, были вооружены алебардами, которые способны не только поразить всадника, но и стащить его из седла. Еще парочка шончан без шлемов выглядывали из окна караулки, где, судя по теням, отбрасываемым на противоположной стене, находилось еще несколько человек. Слишком много чтобы прорваться без шума, а может и слишком много чтобы вовсе пытаться. Слишком много для всего, что не происходит мгновенно, словно взрыв фейерверка в руке Иллюминатора.
Но стражники не представляли опасности, во всяком случае, основной опасности. Высокая, круглолицая женщина в темно-синем платье, украшенном красными вставками с серебряными молниями, вышла из-за спины стражников, стоявших в караулке. Длинный серебристый поводок, намотанный на левую руку сул'дам, свободным концом соединял ее с женщиной в тени в сером платье, которая с нетерпеливой улыбкой следовала за ней. Мэт знал, что они будут здесь. Шончан ставили сул'адам и дамани во всех воротах. Внутри может находиться еще одна пара или даже две. Они не хотят упустить из своих сетей ни одной женщины, способной направлять. Медальон с головой лисы на его груди под одеждой стал холодным. Но не таким холодным, сигнализируя, что кто-то поблизости потянулся к Единому Источнику, а просто вобрал в себя холод окружающей ночи, а его кожа была слишком холодной, чтобы согреть метал, но он не переставал ожидать другого холода. Свет, сегодняшней ночью он жонглирует фейерверками с зажженными фитилями!
Стражники похоже сильно удивились, узнав, что дворянка желает покинуть Эбу Дар посреди ночи в такую погоду, с полудюжиной слуг и вьючных лошадей, означающих, что дорога будет дальней. Но Эгинин была Высокородной, ее плащ был украшен символом орла с распростертыми черно-белыми крыльями, а длинные пальцы перчаток ассоциировались с длинными ногтями. Обычно солдаты не спрашивают Высокородных, что они собираются делать, даже наименее знатных. Однако, это не избавляет от формальностей. Каждый может свободно покинуть город, когда пожелает, но шончан ведут записи обо всех покинувших город дамани. А три всадника в группе с опущенными головами под серыми капюшонами были связанны с верховыми сул'дам серебристыми поводками.
Полненькая сулдам прошла мимо них, едва удостоив взглядом, скрывшись в туннеле. Ее дамани чуть ли не обнюхала каждую женщину, определяя их способность направлять, и Мэт затаил дыхание, когда она задержалась возле последней дамани. Даже при всей его удаче, он не поставил бы на то, что шончан не обнаружат безвозрастное лицо Айз Седай, если заглянут под капюшон. Здесь были Айз Седай в качестве дамани, так что странного в том, что все три могут быть у Эгинин? Свет, а не странно ли, что какому-то, из не слишком знатных Высокородных, принадлежат сразу три?
Полненькая женщина издала щелкающий звук, словно призывая обученную собаку, натянула ай'дам, и дамани последовала за ней. Они искали марат'дамани, пытающихся избежать обуздания, а не дамани. Мэт решил, что может, наконец, начать дышать. Звук катящихся костей в голове появился снова, достаточно громкий, чтобы соперничать со звуками далекого грома. Что-то пошло не так, и он это знал.
Офицер стражи, шончанин с миндалевидными глазами похожими на салдэйеца, но с кожей светло-медового оттенка, почтительно поклонился и пригласил Эгинин пройти в караульное помещение, отведать чашу теплого вина, пока клерк запишет данные дамани. Все караулки, которые когда-либо видел Мэт, были весьма холодными, и даже свет фонарей, вырывающийся сквозь бойницы этого помещения, не делали его более привлекательным. Возможно, для мухи паутина тоже выглядит привлекательно. Он был рад, что дождевая вода, стекая с капюшона накидки, попадала на лицо. Это помогало скрывать нервозность ожидания. Он сжал в руке один из своих ножей, спрятанных сверху длинного свертка, лежащего поперек седла. Никто из солдат не обратил на сверток никакого внимания. Он чувствовал дыхание женщины внутри свертка под его рукой, ее плечи были туго стянуты, чтобы она не могла позвать на помощь. Селюсия держалась поблизости, уставившись из-под своего капюшона, спрятав золотистую косу, и даже не моргнув, когда сул'дам с дамани проходили мимо нее. Малейший крик со стороны Селюсии, как и Туон, поднимет переполох хуже, хорек в курятнике. Он решил, что под угрозой ножа обе женщины будут молчать. Они должны поверить, что он доведен до полного отчаяния или достаточно спятил, чтобы им воспользоваться. Но сам он был не уверен, что сможет. Этой ночью он ни в чем не был уверен, слишком многое шло в разнос и не так.
Он вспомнил, что затаил дыхание, опасаясь, что кто-нибудь поинтересуется, почему это так богато украшенный сверток он держит под дождем. Он проклинал себя за глупость, прихватив из дворца штору, первое, что подвернулось под руку. В памяти события всегда тянутся медленно. Эгинин спешилась, передав поводья Домону, принявшему их из ее рук с поклоном в седле. Капюшон Домона был откинут, показывая его наполовину обритую голову и собранные в косу оставшиеся волосы. С бороды приземистого иллианца капала вода, но он упрямо сохранял присущую со'джин надменность, традиционных слуг всех Высокородных, которые гордятся этим званием больше, чем Высокородные своим положением. И конечно считают себя гораздо выше простых солдат. Эгинин оглянулась на Мэта и его ношу. Ее лицо застыло, превратившись в маску, которая, если не знать, что она испугана до смерти их затеей, сошла бы за надменность. Сулдам и ее дамани, возвращаясь, закончив свою проверку, вновь появились из темноты. Ванин, находившийся сразу за Мэтом, держал в руках поводья одной из вьючных лошадей, по своему обыкновению сидя в седле как куль с мукой, наклонился в седле и сплюнул. Мэт не понял почему, но ему запомнился этот эпизод, но все так и было. Ванин плюнул, и в тот же миг раздался сигнал трубы, четкий и тонкий из-за расстояния. Он донесся издалека с юга города, где они планировали поджечь шончанские склады на Портовой дороге.
При звуке трубы офицер стражи заколебался, но внезапно уже в самом городе зазвенел колокол, затем второй, затем еще и вот уже, казалось, сотни колоколов тревожно зазвонили в ночи одновременно, как, внезапно, темное небо взорвалось множеством молний, ударивших внутри городских стен, которые не смогла бы породить ни одна буря. Они озаряли туннель мерцающим светом. В тот же момент раздались крики, эхом разнесшиеся по городу, и вопли.
За это мгновение Мэт успел про себя обругать всех Ищущих Ветер, которые выступили раньше, чем обещали. Но он тут же понял, что кости в его голове внезапно остановились. Почему? От этого он принялся проклинать все снова, но теперь для этого не оставалось времени. В следующее мгновение офицер попросил Эгинин вернуться в седло и следовать своей дорогой, громко выкрикивая приказы, направив одного человека в город, узнать, что происходит, выстраивая остальных следить за безопасностью снаружи и изнутри городских стен. Толстушка со своей дамани, вместе с еще одной парой, выбежавшей из караулки, убежали вслед за солдатами. А Мэт и прочие, в то время как за их спиной рукотворный шторм разносил Эбу Дар по камешку, галопом вылетели из ворот в противоположном направлении - прямиком под дождь, увозя с собой трех Айз Седай, две из которых были сбежавшими дамани, и похищенную наследницу Кристального Трона. Бесчисленные молнии прочертили дождливое небо как стебли травы...
Вздрогнув Мэт вернулся в настоящее. Эгинин покосилась на него и попыталась тащить его на себе.
«Обнявшиеся любовники не торопятся», - пробурчал он. - «Они медленно прогуливаются».
Она ухмыльнулась. Домон совсем ослеп от любви. Либо так, либо его слишком сильно били по голове.
В любом случае, труднейшая часть осталась позади. Мэт надеялся, что выбраться из города было труднее всего. С тех пор он не слышал вращения костей. Они всегда были плохим знаком. Он хорошенько запутал след, и должен найтись по настоящему удачливый человек, вроде него самого, чтобы отделить золото от грязи. Взыскующий Истину шел по следу Эгинин до той самой ночи, и ее будут теперь разыскивать еще и за похищение дамани, поэтому погоня будет думать, что она сейчас скачет во весь опор, унося ноги от Эбу Дар, а не сидит прямо под городской стеной. Кроме совпадения по времени ничто не связывало ее с исчезновением Туон. И что более важно, с Мэтом. Тайлин, без сомнения, выдвинет против него собственные обвинения. Ни одна женщина не простит мужчину, что ее связал и засунул под кровать, даже если сама это предложила. Но все равно, при капле везения, кроме этого ничто иное, что произошло той ночью, не будет связано непосредственно с ним. И никто кроме Тайлин не станет его подозревать. Для простого мужчины связать королеву как ярмарочного поросенка обычно достаточно для вынесения смертельного приговора. Кто станет городить огород, что к исчезновению Дочери Девяти Лун может иметь отношение игрушка Тайлин? Его все еще раздражало, что он прославился подобным образом, и даже хуже - как ее домашнее животное - но в этом были свои преимущества.
Он считал, что, по крайней мере, от происков со стороны шончан он в безопасности, но была еще одна проблема, которая беспокоила его как заноза в пятке. Хорошо, многое уже случилось, и большая часть этого было последствием появления Туон, но эта история, скорее всего, будет иметь продолжение. Исчезновение Туон должно произвести эффект, сходный с пропажей солнца с неба, но было совсем не похоже, чтобы это кого-то беспокоило. Не было ничего! Никакой тревоги, ни объявления о вознаграждении или выкупе, ни кипящих от праведного гнева солдат, разыскивающих похищенную принцессу во всех проходящих повозках на милю в округе. Не видно никаких всадников, рыскающих по деревням, обшаривая каждую дыру, в которую можно было затолкать женщину. Чужие воспоминания подсказывали ему кое-что из опыта поиска похищенных членов царственных семей, но за исключением виселиц и сожженных кораблей в порту, в городе, по сравнению с днем, предшествующим похищению, ничего не изменилось. Если судить, находясь снаружи городских стен Эбу Дар. Эгинин предположила, что поиски ведутся, но в глубочайшем секрете, и большинство шончан даже не знают о пропаже Туон. Такое событие, по ее объяснениям, способно всколыхнуть всю Империю, и будет плохим предзнаменованием для всего Возвращения, а также потерей сей'тар. Было похоже, что сама она твердо верит в это объяснение, но Мэт на это бы ни за что не купился. Шончан конечно странный народ, но никто не может быть странным настолько! От подобной тишины в Эбу Дар у него зудела вся кожа. Он чувствовал, что эта тишина скрывает западню. Когда они выбрались на Большой Северный тракт, он был рад, что низкие холмы закрыли от него город.
Тракт был широкой дорогой, главным торговым путем, достаточно широким для проезда пяти или даже шести фургонов в ряд. Она была покрыта слоем грязи и глины, утрамбованным за столетия до состояния древней мостовой, которая все еще местами проглядывала на свет по обочинам. Мэт и Эгинин поспешили к противоположной стороне вместе с Ноалом, наступающим им на пятки. Им пришлось пробираться между торговыми фургонами, охраняемыми женщиной с изуродованным шрамом лицом и десятком грубых охранников в кожаных куртках, с нашитыми металлическими дисками, и группой переселенцев, направляющихся на север, на странных повозках. В некоторые были впряжены лошади или мулы, прочие тянули волы. Босоногие мальчишки хворостинами подгоняли странных черных длинношерстных коз. Следом за повозками, парень в синих мешковатых штанах и круглой красной шляпе тащил за собой на веревке, привязанной к кольцу в носу, горбатого быка. Если бы не его странная одежда, он был бы похож на двуреченца. Он взглянул на Мэта и других, бредущих в одном с ним направлении, встрепенулся, словно хотел что-то сказать, но, покачав головой, побрел дальше, ни разу не взглянув в их сторону. Из-за хромоты Мэта они не могли идти достаточно быстро, поэтому переселенцы медленно, но верно их обгоняли.
Ссутулившись и подняв свободной рукой шарф, скрыв низ лица, Эгинин выдохнула и ослабила хватку, которая уже причиняла Мэту боль в боку. В следующий момент она уставилась в спину фермера, словно собиралась догнать его и подраться с ним, и с его быком. Может, все было и не так уж плохо, однако фермер был уже в двадцати или более шагах впереди, поэтому она перевела взгляд на группу шончанских солдат, человек двести в разноцветных доспехах, быстро шагавших по середине тракта, перегоняя прочих переселенцев. За ними следовала колонна фургонов, покрытых туго натянутым холстом, в которые были запряжены упряжки мулов. Середина дороги была специально освобождена для передвижения военных. Полдюжины офицеров в скрывавших лица, оставляя видными только глаза, шлемах с тонким плюмажем на великолепных лошадях возглавляли отряд. Их красные плащи спускались почти до земли позади крупа лошадей. По пятам за ними следовал знаменосец со знаменем, на котором было изображено нечто вроде стилизованного наконечника стрелы или якоря, перечеркнутого стрелой и золотой молнией. Под изображением вилась какая-то надпись и какой-то номер, который Мэт не смог разобрать, потому что ветер сильно трепал знамя из стороны в сторону. Люди, сопровождавшие фургоны, были одеты в синие куртки и штаны. На их головах были угловатые красно-синие шлемы, но солдаты были самыми живописными из всех встреченных Мэтом шончан. Их синие доспехи внизу заканчивались бело-серебристыми и красно-золотистыми полосами, а шлемы, выкрашенные во все четыре цвета, были похожи на морды жутких пауков. Поверх каждого шлема была повязана широкая лента с якорем, Мэт решил, что это все же был якорь, стрелой и молнией, и каждый, кроме офицеров, был вооружен причудливо изогнутым луком, висящим на боку, и коротким мечом, уравновешенным на поясе колчаном со стрелами.
«Морские стрелки», - проворчала Эгиннн, гневно взирая на этих солдат. Ее рука оставила шарф в покое, но все еще была сжата в кулак. - «Кабацкие забияки. Они всегда создают проблемы, если слишком долго стоят на якоре».
Выглядели они, на взгляд Мэта, хорошо обученными. В любом случае, он никогда не слышал о солдатах, которые никогда не дрались, особенно, когда были пьяны или скучали. А скука для солдата - лучшая приправа к выпивке. Краем сознания он прикинул на сколько может бить такой лук, но это была почти бессознательная мысль. Ему не хотелось иметь дело ни с какими шончанскими солдатами. А если он будет и дальше все делать в том же духе, то ему вообще не придется иметь дело ни с какими солдатами. Но его удача, похоже, никогда не заходила так далеко. Две сотни шагов самое большее, решил он. Хороший арбалет перебьет их, или любой добрый двуреченский лук.
«Мы не в кабаке», - процедил он сквозь зубы, - «а они сейчас не задираются. Поэтому не начинай сама, просто потому, что ты испугалась, что какой-то фермер решил с тобой заговорить». Она сжала зубы и бросила в его сторону взгляд такой силы, что могла проломить череп. Но это была правда. Она боялась открывать рот рядом с посторонними, боясь, что они узнают ее акцент. Умная предосторожность, на его взгляд, но ее, похоже, все это раздражало. «Скоро знаменосец начнет задавать вопросы, если ты продолжишь так на него смотреть. Женщины Эбу Дар славятся своей скромностью», - солгал он. Что она может знать о местных обычаях?
Она бросила на него хмурый косой взгляд, быть может, пытаясь понять, что он имел в виду под «скромностью», но перестала пялиться на стрелков. Теперь она казалась готовой покусать, а не побить.
«Тот парень такой же темнокожий как Ата'ан Миэйр», - пробурчал Ноал, уставившись на проходящих солдат. - «И столь же темнокожий как шаранец. Но я поклялся бы, что у него голубые глаза. Я видел что-то подобное раньше, но где?» - пытаясь почесать лоб он стукнул себя удилищем по голове, и ускорил шаги, словно пытаясь догнать парня, и спросить того, где он родился.
Потянувшись, Мэту удалось схватить его за рукав.
«Мы возвращаемся к цирку, Ноал. Прямо сейчас. Нам не следовало уходить».
«А я тебе говорила» - кивнув, сказала Эгинин.
Мэт застонал, но ему не оставалось ничего другого, как продолжать идти. Ох. Прошло уже достаточно времени, чтобы бежать. Он только надеялся, как бы не было слишком поздно.

ГЛАВА 2
ДВА КАПИТАНА

Приблизительно в двух милях к северу от города между двумя высокими шестами колыхалось на ветру широкое синее полотнище, объявляющее яркими красными буквами о том, что Великая странствующая труппа Валана Люка покажет Великолепное представление со Сверхъестественными Чудесами. Для не умеющих читать оно указывало место расположения чего-то необычного. Как гласила эта надпись - это была самая крупная странствующая труппа в Мире. Люка часто давал вещам названия с эпитетом «самый» или «величайший», но Мэт считал, что тут он не соврал. Холщовая стена, десяти футов высотой, плотно прижатая к земле, окружала поле достаточное для размещения приличных размеров деревни.
Поток людей проплывал мимо этого полотнища в удивлении, но у крестьян и торговцев была впереди работа, а у переселенцев - будущее, поэтому никто не отклонялся с дороги. Толстые канаты, прикрепленные по бокам шестов, были предназначены для сдерживания наплывов толпы у широкого арочного входа, но в этот час не было ни одного желающего войти. В последнее время вообще было немного желающих. Падение Эбу Дар послужило причиной небольшого падения посещений, но потом люди уяснили, что город не будут грабить, и им не нужно убегать, спасая свои жизни, хотя с прибытием всех этих кораблей и поселенцев с их Возвращением, многие решили придержать свои монеты для более насущных потребностей. Двое крупных мужчин в плащах, похоже сшитых из кусков мешковины, сидели под транспарантом, охраняя вход от желающих войти бесплатно, но и таких в настоящее время не наблюдалось. Парочка, один с кривым носом над пышными усами, а второй одноглазый, сидя на корточках в пыли играла в кости.
К удивлению, Петра Анхилл, силач труппы, стоял рядышком, наблюдая за игрой конюхов, сложив на груди свои огромные руки, превышающие размерами ногу взрослого мужчины. Ростом он был ниже Мэта, зато вдвое шире в плечах, на которые, по настоянию жены, он накинул синий кафтан. Петра казался поглощенным игрой, но сам никогда не ставил, даже по мелочи. Он со своей женой Кларин, дрессировщицей собак, экономили каждую монету, которую могли заработать. Из-за чего Петра, оправдываясь, рассказывал о гостинице, которую собирается однажды купить. И что еще более удивительно, Кларин стояла с боку от него, очевидно, также полностью поглощенная игрой, как и он.
Когда Петра заметил Мэта и Эгинин, гуляющих под руку, он через плечо осторожно посмотрел на лагерь, что заставило Мэта насторожиться. Люди, глядящие через плечо, обычно не предвещают ничего хорошего. Однако пухлое темное лицо Гарины вспыхнуло теплой улыбкой. Подобно большинству женщин в труппе она считала Мэта и Эгинин любовниками. Кривоносый конюх, широкоплечий малый из Тира, назвавшийся Коулом, смотрел искоса, словно задолжал ему пару медяков. Никто кроме Домона не считал Эгинин красавицей, но некоторые дураки принимают дворянские титулы за красоту. Или деньги, а дворянки должны быть богатыми. А некоторые считали, что любая дворянка, бросившая мужа из-за такого парня как Мэт Коутон, готова бросить и его, прихватив с собой свои деньги. Такую историю Мэт и прочие распространяли среди труппы, объясняя, почему они должны скрываться от Шончан: жестокий муж и упорхнувшие влюбленные. И, несмотря на то, что подобное редко встречается в реальной жизни, каждый достаточно часто слышал подобные сказки от менестрелей или читал в книжках, чтобы в такое поверить. Коул, однако, так не считал. Эгинин - Лейлвил - уже приходилось обнажать свой кинжал, неизменно висевший на ее поясе жонглера мечами, когда один из этих симпатичных парней, под воздействием подобных размышлений, решил пригласить ее разделить с ним кубок вина в своем фургоне. И никто не сомневался, что она бы им воспользовалась, если бы он продолжал настаивать.
Как только Мэт подошел к силачу, Петра спокойно сказал: «Тут солдаты Шончан, человек двадцать. Их офицер сейчас беседует с Люка». Он не выглядел напуганным, но от беспокойства на его лбу собрались морщины, и его рука легла на плечо жены, защищая ее от опасности. Улыбка Кларин испарилась, и она накрыла свой рукой его. Они доверяли суждению Люка, и осознавали риск, которому подвергались. Или думали, что осознают. И этот риск, в который они верили, был довольно большой.
«Чего им надо?» - требовательно спросила Эгинин, освобождаясь от Мэта, до того как он смог открыть рот. Собственно, его никто не ждал.
«Постереги-ка это для меня», - сказал Ноал, вручая свою удочку и корзину одноглазому, который в ответ вытаращился на него. Выпрямившись, Ноал запустил скрюченную руку под полу кафтана, где хранились два длинных кинжала. - «Мы сможем добраться до наших лошадей?» - спросил он Петру. Силач с сомнением взглянул в его сторону. Мэт оказался не единственным, кто сомневался, в своем ли уме Ноал.
«Кажется, они не заинтересованы вашими поисками», - сказала Кларин торопливо, сделав слабый намек на реверанс. Все пытались выдать Мэта и остальных за участников труппы, но всем это удавалось, когда дело доходило до Эгинин. - «Офицер в фургоне Люка уже почти полчаса, а солдаты все это время стоят рядом со своими лошадьми».
«Не думаю, что они здесь из-за вас», - добавил Петра с уважением. И снова, в сторону Эгинин. Почему же он должен чем-то отличаться? Возможно, практикуется приветствовать дворян в своей гостинице. - «Мы просто хотели предупредить вас, чтобы вы не удивлялись и не беспокоились, увидев их. Я уверен, Люка отошлет их без неприятностей». Несмотря на его уверенный тон, морщинки не исчезли с его лба. Большинство мужчин расстроились бы, узнав, что их жены сбежали, а дворянин мог распространить свою ярость на других. Труппа, какие-то путешествующие чужестранцы, становилась легкой целью для неприятностей. - «Вам не следует волноваться о том, что кто-либо что-то разболтает», - и, глядя на конюхов, Петра добавил. - «Правда, Коул?» Кривоносый кивнул, пристально глядя на кости, которые он подбрасывал в руке. Он был довольно крупным мужчиной, но все же недостаточно крупным, чтобы справиться с Петрой, а ведь силач мог ломать подковы голыми руками.
«Кто же откажется от шанса как-нибудь плюнуть на сапог дворянина?» - пробормотал одноглазый парень, глядя в корзину с рыбой. Был он почти столь же рослым, как Коул, но все лицо его было в морщинах, а зубов у него было даже меньше, чем у Ноала. Посмотрев на Эгинин, он склонил голову и добавил: «Прошу прощения, миледи». - «С другой стороны, в последнее время для нас это еще и способ заработать немного денег. Правда, Коул? Если кто-нибудь о них расскажет Шончан с нами со всеми расправятся, повесят так же, как людей Морского Народа. Или заставят работать, очищая свои канавы на той стороне гавани». Конюхи делали в труппе всю самую черную работу, начиная с уборки навоза из стойл и чистки клеток, заканчивая установкой и разборкой стен, но он боялся так, словно чистка каналов Рахада была куда хуже, чем оказаться повешенным.
«Разве я говорил что-нибудь о том, чтобы что-то кому-то рассказать?» - сказал Коул, протестующе взмахнув рукой. - «Я только спросил, как долго мы собираемся сидеть здесь, вот и все. И спросил, когда мы увидим хоть одну монету из обещанных денег?»
«Мы будем сидеть здесь столько, сколько я скажу вам здесь сидеть», - было интересно слышать, сколь твердой может стать фраза, произнесенная с акцентом, растягивающим слоги в словах. И сказанная, при этом, тихим голосом, столь напоминающим скрежет лезвия ножа по правильному камню. - «Вы увидите свои деньги, когда мы прибудем в пункт назначения. Для тех, кто служит мне честно, будет и кое-что сверх того. И холодная могила для тех, кто замыслил предательство». Коул закутался в свой заплатанный плащ поглубже и выкатил глаза, стараясь выглядеть возмущенным, а, быть может, невинным, но, скорее, надеялся, что она потеряет бдительность, и он сумеет дотянуться до ее кошелька.
Мэт стиснул зубы. С одной стороны это было его золото, то, которое она так щедро раздавала. У нее были собственные деньги, но вне досягаемости. Но что еще важнее, она снова пыталась взять власть в свои руки. Свет, да если бы не он, она никогда не подумала бы о том, чтобы остаться в Эбу Дар, чтобы запутать погоню. И она никогда не нашла бы такое убежище, как он у Люка. Но почему здесь солдаты? Шончан должны были послать сотни, тысячи, если бы они заподозрили о местонахождении Туон. Если же они подозревают об Айз Седай... Нет, Петра и Кларин не знали, что помогают скрываться Айз Седай, но они упомянули бы о сул'дам и дамани, а солдаты не охотились бы на Сестер без них. Он ощупал сквозь кафтан медальон. Он носил его, не снимая, днем и ночью, и он смог бы предупредить его случись что.
Он даже не подумал о возможности побега, и не только потому, что Коул и десяток подобных ему кинутся к Шончан, едва его спина скроется из вида. Они не имели ничего против него или Эгинин, а некоторые, вроде жонглера мечей Руманна и его подруги акробатки, по имени Адрия, и еще кое-кого, даже будут сопротивляться искушению, заработать немного золота. В любом случае, в его голове не было предупреждающего вращения костей. И внутри этих стен еще оставались люди, которых он не смог бы бросить.
«Если они ничего не ищут, то нам нет причин волноваться», - сказал он уверенно. - «Но все равно, спасибо за предупреждение, Петра. Я никогда не любил сюрпризов». Силач отмахнулся, словно желая сказать, что это пустяки, но Эгинин и Кларин посмотрели на Мэта так, словно удивились, только что обнаружив, что он тоже здесь стоит. Даже Коул и одноглазый конюх его не замечали. Потребовалось огромное усилие, чтобы снова не заскрипеть зубами. - «Я постараюсь побродить вокруг фургона Люка и что-нибудь разглядеть. Лейлвил, ты и Ноал, найдите Олвера и побудьте с ним». Они любили мальчика, его все любили, и это удержит их от желания вцепиться ему в волосы. Один он лучше сумеет все подслушать. А если придется бежать, то, возможно, Ноал или Эгинин смогут помочь вывезти мальчика. Пусть Свет не допустит, чтобы такое случилось! Ничего хорошего, кроме плохого, в этом он не видит.
«Ладно, полагаю, никто не живет вечно», - вздохнул Ноал, забирая свою удочку и корзину. Чтоб ему сгореть, но парень способен даже бодучую козу заставить показаться забавной. Взгляд Петры стал задумчивым. Женатые мужчины всегда кажутся обеспокоенными, еще одна причина для Мэта не спешить с браком. Одноглазый с сожалением проводил взглядом рыбу, которую уносил исчезнувший за углом Ноал. Без своего обычного остроумия он казался другим. Возможно, у него тоже где-то была жена.
Мэт натянул свою шляпу пониже на глаза. Все еще ни следа костей. Он старался не думать о том, сколько раз его чуть не убили без всякого вмешательства костей. Но они, конечно, окажутся на месте, едва возникнет реальная опасность. Ну конечно, как же иначе?
Он не сделал и пары шагов ко входу, как Эгинин нагнала его и обняла за талию. Он притормозил, зло уставившись на нее. Она сопротивлялась его приказам, как форель борется с рыбаком, но это была не простое упрямство. - «Ты думаешь, что ты делаешь? Что если этот офицер узнает тебя?» Это казалось столь же невероятным, как присутствие на представлении Тайлин, но нужно испробовать все на свете, что способно заставить ее уйти.
«А почему этот парень должен быть кем-то кого я знаю?» - усмехнулась она. - «У меня нет...», - ее лицо скривилось на какую-то секунду, - «не было друзей на этой стороне океана, а уж в Эбу Дар и подавно». Она прикоснулась к кончикам прядей парика на груди. «Все равно, в этом даже родная мать меня не узнает». К концу фразы ее голос поблек.
Если бы он продолжил с той же силой сжимать челюсти, то сломал бы зубы. Стоять здесь, продолжая убеждать ее не ходить, было бесполезно. Но то, что это происходило бы прямо на пути у этих шончан, изменило его мнение. «Ни на кого не пялься», - предупредил он ее. «Даже не смотри на них».
"Я - скромная эбударка", - сказала она с вызовом, - "ты можешь сам с ними разговаривать". Она сказала это как предупреждение. Свет! Когда женщины не пытаются ничего приукрашивать, все на свете превращается в грубость, а Эгинин никогда ничего не сглаживала. Он определенно рискует потерять зубы.
Сразу за входом начиналась главная улица труппы, петляющая среди фургонов, похожих на фургоны Лудильщиков - небольшие дома на колесах, с оглоблями напротив сидения возницы, окруженные большими, размером с небольшой дом, палатками. Большая часть фургонов была ярко раскрашена во все оттенки красного, желтого, синего или зеленого. Многие были полосатыми, и палатки тоже не уступали им в пестроте расцветки. Тут и там над улицей возвышались деревянные платформы для представления. Это цветное безумие выглядело довольно неряшливо. Широкое поле истоптанной тысячью ног грязи действительно было главной улицей, одной из нескольких, пересекающих лагерь поперек. Ветер разносил слабеющие клубы дыма из дымоходов, поднимающиеся над крышами фургонов и некоторых палаток. Большая часть труппы, наверное, еще завтракала или даже не вылезала из кроватей. Они, как правило, вставали поздно - и это правило Мэт полностью одобрял - и никто не собирался мерзнуть на улице, готовя себе завтрак на походном костре. Единственным человеком снаружи оказалась Алудра. Она в своем зеленом платье с высоко закатанными рукавами что-то старательно перетирала в ступке бронзовым пестиком на столике, который поставила в стороне от своего синего фургона в самом забытом углу улицы.
Увлеченная работой стройная тарабонка не замечала Эгинин и Мэта. А он не смог удержаться, чтобы не взглянуть на нее. С темными косами, свисающими до пояса и украшенными бисером, Алудра была, возможно, самым экзотическим чудом Люка. Он рекламировал ее как Иллюминатора, и в отличие от прочих его чудес и исполнителей, она действительно была тем, кем была, хотя Люка, похоже, в это не верил. Мэту стало интересно, что она делает. И могло ли это взрываться. Она обещала раскрыть ему тайну фейерверка, если он сможет ответить на ее загадку. Но пока еще его не озарило ее решение. Но он обязательно решит. Так или иначе.
Эгинин ткнула жестким пальцем ему под ребра. - «Мы вроде бы должны казаться любовниками, как ты постоянно мне твердишь», - прорычала она ему на ухо. - «А кто в это поверит, если ты сам продолжаешь пялиться на эту женщину, словно голодный?»
Мэт сладко улыбнулся. «Я всегда смотрю на симпатичных женщин, если ты не заметила». Теребя свой шарф резче обычного, она униженно заворчала, что его полностью удовлетворило. Ее щепетильность проявлялась время от времени. Эгинин сбежала от прошлой жизни, но все еще была шончанкой, и знала о нем больше, чем ему хотелось. И он не собирался доверять ей все свои секреты. Даже те, которые он сам не еще разгадал.
Фургон Люка стоял в самом центре лагеря на самом удобном месте, на максимальном удалении от запаха из клеток и стойл, расположенных за холщовыми стенами. Фургон был пестрым даже по сравнению с другими в труппе, красно-синего цвета, сияющий свежим лаком и золотом звезд и комет. Под крышей по всему борту были изображены все фазы луны. Даже труба была выкрашена красно-синими полосами. Лудильщики бы лопнули от зависти. С одной стороны фургона возле своих лошадей, сверкая лакированными шлемами, стояли две шеренги шончанских солдат, наклонивших свои копья под одинаковым углом. Один из солдат держал под уздцы вторую лошадь, прекрасного темного мерина с сильными бедрами и хорошими лодыжками. Сине-зеленые нагрудники солдат по сравнению с фургоном Люка казались тусклыми.
Мэт не удивился, увидев, что он не один заинтересовался солдатами. В тридцати шагах от них, в темной шляпе, прикрывшей обритую голову, возле колеса зеленого фургона, принадлежащего Петре и Кларин, на корточках сидел Бэйл Домон. Спящие собаки Кларин лежали под фургоном. Полный иллианец старательно строгал лучины, но все чего он добился - была скромная горка щепок у его ног. Мэту хотелось чтобы парень отпустил усы чтобы прикрыть его верхнюю губу или совсем сбрил бороду. Кто-нибудь мог бы связать иллианца с Эгинин. Блаэрик Негина, высокий парень, стоявший прислонившись к фургону, словно составляя компанию Домону, без колебаний избавился от шайнарского хохолка, чтобы не привлекать внимания шончан. Хотя он проводил рукой по щетине, прораставшей на его голове так же часто, как Эгинин проверяла свой парик. Возможно, ему тоже следует носить шляпу.
В своих темных куртках с потрепанными манжетами и в стоптанных сапогах для непосвященных оба могли сойти за актеров, или за конюхов, но только не для самих актеров. Они старательно пытались наблюдать за шончан незаметно, но у Блаэрикаэто получалось лучше. Чего еще можно было ожидать от Стража. Со стороны казалось, что он полностью сосредоточился на работе Домона, если бы не почти случайные взгляды, бросаемые им в сторону солдат. Домон же, когда не впивался взглядом в полено в своей руке, словно приказывая ему превратиться в самое приятное на свете времяпровождение, хмурился в сторону шончан. Парень слишком близко к сердцу принимал свои обязанности со'джин.
Мэт постарался прикинуть, как бы незаметно пробраться к фургону мимо солдат, когда дверь фургона распахнулась, и из нее спустился вниз светловолосый офицер, прилаживая на голову шлем с тонким, синим пером, едва его нога очутилась на земле. Люка показался следом, в великолепном красном кафтане с золотым сложным шитьем в виде пышных цветов. У Люка было как минимум две дюжины кафтанов. Все были красными и один безвкуснее другого. Хорошо еще, что его фургон был самым просторным в труппе, иначе ему пришлось бы возить их где-нибудь еще.
Не обращая внимания на Люка, офицер запрыгнул в седло своего мерина и пролаял приказ, отправивший солдат в седла и сформировавший из них колонну по двое, которая медленным шагом двинулась в сторону выхода. Люка остался стоять с приклеенной улыбкой на лице, наблюдая за их отъездом и кланяясь в их сторону, если бы кто-нибудь из них захотел обернуться.
Мэт остановился в стороне с открытым, словно от удивления ртом, наблюдая, как уезжают солдаты. Ни один из них не обратил на него малейшего внимания - офицер смотрел точно прямо перед собой. Его солдаты поступили точно так же. Никто не обращает внимания на людей, которые выглядят обычными мужланами, и, тем более, не запоминает.
К его удивлению Эгинин смотрела в землю под ногами, прижимая свой шарф к подбородку, пока последний всадник не проехал мимо. Подняв голову, чтобы заметить их удаляющиеся спины, она на секунду скривила губы. «Кажется, я действительно знаю этого парнишку», - сказала она, слегка растягивая слова. «Я доставила его в Фалме на Бесстрашном. Его слуга умер посреди пути и он решил, что может воспользоваться кем-нибудь из моей команды. Я поставила его на место. Можно было подумать, что он действительно Благородный, глядя на тот шум, который он тогда поднял».
«Кровь и проклятый пепел», - выдохнул Мэт. Со сколькими людьми, которые могли запомнить ее лицо, она так же поссорилась? Эгинин есть Эгинин. Может быть с сотней? А, всего вероятнее, с тысячей! Она могла бы вывести из себя даже камень.
Все равно, офицер уже уехал. Мэт медленно выдохнул. Его удача действительно все еще была при нем. Время от времени, он думал, что ему не остается ничего другого, как расплакаться, словно ребенку. Он направился к Люка, чтобы разузнать, что от него требовалось Шончан.
Домон и Блаэрик добрались до Люка одновременно с ним и Эгинин, и угрюмость Домона усилилась, едва он заметил руку Мэта, обнимающую Эгинин за плечи. Иллианец понимал необходимость в этого притворства, или только делал вид, что смирился, но все же полагал, что они могли бы обойтись и без объятий. Мэт убрал руку с ее плеч, поскольку тут не перед кем было разыгрывать спектакль - Люка был в курсе всех дел. Эгинин также вначале отпустила его, но вместо этого, бросив взгляд на Домона, не меняясь в лице, еще крепче прижалась к Мэту. Домон продолжал хмурить брови, но теперь уже глядя в землю перед собой. Мэт решил, что Шончан понять куда проще, чем женщин. Или иллианцев.
«Лошади», - прорычал Люка еще прежде, чем Мэт остановился. Он окинул всех своим хмурым взглядом, но, в конце концов, сосредоточился на одном Мэте. Немного выше ростом, Люка старался смотреть на него сверху вниз, стараясь этим смутить. - «Вот чего он хотел. Я показал ему нашу охранную грамоту от конной лотереи, подписанную самой Верховной Леди Сюрот. Но, спросите меня, произвело ли это на него впечатление? Для него не имеет значения, что я спас высокопоставленную шончанку». Женщина не была высокопоставленной, и он соврал, что спас ее. Просто позволил ей путешествовать с ним в качестве участницы представления, но Люка всегда все преувеличивал в свою пользу. «Все равно, я не знаю, как долго будет действительно это освобождение. Шочан отчаянно нуждаются в лошадях. И они могут отобрать его в любой момент!» Его лицо стало почти таким же пунцовым как его кафтан, и он постоянно тыкал пальцем в лицо Мэта. «Ты собирался забрать у меня лошадей! Как я смогу перевозить свою труппу без лошадей? Ответь мне, если сможешь! Я уже был готов убраться отсюда, едва увидел это безумие в гавани, если бы ты не выкручивал мне руки. А теперь из-за тебя я потеряю голову! Если бы не вы, вломившиеся ко мне среди ночи с вашими безумными планами, я мог бы быть за сто миль отсюда. Я здесь не заработал ни пенни. За прошлые три дня почти не было посетителей, чтобы я смог покормить животных хоть раз! Уже день Хайфы! Я должен был уехать месяц назад! Даже раньше! Должен был!»
Мэт чуть не рассмеялся, когда Люка стал возмущаться по поводу лошадей. Лошади. Ничего больше, только лошади. Кроме того, предположение, что перегруженные фургоны способны уехать на сто миль за пять дней было еще смешнее, чем фургон Люка. Парень мог бы уехать месяц назад, или два, если бы не желание заполучить последнюю медную монету у эбударцев и их завоевателей шончан. И что касается его задержки, шесть истекших ночей прошли почти так же легко, как падение с кровати.
Но вместо смеха Мэт положил руку на плечо Люка. Парень был тщеславнее павлина и, кроме того, жаден, но не было смысла сердить его еще больше. «Если бы ты уехал той ночью, Люка, то ты думаешь, что тебя никто бы не заподозрил? Да прежде чем ты отъехал бы на две лиги, шончан бы уже перетряхивали твои фургоны. Можно сказать, я спас тебя от этого». Люка смотрел на него с возмущением. Некоторые не способны видеть дальше своего носа. «Тем не менее, ты можешь не волноваться. Как только Том вернется из города, мы сможем убраться так далеко отсюда, как ты захочешь».
Люка подпрыгнул так резко, что Мэт в тревоге отшатнулся, но все, что сделал мужчина это кульбит через голову, хохоча во все горло. Домон, и даже Блаэрик, таращились на него во все глаза. Порой Люка был полным и круглым болваном.
Люка только начал свой танец, как Эгинин оттолкнула от себя Мэта. «Сразу после возвращения Меррилина? Я отдала приказ никому никуда не уходить!» Ее взгляд метался между ним и Люка в холодной ярости. Холодной, но обжигающей. «Я жду исполнения моих приказов!»
Люка резко прекратил прыгать и ответил на ее взгляд, затем внезапно галантно поклонился, показав обе стороны плаща. Можно было даже разглядеть весь узор на плаще. Он полагал, что имеет дело с женщиной вроде тех, с кем имел дело раньше. «Командуете вы, моя добрая леди, и я с радостью повинуюсь». Выпрямившись, он, извиняясь, пожал плечами. «Но у мастера Коутона есть золото, и боюсь, что приказы золота пересиливают ваши». Сундук Мэта, полный золотых монет, находившийся в этом фургоне и был тем инструментом для выкручивания рук, который его в конечном итоге убедил. Возможно, немного помогло и то, что Мэт был та'верен, но при наличии достаточного количества золота Люка поможет похитить самого Темного.
Эгинин глубоко вздохнула, готовясь отругать Люка, но мужчина уже повернулся к ней спиной и взбежал вверх по ступеням, крича внутрь фургона: «Лателле! Лателле! Мы должны немедленно всех предупредить. Мы отправляемся через минуту после возвращения Меррилина! Слава Свету!»
Мгновение спустя он вернулся, слетев вниз по ступенькам, сопровождаемый своей женой, завернутой в черный с блестками плащ. Женщина со строгим лицом, поморщилась при виде Мэта, словно учуяла неприятный запах, и одарила Эгинин взглядом, которым, наверное, заставляла своих ученых медведей лазать по деревьям. Летелле совсем не нравилась мысль о том, что женщина может убежать от мужа, даже когда знала, что это ложь. К счастью, она по каким-то причинам доверяла Люка, и любила золото не меньше его. Люка помчался к ближайшему фургону и принялся барабанить в двери, Лателле делала тоже со следующим.
Не дожидаясь развития событий, Мэт поспешно забрел в один из переулков. Он был плотнее, по сравнению с главной улицей, заставлен фургонами и палатками, полностью закрытыми, чтобы не впускать холод, и курившимися дымом из труб. Здесь не было платформ для исполнителей, зато между некоторыми фургонами были натянуты веревки для сушки одежды, и тут и там валялись деревянные игрушки. Эта улица предназначалась только для жилья, а ее узость мешала входить посторонним.
Он двигался быстро, несмотря на бедро - большая часть боли прошла, но не прошел и десяти шагов как Эгинин с Домоном его догнали. Блаэрик исчез, вероятно, пошел рассказать Сестрам, что они все еще в безопасности и могут, наконец, уехать. Айз Седай притворялись обычными напуганными служанками, опасающимися того, что муж их госпожи их найдет. Но они были уже по горло сыты своим фургоном, не говоря уже о том, что они были сыты общением с сул'дам. Мэт рассудил так, что Айз Седай могут наблюдать за сул'дам, в то время как сул'дам будут держать Айз Седай за волосы. А еще Мэт был благодарен Блаэрику, за избавление от необходимости наведаться в их фургон снова. Та или другая из Сестер, начиная со дня их спасения из города, вызывали его по пять раз на дню, и он ходил, когда не мог этого избежать, но опыт был не из приятных.
На сей раз Эгинин не стала его обнимать. Она пошла рядом с ним, глядя прямо перед собой, больше не беспокоясь о своем парике. Домон пыхтел позади словно медведь, бормоча что-то про себя с сильным иллианским акцентом. Съехавшая набок шапка позволяла обнаружить, что его темная борода внезапно обрывалась на середине ушей, оставаясь выше коротко остриженной. Это делало его... незавершенным.
«Два капитана на одном корабле ведут судно к гибели», - растягивая слова, терпеливо произнесла Эгинин. Понимающая улыбка на ее лице выглядела как шрам.
«А мы не на корабле», - ответил Мэт.
«Смысл тот же, Коутон! Ты - фермер. Я знаю, что ты хорошо действуешь в серьезных переделках». Эгинин выстрелила темным взглядом за плечо в сторону Домона. Он был тем, кто в прошлом свел ее с Мэтом, когда она решила, что взяла на службу наемника. «Но текущая ситуация нуждается в анализе и опыте. Мы плывем по опасным водам, а у тебя нет опыта управления».
«Даже больше, чем ты можешь себе представить», - ответил он сухо. Он, быть может, и припомнит список всех битв, в которых ему приходилось командовать, но сегодня только историк сможет опознать их большую часть, а может и историк не сможет. Он точно не смог бы, если бы кто-то за него их не припоминал. «Разве вам с Домоном не нужно собираться? Вы же не хотите что-нибудь забыть?» Все, что она имела, было уже убрано в фургоне, который он делил с ней и Домоном - это было не слишком удобное соглашение - но он ускорил шаги, надеясь, что она поймет намек. Кроме того, он уже заметил цель своего путешествия.
Ярко синяя палатка, втиснутая между ядовито-желтым фургоном и изумрудно-зеленым, была достаточно просторна, чтобы уместить три кровати. Но предоставление приюта для всех, кого он вытащил из Эбу Дар требовало взяток, чтобы привести людей в движение и еще больше денег, чтобы заставить других их впустить. Он смог нанять только то, что владельцы позволили ему иметь. По ценам, не уступающим хорошей гостинице. Джуилин, темнокожий маленький мужчина с короткими черными волосами, сидел, поджав ноги, на земле перед палаткой вместе с Олвером, маленьким худым пареньком. Но уже не столь худым, как тогда, когда Мэт встретил его в первый раз, и ниже ростом для десяти лет, о которых он заявил. И не смотря на ветер без кафтана. Они играли в Змей и Лисичек на доске, которую изготовил покойный отец Олвера из куска красной разлинованной ткани. Швыряя кости, Олвер тщательно считал очки и обдумывал свой ход в паутине черных линий и стрелок. Тайренский ловец воров уделял игре куда меньше внимания. При виде Мэта он сразу встал.
Внезапно из-за палатки, тяжело дыша, словно ему всю дорогу пришлось бежать, появился Ноал. Джуилин вопросительно взглянул на старика, а Мэт нахмурился. Он приказал Ноалу идти прямо сюда. Где его носило? Ноал с надеждой, безо всякого чувства вины или замешательства, посмотрел в его сторону, в нетерпении ожидая услышать, что скажет Мэт

Предыдущая страница 4 Следующая страница


5 Роберт Джордан

«Ты знаешь о шончан?», - спросил Джуилин, переводя внимание на Мэта.
Внутри открытого входа палатки промелькнула тень и с одной из кроватей встала темноволосая женщина, завернувшаяся в темный плащ, дотянувшись оставшейся свободной рукой до руки Джуилина. И осторожно взглянула на Мэта. Тэра была весьма симпатичной, если вам нравится рот, который казался всегда надутым, что, похоже, устраивало Джуилина, который успокаивающе ей улыбнулся и погладил руку. Она была также Аматерой Аэлфдин Кашмир Лоунаулт, Панархом Тарабона и вторым человеком в государстве после королевы. По крайней мере, когда-то была. Джуилин знал это и Том тоже, но все же никто и не подумал сказать об этом Мэту, пока они не добрались до стоянки труппы. Но это вряд ли имело значение, по сравнению со всем остальным. Она скорее откликалась на Тэру, чем на Аматеру, ничего не требовала, за исключением времени Джуилина, и было мало шансов, что здесь кто-либо ее опознает. В любом случае, Мэт надеялся, что она чувствует больше чем просто благодарность от своего спасения, поскольку Джуилин конечно чувствовал к ней нечто большее. А кто может сказать, почему бы низложенному Панарху не влюбиться в Ловца Воров? В жизни случаются и более странные вещи. Хотя он не смог бы с уверенностью на вскидку назвать ни одной.
«Они просто хотели взглянуть на грамоту, выданную на лошадей Люка», - сказал он, и Джуилин явно немного расслабившись, кивнул.
«А еще они не пересчитали число упряжек», - в освобождение вносилось точное число лошадей, которых разрешалось держать Люка. Шончан могли быть щедры на награды, но никому не собирались выдавать разрешение на торговлю лошадьми, при собственной постоянной нужде в лошадях и упряжках. «В лучшем случае они забрали бы запасных, в худшем...» Ловец воров пожал плечами. Еще один оптимист.
Вскрикнув, Тэра внезапно подхватила плащ и бросилась вглубь палатки. Джуилин обернулся и взглянул Мэту за спину. Его взгляд стал жестким, и тайренец стал похож на Стража, в момент, когда они полностью собраны. Эгинин, похоже, не понимала намеков. Домон стоял возле нее, скрестив руки на груди, всем видом выражая терпение или задумчивость.
«Собирай палатку, Сандар», - приказала Эгинин. «Труппа отбывает, как только вернется Меррилин». На ее щеках выступили желваки, и она одарила Мэта недобрым взглядом. Совсем недобрым. «Убедись, что твоя... женщина... не доставит нам неприятностей». Еще недавно Тэра была служанкой, да'ковале, собственностью Верховной Леди Сюрот, пока Джуилин ее не выкрал. Для Эгинин украсть да'ковале было таким же преступлением, как освобождение дамани.
«Могу я поехать на Ветерке?» - воскликнул Олвер, вскакивая на ноги. «Мэт? Можно, да? Лейлвин?» - Эгинин улыбнулась ему. Мэт ни разу не видел ее улыбающейся, даже Домону.
«Не сейчас», - сказал Мэт. Только когда они достаточно удалятся от Эбу Дар, где никто не сможет припомнить паренька на сером жеребце, который выигрывал все скачки. «Возможно, через пару дней. Джуилин, ты сможешь передать остальным? Блаэрик уже знает, так что о Сестрах позаботились».
Джуилин не стал тратить время зря, только заглянул в палатку успокоить Тэру. Она, похоже, нуждалась в частом утешении. Когда он вышел, неся поношенный темный тайренский кафтан, он сказал Олверу собирать игру и помогать Тэре, пока он не вернется, затем надел свою красную коническую шляпу и натянул кафтан. Он даже ни разу не взглянул в сторону Эгинин. Она считала его вором, самозваным Ловцом Воров. Тайренец тоже ее недолюбливал.
Мэт принялся было расспрашивать Ноала о том, где тот был, но старик проворно бросился за Джуилином, крича через плечо, что он поможет оповестить остальных о том, что труппа уезжает. Ладно, двое смогут сделать это быстрее чем один. Ванин и остальные четверо выживших Красноруких делили палатку на другом конце лагеря, в то время как Ноал на другом конце делил свою с Томом и двумя слугами - Лопином и Неримом. А вопросы могут и подождать. Вероятно, он просто задержался, чтобы припрятать свою драгоценную рыбу. В любом случае, внезапно это показалось незначительным.
Крики людей, отдающих распоряжения конюхам привести лошадей для их фургона, вопросы других, спрашивающих, высунувшись из окон и дверей о том, что происходит, стали наполнять лагерь. Адрия, хрупкая женщина, пронеслась мимо босиком, неся зеленое в цветочек платье, и исчезла в желтом фургоне, где жили остальные четверо акробатов. Кто-то в зеленом фургоне хрипло проревел, что «люди пытаются спать». Горстка детей членов труппы разбежалась в разные стороны, и Олвер стал собирать свою игру. Это было его самым дорогим сокровищем, и из-за нее он явно закончит сборы позже остальных. Прежде чем он оказался готов продолжать путешествие прошло довольно много времени, но Мэт застонал не по этой причине. Он только что услышал, как эти проклятые кости в его голове загрохотали снова.

ГЛАВА 3
ЦВЕТНАЯ КРУГОВЕРТЬ

Мэт не знал, ругаться ему или плакать. Солдаты уходили, и они сами собирались оставить Эбу Дар с его пылью далеко позади, и казалось, не было никакой причины, по которой кости могли бы вновь закувыркаться в его голове. Но она всегда была, эта проклятая причина, только он никогда не мог ее угадать, пока не становилось слишком поздно. Что бы ни случалось, через много дней или часов, ему никогда не удавалось предугадать этого заранее. Одно было несомненно: что-то очень важное - или ужасное - непременно случится, и он не сможет этого избежать. Иногда, как в ту ночь в воротах, Мэт не мог понять, почему игральные кости снова принимаются кувыркаться, сразу после того как остановились. Но он всегда знал наверняка, что звук катящихся игральных костей заставляет его дергаться словно шелудивого козла, но раз уж они начали свой разбег в голове, он не хотел, чтобы они останавливались. Но они останавливались. Рано или поздно, но они всегда останавливались.
«Ты в порядке, Мэт?» - спросил Олвер, - «Те шончан не смогут нас поймать». - Он попытался сказать это как можно убедительнее, но вопросительные нотки все же проскользнули в его голосе.
Внезапно Мэт понял, что уставился в никуда. Эгинин, нахмурившись, глядела на него, рассеянно теребя руками парик, явно рассерженная на то, что он ее не замечает. Взгляд Домона приобрел сосредоточенность; и Мэт готов был съесть свою шляпу, если в этот момент Домон не решал, следует ему броситься на защиту Эгинин или нет. Даже Тера украдкой посматривала на него через откинутую полу входа палатки, а ведь она всегда старалась не попадаться на глаза Эгинин. Он не мог объяснить. Только человек с кашей вместо мозгов мог решить, что услышав звук катящихся игральных костей, которых никто не мог увидеть, он получил предупреждение. Или, возможно, человек, отмеченный Силой. Или Темным. Ему не хотелось, чтобы что-то подобное могли бы подумать о нем. И то, что случилось той ночью у ворот, могло повториться снова и снова. Нет, это было тайной, которую он не хотел раскрывать. Так или иначе, ни к чему хорошему это бы не привело.
«Они никогда не поймают нас, Олвер, ни тебя, ни меня». - Он взъерошил волосы мальчика, и Олвер ухмыльнулся во весь рот, с такой же легкостью вернув себе прежнюю уверенность.
«Никогда, пока мы держим наши глаза открытыми и ушки - на макушке. Запомни, ты сможешь найти выход из любого затруднения, если будешь держать глаза и разум начеку, в противном случае ты вечно будешь спотыкаться о собственные ноги». - Олвер серьезно кивал, но Мэт рассчитывал, что это послужит напоминанием и для других. Или, возможно, для него самого. О, Свет! У них нет другого выхода, кроме как быть начеку. Кроме Олвера, который думал, что это все одно большое приключение. Они все должны были из кожи вон повылезать, как перед отъездом из города.
«Иди, помоги Тере, как просил Джуилин, Олвер».
Острый порыв ветра проник сквозь одежду Мэта, заставив его вздрогнуть.
«И надень свою куртку, холодно», - добавил он, когда мальчик проскользнул мимо Теры в палатку. Шуршание и скип внутри палатки свидетельствовали о том, что Олвер принялся за работу, в куртке или без нее, но Тера - осталась, присела у входа в палатку, всматриваясь в Мэта. Несмотря на заботы остальных, и ответственность, лежащую на Мэте Коутоне, мальчик мог погибнуть.
Как только Олвер исчез, Эгинин, уперев руки в бедра, опять подступила к Мэту, и он тяжело вздохнул. «А теперь мы уладим все вопросы, Коутон», - произнесла она твердым голосом. - «Сейчас же! Я не хочу, чтобы наше плаванье потерпело крушение из-за того, что ты отменяешь мои приказы».
«Нечего тут улаживать» - ответил он. - «Я никогда не нанимался к тебе в команду, и что есть - то есть». Каким-то образом выражение ее лица стало еще более жестким, словно она была готова заорать, что она никогда не ввязывалась в дела подобные этому. Женщина была столь же непробиваема, как спрятавшаяся в панцирь черепаха, но должен же быть какой-то способ оторвать ее челюсти от его ноги. Чтоб ему сгореть, если он хотел остаться наедине с игральными костями, перекатывающимися в его голове, но даже это было лучше, чем необходимость слышать их во время пререканий с нею.
«Я собираюсь повидать Туон прежде, чем мы уедем». - Слова вырвались раньше, чем он успел их осмыслить. Тем не менее, он обнаружил, что какое-то время это решение с мрачной медлительностью крепло в его голове.
Кровь отхлынула от щек Эгинин, лишь только имя Туон слетело с его губ, и он услышал писк Теры, сопровождаемый громким шорохом резко задернутого полога палатки. За то время, пока она была собственностью Сюрот, бывший Панарх усвоила огромное множество шончанских обычаев, и их табу тоже. Однако Эгинин была сделана из более прочного материала.
«Зачем?» - Требовательно спросила она. И почти на одном дыхании продолжила, обеспокоенная и разъяренная одновременно. - «Ты не должен называть ее так. Ты должен проявлять уважение. Определенное, по крайней мере».
Мэт усмехнулся, но она, казалось, не поняла юмора. Уважение? Оно было, малая толика этого драгоценного уважения, в заталкивании в чей-то рот кляпа и закатывании этого кого-то в настенный гобелен. Называй он Туон Верховной Леди или как-нибудь иначе, это все равно ничего бы не изменило. Конечно, Эгинин более охотно говорила об освобождении дамани, чем о похищении Туон. Если бы она могла представить, что похищения никогда не было, она сделала это, и, О, Свет! - Эгинин пыталась! Шончанка пробовала не замечать, что происходит, даже во время самого похищения. По ее мнению, любые другие преступления, которые были ею, возможно, совершены, бледнели по сравнению с этим.
«Потому что я хочу поговорить с ней», - ответил он. А почему нет? Он был бы вынужден, рано или поздно. Люди начали носиться вверх и вниз по узкой улице. Все еще полуодетые мужчины в развивающихся рубашках, женщины, с волосами, повязанными ночными платками. Кто-то вел лошадей, другие только создавали толчею, насколько он мог разобрать. Мальчик-канатоходец, чуть побольше Олвера, проследовал мимо, кувыркаясь «колесом» везде, где толпа давала ему достаточно места, упражняясь или, возможно, играя. Спящий товарищ из темно-зеленого фургона все еще не появлялся. Великая Странствующая Труппа Люка все же не тронется в путь, куда бы то ни было, в течение еще многих часов. Была уйма времени. «Можешь пойти со мной», - предложил он самым невинным голосом. Он должен был подумать об этом раньше.
Приглашение заставило Эгинин остолбенеть, казалось невероятным, что ее лицо может стать еще бледнее, но последние краски отхлынули от него.
«Ты окажешь ей подобающее уважение», - сказала она хрипло, с силой сжимая шарф обеими руками словно пытаясь натянуть черный парик поглубже на голову.
«Идем, Байл. Я хочу удостовериться, что мои вещи уложены должным образом».
Домон заколебался, но она повернулась и поспешно устремилась в толпу, не оглядываясь. Мэт украдкой наблюдал за иллианцем. У него были какие-то туманные воспоминания о бегстве по реке на судне Домона, но «туманные» было лучшим определением, которое он мог дать им. Том дружил с Домоном, что говорило в пользу бывшего капитана, но все же он был человеком Эгинин, готовым уступить ей во всем, вплоть до неприязни к Джуилину, и Мэт доверял ему ничуть не больше чем ей. А доверял он высокородной шончанке, надо сказать, не слишком сильно.
Эгинин и Домон преследовали собственные цели, и если Мэт Коутон и держал весь замысел в секрете, это их не касалось. Он сомневался, что этот человек действительно доверяет ему, в нынешних-то обстоятельствах, но в момент их встречи ни у кого из них не было выбора.
«Меня мучает предчувствие», - пробормотал Домон, царапая щетину, растущую над левым ухом, - «Что бы ты ни собирался сделать, ты можешь остаться без головы. Я думаю, что в действительности она жестче, чем ты предполагаешь».
«Эгинин?» - спросил Мэт недоверчиво. Он быстро осмотрелся вокруг, чтобы узнать, не услышал ли кто-нибудь в переулке разговора. Несколько человек глянули на них с Домоном, когда прошмыгнули мимо, но никто не посмотрел на них дважды. Люка не был единственным, кому не терпелось убраться из города, где поток желающих поглазеть на представление иссяк, и ночные молнии, поджигающие гавань, были еще свежи в памяти. Они, возможно, все сбежали бы той первой ночью, оставив Мэта без укрытия, если бы Люка не отговорил их от этого. Обещанное золото делало Люка очень убедительным.
«Я знаю, что она жестче, чем старые ботинки, Домон. Но старые ботинки не дают мне указаний. Это - не треклятое судно, и я не позволю ей командовать здесь и разрушить все».
Домон скорчил такую гримасу, словно Мэт был безмозглым дураком.
«Девчонка, парень. Ты полагаешь, что можешь быть настолько спокоен, если тебе удалось ее похитить той ночью? Какую бы игру ты не затеял с тем диким разговором о том, что она твоя жена, ты должен быть крайне осторожен, или она сбреет твою голову с плеч».
«Я всего лишь свалял дурака», - пробормотал Мэт. - «Сколько раз я должен это повторять? Я был слишком расстроен в тот момент». - О, он действительно был. Узнать, кем была Туон, во время драки с нею - это расстроило бы и треклятого троллока.
Домон недоверчиво хмыкнул. Хорошо, что это была едва ли не лучшая история из всех, какие Мэту когда-либо доводилось придумывать. Но только не для Домона. Каждый, кто слышал его бормотание, казалось, верил ему, хотя Мэт думал, что они были вынуждены ему доверять, так или иначе. Эгинин могла бы заработать мозоль на языке, если бы начинала говорить всякий раз, когда думала о Туон, но она непременно высказала бы ему много чего, если бы решила, что он говорил всерьез. Вероятно, вогнала в него свой нож.
Поглядывая в ту сторону, куда удалилась Эгинин, иллианец покачал головой, - «Попробуй держать язык за зубами с этого момента. Эг... Лейлвин... едва не впадает в истерику всякий раз, как только подумает о том, что же ты в действительности сказал. Я слышал, что она бормочет сквозь зубы, и ты можешь держать пари, девчонка воспринимает это не легче. Тем, что ты «валяешь дурака» с нею, можно добиться того, что нас всех укоротят». - Он выразительно чиркнул пальцем поперек горла и витиевато поклонился, прежде чем начал проталкиваться сквозь толпу вслед за Эгинин.
Наблюдая за его уходом, Мэт покачал головой. Туон жесткая? Верно, она была Дочерью этих Девяти Лун и была способна спустить с него кожу одним своим взглядом тогда, в Таразинском Дворце, когда он думал, что Туон была просто еще одной высокородной шончанкой, повсюду сующей свой нос. Но все это казалось только потому, что она внезапно появлялась там, где он совсем не ожидал. Не больше. Жесткая? Она напоминала куклу из черного фарфора. Насколько жесткой или твердой она могла быть?
«Это было все, что ты мог сделать, чтобы не позволить ей разбить тебе нос, а может, и что-то еще», - напомнил он себе.
Он должен быть осторожен, чтобы не повторить то, что Домон назвал "диким разговором", но правда заключалась в том, что он собирался-таки жениться на Туон. Эта мысль заставила его вздохнуть. Он знал это твердо, как пророчество, которым оно и было, как ни крути. Он не представлял себе, как такой брак мог бы осуществиться. Все казалось невозможным на первый взгляд, и он не заплакал бы, окажись, что это действительно неосуществимо. Но он знал, что это произойдет. И почему он всегда оказывался тем несчастным, на кого внезапно падали эти треклятые, совершенно ненужные ему женщины, которые так и норовили воткнуть в него нож, а то и вовсе лишить его головы? Это было несправедливо.
Он намеревался пойти прямо к фургону, где разместились Туон и Селюсия. В качестве надсмотрщика выступала Сеталль Анан - хозяйка гостиницы могла заставить и камень показаться мягким. Избалованная высокородная леди и ее горничная не смогли бы причинить никаких неприятностей, особенно «красноруким», сторожащим их снаружи. По крайней мере, пока их не было, иначе он бы услышал. Оторвавшись от грустных мыслей, Мэт обнаружил себя блуждающим по петляющим улицам, пересекающим лагерь.
Суматоха заполнила их все - и широкие, и узкие. Мчались мужчины, ведущие на поводу лошадей, скакавших и шарахавшихся в стороны после слишком долгого простоя. Остальные снимали палатки и заполняли грузовые фургоны, или волокли за собой обернутые тканью тюки и сундуки, бочки и канистры всех размеров из похожих на дома фургонов, простоявших здесь в течение многих месяцев, частично разгруженных, так что все это надо было снова упаковать для путешествия, пока запрягали лошадей. Шум не прерывался ни на секунду. Ржали лошади, женщины звали детей, дети кричали из-за потерянных игрушек или вопили из чистого удовольствия ради большего шума; мужчины орали, выясняя, кто знает, кто взял сбрую, или кто позаимствовал какой-то инструмент. Труппа акробатов, стройные, но мускулистые женщины, которые работали на веревках, свисавших с высоких столбов, окружила одного из укротителей лошадей, каждая из них махала руками и кричала во всю силу своих легких и никто никого не слушал. Мэт приостановился на мгновение, пытаясь выяснить, что же они обсуждают, но в конечном счете решил, что они и сами этого не ведают. Два борющихся мужчины без курток катались по земле. Замеченная им неподалеку гибкая остроглазая швея по имени Джамейн могла быть вероятной причиной схватки, но появился Петра и раскидал их в стороны прежде, чем Мэт смог даже сделать ставку.
Он не боялся снова увидеть Туон. Конечно, нет. Но он должен был держаться подальше, после того, как засунул ее в этот фургон, чтобы дать ей время успокоиться и придти в себя. Только и всего. Только... Само Спокойствие, как Домон когда-то назвал ее, и назвал правильно. Похищенная посреди ночи, схваченная в шторм людьми, которые могли перерезать ей горло при одном взгляде на нее, Туон была самой хладнокровной из них. Свет! Она, возможно, сама как будто все, так и планировала, такой спокойной она была! Именно это заставило его тогда почувствовать, как кончик ножа щекочет между лопатками, и нож вернулся, едва только он снова подумал о ней. И еще эти кости, грохочущие в его черепе.
Маловероятно, что женщина предложит обменяться клятвами здесь и сейчас, подумал он, хихикнув, но смешок прозвучал натянуто даже для него. И все же, не существовало под солнцем никакой разумной причины ее бояться. Он был просто предельно осторожен, а не напуган.
Площадь, занимаемая труппой, могла сравниться с деревней приличных размеров, но все же она была не настолько большой, чтобы по ней можно было бродить бесконечно. Достаточно скоро, даже слишком скоро он обнаружил, что уставился на фургон без окон, окрашенный в блеклый фиолетовый цвет, окруженный крытыми холстом грузовыми фургонами, рядом с южной временной привязью для лошадей. Телеги с навозом не выезжали этим утром, и душок был сильным. Ветер нес тяжелый запах от ближайших клеток с животными, резкий запах больших кошек и медведей, и Свет знает чего еще. По другую сторону от складских фургонов и частокола часть парусиновой стены упала, а другая начала шататься, как только мужчины ослабили оттяжки, удерживающие столбы. Солнце, теперь полускрытое темными тучами, было уже на полпути к зениту или даже чуть выше, но было все еще слишком рано.
Гарнан и Метвин, двое из «красноруких», уже впрягли первую пару лошадей в постромки фиолетового фургона и почти закончили со второй. Солдат отлично вымуштровали в Отряде Красной Руки, и они уже будут готовы выехать, в то время как циркачи еще будут выяснять, с какой стороны запрягать лошадей. Мэт приучил Отряд двигаться быстро, когда возникала такая необходимость. Но его собственные ноги заплетались, словно он с огромным трудом пробирался по грязи.
Гарнан, с этой дурацкой татуировкой ястреба на щеке, первым заметил его. Закрепляя упряжь, молчаливый старшина этой пары обменялся взглядами с Метвином, кайриэнцем с мальчишеским лицом, чья наружность любого ввела бы в заблуждение относительно его возраста и пристрастия к шумным ссорам в тавернах. Они вовсе не выглядели удивленными.
"Все идет гладко? Я хочу убраться отсюда как можно скорее". Потирая руки от холода, Мэт тревожно разглядывал фиолетовый фургон. Надо было принести ей что-то в подарок, драгоценности или цветы. И то, и другое отлично срабатывало с большинством женщин.
"Достаточно гладко, милорд", - ответил Гарнан осторожным тоном.
"Ни криков, ни рыданий, ни плача". Он мельком взглянул на фургон, словно не доверял ему сам.
"Тишина меня устраивает", - сказал Метвин, протягивая узду через кольцо в хомуте. - "Если женщина начинает плакать, единственный выход - бежать, если есть место, где спрятаться, но едва ли мы сможем бросить их на обочине". Он тоже взглянул на фургон, недоверчиво покачав головой.
Действительно, Мэту ничего другого не оставалось, кроме как войти внутрь. Так он и сделал. Просто ему потребовались всего две попытки, чтобы - с застывшей на лице улыбкой - заставить себя подняться по коротенькому пролету из раскрашенных деревянных ступенек в задней части фургона. Он не боялся, но любой дурак, зная столько же, занервничал бы.
Несмотря на отсутствие окон, внутри фургон был хорошо освещен четырьмя лампами, снабженными зеркалами с хорошим маслом. Так что запах масла здесь отсутствовал. Но после вони снаружи было трудно сказать, так ли это. Ему следовало подыскать место получше, чтобы поставить фургон. Маленькая кирпичная печь с железной дверцей, и железным верхом для приготовления еды создавала ощущение тепла, если сравнивать с тем, что было снаружи. Это был небольшой фургон, и каждый дюйм стены, что мог быть использован, был занят шкафчиками и полками, или вешалками для одежды и полотенец и тому подобного добра, но стол, который мог опускаться на веревках, был закреплен под потолком, и три женщины в фургоне находились в страшной тесноте.
Они не могли быть более разными, эти три женщины. Госпожа Анан сидела на одной из двух узких кроватей, встроенных в стены, - величественная женщина с проблесками седины в волосах - по-видимому, полностью поглощенная вышиванием, и не обращала внимания ни на что вокруг, как будто она и вовсе не была охранницей. В каждом ухе у нее висело по большому золотому кольцу, брачный кинжал свисал с плотно прилегающего серебряного ожерелья, чья рукоятка с красными и белыми камнями уютно располагалась в вырезе узкого декольте эбударского платья. Юбка с одной стороны была высоко подшита, выставляя напоказ желтые нижние юбки. Госпожа Анан носила и другой кинжал, с длинным, изогнутым лезвием, засунутый за пояс, но и это была всего лишь традиция Эбу Дар. Сеталль отказалась от выской маскировки - эта одежда казалась ей вполне подходящей. Ни у кого не было причин разыскивать ее, а найти одежду для всех было слишком сложной проблемой. Селюсия, симпатичная женщина с кремового цвета кожей, сидела, скрестив ноги, на полу между кроватями, в темном шарфе, закрывающем ее бритую голову и угрюмым выражением на лице, хотя обычно она выглядела настолько величественно, что госпожа Анан казалась на ее фоне взбалмошной. Ее глаза были такими же синими, как у Эгинин, и более проницательными, но она суетилась больше, чем Эгинин по поводу лишения остальной части ее волос. Ей не нравилось темно-синее эбударское платье, которое ей дали, и неприлично глубокий вырез тоже, но оно скрывало ее так, словно на ней была маска. Немногие мужчины, бросив взгляд на внушительную грудь Селюсии, смогут хотя бы на несколько мгновений сосредоточиться на ее лице. Мэт, возможно, и сам бы немного полюбовался этим зрелищем, но там была Туон, разместившаяся на единственном в фургоне табурете с открытой книгой в кожаном переплете на коленях, и он не мог заставить себя смотреть на что-нибудь еще. Та-Что-Станет-Его-Женой. Свет!
Туон была миниатюрной, невысокого роста, худенькой, почти как мальчик, а в этом широком платье из коричневой шерсти, купленном у кого-то из артистов, она казалась маленькой девочкой, носящей платья старшей сестры. Нет, совершенно не тот тип женщины, что ему обычно нравился, особенно, с этими едва отросшими за несколько дней очень короткими волосами на голове. Если не обращать на все это внимания, она была даже симпатичной, с лицом в форме сердечка, с полными губками, с большими темными омутами безмятежно-спокойных глаз. Это спокойствие почти лишало его присутствия духа. Даже Айз Седай не были бы столь безмятежны в ее обстоятельствах. Проклятые кости в его голове вовсе не помогали.
«Сеталль держала меня в курсе событий», - сказала она холодным тоном, растягивая слова, пока он закрывал дверь. Теперь он уловил различия в акцентах Шончан настолько, что мог объяснить их. Туон говорила похоже на Эгинин, но все слова у нее звучали так, словно ее рот был набит вязкой кашей, и все Шончан говорили невнятно и медленно.
«Она поведала мне историю, которую ты рассказал обо мне, Игрушка», - Туон упорно продолжала называть его так же, как в Таразинском Дворце.
Его это не беспокоило, пока. Ну, хорошо, не очень.
«Мое имя - Мэт», - начал он. Он не заметил, откуда в ее руке появилась глиняная чашка, но ухитрился вовремя шлепнуться на пол, и чашка разлетелась вдребезги от удара о дверь, а не об его голову.
«Значит, Я - служанка, Игрушка?» - Если голос Туон был прежде холоден, то теперь это был твердый зимний лед. Она только чуть повысила голос, но это был все тот же холодный, безжалостный лед. Выражение ее лица заставило бы и судью, слишком часто выносящего смертные приговоры, чувствовать себя легкомысленным.
«Служанка - воровка?» - Книга соскользнула с ее колен, когда она встала и потянулась, чтобы схватить закрытый крышкой белый ночной горшок. - «Вероломная служанка?»
«Это нам еще пригодится», - сказала Селюсия почтительно, осторожно извлекая из рук Туон круглобокий горшок. Бережно пристроив его с одной стороны, она присела в ногах Туон с таким видом, как будто была готова броситься на Мэта, насколько бы потешно все это ни выглядело. Хотя в тот момент в этом ничего смешного не было. Госпожа Анан дотянулась до одной из полок над своей головой и вручила Туон другую чашку.
«А этого добра у нас полно», - шепнула она.
Мэт стрельнул в ее сторону негодующим взглядом, но ее светло-карие глаза лукаво поблескивали. Лукаво! А она, как предполагалось, присматривала за этими двумя!
В дверь стукнули кулаком.
«Эй, там, внутри, помощь не нужна?» - спросил Гарнан нетерпеливо.
Мэта заинтересовало, к кому же из них он обращался.
«Мы все контролируем», - отозвалась Сеталль, спокойно продергивая иглу с ниткой сквозь ткань в пяльцах. Можно было подумать, что вышивание - наиважнейшая вещь. - «Возвращайся к своим обязанностям. Не бездельничай». - На самом деле женщина была родом не из Эбу Дар, но она, определенно, прекрасно усвоила местную манеру общения.
Через мгновение снаружи раздался звук удаляющихся по ступенькам шагов. Как ни странно, похоже, Гарнан тоже слишком долго пробыл в Эбу Дар.
Туон вертела новую чашку в руках так, словно изучала нарисованные на ней цветы, и ее губы чуть-чуть изогнулись в насмешливой улыбке, столь мимолетной, что она вполне могла сойти за игру воображения Мэта. Она была больше чем хорошенькой, когда улыбалась, но это была одна из тех улыбок, которые намекали на то, что она знает что-то такое, чего не знает он. Да он с головы до пят покроется крапивницей, если она будет продолжать в том же духе.
«Впредь меня не будут называть служанкой, Игрушка».
«Мое имя - Мэт, а не... то, чем ты меня называешь», - сказал он, поднимаясь на ноги и осторожно ощупывая свое бедро. К его удивлению, оно болело ничуть не больше после шлепка на пол. Туон выгнула бровь и взвесила чашку в руке.
«Едва ли я мог сказать циркачам, что похитил Дочь Девяти Лун» - сказал он раздраженно.
«Верховную Леди Туон, деревенщина!» - решительно сказала Селюсия. - «Она под вуалью!»
Под вуалью? Туон носила вуаль во дворце, но сейчас - нет. Маленькая женщина снисходительно махнула рукой, ни дать, ни взять - королева, дарующая помилование.
«Это не имеет никакого значения, Селюсия. Он просто не знает. Мы должны научить его. Но ты изменишь свою историю, Игрушка. Я не буду служанкой».
«Слишком поздно менять что-либо», - сказал Мэт, не отрывая взгляда от чашки. Ее руки выглядели хрупкими, особенно с этими длинными ногтями, обрезанными короче, чем были, но он помнил, насколько стремительными они были. - «Никто не просит тебя быть служанкой».
Люка и его жена знали правду, но должна была существовать причина, которая объясняла бы всем остальным, почему Туон и Селюсия содержались затворницами в этом фургоне, да к тому же еще и охранялись. Идеальным выходом могла послужить история о двух служанках, которых собирались уволить за то, что они что-то стащили, а те намеревались раскрыть побег своей госпожи с ее любовником. Эта история казалась Мэту идеальной, так или иначе. Что касается артистов, это только добавляло романтики. Он подумал, что Эгинин, наверное, потеряла дар речи, когда он объяснял все это Люка. Возможно, она представляла себе, как Туон воспримет все это. Свет, он почти хотел, чтобы эти кости остановились. Как человек может думать, когда такое творится в его голове?
«Я не мог оставить тебя из опасения, что ты поднимешь тревогу», - продолжал он терпеливо. Это было правдой, отчасти, - «Я знаю, госпожа Анан объяснила это тебе». Он подумал, не сказать ли ей, что нес околесицу от волнения, когда ляпнул, что она его жена - она должна была решить, что он круглый дурак! - но казалось, будет лучшее не повторять этого снова. Если она желала позволить лгать в этом вопросе, тем лучше. - «Я знаю, она уже говорила тебе, но я обещаю, что никто не причинит тебе вреда. Мы не ждем выкупа, всего лишь пытаемся убежать от неприятностей с головами на плечах. Как только я смогу выяснить, как отправить тебя домой в целости и сохранности, я это сделаю. Я обещаю. До тех пор я постараюсь, насколько это в моих силах, позаботиться о вас. Тебе придется примириться со всем остальным».
Большие темные глаза Туон сверкнули - ослепительная молния в ночном небе - но она сказала: - «Кажется, я увижу, чего стоят твои обещания, Игрушка». У ее ног Селюсия шипела словно кошка, которую макнули в бочку с водой, полуразвернувшись, и словно собираясь возражать, но левая рука Туон зашевелилась, и голубоглазая женщина покраснела и притихла. Высокородные со своими приближенными и слугами использовали что-то похожее на язык жестов Дев копья. Мэт очень хотел бы понимать эти сигналы.
«Ответь мне на один вопрос, Туон», - сказал он.
Он решил, что слышал ворчанье Сеталль, - «Дурак». Челюсти Селюсии клацнули, и опасные искорки загорелись в глазах Туон, но если она собирается называть его "Игрушкой", чтоб ему сгореть, если он будет называть ее как-то иначе.
«Сколько тебе лет?» - Мэт слышал, что Туон была лишь немногим моложе его, но при том, как она выглядела в этом мешковатом платье, это казалось невозможным.
К его удивлению, эти искры превратились в пламя. Не в молнию, на сей раз. Но оно могло бы изжарить его на месте.
Туон расправила плечи и вытянулась во весь рост. Во весь, какой был: Мэт не был уверен, было ли в ней полных пять футов, даже с каблуками.
«Мой четырнадцатый день истинного имени будет через пять месяцев», - сказала она голосом, что был далек от холодного. На самом деле он мог согреть фургон лучше, чем печка.
Он почувствовал проблеск надежды, но она еще не закончила.
«Нет. Вы здесь храните свои имена со дня рождения, не так ли. Это будет моим двадцатым днем рождения. Ты удовлетворен, Игрушка? Ты боялся, что украл... ребенка?» - Она почти прошипела последнее слово.
Мэт замахал руками перед собой, яростно отрицая подобное предположение. Женщина начала шипеть на него словно котелок, а мужчина с толикой мозгов нашел бы способ быстренько остудить ее. Она сжимала чашку настолько сильно, что сухожилия проступили на тыльной стороне ее руки, и он не хотел испытывать прочность своего бедра еще одним падением на пол. Если задуматься, он не знал, насколько серьезно она пыталась попасть в него в первый раз. Ее руки были очень быстры. "Я просто хотел узнать, вот и все, - быстро сказал он. "Я полюбопытствовал, продолжая разговор. Я лишь немного старше". Двадцать. А ведь он возлагал столько надежд, на то, что она слишком юна, чтобы выйти замуж еще хотя бы в течение трех или четырех лет. Он с радостью будет приветствовать все, что отдалит день его свадьбы.
Туон подозрительно изучала его, наклонив голову, потом швырнула чашку на кровать рядом с госпожой Анан и опять уселась на табурет, с такой тщательностью расправляя свои шерстяные юбки, как будто они были шелковой мантией. Но она продолжала изучать его сквозь длинные ресницы.
«Где твое кольцо?» - требовательно спросила она.
Неосознанно он взглянул на палец левой руки, где обычно носил длинное кольцо, - «Я не ношу его постоянно». - Конечно, нет, когда каждый в Таразинском дворце видел, что Мэт носил его. Перстень бросался в глаза даже на фоне той легкомысленной одежды, что он тогда надевал. В любом случае, кольцо не служило ему печатью, а было всего лишь попыткой резчика воплотить свои фантазии. Странно, насколько легкой стала его рука без кольца. Слишком легкой. Странно и то, что она заметила его отсутствие. Но, почему нет? Свет, эти игральные кости заставляли его шарахаться от теней и подскакивать при любом шорохе. Или, возможно, причиной этого была Туон? Это очень тревожило.
Он было двинулся, чтобы присесть на свободную кровать, но Селюсия бросилась к ней с таким проворством, что ей позавидовал бы любой акробат, и растянулась на ней, подперев голову рукой. Этот бросок заставил ее шарф в какой-то момент сползти набок, но она поспешно привела его в порядок, глядя на Мэта гордо и холодно, как королева. Он посмотрел на другую кровать, и госпожа Анан отложила свою вышивку подальше, чтобы демонстративно разгладить свои юбки, давая понять, что не намерена подвинуться ни на дюйм. Чтоб ей сгореть, она вела себя так, словно защищала Туон от него! Женщины всегда умудрялись объединиться, так что у мужчины никогда не оставалось ни единого шанса. Хорошо, что он сумел удержать Эгинин от захвата власти, и он не собирался позволять издеваться над собой ни госпоже Анан, ни грудастой горничной леди, ни высокопоставленной и страшно могущественной Верховной Леди - Дочери этих Девяти треклятых Лун! Однако, едва ли он мог отпихнуть одну из них с дороги, чтобы найти себе местечко присесть. Прислонясь к шкафчику в ногах кровати, на которой сидела госпожа Анан, он пытался придумать, что сказать. Он никогда не задумывался над тем, что сказать женщине, но его мозги, кажется, были оглушены звуком этих игральных костей. Все три женщины одарили его неодобрительными взглядами - он почти услышал, как одна из них велела ему не сутулиться! - и улыбнулся. Большинство женщин считало его улыбку обезоруживающей.
Туон испустила глубокий вздох, который не показался наигранным
«Ты помнишь лицо Ястребиного Крыла, Игрушка?»
Госпожа Анан удивленно моргнула, а Селюсия села на кровати, хмуро глядя на него. На него. С чего бы ей хмуро на него глядеть? Туон продолжала смотреть на него - руки сложены на коленях - холодная и сосредоточенная как Мудрая в День Солнца.
Улыбка застыла на лице Мэта. Свет, что она знала? Как могла она знать хоть что-нибудь.
Он лежал под палящим солнцем, обеими руками зажимая бок, пытаясь удержать последние искры жизни и удивляясь, с какой стати он это делает. После сегодняшней битвы с Алдешаром было покончено. Тень на миг заслонила солнце, и затем высокий человек в доспехах склонился над ним, держа шлем подмышкой, глубоко посаженные глаза, орлиный нос:
- Ты хорошо сражался со мной, Кулайн, и сегодня, и раньше - произнес тот незабываемый голос. - Ты будешь жить со мной в мире?
С последним вздохом он рассмеялся прямо в лицо Артуру Ястребиное Крыло.
Он ненавидел воспоминания о том, как умирает. В его памяти пронеслась дюжина других, таких же древних, но ставших теперь его воспоминаний. Артур Пейндраг был трудным в общении человеком даже до того, как начались войны.
Протяжно вздохнув, он осторожно подбирал слова. Было бы совсем некстати заговорить на Древнем Наречии.
«Конечно, нет!» - Он лгал. Мужчина, не умеющий убедительно врать, быстро бы получил у женщин от ворот поворот. - «Свет, Ястребиное Крыло умер тысячу лет назад! Что это за вопрос?»
Ее рот медленно открылся, и какое-то мгновение он был уверен, что она намеревается ответить вопросом на вопрос.
«Просто глупый вопрос, Игрушка», - наконец вместо этого ответила она. - «Я не знаю, с чего это взбрело мне в голову».
Напряжение в его плечах ослабло, слегка. Конечно, он же та'верен. Люди рядом с ним делают и говорят такие вещи, которых никогда бы не сделали где-нибудь еще. Сущая ерунда. Однако, такие штуки могут стать неудобными, если станут происходить слишком близко к дому.
«Мое имя - Мэт. Мэт Коутон». - Он мог бы вовсе ничего не говорить.
«Я не могу сказать, что буду делать, вернувшись в Эбу Дар, Игрушка. Я еще не решила. Возможно, я сделаю тебя да'ковале. Ты недостаточно привлекателен для виночерпия, но вероятно, мне будет приятно иметь одного такого. Однако, ты взял на себя некоторые обязательства относительно меня, и мне доставит удовольствие пообещать тебе кое-что сейчас. Пока ты выполняешь свои клятвы, я не убегу и не предам тебя, я также не буду настраивать против тебя твоих последователей. Я верю, что прикрытие необходимо».
Госпожа Анан в изумлении воззрилась на нее, а Селюсия издала какой-то неопределенный звук, но Туон, казалось, не замечает ни одну из женщин. Она только смотрела на него, ожидая ответа.
Он хмыкнул. Не застонал, просто хмыкнул. Лицо Туон было спокойно, как гладкая маска из темного стекла. Ее спокойствие было безумием, но оно могло взгляд безумца сделать разумным. Она, должно быть, не в своем уме, если думает, что он поверит этому обещанию. Хотя, он думал, что она действительно рассчитывала на это. Или она была лучшим вруном, каким он когда-либо надеялся стать. Снова у него возникло тошнотворное чувство, что она знает больше, чем он. Смешно, конечно, но оно возникло. Он проглотил комок в горле. Твердую глыбу.
«Хорошо, если это хорошо для тебя, - сказал он, пытаясь выиграть время, - а как насчет Селюсии»?
Время для чего? Он не мог думать с этими игральными костями, кувыркавшимися в его голове.
«Селюсия выполняет мои желания, Игрушка», - нетерпеливо сказала Туон. Синеглазая женщина выпрямилась и уставилась на него, как будто возмущенная тем, что он мог сомневаться в этом. Для горничной она могла выглядеть свирепой, когда хотела.
Мэт не знал, что сказать или сделать. Не думая, он плюнул на свою ладонь и протянул руку, как если бы скреплял сделку, выгодно купив лошадь.
«Твои манеры... грубы - сказала Туон сухим голосом, но плюнула на собственную ладонь и пожала его руку.
- «Цена уплачена, свое, просивший, получает». Что означает эта надпись на твоем копье, Игрушка?»
На этот раз он застонал, и вовсе не оттого, что она прочитала надпись на древнем наречии на его ашандарее. Проклятый булыжник и тот застонал бы. Кости остановились как раз в тот момент, когда он коснулся ее руки. Свет, что произошло?
В дверь легко постучались, и он был настолько взвинчен, что двигался бессознательно, стремительно развернувшись, зажав в каждой руке нож, готовый метнуть их в любого, кто войдет.
«Стой за мной», - резко произнес он.
Дверь открылась, и Том просунул голову внутрь. Капюшон его плаща был поднят, и Мэт обнаружил, что снаружи идет дождь. Из-за Туон и игральных костей он не услышал, как дождь стучит по крыше фургона.
«Надеюсь, я ничему не помешал?» - спросил Том, подкручивая свои белые усы.
Лицо Мэта потеплело. Сеталль застыла, собираясь воткнуть вышивальную иглу с голубой ниткой в ткань, а ее брови, казалось, готовы были вылезти на затылок. Селюсия, сидя на краешке другой кровати, настороженно и с огромным интересом наблюдала за тем, как он прячет ножи в рукава. Он не подумал бы, что ей могут нравиться опасные мужчины. Таких женщин следовало избегать; они находили способы заставить мужчину быть опасным. Мэт не оглянулся на Туон. Она, возможно, уставилась на него, как будто он выделывал антраша подобно Люка. То, что он не хотел жениться, еще не означало, что он хочет, чтобы его будущая жена считала его дураком.
«Что ты выяснил, Том?» - спросил он бесцеремонно. Что-то произошло, иначе бы кости не остановились. Мысль, что пришла ему в голову, заставила волосы встать дыбом. Это был второй раз, когда кости прекратили греметь в присутствии Туон. Третий, если считать ворота, ведущие из Эбу Дар. Три проклятых раза, и все связаны с ней.
Слегка прихрамывая, беловолосый мужчина прошел внутрь, откинув назад капюшон плаща, и потянул дверь, закрывая ее за собой. Его хромота была последствием старой раны, а не стычки в городе. Высокий, худощавый и жилистый, с острыми синими глазами и снежно-белыми усами, свисавшими ниже подбородка, он, казалось, должен был привлекать внимание везде, где бы ни появился, но умел становиться непримечательным, причем его куртка цвета темной бронзы и коричневый шерстяной плащ вполне подходили человеку небольшого достатка, решившему потратить деньги, но не слишком много.
«Улицы полны слухов о ней», - сказал он, кивая в сторону Туон - но ничего о ее исчезновении, я поставил выпивку нескольким шончанским офицерам, и они, кажется, полагают, что она уютно устроилась в Таразинском Дворце или находится в инспекционной поездке. Я не почувствовал, что они что-то скрывают, Мэт. Они не знают.
«Неужели ты ожидал публичного объявления, Игрушка?» - сказала недоверчиво Туон. - «Если это случится, Сюрот придется покончить жизнь самоубийством из-за позора. Ты предполагаешь, что она может обнародовать такое мрачное для Возвращения предзнаменование, касающееся тех, кто возглавляет его?»
Итак, Эгинин была права. Это все еще казалось невозможным. И это казалось совсем неважным, по сравнению с тем, что кости остановились. Что случилось? Они с Туон пожали друг другу руки, и все. Рукопожатие и заключенная сделка. Он намеревался сдержать обещания, но о чем пытались предупредить кости? О том, что она выполнит свои? Или не выполнит? Все, что он знал - это то, что шончанские высокородные имели обыкновение выходить замуж - как это она сказала, кем она собиралась его сделать - виночерпием? - возможно, они выходили замуж за виночерпиев все время.
«Есть еще кое-что, Мэт», - сказал Том, уставившись на Туон глубокомысленно, и с некоторой долей удивления. До Мэта вдруг дошло, что она не показалась чрезмерно обеспокоенной тем, что Сюрот может покончить с собой. Возможно, она и была настолько жесткой, как предполагал Домон. О чем же пытались предупредить его проклятые кости? Именно это было важно. Затем Том продолжил, и Мэт и думать забыл о том, насколько жесткой может оказаться Туон и даже об остановившихся костях.
«Тайлин мертва. Они держат это в секрете, опасаясь беспорядков, но один молодой лейтенант из Дворцовой Стражи, подвыпив, сказал мне, что они собираются провести церемонию похорон и коронацию Беслана в один и тот же день».
«Как?» - потребовал Мэт. Она была старше чем он, но не настолько уж и старше! Коронация Беслана. Свет! Как Беслан сможет справиться со всем этим, когда он ненавидит шончан? Это был его план поджечь склады на Дороге Залива. Он попытался бы поднять восстание, если бы Мэт не убедил его, что все это кончится резней, и отнюдь не шончан.
Том колебался, поглаживая свои усы большим пальцем. Наконец, он вздохнул.
«Ее обнаружили в собственной спальне утром после того, как мы сбежали, Мэт. Все еще связанную по рукам и ногам. Ее голова... Ее голова была оторвана.
Мэт не почувствовал, как подогнулись его колени, пока не обнаружил себя сидящим на полу с гудящей головой. Он как будто слышал ее голос: «Ты все же рискуешь остаться без головы, поросеночек, если не будешь осторожен, и мне это не понравится». Сеталль наклонилась вперед на узкой кровати и сочувственно потрепала его по щеке.
«Ищущие Ветер?» - сказал он глухо. Он не должен был говорить больше.
«По словам того лейтенанта, шончан всю вину свалили на Айз Седай. Поскольку Тайлин принесла клятву шончан. Это - то, что они объявят на церемонии ее похорон».
«Тайлин умирает той же самой ночью, когда освобождаются Ищущие Ветер, и шончан полагают, что ее убила Айз Седай?» Он не мог представить Тайлин мертвой. «Я собираюсь поужинать тобой, утеночек». - Это бессмысленно, Том.
Нахмурившись, Том колебался, что-то обдумывая. «Это может быть из политических соображений, отчасти, но я думаю, что это - то, чему они действительно верят, Мэт. Тот лейтенант сказал, что они уверены, что для Ищущих Ветер побег был слишком трудным, чтобы останавливаться или сворачивать с пути, а самая короткая дорога из дворца от клетушек дамани вовсе не проходит около апартаментов Тайлин.»
Мэт хрюкнул. Он был уверен, что все было не так. И если было, то тут он ничего поделать не мог.
«У марат'дамани была причина убить Тайлин», - внезапно сказала Селюсия. "Они должны бояться, что ее примеру последуют другие. А какой мотив был у дамани, о котором вы говорите? Никакого. Руке правосудия требуется мотив и доказательства, даже для дамани и да'ковале». Она говорила так, словно читала страницу из книги. И краешком глаза посматривала на Туон.
Мэт просмотрел через плечо, но если маленькая женщина и показывала Селюсии жестами, что говорить, то сейчас ее руки спокойно лежали на коленях. Она наблюдала за ним, с нейтральным выражением на лице.
«Ты переживал за Тайлин так глубоко?» - спросила она осторожным голосом.
«Да. Нет. Чтоб мне сгореть, она мне нравилась! - Отвернувшись, он запустил пальцы в волосы, уронив шляпу. Он никогда в жизни так не радовался, уходя от женщины, но это...! - «И я оставил ее связанной и с кляпом во рту, и она даже не могла позвать на помощь, - легкая добыча для голама», - сказал он горько. - «Он искал меня. Не качай головой, Том. Ты знаешь это так же хорошо, как я».
«Что такое э... голам?» - спросила Туон.
«Исчадие Тени, моя Леди»,- ответил Том, обеспокоено хмурясь.
Он не беспокоился по пустякам, но только дурак не стал бы беспокоиться из-за голама.
«Он похож на человека, но может проскользнуть сквозь мышиную норку или в щель под дверью, и он достаточно силен, чтобы...» - Он фыркнул сквозь усы. - «Хорошо, достаточно об этом. Мэт, ее могла окружать сотня гвардейцев, и это все равно не остановило бы ту тварь». Ей не нужна была бы сотня гвардейцев, если бы она не завязала дружбу с Мэтом Коутоном.
«Голам» - сдавленно пробормотала Туон. Внезапно она сильно стукнула костяшками пальцев по макушке Мэта. Хлопнув рукой по голове, он воззрился на нее недоверчиво.
«Меня очень радует, что ты настолько привязан к Тайлин, Игрушка», - сказала она серьезным голосом, - «но мне не нравится, что ты веришь во всякие суеверия. Я в них не верю. Это не приносит Тайлин чести». - Чтоб ему сгореть, смерть Тайлин, казалось, тронула ее ничуть не больше, чем возможное самоубийство Сюрот. И на этой женщине он собирается жениться?
На этот раз, когда раздался стук кулака в дверь, он даже не потрудился встать. Он чувствовал оцепенение внутри и ноющие ссадины снаружи. Блаэрик ворвался в фургон не дожидаясь ответа, с его темного коричневого плаща стекали струйки дождя. Это был старый плащ, изношенный, тонкий и покрытый пятнами, но Блаэрика, казалось не заботило, промочит ли его дождь.
Страж проигнорировал всех, кроме Мэта, или почти всех. Мужчина все же улучил минутку, чтобы рассмотреть грудь Селюсии!
«Джолин хочет видеть тебя, Коутон, - сказал он, продолжая изучать сей предмет. Свет! Мэту только этого и не хватало - для полного счастья.
«Кто такая Джолин?» - требовательно спросила Туон.
Мэт не обратил на нее внимания.
«Скажите Джолин, что я увижусь с ней, как только мы тронемся в дорогу, Блаэрик». - Последнее, чего он хотел сейчас - выслушивать очередные жалобы какой бы то ни было Айз Седай.
«Она хочет видеть тебя сейчас же, Коутон.»
Со вздохом Мэт встал на ноги и поднял с пола шляпу. Блаэрик сверлил его взглядом так, словно запросто мог постараться его оттащить, или доставить к Джолин как-то иначе. Мэт подумал, что в своем нынешнем расположении духа вполне мог бы вогнать в него кинжал, решись тот попробовать. И получить в наказание сломанную шею. Страж не отнесся бы с легкостью к кинжалу под ребрами. Он был твердо уверен, что уже умирал однажды, как то было предсказано, и не в древних воспоминаниях.
Достаточно уверен, чтобы не рисковать и уступить.
«Кто такая Джолин, Игрушка?»
Если бы он не знал ее лучше, то мог бы сказать, что голос Туон звучит ревниво.
«Проклятая Айз Седай», - пробормотал Мэт, натягивая шляпу и удовлетворенно улыбаясь впервые за весь день. У Туон челюсть отвисла от удивления. Он захлопнул за собой дверь, прежде чем она сообразила, что сказать. Небольшое, но удовольствие. Единственная бабочка на кучу навоза. Тайлин мертва, и Ищущие Ветер все же могут быть причастны к этому, что бы ни говорил Том. Да еще Туон и проклятые кости в голове. Огромная гора навоза и одна-единственная крохотная бабочка.
Небо было сплошь затянуто мрачными тучами, и дождь усилился, превратившись в ливень. Дождь, как из ведра, - так они называли его дома. Едва он успел сделать пару шагов, как вода уже просочилась сквозь шляпу, намочила голову и насквозь пропитала кафтан. На Блаэрика, похоже, это никак не влияло - он только плотнее завернулся в плащ. Делать было нечего, поэтому Мэт, ссутулившись, пошлепал сквозь растущие лужи по грязным улицам. Все равно, к тому времени, когда он доберется до фургона со своим плащом, он полностью пропитается влагой как губка. Такая погода как нельзя кстати подходила его настроению. Удивительно, но несмотря на ливень, за то короткое время, что он пробыл внутри, была сделана львиная доля работы. Насколько хватало взгляда, по всему периметру пропала стена, отсутствовала половина грузовых фургонов, которые стояли вокруг шатра Туон. Большая часть животных перевозилась в этих повозках. Большая, обитая железом клетка, в которой содержался черногривый лев, послушно катилась к дороге за лошадьми, совершенно не боявшимися спящего льва, также как и ливня. Актеры уже отправились в дорогу, хотя каким образом они пронюхали про отъезд, было неизвестно. Большинство палаток, казалось, просто испарилось. В одном месте пропали сразу три ярко раскрашенных фургона, в другом - каждый второй, а кое-где фургоны все еще, кажется, чего-то ждали, скопившись в одном месте. Единственная вещь, которая указывала на то, что труппа не просто разбежалась, был сам Люка, широко шагавший по улице и закутанный в ярко-красный плащ, время от времени останавливаясь, чтобы хлопнуть кого-нибудь по плечу или что-то прошептать на ухо женщине, заставляя ее рассмеяться. Если бы труппа разбегалась, Люка уже спешил бы вдогонку за теми, кто пытался убежать. Он сплотил труппу, в том числе и убеждением, и никогда не позволил бы никому уехать даже без слабой попытки лично переубедить того остаться. Мэт знал, что он должен чувствовать себя лучше, зная, что Люка все еще здесь, хотя тот никогда и не допускал мысли, что парень убежит с его золотом, но в данный момент, ему казалось, что ничто не заставит его чувствовать себя менее окоченевшим и сердитым.
Фургон, к которому привел его Блаэрик, был почти столь же огромным как и фургон Люка, но он был не выкрашен, а побелен. Побелка во многих местах потекла, поблекла и полностью исчезла, а дождь превратил ее в нечто серое, особенно в местах, где проглядывала древесина. Фургон раньше принадлежал группе клоунов, четырем мрачным типам, что на потеху зрителей малевали себе лица красками, обливали друг друга водой, мутузили надутыми бычьими пузырями, или тратили время и деньги на выпивку, покупая столько вина, сколько могли выпить. Получив от Мэта кучу денег за аренду их фургона, они могли теперь не просыхать месяцами, и стоило это больше, чем они смогли бы заработать.
Четыре невероятно косматых лошадки были впряжены в фургон, и Фэн Мизар, другой Страж Джолин, уже сидел с вожжами в руках на козлах, закутавшись в старый серый плащ. Его раскосые глаза следили за Мэтом - так волк мог бы смотреть на нахальную дворнягу. Стражи с самого начала были не в восторге от плана Мэта, полностью уверенные в том, что они, возможно, уже благополучно увезли бы Сестер далеко отсюда, едва выбрались за городскую стену. Возможно, они могли бы попробовать, но Шончан настойчиво охотились за каждой женщиной, способной направлять - труппу обыскивали четыре раза с тех пор как пал Эбу Дар - и все, что нужно - единственная промашка, чтобы накрыть всех одним сачком. Судя по тому, что рассказали Эгинин и Домон о Взыскующих, те могли заставить даже камень рассказать о том, что тот когда-то видел. К счастью, не все Сестры были столь же самоуверенны как Стражи Джолин. У Айз Седай имелась привычка впадать в сильное возбуждение, когда они не могли договориться, что сделать.
Когда Мэт добрался до лестницы позади фургона, Блаэрик придержал его, упершись рукой в грудь. Лицо Стража было словно вырезано из дерева, абсолютно неподвижное, словно дуб под дождем, орошающим его щеки.
«Фэн и я благодарны тебе за то, что ты вытащил ее из города, Коутон, но так не может продолжаться. Сестры теснятся, деля фургон вместе с теми другими женщинами, и они не ладят. Могут быть неприятности, если мы не сможем найти другой фургон».
«И что - весь шум только из-за этого?» - сказал раздраженно Мэт, поднимая воротник. Не то чтобы это как-то помогало. Спина его уже промокла, и спереди было не лучше. Если Джолин вытащила его сюда просто чтобы еще раз поскулить об удобствах...
«Она сама скажет тебе, за чем ты здесь, Коутон. Только помни, что я сказал».
Бормоча про себя проклятия, Мэт поднялся по заляпанным грязью ступенькам и вошел, хорошенько хлопнув дверью.
Внутри фургон очень напоминал шатер Туон, однако здесь было четыре кровати. Две из них были сейчас сложены и пристегнуты к стене выше двух оставшихся. Он понятия не имел, как шесть женщин устраивались поспать, но подозревал, что это был далеко не мирный процесс. Воздух в фургоне накалился, как жир на сковородке. На каждой из нижних коек сидело по три женщины, и каждая выразительно смотрела на сидящих напротив, либо полностью их игнорировала. Джолин, которой не пришлось побывать в шкуре дамани, вела себя так, словно троих сул'дам просто не существовало. Читая маленькую книгу в деревянном переплете, она до кончиков ногтей была воплощением Айз Седай и высокомерия на палочке, даже несмотря на затасканное синее платье, когда-то принадлежавшее женщине, которая учила львов всяким трюкам. Однако две другие Сестры на себе испытали, что такое быть дамани. Эдесина настороженно наблюдала за тремя сул'дам, одной рукой вцепившись в нож на поясе, в то время как взгляд второй - Теслин - постоянно метался из стороны в сторону, глядя куда угодно, только не на сул'дам, а руки теребили темную шерстяную юбку. Он не знал, как Эгинин сумела заставить сул'дам помочь в спасении дамани, но не смотря на то, что их искали так же, как Эгинин, они не поменяли свое отношение к женщинам, которые могли направлять. Бетамин, высокая и темненькая как Туон, в эбударском платье с очень глубоким вырезом, и юбками подшитыми выше колена, с одной стороны открывавшим нижние красные юбки. Казалась воплощением матери, ожидающей очередной проказы своих детей, в то время как соломенноволосая Сита, в сером закрытом шерстяном платье, полностью скрывавшем ее фигуру, казалось изучала весьма опасных животных, которых, рано или поздно, посадят в клетку. Ренна, та, что рассказывала об отсечении рук и ног, притворялась читающей, но очень часто отрывала от книги свои обманчиво мягкие карие глаза, изучая Айз Седай, и когда встречалась с ними взглядом, неприятно улыбалась. Мэт почувствовал грозящие ему проклятия прежде, чем хоть одна из них открыла рот. Умному мужчине сразу ясно, когда у женщин разногласия, особенно если среди них Айз Седай, но так бывало всякий раз, когда он приходил в этот фургон.
«Лучше, чтобы это было что-то важное, Джолин». - Расстегнув свой кафтан, он попробовал избавиться от воды. Но подумал, что лучше будет выжать. «Я только что узнал, что голам убил Тайлин в ту ночь, когда мы уехали, и я не в настроении выслушивать жалобы».
Джолин пометила место тщательно вышитой закладкой и сложила руки на книге перед тем как начать разговор. Айз Седай сами никогда не торопятся. Они только остальных подгоняют. Не будь его, она бы возможно уже носила ай'дам, но он никогда не замечал за Айз Седай особой склонности к благодарности. Она проигнорировала то, что он сказал о Тайлин.
«Блаэрик сказал мне, что труппа уезжает», - сказала она холодно, - «но ты должен все остановить. Люка послушает только тебя». - При этих словах на ее щеках проступили желваки. Айз Седай также были непривычны выслушивать других - Зеленые не были исключением - не скрывая своего неудовольствия.
«Мы должны немедленно отказаться от Лугарда. Мы обязаны взять паром, чтобы пересечь гавань, и направиться в Иллиан».
Это было очередным плохим предложением, которое он от нее услышал, хотя она, конечно, считала это приказом. Она была еще несноснее Эгинин. Половина труппы уже в дороге, или почти половина. Затем потребуется еще целый день только на то, чтобы спустить их к причалу парома, а, кроме того, это значит - войти в город. Идти в Лугард означало убраться от Шончан так быстро, как только возможно. На границе же с Иллианом у Шончан были разбиты многочисленные походные лагеря, и даже уже на территории Иллиана. Эгинин отказывалась рассказывать, что ей было известно, но у Тома был способ разведать подобные вещи. Однако, Мэт даже не потрудился скрипнуть зубами. Ему это не требовалось.
«Нет», - сказала Теслин напряженным голосом, выдав свой сильный иллианский акцент. Стройная по сравнению с Эдесиной, она выглядела так, словно ела камни по три раза в день, весьма суровая и с твердым подбородком. Но в ее глазах читалась нервозность, относящаяся к тем дням, когда она была дамани. «Нет, Джолин. Я сказала тебе, мы не сделаем ничего такого рискованного! Ничего рискованного!»
«Пропадать? Ах, пропадать? Дай только им нацепить на тебя этот воротник, а потом уж говори об этом!» - Рука Теслин погладила шею, словно она все еще чувствовала ошейник ай'дам. «Помогите мне убедить ее, Эдесина. Если мы ей позволим, то на нас снова нацепят ошейники!»
Эдезина отшатнулась, прислонившись спиной к стене - тонкая, красивая женщина с черными волосами, доходящими ей до пояса. Она всегда молчала, пока ругались Красная и Зеленая, а ругались они часто, но Джолин не удостоила ее даже взглядом.
«Ты будешь просить помощи у мятежницы, Теслин? Мы должны были оставить ее у Шончан! Послушай меня. Ты тоже чувствуешь это, так же как я. Ты действительно хочешь подвергнуться большей опасности, чем обойтись меньшей?»
«Меньшей!» - прорычала Теслин, - «Ты же не знаешь ни-че-го!»
Ренна вытянула руку с книгой и позволила ей упасть на пол с громким стуком.
«Если милорд оставит нас на некоторое время, то у нас по-прежнему где-то были наши ай'дам. Одно ваше слово и мы сможем научить этих девочек вести себя». - Ее голос был довольно музыкальным, но улыбка на губах не вязалась с взглядом карих глаз. «Они быстро все забывают, поэтому нельзя позволять им раскисать». Сита мрачно кивнула и встала, словно собираясь достать поводки.
«Думаю, что мы покончили с ай'дам», - сказала Бетамин, не обратив внимания на потрясенные взгляды других сул'дам, - «Но есть и другие способы успокоить этих девочек. Могу я предложить милорду вернуться через час? Они расскажут вам все, что вы захотите знать, без всяких ссор, только не смогут сидеть». - Ее слова звучали как полное отражение ее мыслей. Джолин уставилась на троих сул'дам с легким недоверием, но Эдесина резко выпрямилась выхватив нож с выражением полной уверенности в происходящем, тогда как теперь Теслин отшатнулась к стене, защищаясь скрестив руки на груди.
«Этого не потребуется, - сказал Мэт через мгновение. Только одно мгновение. Каким бальзамом на его сердце было видеть как удалось «осадить» Джолин. Эдесина могла держаться за свой нож, но это не остановит хорька, попавшего в курятник.
«О какой огромной опасности ты толкуешь, Джолин? Джолин? Что прямо сейчас может быть опаснее, чем Шончан?»
Зеленая решила, что ее взгляд не оказал никакого впечатления на Бетамин, и направила его на Мэта. Если бы она была кем-то другим, а не Айз Седай, он сказал бы, что она выглядела мрачной. Джолин не любила давать объяснения.
«Если тебе следует знать, то кто-то направляет. Теслин и Эдезина кивнули. Красная Сестра неохотно, Желтая решительно.
«В лагере? - спросил он в тревоге. Его правая рука сама метнулась вверх, чтобы сжать серебряную лисью голову под рубашкой, но медальон не был холодным.
«Далеко», - ответила Джолин, все еще непреклонно. - «На севере».
«Намного дальше, чем любая из нас должна была бы почувствовать направляющего Силу», - вставила Эдесина, с легкой тревогой в голосе. «Такое количество сайдар должно быть огромно, невообразимо огромно». - Она затихла под острым взглядом Джолин, который вернулся к Мэту, как бы решая, сколь много она должна ему рассказать.
«На таком расстоянии», - она продолжала, - «Мы не способны чувствовать каждую Сестру, направляющую в Башне. Это могут быть только Отрекшиеся. И независимо оттого, что они там делают, нам не хочется оказаться ближе, чем мы могли бы».
Мэт на миг успокоился. Потом, наконец, сказал,
«Если это далеко, то мы будем действовать по плану».
Джолин принялась его убеждать, но он не потрудился выслушать. Всякий раз, когда он думал о Ранде или Перрине, в его голове кружились цвета. Он решил, что это часть того, что называться быть та'верен. На сей раз, он не думал ни об одном из друзей, но внезапно цвета вспыхнули тысячей радуг. На сей раз, они почти сформировали образ. Какое-то смутное видение, то что, возможно, могло быть мужчиной и женщиной, сидящими на земле друг против друга. Оно немедленно пропало, но он уже со всей определенностью знал, кто это, так же как с детства знал его имя. Это не Отрекшийся. Это Ранд. И не смог удержаться от вопроса: что же сделал Ранд в тот момент, когда кости остановились?

Предыдущая страница 5 Следующая страница


Перекрестки сумерек 6

ГЛАВА 4
ИСТОРИЯ О КУКЛЕ

Фурик Карид сидел и смотрел на письменный стол, не замечая ни документов, ни карт, разложенных перед ним. На столе горели две зажженные масляные лампы, но в них уже не было нужды. Должно быть, солнце уже выглянуло из-за горизонта, однако после пробуждения от прерывистого сна и молитвы во славу Императрицы, да пребудет она вечно, он даже не побрился, а только облачился в свою мантию цвета, означающего собственность Императорской семьи, - темно-зеленого, хотя некоторые предпочитали называть этот цвет черным. Он не двигался. Дождь закончился, и нужно было бы приказать слуге открыть окна в комнате. Свежий воздух взбодрит его. За последние пять дней каждое затишье между дождями заканчивалось новым ливнем, а его кровать находилась как раз между двумя окнами. Сначала нужно было высушить на кухне матрас и простыни.
Чей-то писк и удовлетворенное ворчание отвлекли его. Его слуга, жилистый коротышка по имени Аджимбура, держал на кончике своего длинного ножа тушку крысы размером чуть меньше кошки. Эта крыса была не первой, пойманной им за последние дни. По мнению Карида, такое вряд ли могло случиться, если бы гостиницей «Странница», в которой он жил, по-прежнему заправляла Сеталль Анан. Похоже на то, что популяция крыс в Эбу Дар увеличилась задолго до прихода весны. Грубое лицо Аджимбуры, на котором расплывалось довольное выражение, напоминало мордочку старой мудрой крысы. Племена на Кэншадских холмах до сих пор оставались полудикими и почти неконтролируемыми, несмотря на то, что эти территории вошли в состав Империи более трехсот лет назад. Рыжие, с проблесками седины волосы Аджимбуры были собраны в толстую косу до пояса. Если бы он когда-нибудь решил вернуться в свои родные предгорья и принял участие в одной из нескончаемых клановых или племенных войн, эта коса стала бы великолепным трофеем. К тому же слуга пил только из украшенного серебром кубка, который при ближайшем рассмотрении оказывался черепом.
«Если ты собираешься это съесть, то освежуешь тушку на конюшне так, чтобы никто не увидел», - сообщил Карид тоном, не оставляющим сомнений. Аджимбура мог есть все, за исключением ящериц, употребление в пищу которых было запрещено его племенем по не совсем ясным причинам.
«Разумеется, господин», - ответил слуга, пригнувшись. Среди людей его племени это могло называться поклоном: «Я прекрасно знаю, как обходиться среди городских, и я не запятнаю позором господина». Даже двадцать лет службы у Карида не смогли бы помешать освежевать крысу и зажарить ее в комнате на маленьком огне кирпичного камина, если только ему не напоминали о приличиях.
Аджимбура стряхнул тушку в небольшой полотняный мешок и отложил на потом. Он тщательно протер оружие, вложил его в ножны и устроился на корточках в ожидании приказаний Карида. При необходимости его терпеливый как да'ковале слуга мог провести так целый день. Карид никогда не задавался вопросом, почему Аджимбура оставил свою крепость в холмах ради служения одному из Стражей Последнего Часа. Эта служба сильно ограничивала его жизнь, к тому же Фурик трижды чуть не убил своего будущего слугу, прежде чем тот выбрал свою нынешнюю стезю.
Отбросив мысли об Аджимбуре, Карид повернулся и взглянул на бумаги, лежавшие на столе. Он не собирался работать над ними прямо сейчас. Его назначили Генералом Знамени за небольшие успехи в битвах с Аша'манами, потому что немногие могли противостоять мужчинам, способным направлять Силу. По мнению некоторых, его опыт смог бы пригодиться и в битвах с марат'дамани, ведь никто не воевал с ними уже много веков. Однако, с тех пор, как называвшие себя Айз Седай марат'дамани всего в нескольких лигах от гостиницы показали, на что они способны, было написано множество проектов по противодействию их силе. Помимо проектов, а также рутинных запросов и отчетов, дожидавшихся его подписи или резолюцию, стол был завален требованиями от трех леди и четырех лордов прокомментировать сообщения о группировавшихся в Иллиане войсках, которые готовились выступить против них, и требованиями от шести леди и пяти лордов дать особые разъяснения по проблеме Айильцев. Все эти вопросы могли быть решены кем-то еще, что, скорее всего, и произошло. Его слова были нужны только для того, чтобы выяснить, кто и что контролировал во время Возвращения. В любом случае, для Стражей Последнего Часа война всегда была вторым делом. Конечно, Стражи, меч самой Императрицы, да живет она вечно, всегда были там, где шла главная битва, чтобы разбить ее врагов и вести за собой воинов. Но главным для Стражей была защита членов ее семьи, не заботясь о собственной жизни. Такая смерть была отрадой Стража. А сегодня, сегодня будет уже девять дней, как без следа исчезла Верховная Леди Туон... Карид не думал о ней, как о дочери Девяти Лун, и не будет, пока не узнает, что она сняла вуаль.
Он не думал о том, чтобы убить себя, хотя позор был неизмерим. Это Высокородные могли убить себя, чтобы избежать бесчестья, а Стражи Последнего Часа всегда боролись до последнего. Командиром отряда телохранителей Верховной Леди Туон был Мюзинж, но как старший по званию член Стражи, Карид нес главную ответственность за благополучное возвращение пропавшей. В городе под тем или иным предлогом обыскали каждую щель, в гавани - каждую лодку. Однако разыскивающие даже не подозревали, что в их руках судьба всего Возвращения. Всю ответственность взял на себя сам Карид. Конечно, среди родственников Императрицы, да живет она вечно, всегда плелись интриги, по своей сложности несравнимые с замыслами остальных Высокородных, да и сама Верховная Леди Туон умела плести многоходовые и подчас смертоносные комбинации. Мало кто знал, что она уже исчезала - дважды, и даже была объявлена мертвой, вплоть до проведения всех похоронных церемоний. Оба раза эти исчезновения входили в ее планы. Однако, какими бы ни были причины исчезновения на этот раз, он должен был найти и защитить ее. Пока что у него не было ни единой зацепки. Может, ее смыло волной во время шторма, возможно, ее унесла Хозяйка Теней. С самого рождения ее пытались выкрасть или убить. Если бы Карид нашел ее тело, он должен был бы выяснить, кто совершил убийство, и отдать приказ, чтобы отомстить любой ценой. Это был его долг.
В комнату без стука проскользнул худой человек. Судя по одежде, он мог быть одним из конюхов гостиницы, но ни у одного местного не могло быть таких светлых волос или голубых глаз, которыми тот окинул комнату так, словно запоминал каждую деталь. Незнакомец сунул руку за пазуху, и пока он доставал отделанную золотом круглую табличку из слоновой кости, на которой было выгравировано изображение башни и воронов, Карид успел обдумать два варианта его убийства голыми руками. Однако Взыскующим Истину не было надобности стучать или представляться. Убить того, кто подчинялся только Хрустальному трону, было серьезным преступлением.
«Оставь нас», - приказал Взыскующий Истину Аджимбуре и спрятал значок, уверившись, что Карид узнал его. Маленький человечек не двигался. Брови гостя поднялись в изумлении. Даже в холмах Киншады знали, что слово Взыскующего Истину было законом. Хотя, может, и не в самых отдаленных фортах, если тамошние кланы были уверены, что Взыскующих не было рядом. Но Аджимбура должен был знать.
«Подожди снаружи», - резко сказал Карид. Слуга проворно поднялся, бормоча: «Я слышу и повинуюсь, о господин». Он открыто посмотрел на Взыскующего, словно желая увериться, что тот запомнил его лицо, и вышел. Когда-нибудь ему отрубят голову за такие выходки.
«Преданность - весьма ценная добродетель», - произнес светловолосый человек, после того как за Аджимбурой закрылась дверь, внимательно изучая письменный стол. «Вы в курсе планов Лорда Юлана, Генерал Карид? Не думал, что Стражи Последнего Часа в этом участвуют».
Карид сдвинул пресс-папье, сделанные в виде фигур львов, удерживавшие на столе карту Тар Валона. Другая карта оставалась свернутой. «Об этом вам лучше спросить Лорда Юлана, Взыскующий. Верность Хрустальному Трону ценнее дыхания жизни; следующей же добродетелью является умение молчать в нужный момент. Чем больше говорит знающий, тем больше об этом становится известно тому, кто знать не должен».
Едва ли нашелся другой смелый человек, знакомый с порядками, заведенными во дворце Императрицы, кто бы осмелился сделать замечание Взыскующему Истину или тому, кто послал его, но собеседник Карида не обратил никакого внимания на его слова. Он сел в одно из кресел, сложил пальцы домиком и взглянул на Стража. Карид мог бы передвинуть свой стул лицом к Взыскующему, или мириться с тем, что его собеседник находится у него за спиной. Большинство людей предпочли бы вообще не находиться с ним в одной комнате. Фурик подавил улыбку и не стал двигать стул. Он лишь слегка повернул голову. Он был достаточно натренирован, чтобы видеть все уголком глаза.
«Вы должны гордиться своими сыновьями», - сказал Взыскующий, - «ведь двое из них решили стать Стражами Последнего Часа, а третий значится в списках погибших с честью. Ваша жена бы была очень горда ими».
«Как Ваше имя, Взыскующий?»
Ответом была оглушительная тишина. Если кто-либо еще кроме Карида мог упрекнуть Взыскующего Истину, то интересоваться его именем не смог бы никто.
В конце концов, он ответил: «Мор. Алмурат Мор». Итак, Мор. Его предком был один из пришедших вместе с Лютейром Пейндрагом, чем он мог гордиться. У Карида не было семейного генеалогического древа, его было запрещено иметь всем да'ковале, и он не знал, какая из историй о его предках была истинной. Может быть, и его родичи прибыли вместе с сыном Ястребиного Крыла, а может и нет. Это было неважно. Те, кто пытался устоять на плечах своих предков, а не на своих собственных ногах, обычно кончали жизнь оставшись без головы. Особенно это касалось да'ковале.
«Называй меня Фуриком. Мы оба принадлежим Хрустальному Трону. Что тебе нужно, Алмурат? Вряд ли ты пришел поговорить о моей семье». Если бы с его сыновьями что-нибудь случилось, то Взыскующий не заговорил бы о них с самого начала. На лице гостя была заметна внутренняя борьба, хотя тот и сумел ее быстро скрыть: беседа выходила из-под его контроля. Он будто бы ждал, что показав свой значок Стражу Последнего Часа, тот не будет готов по первому требованию всадить себе нож прямо в сердце.
«Я расскажу тебе историю», - медленно произнес Мор, - «интересно будет узнать, что ты о ней думаешь». Его изучающий и оценивающий взгляд не отрывался от Карида, как будто тот был товаром, выставленным на продажу. «Это стало известно нам несколько дней назад», - говоря «мы», он, разумеется, имел в виду Взыскующих Истину, - «Этот слух прошел среди местных, насколько можно судить, хотя мы не смогли выяснить, кто первым его пустил. Якобы в Эбу Дар девушка с синдарским акцентом вымогала у купцов деньги и драгоценности. Подразумевалось имя Дочери Девяти Лун». Он поморщился с отвращением. На мгновение кончики сведенных вместе пальцев побелели от напряжения. «Никто из местных не понимает значения этого титула, но ее описание совпадает вплоть до мельчайших деталей. И никто не может припомнить, чтобы эти слухи распространялись до той ночи, когда..., когда была убита Тайлин», - закончил Мор, выбрав для обозначения даты наименее ужасное событие.
«Синдарский акцент», - повторил Карид ничего не выражающим голосом, и Мор кивнул. «Этот слух дошел и до наших людей», - в словах Карида не было вопросительной интонации, но Мор еще раз кивнул. Ни один местный не мог бы выдумать женщину со столь точным описанием и синдарским акцентом. Кто-то затеял очень опасную игру, игру опасную и для него самого, и для Империи. «Как отреагировали на последние события в Таразинском дворце?» Среди слуг в гостинице, как и в самом Эбу Дар, могли быть Слушающие, а все, что они узнают, вскоре сообщали Взыскующим Истину.
Мор понял вопрос. Не было никакой нужды упоминать то, что не должно быть упомянуто. Он равнодушным тоном ответил: «Окружение Верховной Леди Туон делает вид, будто ничего не произошло. Только Анат, ее Говорящая Правду, удалилась ото всех, но как мне сказали - уединение в ее привычках. Сюрот сходит с ума от горя. Но это сильнее всего заметно по ее поведению в своих апартаментах, нежели на публике: она плохо спит, ругает своих любимцев, даже избила свою собственность из-за ерунды. Она приказала убивать в день по одному Взыскующему Истину, пока проблема не будет разрешена. Только сегодня утром она отменила приказ, поскольку скорее у нее не останется ни одного Взыскующего Истину, чем что-то станет ясно». Он пожал плечами, то ли показывая, что всех ждет один конец, то ли, радуясь неожиданному избавлению от казни: «Ее можно понять. Если ее призовут к ответу, то она будет молить о Смерти Десяти Тысяч Слез. Прочие осведомленные Высокородные стараются быть тише воды ниже травы и отрастить глаза на затылке. Некоторые, на всякий случай, даже отдали приказания о подготовке своих похорон».
Кариду захотелось взглянуть ему в лицо: он мог выдержать любое оскорбление - это было частью его подготовки, но не такое. Оттолкнув стул, он встал и прислонился к крышке стола. Мор напрягся в ожидании нападения, но продолжал не мигая смотреть, на Карида. Тот глубоко вздохнул, чтобы унять гнев, и произнес: «Почему ты пришел ко мне, если считаешь, что в этом замешаны Стражи Последнего Часа?» Он чуть не задохнулся, заставляя горло поддерживать ровный тон. С тех пор, как первые Стражи поклялись над телом Лютейра Пейндрага защищать его сына, ни один из них не осквернил себя предательством. Это было невозможно!
Поняв, что Карид не собирается нападать, по крайней мере, прямо сейчас, Мор потихоньку расслабился. На его лбу выступили мелкие капельки пота, и он сменил тему: «Говорят, что Стражи Последнего Часа слышат даже дыхание бабочки. У тебя есть что выпить?»
Карид резким движением указал на кирпичный камин, возле которого, нетронутые, стояли принесенные утром Аджимбурой серебряный кубок и кувшин: «Вино могло уже остыть, но не стесняйся. А когда ты промочишь горло, ты ответишь на мой вопрос. Либо ты подозреваешь кого-то из Стражей, либо ты хочешь втянуть меня в свои интриги. Клянусь, я узнаю, зачем ты это делаешь».
Мор боком подобрался к камину, продолжая наблюдать за Каридом краем глаза. Когда Взыскующий протянул руку за кувшином, он вдруг нахмурился и дернулся. Позади кувшина стоял изящный серебряный кубок, стоящий на инкрустированном серебром бараньем роге. О Свет, Аджимбуре же было ясно сказано держать эту вещь подальше от людских глаз! Мор угадал предназначение этого кубка, нет никаких сомнений.
Этот человек считал, что среди Стражей возможно предательство? Что ж, посмотрим.
«Налей и мне, пожалуйста».
Оцепенев на мгновение, Мор моргнул: в руках был только один кубок. Потом в его глазах зажегся огонек понимания. Нехороший огонек. Рука дрогнула, и часть напитка вылилась на нее. Мор курткой вытер следы, прежде чем отдать кубок хозяину. Всему был предел, даже терпению Взыскующего, и он был тем опаснее, чем ближе к этой грани. Однако же и сам Карид был не из камня.
Приняв обеими руками кубок, Страж Последнего Часа опустил голову и поднял бокал: «За Императрицу, да пребудет она вечно во славе и чести. Смерть и позор ее врагам».
«За Императрицу, да пребудет она вечно во славе и чести», - отозвался гость, повторяя его движения: «Смерть и позор ее врагам».
Поднося кубок Аджимбуры к губам, Карид увидел, что Мор пристально наблюдает, как он пьет. Вино действительно остыло, добавленные в него специи горчили, и во рту уже чувствовался слабый едкий привкус серебряной окантовки. Он убедил себя, что ощущение праха умершего на его губах было иллюзорным.
Мор выпил половину содержимого кубка несколькими торопливыми глотками, посмотрел на оставшееся вино и, осознав свои действия, попытался взять себя в руки. И начал быстро говорить: «Фурик Карид, рожденный сорок два года назад в семье ткачей, собственность некоего Джалида Магонина, анкаридского ремесленника. В пятнадцать был избран для обучения в Стражу Последнего Часа. Дважды упомянут в списках проявивших героизм и трижды - в донесениях. При рождении Верховной Леди Туон у тебя был семилетний стаж службы, и ты был призван служить ее телохранителем». В то время у нее было другое имя, но назвать его сейчас было бы величайшим оскорблением для всей семьи.
«В тот же год было совершено первое покушение на ее жизнь, и ты был единственным выжившим из трех защитников. Тебя выбрали для обучения в офицерском корпусе. Участвовал в подавлении восстания Муями, и в Жяньминских событиях, еще несколько раз упомянут в донесениях за героизм и отвагу. Вскоре снова призван на службу в качестве телохранителя Верховной Леди Туон, незадолго до ее первого дня Истинного имени». Мор взглянул на кубок в руках, поднял голову и продолжил, - «По собственной просьбе. Это странно. В тот же год ты получил три серьезных ранения, закрыв ее своим телом от очередного убийцы. Она вручила тебе свою главную ценность - куклу. После выдающейся службы с очередными упоминаниями имени в списках и депешах был избран для служения самой Императрице, да пребудет она вечно, до тех пор, пока не был назван сопровождающим Верховного Лорда Турака, возглавлявшего Хайлине. Времена меняются, люди меняются, но до начала этого служения восседающей на Хрустальном троне ты подал еще два прошения о переводе в отряд телохранителей Верховной Леди Туон. Очень странно. И ты сохранил ее куклу, пока она не была уничтожена во время Великого пожара в Сохиме десять лет тому назад».
Не в первый и не в последний раз Карид был рад, что в нем воспитали умение не выказывать эмоций. Неосторожное движение бровей или выражение глаз могли рассказать противнику слишком много. Он до сих помнил лицо девочки, положившей свою куклу на его вещи, и ее слова: «Ты защитил мою жизнь, поэтому ты должен позволить Эмеле следить за тобой. Она не может по-настоящему защитить твою жизнь, ты знаешь, ведь она всего лишь кукла. Но сохрани ее на память о том, что я всегда услышу тебя, если ты позовешь. Если, конечно, буду жива».
«Моя честь - это верность», - сказал он, аккуратно поставив кубок на стол, чтобы не расплескать ни капли. Как бы часто ни полировал Аджимбура свой кубок снаружи, Карид сомневался, что его когда-нибудь мыли. «Верность трону. Почему ты пришел ко мне?»
Мор скользнул за кресло. Он, конечно же, считал, что выглядит как ни в чем, ни бывало, но явно был готов бросить в собеседника кубком. У него был нож под курткой за спиной, а может быть, и еще где-нибудь. «Три прошения о службе Верховной Леди Туон. И кукла, которую ты сохранил».
«Именно столько», - холодно ответил Карид. Стражи не должны были привязываться к тому, кого охраняли. Верой и правдой Стража Последнего Часа служила Хрустальному Трону, и только ему, кто бы ни восседал на нем. Но он помнил серьезное лицо ребенка, который рано понял, что может не дожить до дня начала исполнения своих обязанностей, но все равно пытался, и сохранил куклу. «Но ведь с этим слухом о девушке не все ясно, верно?»
«Дыхание бабочки», - пробормотали в ответ, - «Приятно беседовать с тем, кто видит суть. В день убийства Тайлин из питомника Таразинского дворца исчезли две дамани. Обе раньше были Айз Седай. Слишком много совпадений, не так ли?»
«Я нахожу любое совпадение подозрительным, Алмурат. Но какое отношение это имеет к слухам и ... прочему?»
«Паутина куда запутаннее, чем ты думаешь. Еще несколько человек покинули дворец в ту же ночь: юноша, который был любимцем Тайлин, четверо мужчин, похожих на солдат, старик и некий Том Меррилин, как он себя называет, - якобы слуга, однако, показавший слишком большую осведомленность для подобного сорта людей. Все они были замечены с Айз Седай, находившимися в городе до того, как его вернули Империи», - поглощенный в раздумья, Взыскующий откинулся на спинку кресла, и продолжил, - «Возможно, Тайлин была убита не потому, что принесла вассальную клятву верности, а потому что узнала слишком много. Она могла забыться, болтая со своим любимцем в постели, а он передал ее слова Меррилину. Будем называть его этим именем, пока не выясним, как его зовут. Чем больше я узнаю о нем, тем больше интересного: осведомленный, с правильной речью, на короткой ноге с дворянами и королями. Словом, придворный, если не знать, что он слуга. Если Белая Башня замышляла что-нибудь в Эбу Дар, то они могли послать именно такого человека».
Вот так - так! Не подумав, Карид схватил череп на ножке и чуть не выпил из него вина. Он продолжал держать его в руках, чтобы не выдать волнения. Все, точнее, все кто был осведомлен о случившемся, были уверены, что исчезновение Верховной Леди Туон - одна из пружин в борьбе родственников за трон. В имперской семье это было естественно. Если Верховная Леди была все-таки мертва, то должен был быть объявлен новый наследник. А если нет... Если бы Белая Башня задумала захватить ее, они бы послали в Эбу Дар своих лучших людей. Если только Взыскующий Истину не задумал сыграть собственную партию, ведь его собратья могут расставить ловушку для любого приближенного к Императрице, да пребудет она вечно. «Ты высказал это предположение вышестоящим, и они отбросили его. Иначе бы ты не пришел ко мне. Или же... Ты просто не сказал им ничего, так? Почему?»
«Все еще гораздо запутаннее, чем ты представляешь», - мягко сказал Мор, поглядывая на дверь, как будто их подслушивали. Почему же он стал таким подозрительным именно сейчас? «Здесь много... ммм... сложностей. Эти две дамани были взяты Леди Эгинин Тамарат, которая имеет связи с Айз Седай. Причем эти связи крепки, очень крепки. Ясно, что она освободила других дамани, чтобы прикрыть свое бегство. Она покинула город той же ночью. С ней были три дамани, а также, как мы полагаем, ее сопровождал Меррилин и другие. Мы не знаем, кем была третья дамани. Есть подозрение, что она занимает важный пост среди Ата'ан Мэйр, а, может быть, она из Айз Седай, прятавшаяся в городе. Сул'дам, которые вели дамани, были опознаны. Две из свиты Верховной Леди Сюрот, которая сама очень тесно связана с Айз Седай». Несмотря на настороженность, Мор сообщил эти ошеломляющие новости будничным тоном. Неудивительно, что он так напряжен.
Итак, Сюрот вступила в сговор с Айз Седай и подкупила, по крайней мере, нескольких Взыскующих Истину, стоящих над Мором, а Белая Башня отправила сюда своих людей, чтобы выполнить какое-то задание. В это можно было поверить. Когда Карида отправили в Хайлине, ему были даны инструкции следить за тем, чтобы амбиции Высокородных не взяли верх над их верностью Трону. Всегда существовала возможность, что вдали от Трона они могут попытаться отхватить себе во владение какое-нибудь королевство. Он сам отправил людей подорвать вражескую защиту изнутри, чтобы захватить город, который бы пал под их натиском в любом случае.
«Алмурат, ты можешь сказать, куда они направились?»
Мор потряс головой: «Они пошли на север. В дворцовых конюшнях помянули Джеханнах, но это явная попытка запутать следы. Они должны сменить направление при первой же возможности. Мы проверили все корабли, способные перевезти такую группу людей на другой берег реки, но их слишком много и они быстро сменяют друг друга. В этом месте нет никакого порядка».
«Мне нужно все обдумать».
Взыскующий Истину поджал губы, но понял, что Карид не может обещать большего. Он кивнул: «Что бы ты ни решил предпринять, ты должен знать следующее: девчонка смогла выудить что-то из этих купцов, потому что ее якобы сопровождали двое-трое солдат. Описание их оружия также было очень точным». Он протянул руку, чтобы коснуться мантии Карида, но решил не делать этого. «Большинство людей называют этот цвет черным. Ты понимаешь меня? Чтобы ты ни предпринял, не откладывай этого», - он поднял свой кубок, - «Ваше здоровье, генерал Фурик Карид. Ваше здоровье, и за здоровье всей Империи». Карид опрокинул кубок Аджимбуры, не раздумывая.
Взыскующий Истину исчез так же внезапно, как и появился. Как только за ним закрылась дверь, вошел Аджимбура. Он укоризненно посмотрел на свой кубок в руках Карида.
«Аджимбура, до тебя дошел этот слух?»
«Я не запятнаю себя пересказом подобного вздора, о господин», - ответил слуга, выпрямившись во весь рост. Его слуга как всегда подслушивал, это было ясно. Он и не отрицал.
Карид вздохнул. Чем бы ни объяснялось исчезновение Верховной Леди Туон, она была в большой опасности. Если слух был выдуман самим Мором, то лучшим способом побить противника в этой игре было начать собственную. «Достань мою бритву», - сказал он, сев за стол и взяв перо, придерживая левой рукой рукав мантии, - «Потом ты найдешь Капитана Мюзинжа и отдашь ему это письмо лично в руки. Проследи, чтобы он был при этом один, и возвращайся быстрее. Я должен дать тебе другие поручения».
На следующий день, после полудня, он стоял на борту парома через гавань, который уходил каждый час строго по звонку колокольчиков. Паром громыхал, взбираясь по волнам, часто пересекавшим водную гладь. При каждом движении парома веревки, державшие полудюжину купеческих парусиновых повозок, хлестали по ним и скрипели, лошади нервно били копытами, а гребцы отгоняли возчиков и наемных стражников, столпившихся у борта, чтобы извергнуть содержимое своих желудков. Некоторые просто не приспособлены к морским поездкам. Сама купчиха, темнокожая круглолицая женщина в темном плаще, с легкостью балансировала, стоя на носу корабля позади Карида. Она смотрела прямо перед собой на приближающийся берег, не обращая внимания на него. По седлу на его гнедом мерине она могла догадаться, что он шончанец, но отделанную красным темно-зеленую мантию Карида скрывал безликий серый плащ, поэтому, что бы она ни думала, он был для нее простым солдатом. С мечом на боку его вряд ли могли принять за фермера. В городе за ним могли следить с большей внимательностью, но, несмотря на все свои ухищрения, он ничего не мог с этим поделать. Если повезет, у него был день или два, пока кто-нибудь не догадается, что он покинул свою гостиницу надолго.
Едва паром тяжело пришвартовался к подбитым кожей сваям причала, как Карид вскочил в седло и первым выехал с палубы в открытые ворота. Купчиха еще разводила своих возчиков по повозкам, а команда парома отвязывала колеса фургонов.
Чтобы перейти каменную пристань, скользкую от утреннего дождя, размазанного конского навоза и овечьих лепешек, Карид пустил Алдазара медленным шагом. Только когда копыта мерина коснулись дороги на Иллиан, воин позволил ему перейти на рысь, все еще слегка его придерживая. Нетерпеливость только мешала при туманных планах и поездках.
Вдоль дороги вытянулся ряд плоских домишек, покрытых старой и осыпавшейся штукатуркой, с изредка встречавшимися выцветшими табличками. Это были северные предместья Рахада. Около домов на скамейках горбились неопрятно одетые люди, мрачно провожавшие его глазами. Вряд ли они подозревали, что он из Шончан - наверное, они провожали таким взглядом любого всадника. Если быть точным, любого, у кого за душой было больше одного-двух золотых. Вскоре город закончился и несколько часов Карид скакал вдоль посадок оливковых деревьев и небольших ферм. Здесь работники настолько привыкли к виду путников на дороге, что даже не поднимали головы от земли. Так или иначе, в дороге ему повстречалось не так уж много людей: несколько фермерских телег на высоких колесах, два купеческих обоза, громыхавших в сторону Эбу Дар, вокруг которых тряслись наемники. У многих возчиков и торговцев были примечательные иллианские бороды. Странно, что Иллиан продолжал вести торговлю с Эбу Дар во время войны с Империей, но по эту сторону Восточного моря люди вообще вели себя странно. У них были своеобразные обычаи, мало соответствовавшие тем историям, которые рассказывались о великой родине Ястребиного Крыла. Зачастую они совсем им не соответствовали. Несомненно, в обычаях этих людей нужно было разобраться, чтобы они смогли стать частью Империи, но понимание других народов было заботой для других, более высокородных. Он должен был исполнять свой долг.
Только когда фермы сменились лесами и полями чахлого кустарника, а тени удлинились вслед за вечерним солнцем, он увидел то, что искал. Впереди на северной части дороги сидел на корточках Аджимбура и лениво играл на камышовой флейте. Не успел Карид подъехать поближе, как его слуга сунул флейту за пояс, схватил свой коричневый плащ и растворился в подлеске. Оглянувшись, чтобы проверить, нет ли кого вокруг, Карид повернул Алдазара в том же направлении.
Невидимый со стороны дороги слуга поджидал его среди сосен, высота которых достигала тысячи футов. Он согнул плечи в поклоне и вскочил в седло тощего гнедого с белыми бабками. По его мнению, белые бабки у лошади приносили удачу. «Выдвигаемся, господин?», - спросил Аджимбура, и получив в ответ одобрительное движение рукой, повернул коня в сторону чащи.
Ехать пришлось недолго, всего около полумили, но ни один путник не догадался бы, что находилось на небольшой поляне неподалеку от дороги: Мюзинж привел с собой сотню конных воинов - Стражей Последнего Часа и двадцать Садовников Огир в полном вооружении, а также вьючных животных с двухнедельным запасом провизии. Среди них должна была быть и кобыла Карида с его доспехами, которую Аджимбура привел вчера. Рядом стояли, спешившись, сул'дам и шесть дамани на поводках. Когда Мюзинж выдвинулся, чтобы встретить Карида, с ним поехал мрачный Харта, Первый Садовник Огир, державший на плече зеленый топор. К ним присоединилась и женщина, в которой он узнал Мелитене, дер'сул'дам Верховной Леди Туон.
Карид ответил на салют Мюзинжа и Харта, прижав, как и они, к сердцу кулак, но смотрел он на женщин. Его внимание привлекла маленькая дамани, которую гладила по волосам ее сул'дам. По лицу дамани никогда не скажешь, сколько ей на самом деле лет, да и жили они долго, но лицо этой выглядело так, что Карид сразу узнал в ней одну из тех, кто называл себя Айз Седай.
«Под каким предлогом вы выехали из города?»
«Тренировки, генерал», - ответила Мелитене с кривой усмешкой, - «Все всегда этому верят». Говорят, Веровной Леди Туон не нужны были дер'сул'дам для того, чтобы обучать своих дамани или сул'дам, но Мелитене, у которой седых волос было больше, чем черных, знала и умела многое, и поняла, что ему было нужно. Он попросил Мюзинжа постараться привезти с собой пару дамани. «Никто из нас не может остаться в стороне, генерал. Только не сейчас. А что касается Майлин...», - должно быть, она имела в виду бывшую Айз Седай, - «Когда мы вышли за пределы города, мы сказали, какую цель преследуем. Им всегда лучше знать, что их ждет. С этого момента мы вынуждены были успокаивать ее: она обожает Верховную Леди Туон. Все дамани любят хозяйку, но Майлин молится на нее, как будто она уже взошла на Хрустальный трон. Если Майлин сможет добраться до одной из этих Айз Седай», - женщина хихикнула, - «то придется очень быстро хватать этих будущих дамани, иначе нам некого будет обучать».
«Не вижу причин для смеха», - пророкотал Харта. Он выглядел хуже, чем Мюзинж, этот седеющий Огир с обветренным лицом, на котором выделялись длинные седые усы и черные глаза, сверкавшие из-под шлема. Он был Садовником еще до рождения отца Карида, а может, и деда. «У нас нет цели, мы пытаемся поймать сетью ветер». Мелитене пришла в себя, а Мюзинж помрачнел еще больше. Он казался мрачнее самого Огир, если бы такое было возможно.
За десять дней те, кого они искали, могли пройти сотни миль. Те, кого отправила Белая Башня, не могли быть настолько самоуверенны, чтобы отправиться на восток после своей уловки с Джеханнахом. Не могли они быть и настолько глупы, чтобы отправиться на север, но даже оставшиеся направления представляли собой огромную территорию для поисков.
«В таком случае мы должны как можно быстрее раскинуть наши сети», - сказал Карид, - «И как можно тщательнее».
Оба командира кивнули. Для воинов Стражи Последнего Часа то, что должно быть сделано, будет сделано. Даже если нужно поймать ветер.

ГЛАВА 5
МОЛОТ КУЗНЕЦА

Он легко бежал сквозь ночь, несмотря на снег, плотно окутавший землю. Он был наедине с тенями, скользящими через лес, в лунном свете его глаза видели почти столь же ясно, как при солнечном. Холодный ветер, трепавший его густой мех, внезапно принес запах, от которого шерсть встала дыбом, а сердце забилось с ненавистью гораздо большей, чем к Никогда-не-рожденным. Ненависть, и уверенное знание наступившей смерти. Выбора не было, и не могло быть. Он побежал тверже, стремясь к смерти.
Перрин внезапно очнулся от сна в глубокой предрассветной темноте, лежа под одной из обозных телег с большими колесами. Холод, идущий от земли, просочился в его кости, несмотря на тяжелый, с меховой подкладкой плащ и два одеяла. К тому же, дул прерывистый бриз, не достаточно сильный или постоянный, чтобы назвать его легким ветром, но, тем не менее, ледяной. Когда он растирал лицо руками в перчатках, в короткой бороде потрескивал лед. Ему показалось, что, к счастью, ночью снег больше не шел. Слишком уж часто он просыпался засыпанным холодными белыми хлопьями, несмотря на укрывавшую его телегу; ко всему прочему, снегопад сильно затруднял работу разведчикам. Он пожалел, что он не может побеседовать с Илайасом, так же, как он говорил ночью с волками. Сейчас Перрин больше не мог выносить этого бесконечного ожидания. Усталость вцепилась в него как вторая кожа; и он не мог припомнить, когда в последний раз он нормально спал. Спать или не спать вовсе, для него не имело разницы. В эти дни только жар гнева давал ему силу продолжать двигаться.
Он не думал, что его разбудило случайное видение. Каждую ночь он ждал кошмаров, и каждую ночь они приходили. В худших из них, он находил Фэйли мертвой, или не находил ее вообще. От таких снов он пробуждался в холодном поту. Когда снилось что-нибудь менее ужасное, он дремал, наполовину просыпаясь при виде убивающих, чтобы сожрать его плоть, троллоков, или Драгкара, высасывающего его душу. Остатки последнего сна исчезали быстро, таяли и забывались, но все же своей волчьей половиной он помнил и чувствовал... Что? Что-то, что волки ненавидели еще больше чем Мурддраалов. Что-то такое, о чем волк твердо знал, что оно его погубит. Знание, которое он получил во сне, ушло - остались только неопределенные впечатления. Он уже вышел из волчьего сна, того отражения этого мира, где умершие волки продолжали жить, чтобы живые могли с ними советоваться. Обычно волчьи ощущения оставались в его голове ясными и после того, как он выходил из сна, сознательно или нет. Но все же это послание по-прежнему казалось реальным, и срочным.
Все еще лежа неподвижно на спине, Перрин послал свой мысленный зов волкам. Он напрасно и зря пытался использовать волков, чтобы помочь его охоте. Убедить их проявить интерес к событиям из жизни двуногих было трудно, если не сказать больше. Они избегали больших групп людей - для них даже полдюжины было достаточно много, чтобы держаться от двуногих подальше. Люди забыли времена совместной охоты, и большинство их, завидев волка, пытались его убить.
Сначала его мысли ничего не нашли, но спустя некоторое время он коснулся волков, находящихся где-то далеко. Он не знал, насколько, но чувство контакта было похоже на звук шепота, услышанный краем уха. Длинный путь. Это казалось странным. Несмотря на рассеянные по округе деревни, поместья и даже случайный город, здесь была удобная местность для волков - нетронутый лес, с множеством оленей и массой другой, более мелкой добычи.
При разговорах со стаей, которой ты не принадлежишь, всегда соблюдались формальности. Вежливо, он послал свое имя среди волков - Юный Бык - разделил свой запах, и получил в ответ их - Охотница за листьями и Высокий Медведь, Белый Хвост и Перо, Туман Грома и каскад других. Это была большая стая, и Охотница за листьями, волчица с чувством спокойной уверенности в себе, была их лидером. Перо, умный и сильнейший из волков, был ее самцом. Они слышали о Юном Быке и хотели говорить с другом легендарного Длинного Зуба, первого двуногого, который научился говорить с волками после огромного промежутка времени, которое несло чувство Эпох, исчезших в тумане прошлого. Весь поток образов и запахов мыслей, наполнявших его сознание, сливался воедино, пока не остался только один образ, превращённый в слова, понятные волкам.
«Есть кое-что, что я хочу узнать», - сообщил он, как только все приветствия были сделаны. - «Чего волк может ненавидеть и бояться больше чем Никогда-не-рожденных?» Он попробовал вспомнить запах из сна и добавить его к посланию, но тот уже окончательно испарился из его памяти. - «Что-то, что волки считают смертью».
Ответом была тишина и острая игла страха, смешанного с ненавистью, и одновременно решительность и нежелание. Он чувствовал такой страх, исходящий от волков, как перед лесным пожаром, гонящим их сквозь лес. Страх такой силы, что они даже не хотели слышать слов Перрина - и это было таким колющим чувством, которое заставило кожу и мышцы содрогаться, ощущая невидимое. Все это происходило независимо от него, будто он почувствовал что-то ужасное. Волки никогда не испытывали такого страха. Но то, что они ощущали сейчас, отвергало эту мысль.
Один за другим они покидали его сознание, преднамеренно не пуская его в свои мысли, пока не осталась одна только Охотница за листьями. «Последняя Охота близко», - сказала она наконец, и затем тоже ушла.
«Я сделал что-то оскорбительное?» - послал он мысль, - «Простите, я сделал это по незнанию». Но уже не получил ответа. Эти волки не станут говорить с ним снова, по крайней мере, не скоро.
Последняя Охота близко. Именно так волки называли Последнюю Битву, Тармон Гай`дон. Они знали, что там будут, в заключительном противостоянии Света и Тени, хотя, было и кое-что, что они не могли объяснить. Некоторые вещи были так же неизбежны, как восходы и закаты солнца и луны, и также известно, что в Последней Охоте неизбежно погибнет множество волков. То, чего они боялись, было чем-то еще, другим. У Перрина было сильное предчувствие, что он тоже должен будет быть там, по крайней мере, ему было предначертано быть там, но если бы время Последней Битвы уже настало, он не стал бы в ней участвовать. Он обязан был закончить свое дело, от которого он не мог, и не сможет отказаться, даже ради Тармон Гай`дон.
Выбросив безымянные страхи и Последнюю Битву из головы, Перрин скинул перчатки и нащупал в кармане кафтана длинный шнур, сделанный из сыромятной кожи. В уже привычном утреннем ритуале, его пальцы механически сделали очередной узел, а затем, считая, скользнули вниз по шнуру. Двадцать два узла. Двадцать два утра с тех пор как была похищена Фэйли.
Сперва он не думал, что была такая необходимость - вести счет. Тогда, в первый день поисков, он полагал, что замерз и оцепенел, но был сосредоточен, но уже оглянувшись назад, видел, что был охвачен неудержимым гневом и потребностью найти Шайдо так быстро, насколько возможно. Среди айил, захвативших Фэйли, также были мужчины из других кланов, но всё указывало на то, что больше всех там было Шайдо, и именно так он о них думал. От желания вырвать Фэйли из их рук прежде, чем с нею что-либо могло случиться, горло сжалось, чуть его не задушив. Он, конечно, спас бы и других женщин, захваченных с нею. Иногда он перебирал мысленно их имена, чтобы удостовериться, что он не забыл их полностью. Аллиандре Марита Кигарин, Королева Гаэлдана, и ее придворные женщины. Ему все еще казалось неправильным иметь вассалов, и особенно королеву - ведь он был простым кузнецом! Он и был кузнецом, так или иначе, - но теперь он нес ответственность за Аллиандре, и она никогда бы не была в такой опасности, если бы не он. Байн из септа Черных Скал Шараад и Чиад из Каменной реки Гошиен, айильские Девы Копья, которые следовали за Фэйли к Гаэлдану и Амадиции. Они столкнулись с троллоками в Двуречье, тогда, когда Перрин нуждался в каждой руке, которая могла поднять оружие, и это давало им право обратиться к нему. Аррела Шиего и Ласиль Олдорвин, две глупых молодых женщины, которые думали, что могли научиться стать айил, или некоторой странной разновидностью айил. Они дали клятву верности Фэйли, также как Майгдин Дорлейн, несчастная беженка. Фэйли взяла ее под свое крыло в качестве горничной. Он не мог бросить людей Фэйли. Фэйли ни Башир т'Айбара.
Унылый перечень вернул его к ней, его жене, дыханию его жизни. Со стоном, он сжал шнурок настолько сильно, что узлы мучительно больно врезались в руку, ставшую жесткой от долгой работы молотом в кузнице. Свет! Двадцать два дня!
Работа с железом научила его, что поспешность разрушает металл, но в начале он поспешил, переместившись на юг через ворота, созданные Грейди и Ниалдом, двумя Аша'манами, туда, где были найдены самые дальние следы Шайдо, потом прыгнул снова на юг, руководствуясь направлением их следов, так скоро, как только Аша'маны смогли создать достаточно большие врата. Мучаясь каждый час, который требовался им для отдыха после создания новых врат и удержания их открытыми достаточно долго для того, чтобы дать пройти сквозь них всем, - все это пожирало их мозг изнутри - но он считал, что освобождение Фэйли стоит того. И единственным результатом поисков за эти дни была растущая боль, потому что разведчики двигаясь все дальше и дальше через необитаемую дикую местность, но не находили ни малейшего признака правильности избранного пути. Это продолжалось до тех пор, пока он не осознал, что должен вернуться к началу, растрачивая все больше и больше дней, чтобы осмотреть земли, куда доставляли его Аша'маны, ища любой признак того места, где Шайдо свернули с пути.
Он обязан был предвидеть, что они повернут. Да, южный путь привел их к более теплым странам, без снега, который казался настолько странным для Айил, но так же он подводил их все ближе к Шончан в Эбу Дар. Он знал о Шончан, и он должен был ожидать, что Шайдо тоже узнают! Они искали наживы, а не войны с Шончан и дамани.
Шли дни медленного перемещения с разведчиками, рыскающими впереди, дни холода и снегопадов, ослепивших даже Айил, и вынуждавшие их останавливаться, чтобы растереть замершие руки и ноги, пока наконец Джондин Барран не нашел поваленное фургоном дерево, а Илайас вырыл из-под снега сломанное Айильское копье. И Перрин наконец повернул на восток, самое большее в двух днях к югу от того места, где он переместился через врата в первый раз. Ему хотелось выть, но вовремя осознал, что должен сдерживать свое напряжение, сдерживать себя. Он не мог расслабиться, ни на дюйм - не сейчас, когда от него зависели жизнь и судьба Фэйли. Это было самое начало, когда он только учился управлять своим гневом, начал его выковывать.
Ее похитители получили большое преимущество, потому что он поспешил, но с тех пор, он был так же осторожен, как при работе в кузнице. Он ковал свой гнев, делая его прочнее и сильнее, выковывая по нужной мерке. Начав с обнаружения следа Шайдо, он перемещался не дальше, чем на расстояние одного скачка, которое разведчики могли пройти между восходом и закатом, и хорошо, что он был столь осторожен, потому что Шайдо несколько раз внезапно сменяли направление, делая зигзаги, словно они не могли выбрать нужной дороги. Или, возможно, они встречались с другими своими отрядами. Везде, где он проходил, были старые следы, старые стоянки, похороненные под снегом, но все же все разведчики согласились с ним, что число Шайдо увеличилось. Похоже, здесь объединились, по крайней мере, два или три септа, возможно даже больше, требующие значительных усилий для охоты. Медленно, но, тем не менее, неуклонно, он начал их догонять. Только это и было важно.
Шайдо на марше покрывали расстояние больше, чем он мог представить возможным, учитывая их количество и снег, к тому же они казалось, не заботились о том, преследовал их кто-то или нет. Возможно, они полагали, что никто и не осмелиться на это. Иногда они держали лагерь в одном месте несколько дней.
Гнев обретал форму. Разрушенные деревни, городишки и имения, сметенные прошедшими Шайдо, словно те были людской саранчой, забирающей награбленное добро, угоняя мужчин и женщин вместе с домашним скотом. Зачастую, в тех местах, где он проходил, не оставалось никого, одни пустые здания, покинутые людьми, ушедшими искать продовольствие, чтобы прожить до весны. Он собирался пересечь реку Элдар в Алтаре, на маленьком пароме, используемом коробейниками и местными фермерами, а не торговцами, который находился между двумя деревнями на лесистых берегах реки. Он не знал, как здесь переправились Шайдо, но у него были Аша'маны, делавшие врата. Все, что осталось от парома - уродливый каменный причал на обоих берегах, и немного не догоревших зданий, которые были обжиты тремя исхудавшими и одичавшими собаками, убегающими при виде людей. Гнев креп и превращался в молот.
Вчера утром, он прибыл в крошечную деревню, где пара дюжин ошеломленных, чумазых людей уставилась на сотни всадников и лучников, выезжающих из леса со знаменами Красного Орла Манетерен, темно-красным знаменем с Волчьей головой, Серебряными Звездами Гаэлдана и Золотым Ястребом Майена, за которыми следовали длинными колоннами фургоны и вереницы подвод. Завидев Гаула и других айил, люди вышли из ступора и в панике бросились в лес. Поймать даже несколько, чтобы те ответили на вопросы, оказалось трудно. Они были готовы загнать себя до смерти, лишь бы не позволить Айил находиться рядом. Брайтан состоял всего из дюжины семейств, но два дня назад Шайдо забрали оттуда девять молодых людей и женщин, вместе со всеми их животными. Два дня. Молот был инструментом, созданным для достижения цели, и сам был целью.
Он знал, что должен был быть осторожен, или потеряет Фэйли навсегда, но если быть слишком осторожным - тоже можно ее потерять. Вчера утром он сказал тем, кто ушел на разведку, что они должны идти дальше, чем раньше, спешить сильнее, чем прежде, останавливаясь только с полным заходом солнца, чтобы быстрее найти Шайдо. Едва чуть рассвело, или чуть позднее, Илайас, Гаул и другие могли возвратиться. Он знал что, Девы и двуреченцы могли найти след даже на воде. Учитывая, с какой скоростью двигались Шайдо, разведчики могли идти быстрее. Они не были обременены семьями, фургонами и пленниками. На сей раз они могли бы сказать точно, где Шайдо. Могли бы. Он знал это всем телом, до последней косточки. Уверенность текла в его венах. Он найдет Фэйли и освободит ее. Это важнее всего, что угодно, даже его жизни. Но он должен, просто обязан прожить достаточно долго, чтобы этого достичь, теперь он был молотом, и если был какой-нибудь способ этого достичь, хоть какой-нибудь, он намеревался сплющить Шайдо в бесполезный лом.
Отбрасывая одеяла, Перрин натянул назад перчатки, поднял топор, лежавший рядом с ним, лезвие в виде полумесяца было сбалансировано тяжелым шипом, и выбрался наружу, встав на ноги на утоптанный, смерзшийся снег. Все телеги стояли вокруг рядами на том, что раньше было полями Брайтана. Появление такого большего числа незнакомцев, с иностранными знаменами, было больше, чем могли принять оставшиеся в живых люди из небольшой деревни. Едва только Перрин позволил бы им, даже эти жалкие остатки сбежали бы в лес, унеся с собой все, что могли на своих спинах и волокушах. Они бежали бы не оглядываясь, словно Перрин был еще одним Шайдо, из опасения, что он последует за ними.
Пока он продевал рукоять топора сквозь толстую петлю на ремне, глубокая тень около ближайшей телеги стала более высокой и превратилась в человека, обмотанного плащом, который казался черным в предрассветной темноте. Перрин не удивился. Хотя ближайшая коновязь насыщала воздух запахом нескольких тысяч животных, верховых, запасных, и тягловых, не говоря уже о запахе свежего навоза, он все еще различал и другие. Запах человека всегда выделялся из них. Кроме того, Айрам был всегда поблизости, ожидая, когда Перрин проснется. Серп уменьшавшейся луны низко в небе все еще давал для него достаточно света, чтобы разобрать лицо другого мужчины, и рукоять его меча, выглядывающую из-за плеча. Айрам раньше был Лудильщиком, но Перрин не думал, что тот смог бы стать им снова, хотя он по-прежнему носил яркие одежды Странствующего народа. В Айраме виделась мрачная твердость, особенно заметная теперь, когда лунные тени не могли его скрыть. Он стоял, готовый выхватить свой меч, и с тех пор как Фэйли была пленена, гнев казался постоянной частью его запаха. Многое изменилось, с тех пор, когда Фэйли пленили. Но Перрин теперь разбирался в гневе. Он не существовал для него до тех пор, пока Фэйли не захватили.
"Они хотят видеть Вас, Лорд Перрин", - сказал Айрам, кивнув головой на две тусклые фигуры, видневшиеся дальше между линиями телег. Слова вырывались в клубах пара на холодном воздухе. - "Я сказал, что они должны позволить Вам выспаться". Это была ошибка, которую Айрам совершил без спроса, добровольно взяв слишком большую заботу о нем.
Втянув воздух, Перрин отделил запахи тех двух теней от маскировавшего все остальное запаха лошадей. "Я хочу видеть их сейчас же. Подготовь для меня Ходока, Айрам", - он хотел сесть в седло прежде, чем проснется остальная часть лагеря. Частично из-за того, что длительное ожидание на одном месте было выше его сил. Ожидание не могло помочь настичь и поймать Шайдо. Частично, из-за возможности избежать необходимости разделять любое общество, которого он не желал бы. Он пошел бы с разведчиками сам, если бы мужчины и женщины, уже делающие эту работу не были лучшими, чем он.
"Да, милорд", - в его запах добавилась колючесть, пока он шел по снегу, но Перрин едва отметил это. Более важным был Себбан Балвер, стоявший в темноте, закутанный в одеяла, и Селанда Даренгил.
Балвер казался тощим даже в большом, подбитом мехом плаще, скрывавшим под глубоким капюшоном его сухое лицо. Даже когда он стоял, ссутулившись, он все равно был выше кайриенки весьма маленького роста. Обхватив себя руками, он переминался с одной ноги на другую, пытаясь не замерзнуть от холода, просачивающегося сквозь подошвы ботинок. Напротив, Селанда, одетая в темный мужской кафтан и штаны, удачно делала вид, что не замечает холода, несмотря на пушистый белый пар, который отмечал каждый вздох. Ее пробирала дрожь, но она старалась стоять прямо, откинув плащ с одной стороны, так, что было видно руку в перчатке, сжимающую рукоять меча. Капюшон ее плаща был также отброшен, открывая волосы, короткие, за исключением хвоста на затылке, переплетенного темной лентой, спускавшегося по шее. Селанда была лидером тех глупцов, что желали походить на Айил. Айил, носящих мечи. Ее запах был мягким и плотным, как желе. Она волновалась. Балвер пах... настойчивостью..., но впрочем, он так пах почти всегда, хотя никогда не проявлял заметной активности, только всегда был собран.
Маленький тощий мужчина прекратил переминаться, чтобы делать резкий чопорный поклон. "У леди Селанды есть новости, которые, я считаю, Вы должны услышать от нее самой, милорд". Тонкий голос Балвера был сух и точен, точно таким же, каким был его владелец. Он будет говорить точно также, даже положив голову на плаху палача.
"Миледи, не могли бы Вы начать?" - Он был только секретарем - секретарем Фейли и Перрина - и главным образом старался держаться в тени, а Селанда была дворянкой. Но сейчас Балвер ее не просто просил.
Она бросила на него острый косой взгляд, теребя свой меч, и Перрин уловил в ней напряжение. Он не думал, что она в действительности бросится на парня, но с другой стороны, он не был полностью уверен ни в ней, ни в одном из ее нелепых друзей, чтобы окончательно снять этот вопрос. Балвер спокойно наблюдал за нею, его голова склонилась набок, а в запахе появилось нетерпение, но не беспокойство.
Кивнув головой, Селанда перевела внимание на Перрина. - "Я вижу Вас, Лорд Перрин Златоокий", - произнесла она с явным кайриенским акцентом, но поспешно, зная, что он не одобрял их подражания айильским обычаям. - "Сегодня ночью я узнала три вещи. Сначала, наименее важное - Хавиар сообщил, что вчера Масима снова послал гонца назад в Амадицию. Нерайон пробовал было проследить за ним, но потерял его."
"Скажите Нерайону, что я приказал никого не преследовать", - ответил Перрин резко. "И скажите Хавиару то же самое. Им следует понимать это! Они должны только наблюдать, слушать, и сообщать, что видят и слышат, но не больше этого. Вы понимаете меня?" Селанда ответила быстрым кивком, на мгновение ее запах пронзил шип страха. Страх перед ним, предположил Перрин, страх, что он был рассержен на нее. Некоторым людям было нелегко смотреть в его желтые глаза. Он снял свою руку с топора и сложил вместе за спиной.
Хавиар и Нерайон были одними из тех двух дюжин молодых глупцов Фэйли, один из Тира, другой из Кайриена. Фэйли использовала большую их часть как соглядатаев, факт, который, по некоторым причинам, все еще раздражал его, хотя она сказала ему без околичностей, что шпионаж всегда был женским занятием. Мужчине следует слушать внимательнее, когда он думает, что его жена шутит. Потому что она могла и не шутить. Само по себе использование шпионов заставляло его чувствовать себя неуютно, но раз уж Фэйли могла использовать их, то и он, как ее муж, также мог это делать, когда возникла необходимость. Но только двоих, не более. Масима был убежден, что каждый, кроме Друзей Темного, рано или поздно был обречен последовать за ним, но все же и он мог бы стать подозрительным, если бы слишком многие оставили лагерь Перрина, чтобы присоединиться к нему.
"Никогда не зовите его Масимой, даже здесь", - добавил он резко. Недавно этот человек сообщил, что Масима Дагар умер и восстал из могилы Пророком Лорда Возрожденного Дракона, и он очень раздражался при малейшем упоминании об его прежнем имени. "Перестанете следить за языком, оговоритесь в неправильном месте, и можете считать огромной удачей, если в следующий раз он только прикажет нескольким из его громил выпороть Вас, когда они поймают вас одну-одинешеньку". Селанда снова серьезно кивнула, и на сей раз уже безо всякого запаха страха. Свет, эти идиоты Фэйли не способны понять, чего им следует опасаться.
"Уже почти рассвет", - пробормотал Балвер, дрожа и сильнее закутываясь в плащ. - "Скоро все начнут просыпаться, а некоторые вопросы лучше всего обсуждать незаметно. Не следует ли миледи продолжить?" - И снова это было больше, чем предложение. Селанда и остальная часть присягнувших Фэйли, как понял Перин, были способны только создавать проблемы, и Балвер по каким-то собственным причинам хотел сбить с нее спесь, но она действительно забеспокоилась и начала бормотать извинения.
Перрин заметил, что темнота действительно начинала уменьшаться, по крайней мере, для его глаз. Небо все еще выглядело черным, усыпанным яркими звездами, но он уже мог различить цвета шести тонких полос, которые пересекали камзол Селанды. По крайней мере, он мог отличить их один от другого. Пришедшее понимание, что он спал дольше, чем обычно, заставило его зарычать. Он не мог позволить себе признаться в усталости, но как же он устал! Он должен был выслушать извинения Селанды - ей не следовало столько волноваться о гонцах Масимы - он отправлял их почти ежедневно. Но его мысли с тревогой искали Айрама и Ходока. Его уши уловили шум и возню у привязи, но все же, пока не было даже признака его лошади.
"Второе, милорд", - сказала Селанда, " это то, что Хавиар видел бочки с соленой рыбой и говядиной, многие с алтарской маркировкой. Он также говорит, что среди людей Мас... Пророка есть алтарцы. Несколько, кажется, ремесленников, и один или два могли быть торговцами или знатными горожанами. Влиятельные мужчины и женщины, в любом случае, веские люди, хотя некоторые кажутся неуверенными в том, правильное ли решение они приняли. Несколько вопросов могли бы рассказать, откуда прибыли рыба и говядина. И, возможно, получить для Вас больше глаз и ушей".
"Я знаю, откуда прибыли рыба и говядина", - сказал раздраженно Перрин. Его руки за спиной сжались в кулаки. Он надеялся, что скорость, с которой он двигался, удержит людей Масимы от дальнейших набегов. Но они именно так и поступали, и столь же скверно как Шайдо, если не хуже. Они давали людям шанс поклясться в верности Возрожденному Дракону, а тех, кто отказывался, а иногда и тех, кто просто колебался слишком долго, карали огнем и сталью. В любом случае, неважно, следовали ли они за Масимой, но от тех, кто поклялся, ожидались добровольные пожертвования в поддержку Пророка, а те, кто умер, были явными Друзьями Темного - их имущество просто конфисковали. Воры, согласно законам Масимы, теряли руку, но то, что делали налетчики по приказу Масимы, не было воровством. Согласно его законам, убийство и другие преступления заслуживали повешенья, но большинство его последователей, казалось, предпочитали убивать вместо получения присяги. Если бы был просто грабеж, пусть, но для многих из них убийство было просто забавной игрой перед едой.
"Передай им держаться подальше от этих алтарцев", - продолжал Перрин. "За Масимой следуют бродяги всех мастей, и даже если кто-то из них и может иметь свои цели, это не будет продолжаться слишком долго - они растворятся в общем зловонии, стремясь делать все так же, как остальные. Они, не смущаясь, выпотрошат даже соседа, не говоря уже про того, кто задает неправильные вопросы. Что я хочу знать - так это то, что Масима делает и каковы его планы".
То, что у него есть определенная схема, казалось очевидным. Масима утверждал, что прикосновение к Единой Силе было богохульством для любого, кроме Ранда, и говорил, что он не хочет ничего другого, как присоединяться к Дракону Возрожденному на востоке. Как всегда, мысли о Ранде принесли цвета, кружащиеся в голове, и сегодня ярче, чем обычно, но укрощенный гнев обратил их в пар. Несмотря на богохульство, Масима воспользовался Перемещением, причем через Переходные Врата, которые не только были созданы Силой, но мужчинами, использующими Силу. И независимо оттого, что он провозглашал, делал все, чтобы остаться на западе как можно дольше, не помогая спасать Фэйли. Перрин доверял людям, пока они оставались надежными, но один запах Масимы сразу же подсказал ему, что парень был столь же безумен, как бешеное животное, и не заслуживал ни малейшего доверия.
Он обдумывал варианты остановить эту схему, чтобы это ни было. Остановить убийства и поджоги Масимы. У Пророка при себе имелось десять или двенадцать тысяч человек, возможно больше - никто не был в состоянии сделать правильный подсчет, учитывая беспорядок, царящий в их лагере - в то время как за Перрином следовали меньше, чем четверть людей от этого числа, несколько сотен из них - возницы, конюхи и прочие, которые были более помехой, чем помощью в бою, но все же с тремя Айз Седай и двумя Аша'манами, не говоря уже о шести Хранительницах Мудрости. Он мог остановить Масиму. Мудрые и две из трех Айз Седай захотели бы принять в этом участие. Больше, чем просто захотели бы. Они хотели видеть Масиму мертвым. Но его разрозненная армия только раздробилась бы при этом на сотни меньших банд, которые рассеялись бы по всей Алтаре и за ее пределами, грабя и убивая, только уже во имя себя, а не от имени Возрожденного Дракона. «Разбить Шайдо, значит сделать то же самое», - подумал он, и отодвинул эту мысль подальше. Нейтрализация Масимы заняла бы время, которого у него не было. Этот безумец может подождать, пока Фэйли не будет спасена. Пока Шайдо не будут размолоты в щепки.
"Что в третьих, Селанда?" - сказал он грубо. К его удивлению, запах беспокойства, исходящий от женщины стал еще гуще.
"Хавиар видел кое-кого", - она сказала медленно. "Он не сказал мне сначала". Ее голос на мгновение стал жестким. "Я удостоверилась, что такого больше не произойдет!" Глубоко вздохнув, она, казалось, боролась с собой, но затем выпалила, - "Масури Седай навестила Масиму... Пророка. Это правда, милорд, поверьте! Хавиар видел ее не раз. Она проходит в их лагерь тайно, одним и тем же путем, закутавшись в плащ, но он дважды смог хорошо разглядеть на ее лицо. Ее каждый раз сопровождает мужчина, и иногда с ней приходит другая женщина. Хавиар не разглядел мужчину достаточно хорошо, чтобы убедиться, но описание соответствует Ровайру, Стражу Масури, и Хавиар уверен, что вторая женщина - Анноура Седай."
Она резко осеклась, ее глаза мрачно сияли в лунном свете, пока она смотрела на него. Свет, она столь же сильно волновалась о том, как он воспримет это, как и о том, что именно это означало! Он вынудил свои руки разжаться. Масима презирал Айз Седай так же сильно, как Друзей Темного. Он почти объявил их Друзьями Темного. Итак, из-за чего бы ему принимать у себя двух Сестер? Почему они пришли к нему? Мнение Анноуры относительно Масимы оставалось скрытым за непроницаемым лицом Айз Седай и двусмысленными высказываниями, которые могли подразумевать, что угодно, но Масури высказалась прямо, что этот человек должен быть убит подобно бешеной собаке.
"Убедись, что Хавиар и Нерион внимательно присматривают за сестрами, и узнай, не смогут ли они подслушать одну из их встреч с Масимой". Мог ли Хавиар ошибиться? Нет, в лагере Масимы было немного женщин. Собственно говоря, это и делало невероятным, что уроженец Тира мог перепутать одну из тех немытых, с мертвыми глазами, ведьм с Масури. Вид женщин, желающих идти с Масимой, обычно заставлял мужчин выглядеть Лудильщиками. "Скажите им, чтобы поостереглись. Лучше упустить шанс подслушать, чем быть схваченным во время такой попытки. Нет никакой пользы в том, что их повесят на дереве". Перрин знал, что он говорил грубо, и попробовал сделать свой голос более мягким. Это стало труднее, с тех пор как Фэйли похитили. "Прекрасная работа, Селанда". По крайней мере, хоть это прозвучало не так, как будто он лаял на нее. "Твоя, Хавиара и Нериона. Фэйли была бы горда за вас, если бы она знала".
Улыбка осветила ее лицо, и если бы она смогла, она вытянулась еще сильнее. Гордость, чистая и яркая, гордость победы, почти заслонила остальные запахи, исходящие от нее! - "Спасибо, милорд. Спасибо!" Можно было подумать, что он наградил ее. Возможно, так и будет, пришла мысль в его голову. Хотя, если подумать, Фэйли могла бы быть и недовольна тем, что он использовал ее шпионов, или даже тем, что узнал про них. Когда-то мысль о рассерженной Фэйли тревожила его, но это было до того, как он узнал про ее шпионов. И еще оставался небольшой вопрос о Сломанной Короне, о которой проговорился Илайас. Каждый всегда говорил, что у «жены есть свои тайны», но всему же есть предел!
Поправляя плащ на своих узких плечах одной рукой, Балвер покашлял в кулак другой. "Хорошо сказано, милорд. Очень хорошо сказано. Миледи, я уверен, что Вы хотите передать инструкции Лорда Перрина как можно скорее. Это следует сделать, чтобы не возникло никаких недоразумений."
Селанда закивала, не сводя глаз с Перрина. Ее рот открылся, и Перрин был уверен, что она намеревалась сказать кое-что о надежде, что он найдет воду и прохладу. Свет, вода была одной из тех вещей, которой было в достатке, даже если она и была главным образом заморожена, и в это время года, никто не нуждался в прохладе даже в полдень! Она, вероятно, поняла это, потому заколебалась перед тем как сказать, - " Вы очень добры, милорд. Если я могу быть настолько смелой, именно эту доброту заметила в Вас Леди Фэйли".
Перрин наклонил голову в благодарность. Во рту был вкус пепла. Доброта была забавным способом завоевать благосклонность Фэйли, особенно для мужа, который все еще не отыскал ее за две недели поисков. Девы сказали, что ее сделали гай'шайн, и что с ней не будут обращаться плохо, но они должны были признать, что эти Шайдо уже нарушили обычаи сотней различных способов.
На его взгляд, быть похищенным уже было достаточно плохим обращением. Горький пепел.
"Леди все сделает хорошо, милорд", - мягко сказал Балвер, наблюдая за Селандой, исчезающей в темноте среди телег. Это одобрение было неожиданным. Обычно он пробовал отговорить Перрина использовать Селанду и ее друзей на основании того, что они были импульсивны и ненадежны. "У нее есть нужные инстинкты. У кайриенцев они есть, обычно, у тайренцев тоже, до некоторой степени, по крайней мере, у дворян, особенно теперь..." - отрезал он резко, и осторожно посмотрел на Перрина. Если бы это был другой человек, Перрин полагал бы, что он сказал больше, чем собирался, но он сомневался, что Балвер смог бы зайти так далеко. Его запах оставался постоянным, не изменяясь, как это было бы у неуверенных в себе людей. - "Я могу добавить один или два пункта к ее сообщению, милорд? "
Хруст копыт по снегу объявил о появлении Айрама, ведущего серо-коричневого жеребца Перрина и своего собственного долговязого серого мерина. Эти два животных пытались укусить друг друга, и Айрам крепко держал их по отдельности, хотя и с трудом. Балвер вздохнул.
"Вы можете изложить все, что нужно в присутствии Айрама, Мастер Балвер", - сказал Перрин. Маленький человек наклонил голову в неохотном согласии, и вновь вздохнул. Каждый в лагере знал, что Балвер умел собрать воедино слухи, случайно услышанные замечания и поступки людей, чтобы сформировать картину того, что происходило в действительности или что могло бы случиться. И сам Балвер полагал, что это - часть его работы как секретаря, но по каким-то причинам он любил притворяться, что он никогда не делал ничего подобного. Это был безобидный обман, и Перрин пытался эго высмеять.
Приняв поводья Ходока из рук Айрама, он сказал, - "Айрам, ненадолго погуляй сзади. Я должен поговорить с Мастером Балвером наедине". - Вздох Балвера был настолько слаб, что только Перрин расслышал его.
Айрам без единого слова пристроился позади, поскольку они уже начали идти. Замерзший наст затрещал под ногами, но его запах снова стал острым и вперемешку с тонким, запахом угрюмости. На сей раз, Перрин узнал запах, но обратил на него внимания не больше, чем обычно. Айрам ревновал к любому, кто проводил с ним время, кроме Фэйли. Перрин не видел возможности положить этому конец, и привык к чувству собственничества Айрама. Пока они шли вместе, Балвер оглядывался через плечо, чтобы посмотреть, достаточно Айрам далеко, чтобы не слышать слова, когда он решится их произнести. Тонкой бритвой запах Балвера прорезала подозрительность, необычайно чистая и холодная, выглядевшая противоположностью ревности Айрама. Невозможно изменить мужчин, которые не хотели меняться.
Коновязи и повозки были расположены в середине лагеря, где ворам было бы сложно до них добраться, и хотя небо все еще выглядело черным для большинства глаз, возницы и конюхи, спавшие поближе к своей собственности, уже проснулись и сворачивали одеяла, некоторые поправляли шалаши, сделанные из сосновых ветвей и веток деревьев, собранных в окрестных лесах, надеясь, что они еще пригодятся для следующей ночевки. Костры для приготовления пищи были уже разведены, над ними виднелись небольшие черные котелки, хотя кроме овсянки или сушеных бобов, еды больше не было. Охота и ловля давали немного мяса - оленей и кроликов, куропаток и тетеревов, других животных и птиц, но это были мелочи, по сравнению с числом едоков, и с момента переправы через Элдар припасы покупать было негде. За Перрином следовали рябь поклонов и реверансов, с пожеланиями "доброго утра, милорду" и благословений Света, но мужчины и женщины, видевшие его, оставляли попытки обустроить свои убежища, а кое-кто начинал разбирать их, словно они ощутили его намерение продолжать движение. Они уже хорошо его знали к настоящему времени. С того дня, когда до него дошло, каким он был болваном, он не проводил двух ночей на одном месте. Не останавливаясь, он отвечал на их приветствия.
Остальная часть лагеря образовала тонкое кольцо вокруг лошадей и телег, лицом к окружающему лесу. Здесь были двуреченцы, разделенные на четыре группы и всадники из Гаэлдана и Майена, стоящие между ними. Кто бы ни к ним не приблизился, с любой стороны он столкнется с лучниками Двуречья и обученной конницей. Больше всего опасения у Перрина вызывало не внезапное нападение Шайдо, а скорее Масима. Он, казалось, следовал за ним достаточно мирно, но кроме этих новостей насчет набегов, за прошлые две недели пропало без следа девять гаэлданцев и восемь майенцев, и никто не считал их дезертирами. До того, в день похищения Фэйли, двадцать майенцев попали в засаду и были убиты, и никто не подозревал никого иного, кроме людей Масимы. Так что хрупкий мир существовал, но странный и тернистый мир, но никто не поставил бы и медяка на то, что так будет продолжаться всегда, скорее ставка была бы заведомо проиграна. Масима делал вид, что не представляет никакой опасности для этого хрупкого равновесия, но его последователи, казалось, нимало о том не заботились, и какую бы невинность не изображал Масима, он был их вождем, и от него они получали приказы. Так или иначе, Перрин собирался потерпеть, пока Фэйли не будет снова свободна. А пока он сделал свой лагерь слишком крепким орешком, чтобы его раскусить, что было еще одним способом сохранить мир.
Айил настояли на наличии собственного слоя в этом странном пироге, получившимся из лагеря, хотя их было менее пятидесяти, считая гай'шайн, обслуживающих Хранительниц Мудрости, и он задержался, взглянув на их низкие темные палатки. Единственные другие палатки в лагере принадлежали Берелейн и ее двум горничным, на другой стороне лагеря, невдалеке от немногих сохранившихся зданий Брайтона. Орды блох и вшей сделали их непригодными для жилья, даже для закаленных солдат, ищущих убежище от холода, а сараи были гнилыми и ветхими, которые ветер, завывая, продувал насквозь, и наполнены еще худшими паразитами, чем дома. Девы и Гаул, единственный мужчина среди Айил, не бывший гай'шайн, ушли с разведчиками, и в палатках Айил было тихо, но запах дыма, исходящий из отдушин, подсказал ему, что гай'шайн готовили завтрак для Хранительниц Мудрости, или уже накрывали его. Анноура, советница Берелейн, обычно и делила с ней шатер, но Масури и Сеонид останутся с Хранительницами Мудрости, возможно даже помогая гай'шайн приготовить завтрак. Они все еще пытались скрыть тот факт, что Мудрые считали их ученицами, хотя, наверное, каждый в лагере уже знал об этом. Любой, кто видел Айз Седай самостоятельно носящих дрова или воду, или слышал хоть раз разговоры об их усталости, мог это понять. Две Айз Седай принесли клятву Ранду - и снова в его голове взрывом закружились цвета, и снова они разбились о его негасимый гнев - но Эдарру и других Хранительниц Мудрости специально послали, чтобы за ними следить.
Только сами Айз Седай знали, как сильно держали их собственные клятвы, или сколько свободы они оставляли для маневра, играя словами, но ни одной не разрешалось прыгать, пока Хранительница не скажет «лягушка». Сеонид и Масури сказали, что Масима должен быть убит, словно бешеная собака, с чем согласились и Хранительницы. По крайней мере, они так сказали. Они не приносили никаких Трех Клятв, чтобы говорить правду, и думать правдиво, эта особенная клятва сдерживала Айз Седай больше на бумаге, чем на деле. Но он, кажется, припомнил, как одна из Хранительниц говорила ему, что Масури считает, что и бешеную собаку можно посадить на цепь. Нельзя прыгать, пока Хранительницы не сказали «лягушка». Это очень походило на головоломку, собираемую из набора металлических частей, выкованных кузнецом, с остро отточенными гранями. Он должен был собрать ее, но одна ошибка - и он мог порезаться до кости.
Краем глаза Перрин видел Балвера, наблюдающего за ним исподтишка, задумчиво скривив губы. Птица, изучающая кое-что новое, без всякого опасения и не голодная, просто любопытная. Подобрав поводья Ходока, он пошел быстрее, так что человечек, чтобы не отстать, вынужден был увеличить свой широкий шаг, превратив его в маленькие скачки.
Часть двуреченцев стояли лагерем рядом с Айил, лицом на северо-восток, и Перин решал не пройтись ли немного на север, туда, где поселились гаэлданские всадники, или на юг - к ближайшим частям майенцев, но глубокого вздохнув, заставил себя вести лошадь сквозь лагерь своих друзей и соседей. Они все были уже на ногах, одеты в плащи и сжигали остатки шалашей в кострах, готовя еду или подогревая остатки кролика, оставшиеся с прошлой ночи, в котлах с овсянкой. Разговоры замолкали, и запах настороженности становился гуще, едва поднимались головы, чтобы посмотреть на него. Точильные камни замирали, точа сталь, а затем вновь начинали скрежетать. Луки были их любимым оружием, но каждый также был вооружен тяжелым кинжалом или коротким мечом, иногда даже длинным мечом, и они собрали все копья, алебарды и какие-то пики со странными лезвиями и шипами, которые Шайдо даже не удостоили бы внимания во время грабежа. Копья, к которым их руки уже привыкли, используя в поединках по праздникам длинные посохи, которые не сильно отличаются от пики, только утяжеленные металлом с одного конца. Их лица выглядели изможденными, голодными и замкнутыми.
Кто-то поднял крик в полголоса: "Златоокий!" Но никто его не поддержал, чтобы подбодрить Перина, как они делали еще месяц назад. Многое изменилось с тех пор, как похитили Фэйли. Теперь тишина была свинцовой. Молодой Кенли Мэрин, чьи щеки были все еще бледны, в том месте, где он соскоблил свою пробивающуюся бородку, избегал встречаться с Перрином взглядами, и Джори Конгар, чьи глаза блестели всякий раз, когда он видел что-нибудь маленькое и ценное, или пьян, когда мог, сплюнул, едва Перрин прошел мимо. Бен Крейв, сильно ударил его за это кулаком в плечо, но тоже не смотрел на Перрина.
Даннил Левин стоял, нервно теребя толстые усы, которые смешно торчали под клювом его носа. "Будут приказы, Лорд Перрин?" Даннил, казалось, заметно расслабился, когда Перрин отрицательно покачал головой, и снова быстро сел, уставившись в ближайший котел, словно мечтал только об утренней каше. Возможно, так и было: в последнее время никто не набивал живот дополна, а у Даннила никогда не было лишнего мяса на костях. Позади Айрам выразил свое недовольство звуком очень похожим на рычание.
Помимо двуреченцев здесь были и другие, но и они были не лучше. Вот Ламгвин Дорн, кажущийся неповоротливым парень со шрамами на лице - мелькнул его чуб и гладко стриженная голова. Ламгвин был похож на громилу, трактирного вышибалу, но теперь он был слугой Перрина, когда ему требовался кто-нибудь, что теперь было редко, и он, быть может, просто хотел быть в хороших отношениях с нанимателем. Но Базел Гилл, крепкий, бывший владелец гостиницы, взятый на службу Фэйли в качестве шамбайяна, с преувеличенным вниманием сворачивал свои одеяла, склонив лысеющую голову. А главная горничная Фэйли, Лини Элтринг, пожилая женщина, с постоянным пучком седых волос, из-за которого ее лицо казалось еще уже, чем было на самом деле, выпрямилась над кипящим котлом, сжав тонкие губы, и подняла длинную деревянную ложку, словно желая ей отогнать Перина прочь. Бриана Таборвин, чьи темные горящие глаза, выделялись на фоне бледного лица, сильно нахмурившись, похлопала руку Ламгвина и посмотрела на него. Она была женщиной Ламгвина, если не женой, и второй из трех горничных Фэйли. При необходимости они последовали бы за Шайдо, пока не упали бы замертво, и повисли бы на шее Фэйли, когда найдут ее, но для Перрина только Ламгвин еще сохранил унцию тепла. От Джура Грейди, одного из Аша'манов, бывших чужаками для всех из-за того, кем и чем они были, он, возможно, получил бы больше приветливости - ни один их них не показывал никакой враждебности к Перину. Но, несмотря на шум проснувшихся людей, топчущихся на слежавшемся снегу и проклинающих холод, когда они на нем поскальзывались, Грейди все еще спал, завернувшись в одеяла, под навесом из сосновых ветвей. Перрин шел сквозь ряды своих друзей, соседей, слуг, и чувствовал себя одиноким. Мужчина не может кричать о своей невиновности, если все думали обратное. Сердце его жизни лежало где-то на северо-востоке. Все вновь станет нормально, как только он вернет ее.
Лагерь окружала чаща из заостренных кольев в десять шагов глубиной, и он направился к краю стоянки гаэлданцев. Здесь были оставлены косые тропинки для свободного проезда всадников, однако Балверу и Айраму пришлось пристроиться за его спиной, чтобы пройти по тесной тропе. Пешему, чтобы здесь пройти, пришлось бы повилять и покрутиться прямо перед двуреченцами. Край леса лежал не больше чем в ста шагах от ограды, и был легко досягаем для двуреченских стрел. Огромные деревья взметали свои ветки высоко в небо. Некоторые из здешних деревьев были для Перрина незнакомы, но здесь были сосны, кожелисты и вязы, некоторые в целых три или четыре охвата, и дубы, которых было больше всего. Деревья были настолько большие, что убивали все, чуть выше кустиков, росших под ними, оставляя между стволами широкие проходы, и заполняющие их тени, темнее ночи. Старый лес. Такой мог проглотить целые армии, и никто не нашел бы даже костей.
Балвер следовал за ним сквозь ограду, стараясь идти как можно ближе к Перрину, желая привлечь к себе его внимание как можно скорее. - "Масима отправил гонцов, милорд", - сказал он, прикрываясь полой плаща, и бросая подозрительные взгляды на Айрама, пристально глядящего в ответ.
"Я знаю", - сказал Перрин, - "Ты считаешь, что они направлены Белоплащникам". - Он шел стремительно, стараясь уйти подальше от своих друзей. Он положил руку, сжимавшую поводья, на луку седла, но не стал вставлять ногу в стремя. Ходок нетерпеливо тряхнул головой. - "Масима мог посылать сообщения также и Шончан".
"Ну раз уж Вы заговорили об этом, милорд... Есть реальная возможность, чтобы убедиться в этом. Могу я еще раз напомнить, что взгляды Масимы на Айз Седай очень близки к взглядам Белоплащников? Фактически, они идентичны. Он желал бы видеть каждую сестру мертвой, если бы только смог. Представления Шончан - более... прагматичны, если можно так сказать. В любом случае, они менее соответствуют взглядам Масимы".
"Как бы вы сильно не ненавидели Белоплащников, мастер Балвер, но они не являются корнем всего зла. А Масима имел дело с Шончан и прежде".
"Как скажете, милорд". - Лицо Балвера не изменилось, но от него сильно пахло сомнением. Перрин не мог доказать реальность встреч Масимы с Шончан, и сообщать каждому, как именно он узнал о них, что могло только добавить новые трудности к уже существующим. Это добавляло проблем Балверу. Он был человеком, принимающим только факты. "Что касается Айз Седай и Хранительниц Мудрости, милорд .... Айз Седай, кажется, полагают, что они всегда знают все лучше других, ну кроме, возможно, другой Айз Седай. Я полагаю, что Хранительницы Мудрости фактически такие же".
Перрин фыркнул, выбросив короткие белые росчерки пара в воздух. "Скажи мне что-нибудь, чего я не знаю. Что-нибудь, о том, почему Масури встретилась с Масимой, и почему Хранительницы Мудрости это позволили. Я держу пари на Ходока против выпавшего из подковы гвоздя, что она не сделала бы этого без их разрешения". Анноура это другое дело, но она могла действовать и самостоятельно. Конечно, казалось маловероятно, что она действовала по воле Берелейн.
Поправляя плащ на плечах, Балвер поглядел назад за ряды заостренных кольев на лагерь, на палатки Айил. Пристально глядя, он словно надеялся разглядеть что-нибудь сквозь стены палаток. "Есть много вариантов, милорд", - сказал он раздраженно, - "Для некоторых, приносящих клятвы, все, что не запрещается присягой, - разрешается, и все, что не является приказом, - может игнорироваться. Другие же предпринимают действия, которые, как они верят, помогут их сюзерену, не спрашивая у него разрешения. Айз Седай и Мудрые, похоже, попадают в одну из этих категорий, но вот в какую их них, я могу только строить предположения, в зависимости от условий".
"Я мог бы просто спросить. Айз Седай не могут лгать, и если я нажму достаточно сильно, Масури могла бы действительно рассказать мне правду".
Лицо Балвера исказилось в гримасе, как от внезапной боли в животе. - "Возможно, милорд. Возможно. Весьма вероятно, что она сказала бы Вам кое-что, что-то похожее на правду. Айз Седай весьма в этом преуспели, как Вы знаете. В любом случае, милорд, Масури задалась бы вопросом, от кого Вы узнали, чтобы спросить, и это может вывести ее к Хавиару и Нериону. При этих обстоятельствах, кто может сказать, кому она расскажет? Прямой путь - не всегда лучший. Иногда, определенные вещи нужно делать скрыто, из соображений безопасности".
"Я говорил Вам, что Айз Седай нельзя доверять", - сказал резко Айрам. - "Я говорил Вам это, Лорд Перрин!" Он затих, когда Перрин поднял руку, но запах ярости, исходящий от него, был настолько силен, что Перрину пришлось сделать выдох, чтобы прочистить легкие. Какая-то часть его хотела втянуть этот запах поглубже и поглотить его.
Перрин внимательно посмотрел на Балвера. Если Айз Седай могли так жонглировать правдой, что ты смог отличить верх от низа, и действительно так и делали, то насколько сильно ты мог бы доверять им? Доверие всегда было вопросом. Он понял это после тяжелых уроков. Но теперь он был тверд, закален своим гневом. Молотом нужно пользоваться осторожно, а он бил сейчас там, где один промах вырвал бы сердце из его груди. - "Могут ли условия измениться, если некоторые из друзей Селанды начнут проводить больше времени среди Айил? Они хотят быть Айил, в конце концов. Это должно дать им достаточное оправдание. И возможно один из них сможет свести дружбу с Берелейн, и с ее советницей... "
"Это возможно, милорд", - сказал Балвер после секундного колебания. "Отец Леди Медор - Высокий Лорд Тира, что дает ей достаточно высокий сан, чтобы приблизиться к Первенствующей Майена, и это также может служить причиной. Возможно, один или двое из кайриенцев также имеют достаточно высокое происхождение. Найти тех, кто захотел бы пожить среди Айил будет еще легче".
Перрин кивнул. Будь внимателен с молотом, как бы ни хотелось разнести все, до чего мог дотянуться. "Тогда сделайте это. Только, мастер Балвер, вы пытаетесь ... подталкивать... меня к этому, с тех пор как Селанда оставила нас. С этого момента, если у Вас найдутся предложения, делайте их. Даже если я девять раз подряд скажу «нет», я все равно выслушаю и десятое. Я - не самый умный человек, но я прислушиваюсь к таким, а я думаю, что Вы из их числа. Только не пытайтесь подталкивать меня в выборе решения, которое вы хотите, чтобы я принял. Я этого не люблю, мастер Балвер".
Балвер заморгал, затем поклонился, подобрав плащ руками, сложенными на талии. Он пах удивлением. И одновременно удовлетворением. Удовлетворение? "Как скажете, милорд. Мой предыдущий хозяин не любил, когда я предлагал действия, если меня не спрашивали. Я не сделаю ту же ошибку снова, уверяю Вас". Пожирая глазами Перрина, он, казалось, принимал решение. - "Если мне позволят", - сказал он тщательно подбирая слова, - "Я скажу, что нахожу службу Вам... приятной ... чего сам даже не ожидал. Вы - то, чем Вы кажетесь, милорд, без отравленных игл, скрытых в глубине, поджидающих неосторожного. Мой предыдущий работодатель был со своим глубоким умом, но я полагаю, что Вы не менее умны, только иначе. Я полагаю, что буду сожалеть оставляя службу у Вас. Любой мог бы сказать эти слова, чтобы удержаться на своем месте, но я действительно так думаю".
Отравленные иглы? Перед приходом на службу к Перрину последним местом работы Балвера было место секретаря у мурандийской дворянки, разорившейся в трудные времена, и не способной больше позволить себе его содержать. Муранди, по всей видимости, было местом куда худшим, чем предполагал Перрин. "Не вижу для вас никакой причины покидать мою службу. Только скажите мне, чем бы вы хотели заняться и позвольте мне решить, но не пытайтесь подталкивать. И забудьте о лести".
"Я никогда не льщу, милорд. Но имею большой опыт по части подстраивания под нужды своего повелителя. Таковы требования моей профессии". - Человечек поклонился еще раз. Прежде он никогда не был настолько формален. - "Если Вы не имеете больше вопросов, милорд, я могу идти поискать Леди Медор? "
Перрин кивнул. Человечек поклонился снова, а затем пошел, в обратном направлении. Его плащ, трепетал за спиной, придавая ему вид пробирающегося сквозь острые колья воробья, прыгающего по снегу. Он был странным человеком.
"Я не доверяю ему", - пробормотал Айрам, глядя вслед Балверу. - "И я не доверяю Селанде и ее товарищам. Они заодно с Айз Седай, попомните мои слова".
"Мы должны доверять хоть кому-то", - грубо ответил ему Перрин. Вопрос - кому? Запрыгнув в седло Ходока, он ударил его по серым бокам. Молот бесполезен, когда лежит без дела.

Предыдущая страница 6 Следующая страница


7 Роберт Джордан

ГЛАВА 6
ЗАПАХ ИЗ СНА

Холодный воздух казался Перрину чистым и свежим. Он скакал галопом по лесу, и ветерок подхватывал хлопья белоснежного снега, летящего из-под копыт Ходока. Сейчас он мог забыть о старых друзьях, пожелавших поверить в плохие слухи. Даже Масиму и Айз Седай с Хранительницами Мудрости. Шайдо - вот кем были полны все его мысли. Это была трудная головоломка, которую не разгадать просто так, как ты ее ни крути. Ему очень хотелось решить её самостоятельно, но прежде он никогда не сталкивался с подобной задачей.
Перрин почувствовал за собой легкую вину, когда после короткой вспышки скорости осадил коня, заставив его идти шагом. Темнота, лежавшая в лесу, была непроницаемой, и между высокими деревьями, прикрытыми снегом, могли быть камни, и еще сотни мест, например норы лисиц или барсуков, где мчащаяся во весь опор лошадь могла сломать ногу. Не было никакой причины так рисковать. Бешеный галоп не освободил бы Фэйли в одно мгновение, да и никакая лошадь не смогла бы поддерживать такой темп долго. Там, куда снег намело ветром, он доходил до колена, да и в других местах был тоже очень глубоким. Перрин отправился на северо-восток, откуда должны были вернуться его разведчики с новостями о Фэйли. По крайней мере, с новостями относительно местонахождения Шайдо.
Он точно знал, что сегодня, наконец, произойдёт то, о чем он так часто молился. И все же это знание только увеличивало его беспокойство. Определение места было только первой частью решения головоломки. Ярость заставляла его разум метаться от одной мысли к другой и без того, что сказал Балвер. Перин знал, что он в лучшем случае старается думать последовательно. У него никогда ничего не выходило, когда он пытался думать быстро, а при природной нехватке сообразительности ему приходилось использовать определенного рода систематизацию.
Айрам догнал его, с трудом справляясь со своим серым, и осадил коня, чтобы ехать немного позади и в стороне, подражая гончей. Перрин позволил ему. Айрам никогда не пах удовлетворенным, когда Перрин не разрешал ему ехать рядом. Бывший Лудильщик молчал, но облако ледяного воздуха донесло его запах, запах гнева и подозрения - он был явно не в духе. Он был напряжен как часовая пружина и мрачно наблюдал за лесом вокруг, словно ждал, что Шайдо кинутся на них из-за ближайших деревьев.
По правде говоря, в этом лесу можно было спрятать что угодно от глаз большинства людей. Там, где небо просматривалось сквозь ветки, оно было уже темно-серого цвета, но именно в такое время, когда лес отбрасывает длинные тени, становится темнее, чем ночью, а деревья кажутся массивными колонами мрака. Взгляд Перрина улавливал все, даже движение чернокрылой галки на заснеженной ветке, перья которой были распушены от холода, и охотившуюся сосновку, чернее, чем сама ночь. Он почуял запах обеих. Из-за огромного дуба с темными ветвями, толстыми как пони, донёсся слабый запах человека. Гаэлданцы и майенцы выставляли свои патрули в окружности нескольких миль от лагеря, но он больше полагался на своих двуреченцев. У него было не достаточно людей, чтобы окружить лагерь полностью, но все же они были привычны к лесу и охоте на животных, которые в свою очередь, могли охотиться на них. И они подмечали такое движение, которое не заметит человек, думающий как солдат. Горные кошки, спустившиеся на равнину после неудачной попытки поживиться овцой, и медведь, и дикий кабан, как известно, бросаются на своих преследователей и даже нападают из засады. Сидя на деревьях на высоте тридцати-сорока футов, часовые могли вовремя заметить какое-нибудь движение и предупредить лагерь, а со своими длинными луками могли подстрелить любого, кто посмел бы пройти мимо них. Присутствие людей и птиц все же слегка отвлекло Перрина от тягостных раздумий. Но сейчас все его мысли были там, за деревьями и ночной тенью, в ожидании первого признака возвращения разведчиков.
Внезапно Ходок вскинул голову и зафыркал, выдыхая пар. В глазах коня застыл страх, и он остановился как вкопанный, а серый Айрама заржал и отскочил. Перрин наклонился вперед, чтобы потрепать дрожащего жеребца по шее, но рука его замерла в воздухе, когда он уловил запах следа. Запах слабо висевший в воздухе, который заставил его волосы на затылке встать дыбом. Очень похоже на жженую серу, но так только казалось на первый взгляд. Это был сильный запах чего-то... неправильного, чего-то, не принадлежавшего этому миру. След был не новый... вы никогда не смогли бы назвать такую вонь "свежей", но уж точно не старый. Прошел час, возможно даже меньше. Возможно, он был оставлен тогда же, когда Перрин пробудился - одновременно с тем, как он учуял этот запах в своем «волчьем» сне.
"Что это, Лорд Перрин?" - Айрам с трудом справлялся со своей лошадью, которая гарцевала вокруг, желая сбежать в любом направлении как можно дальше. Он едва справлялся с поводьями, но все же достал свой меч с рукоятью в виде волчьей головы. Бывший Лудильщик занимался с мечом ежедневно, в течение многих часов, когда был не занят, и те, кто понимал толк в подобных вещах, говорили, что он хорош. - "Вы способны отличить снег от деревьев в этой темени, но для меня сейчас далеко не день. Я ничего не могу разглядеть».
"Убери", - сказал ему Перрин. - "В нем нет необходимости. Все равно от меча не было бы никакой пользы". Ему пришлось уговаривать свою дрожащую лошадь следовать за запахом, рассматривая заснеженную землю впереди. Он знал, что это за запах, и не только из сна.
Потребовалось некоторое время, чтобы он нашёл то, что искал, и Ходок благодарно кивнул, когда Перрин остановил его возле довольно короткого, похожего на кусок плиты, серого камня шириной в два шага. Снег вокруг был чистым и нетронутым, но на камне были хорошо видны следы собак, словно целая свора взбиралась по нему во время гона. Несмотря на сумрак и тени, они были отчетливо видны. Следы, размером больше ладони его руки, отпечатались на камне, словно это была обычная грязь. Он снова потрепал Ходока по шее. Неудивительно, что конь был напуган.
"Айрам, возвращайся в лагерь, и найди Даннила. Скажи ему, что я приказал, чтобы он рассказал всем, что примерно час назад здесь была Гончая тьмы. И убери свой меч. Ты не сможешь убить эту тварь мечом, поверь мне".
"Гончая тьмы?" - воскликнул Айрам, озираясь на темные тени между деревьями. Теперь от него исходил запах большого беспокойства. Большинство людей рассмеялось бы, услышав про чудовище, из историй менестрелей, или сказок для детей, обретшее плоть. Но Лудильщики бродили по всему свету и знали многое, что могло показаться другим людям лишь игрой больного воображения. Айрам с очевидным нежеланием вложил меч в ножны на спине, но его правая рука осталась поднятой на полпути к рукоятке. - "Как Вы убьёте Гончую? Их вообще возможно убить?" С другой стороны, быть может он знал не так уж и много.
"Успокойся, Айрам. Будь счастлив тем, что не пытался. Теперь ступай, говорю тебе. Каждый должен соблюдать особую осторожность на случай, если они вернутся. Шанс не большой, но всё же лучше быть на стороже". Перрин помнил о своем столкновении со сворой, и убийство одной из них. Он полагал, что он убил одну тварь, после того как поразил её тремя стрелами. Но эти страшные создания Тени не умирали легко. Морейн прикончила её лишь с помощью погибельного огня. - «Надо удостовериться, что Айз Седай и Хранительницы Мудрости тоже знают, и Ашаманы, конечно". Надежда на то, что кто-нибудь из женщин или мужчин знал, как использовать погибельный огонь, была очень невелика, ведь его применение было строго запрещено. А может, они умели что-либо другое, что могло помочь.
Айрам отказывался оставить Перрина одного, пока тот не прикрикнул на него, после чего Лудильщик повернул обратно к лагерю, оставив в морозном воздухе легкий запах обиды. Как будто вдвоём здесь будет хоть на йоту безопаснее, чем одному. Как только он скрылся из вида, Перрин направил Ходока на юг - туда, куда направились Гончие Тьмы. Ему хотелось побыть одному. И все это только потому, что люди часто отмечали его острое зрение или обоняние, и не было никаких причин этим хвастаться. Итак было достаточно причин стараться избегать слухов и не добавлять еще больше.
Был шанс, что эти существа просто случайно прошли поблизости от его лагеря, но последние несколько лет научили его не доверять совпадениям. Слишком часто они вообще не являлись таковыми, даже когда так считали все вокруг. Если это являлось частью влияния та`верен на Узор, то он мог попытаться справиться самостоятельно. Эта способность доставляла Перрину больше неудобств, чем пользы, даже когда, казалось, работала на тебя. Удача, которая однажды вам улыбнулась, могла в следующий миг вас и покинуть. Будучи та`верен, ты выделяешься в Узоре, и некоторые Отрекшиеся, как ему говорили, могли использовать это, чтобы иногда тебя находить. Возможно, даже некоторые Создания Тени могли проделывать что-то подобное.
След, по которому он шел, был почти часовой давности, но Перрин чувствовал острое напряжение в спине между лопатками и покалывание на макушке. Даже для его глаз небо в просветах между деревьями казалось темно-серым. Солнце все никак не появлялось из-за горизонта. Перед восходом, когда тьма сменялась светом, но свет еще не утвердился, самое худшее, что с вами может случиться - повстречать Дикую Охоту. По крайней мере, поблизости не было никаких перекрестков и кладбищ. Однако, единственный дом с очагом, у которого можно получить защиту, находился далеко позади в Брайтане, до он и не был уверен в надёжности этих лачуг. Кажется, он услышал поблизости журчание ручья, где лагерь брал воду. Водный поток был не больше десяти - двенадцати шагов в ширину и глубиной по колено, но любая проточная вода между тобой и Гончими Тьмы, возможно, их остановит. Однажды он уже видел это своими глазами. Перрин принюхался, ища в воздухе старый след, и любой намёк на более свежий.
Ходок ловил запах почти так же легко, как и он, сам, иногда даже быстрее, но всякий раз, когда конь отклонялся Перрин принуждал его продолжать идти вперед. На снегу было много следов: отпечатки копыт, оставленные уходившими и возвращающимися патрулями, случайные отпечатки лап кроликов и лисиц, но единственные нужные ему были там, где камень выступал из-под снега. Там, где оставались следы Гончих Тьмы, запах жженой серы был всегда сильнее. Огромные отпечатки лап накладывались друг на друга, и не было никакой возможности выяснить, сколько отродий Тени здесь побывало. Поверхность каждого камня, по которому они прошли, была полностью покрыта оттисками их огромных лап. Следов было куда больше, чем он видел в Иллиане. Намного больше. Не потому ли в этом районе не было волков? Он был уверен, что смерть, которую он почувствовал во сне, была чем-то реальным, и в том сне он был волком.
Едва след стал поворачивать к западу, как он почувствовал подозрение, которое постепенно переросло в уверенность. Гончие тьмы полностью обошли лагерь, пробежав слегка к северу от места, где лежали несколько упавших огромных деревьев, чисто отсеченных от корней довольно высоко от земли. Следы опоясали каменный выступ, чрезвычайно гладкий и плоский, похожий на полированный мраморный пол, если бы не разрез толщиной с волос, проходящий сквозь него абсолютно вертикально, словно отмеченный по отвесу. Ничто на свете не способно устоять, когда Аша`маны открывают врата, а здесь были раскрыты двое врат. В стволе толстой сосны, которая упав, заблокировала один проход, отсутствовал выжженный кусок размером шага четыре. Зато обугленные концы были так аккуратны, словно ствол побывал на лесопилке. Но следы использования Единой Силы совсем не заинтересовали Гончих Тьмы. Свора задержалась здесь не дольше, чем где-либо еще, и Перрин даже сказал бы, что не притормозила. Гончая Тьмы могла бежать быстрее лошади и не знала усталости, а их зловоние, казалось, чувствовалось в этом месте меньше, чем в других. В двух местах он различил, что следы расходятся, но это оказалось то место, где свора пришла с севера и удалилась на юг. Гончие один раз обежали вокруг лагеря, и продолжили свой путь за чем-то, или кем-то, за кем они охотились.
Теперь точно ясно, что не за ним. Возможно, свора сделала круг потому, что псы почуяли его, ощутили та`верен. Но он не сомневался, что Гончие не побоялись бы зайти в лагерь, если бы искали именно его. Стая, с которой он сталкивался до этого, зашла в Иллиан, хотя даже и не собиралась его убивать. Сообщают ли Гончие Тьмы то, что они видели, как это делают крысы и вороны? От этой мысли свело челюсти. Внимание Тени было как раз тем, чего любой нормальный человек боялся больше всего на свете. Это могло помешать его планам по освобождению Фэйли. В данный момент это волновало Перрина больше всего. Но с Созданиями Тени, даже Отрекшимися, можно сражаться, если это необходимо. Чтобы не встало между ним и Фэйли - Гончие тьмы или Отрекшиеся или ещё кто-нибудь - он найдет способ их обойти или пройти сквозь них. Человек не может одновременно бояться всего на свете, а весь его страх был сосредоточен сейчас на Фэйли. Для другого просто не было больше места.
Прежде чем Перрин успел вернуться к месту, откуда начал идти по следу Гончих, ветер донес до него запахи людей и лошадей. Он натянул поводья Ходока, чтобы тот шёл медленнее, а затем совсем остановил коня. Примерно в ста шагах впереди он различил приблизительно пятьдесят или шестьдесят лошадей. Солнце наконец выглянуло из-за горизонта и начало посылать сквозь лес косые лучи света, отражавшиеся от снега и немного разгонявшие мрак, хотя между стройными лучами солнца все еще оставались глубокие тени. Некоторые из этих теней окутывали и его. Люди находились неподалеку от того места, где он впервые заметил следы Гончих тьмы, и он разглядел зеленый плащ Айрама и его красную куртку в полоску - одежду Лудильщика, резко контрастирующую с мечом на спине. Большинство всадников имели крылатые шлемы по форме напоминающие горшки и сверкающие красные доспехи. Наконечники копий раскачивались в воздухе - солдаты старались присматривать за каждым направлением. Первенствующая Майена по утрам часто выезжала на прогулку со своими телохранителями из Крылатой гвардии.
Он начал было поворачивать назад, чтобы не встречаться с Берелейн, но когда он увидел трех высоких женщин, шагавших среди лошадей, с обернутыми вокруг голов длинными темными шалями, он заколебался. Хранительницы Мудрости ездили на лошадях лишь тогда, когда на то была серьезная необходимость. Того, чтобы пройти милю или две по снегу, даже в тяжелых шерстяных юбках, было явно недостаточно, чтобы вынудить их ехать верхом. Наверняка в этой группе были также Сеонид или Масури, и конечно айилки - все они относились с симпатией к Берелейн. Он никак не мог понять по каким причинам.
Ему не хотелось встречаться с всадниками, независимо от того, кто бы там ни был, но заминка стоила ему шанса скрыться. Одна из Хранительниц, он решил, что это Карелле, женщина с огненными волосами, небесно-голубые глаза которой всегда смотрели с вызовом, рукой указала солдатам в его направлении. Было невероятно, чтобы они смогли разглядеть его сквозь плотное сплетение теней и ярких полос солнечного света. Он еще раз убедился, что Хранительницы, как и все айильцы, имели острое зрение.
Масури, стройная женщина в плаще бронзового цвета, была здесь на пятнистой кобыле, как и Анноура на своей миниатюрной коричневой лошадке. Из под её капюшона свисало множество тонких темных косичек. Сама Берелейн спокойно восседала среди своей небольшой свиты, красивая высокая молодая женщина с длинными темными волосами, в красном плаще с черным подбоем. Единственный недостаток, полностью лишавший ее привлекательности в его глазах - она не была Фэйли. От нее он узнал о похищения жены, и о контактах Масимы с Шончан, но почти все в лагере считали, что он переспал с Первенствующей той же ночью, когда пропала Фэйли, а она не делала ничего, чтобы опровергнуть эти слухи. Это был не тот случай, когда он мог требовать, чтобы она встала и публично опровергла все слухи, но все же она могла хоть что-то сказать. Например, велеть своим горничным это отрицать, или что-нибудь ещё. Вместо этого Берелейн молчала, а ее горничные сплетничали словно сороки, фактически придумав эту историю. Подобного рода репутация способна свести в могилу мужчину из Двуречья.
Начиная с той самой ночи он старался избегать встречаться с Берелейн, и собирался ускакать прочь, даже после того, как его заметили. Но она, подхватив у сопровождавшей ее горничной - пухлой женщины, завёрнутой в сине-золотой плащ, корзину с ручкой, переговорила с другими, и направила своего мерина к нему. Одна. Анноура подняла руку и сказала что-то ей вслед, но Берелейн не оглянулась. Перрин не сомневался, что она последует за ним, куда бы он ни пошел, и это только заставит людей считать, что он сам захотел остаться с ней наедине. Он вдавил пятки в бока Ходока, желая присоединяться к остальным. Он хотел заставить её последовать за ним назад. Но она пустила своего мерина в легкий галоп, несмотря на неровную землю и снег, даже перепрыгивая каменные выступы. Ее красный плащ развевался за спиной. И встретила его на полпути. Она была хорошим наездником, неохотно признал он. Но не столь хорошим как Фэйли, хотя и лучше чем большинство.
"У тебя довольно мрачный вид", - мягко улыбнулась она, остановив своего коня прямо перед Ходоком. Она была готова преградить ему дорогу, если он постарается объехать ее сбоку. У этой женщины вообще не было никакого стыда! "Улыбнись, так люди подумают, что мы флиртуем". Она подала ему корзину рукой в тёмно-красной перчатке. "Это, по крайней мере, должно заставить тебя улыбнуться. Я слышала, что ты забываешь поесть", - Ее носик сморщился. - "И мыться. Твоя борода тоже нуждается в уходе. Измученный заботами, растрепанный муж, спасающий свою жену - романтическая фигура в ее глазах, но она не сможет так подумать о грязном оборванце. Ни одна женщина никогда не простит вам разрушение вашего же собственного образа в ее глазах".
Внезапно смутившийся Перрин взял корзинку, поставил на высокую луку седла перед собой, и бессознательно потер нос. Он знал некоторые из запахов Берелейн - так пахнут волчицы на охоте, а он, кажется, ее добыча, но сегодня она не была настроена поохотиться. От неё исходил запах каменного терпения, развлечения и затаенного чувства опасности. Женщина никогда его не боялась, это он помнил. Но почему она должна быть терпелива? И что именно должно было ее развлечь? Горный кот, пахнущий ягненком, не смог бы запутать его больше.
У него в животе заурчало от ароматов, доносившихся из под крышечки. Жареная куропатка, если он не слишком ошибся, и белый хлеб, еще теплый. Муки было очень мало, и хлеб был почти столь же редок как и мясо. Правда, он не ел несколько дней. Он действительно иногда забывал, и когда вспоминал ел от случая к случаю. Если повезет, ему приходилось просить у Лини и Брианы, а иногда перехватить остывшую косточку с остатками мясца у людей с которыми он вырос. От еды прямо под носом у него потекли слюни. Но будет ли это честно есть еду, принесенную Берелейн?
"Спасибо за хлеб и куропатку", - сказал он грубо, - "но для меня было бы хуже всего на свете, чтобы люди думали, что мы флиртуем. И я моюсь, когда могу, если тебя это так волнует. Но при такой погоде это не просто. Кроме того, все пахнут не лучше чем я." Внезапно он понял, что она пахла чистотой. Никакого намека на пот или грязь за вуалью легких, цветочных духов. И это его разозлило - толи что он заметил ее духи, толи что она пахла чистотой. Это казалось Перрину предательством.
Глаза Берелейн расширились от изумления, - Почему? - а потом она вздохнула сквозь улыбку, которая начинала казаться застывшей, и в ее запахе появилась ниточка раздражения. "Для этого тебе следует поставить палатку. И я знаю, что в одной из ваших телег есть хорошая медная ванна. Люди ждут от дворянина, что он будет выглядеть дворянином, Перрин, и частью этого является внешняя презентабельность, даже когда для этого требуются дополнительные усилия. Это такая сделка между тобой и твоими людьми. Ты должен дать им то, что они ждут, то, в чём они нуждаются или чего хотят. Иначе, они теряют уважение и начинают на тебя обижаться. Откровенно говоря, никто из нас не может себе позволить, чтобы это случилось. Мы очень далеко от дома. Окружены врагами. И я верю, что ты - Лорд Перрин Златоокий - быть может, наш единственный шанс выжить и вернуться снова домой. Без тебя все развалится. Теперь улыбнись, потому что если мы не флиртуем, то значит разговариваем о чем-то другом".
Перрин оскалил зубы. Майенцы и Хранительницы Мудрости наблюдали, находясь от них в пятидесяти шагах, так что в подобном полумраке, это, пожалуй, сойдёт за улыбку. Потеря уважения? Берелейн помогла ему лишиться последнего уважения, какое он когда-либо имел у Двуреченского народа, не говоря уж о прислуге Фэйли. Хуже того, Фэйли как-то несколько раз прочла ему очень похожую версию этой лекции об обязанности лордов давать людям то, что они желают. Обидно выслушивать подобное именно от Берелейн, из такой толпы окружающих тебя людей, в качестве эха собственной жены. "Итак, о чем мы разговариваем тогда, когда люди не должны знать правду?"
Ее лицо оставалось спокойным и улыбающимся, но все же скрываемое чувство опасности в её запахе усилилось. Он почти дошел уже до запаха паники. Она действительно верила в опасность. Ее руки, державшие поводья, были напряженны. - "У меня есть собственные Ловцы Воров, которые шатаются в лагере Масимы, приобретая «друзей». Это хуже, чем иметь там своих осведомителей, но они взяли вино, которое, возможно стянули у меня самой, и узнали немного интересного, в основном подслушав разговоры". - Она дурашливо поклонилась. Свет! Она знала, что Фэйли использовала Селанду и тех других идиотов в качестве шпионов! Берелейн первая, кто сказал ему о них. Вероятно Гендал и Сантес, ее Ловцы Воров, заметили Хавиар и Нериона в лагере Масимы. Балвера нужно предупредить прежде, чем он отправит Медору следить за Берелейн и Анноурой. А не то выйдет чудовищная путаница.
Когда он промолчал, она продолжила. "Во-первых, в эту корзину я положила кое-что кроме хлеба и птицы. Некий... документ, который Сантес нашел вчера утром, крепко запертым в столе Масимы. Этот дурень не может удержаться чтобы не посмотреть, что находится за замком. Если бы он знал, что он там найдет, то возможно крепко запомнил, что кое-что из спрятанного никогда не следует находить. Но что сделано, то сделано. Не позволяй никому застать тебя читающим его после того, как я пошла на все эти неприятности чтобы это скрыть!" - добавила она резко, едва он поднял крышку корзинки, доставая обернутый тканью сверток, испускающий сильный запах жареной птицы и теплого хлеба. - "Я видела людей Масимы возле тебя и раньше. Они могут наблюдать и сейчас!".
"Я не дурак", - прорычал он. Он знал о шпионах Масимы. Большинство последователей этого человека были горожанами, столь неуклюжими в лесу, что в Двуречье им дал бы фору любой десятилетний мальчишка. Но это не значит, что нет одного-двух достаточно ловких чтобы спрятаться где-нибудь в тени среди деревьев чтобы за ним проследить. Они всегда держались на расстоянии, потому что из-за его глаз считали его кем-то вроде прирученного Отродья Тени. Поэтому он редко чувствовал их запах, а этим утром он был занят еще и другими вещами.
Осторожно развернув ткань, он достал перепелку с поджаристой корочкой, которая по размеру оказалась с упитанного цыпленка. Он решительно оторвал одну ножку, одновременно нащупав под свертком документ, и вытащил лист плотной кремового цвета бумаги, сложенный вчетверо. Затем осторожно, чтобы не испачкать жиром, он развернул бумагу над птицей, немного неуклюже из-за одетых перчаток, и стал читать, грызя при этом ногу. Любому наблюдателю показалось бы, что он изучает какой бы еще кусочек куропатки ему затем съесть. Толстая зеленая восковая печать, сломанная с одной стороны, была в виде рисунка, напоминающего, как он решил, три руки с торчащими мизинцами и указательными пальцами. Письмо, написанное витиеватым языком, содержало архаичный шрифт, иногда полностью непонятный, но с трудом его можно было прочесть.
«Предъявитель сего находится под моей личной защитой. Именем Императрицы, да живет она вечно, оказывать ему безотлагательную помощь, которая потребуется для службы Империи, и не рассказывать о том никому, кроме меня.
Личной печатью
Сюрот Сабелл Мелдарат
Из Асинбайра и Барсаббы
Верховная Леди»
"Императрица", - сказал он мягко. Так сталь режет шелк. Это было прямым доказательством переговоров Масимы с Шончан, хотя он и так ни в чем и не нуждался. Это не та вещь о которой Берелейн смогла бы солгать. Сюрот Сабелл Мелдарат должна быть какой-то очень важной персоной чтобы раздавать такие документы. "Эта штука прикончит его, едва Сантес засвидетельствует, где он это нашел".
«Служба Империи? Масима знал, что Ранд борется с Шончан!» - радуга цветов взорвалась в его голове и пропала. Масима был предателем!
Берелейн рассмеялась, словно он сказал что-то смешное, но ее улыбка выглядела вымученной. "Сантес сказал мне, что никто не заметил его в суматохе лагеря, так что я разрешила ему и Гендару вернуться туда с моим последним бочонком Тюнайганского. Они собирались вернуться через час после наступления темноты, но кто на самом деле знает? А сейчас они наверняка дрыхнут без задних ног, но они никогда..."
Она осеклась и, пораженная, уставилась на него. Он понял, что раскусил бедренную кость пополам. Свет, он съел все мясо и не заметил. "Похоже я проголодался больше, чем думал", - пробормотал он выплюнув кусок кости в ладонь, он скинул остатки на землю. "Безопаснее предположить, что Масима знает, что документ теперь у тебя. Надеюсь, ты постоянно держишь большую охрану, а не только, когда ты выезжаешь прогуляться".
"Галенне держит пятьдесят человек, которые спят возле моей палатки," - сказала она, все еще глядя на него, и он вздохнул. Можно подумать, что она никогда не видела, как перекусывают кость. "Что по этому поводу думает Анноура?"
"Она просила меня отдать ей документ, чтобы уничтожить. Так что, если бы меня спросили, я смогла бы сказать в ответ, что я не знаю где он, или не знаю что с ним случилось, а она могла подтвердить мои слова. Но я сомневаюсь, что Масиму это устроит".
"Я уверен в этом", - Анноура должна тоже это понимать. Айз Седай могли ошибаться и даже делать глупости, но они не были идиотками. "Она сказала, что уничтожит его, если ты дашь ей, или, что если ты дашь, то она могла бы?"
Берелейн насупила брови, задумавшись, и через мгновение сказала, - "... что уничтожит". Её конь сделал несколько нетерпеливых шагов, но она легко его успокоила, не слишком уделяя этому внимания. "Я не могу придумать, для чего еще он мог ей пригодиться", - сказала она после еще одной паузы. - "Масима наверняка не восприимчив к ... давлению". Она подразумевала шантаж. Перрин не представлял, как это может остановить Масиму. Особенно шантаж со стороны Айз Седай.
Под прикрытием того, что он отрывает вторую ногу от птицы, он сумел свернуть бумагу и спрятать её в рукав, где его перчатка не давала выпасть письму. Это было доказательство. Но чего? Как может человек быть фанатиком Возрождённого Дракона и одновременно его предавать? Мог ли он получить документ от ...? Кого? Отобрал у какого-то другого схваченного предателя? Но почему Масима его надежно спрятал, если это не предназначалось для него? Нет, он встречался с Шончан. И еще - как он намеревался это использовать? Перрин тяжело вздохнул. У него было слишком много вопросов, и ни одного ответа. Ответы требовали применения более изощренного ума, чем был у него. Возможно, Балвер смог бы понять.
Еда была вкусной, и его живот требовал, чтобы он доел и ножку в его руке и остальную часть птицы, но он решительно закрыл крышку, и постарался есть менее жадно. Было еще одно дело, которое он хотел выяснить. - "Что еще сказала Анноура? О Масиме".
"Ничего, кроме того, что он представляет опасность, и я должна его избегать, словно я раньше этого не знала. Она не любит говорить о нем". После краткой паузы Берелейн добавила, - "Почему?" Первенствующая Майена привыкла к интригам, и она была способна слышать то, что не было произнесено вслух.
Перрин откусил новый кусочек от птицы, чтобы дать себе время подумать, пока жует. Он не привык к интригам, но все же он был вовлечен в приличное их количество, чтобы знать, что многое из сказанного может быть опасно. Поэтому, следует сказать совсем немного, независимо от того, что думает Балвер. «Анноура в тайне встречалась с Масимой. А также Масури».
Улыбка Берелейн осталась на месте, но в ее запахе проступила тревога. Она начала поворачиваться в седле, как будто стараясь оглянуться назад на двух Айз Седай, но остановилась, облизав губы кончиком языка. "У Айз Седай всегда есть свои причины", - вот и все что она сказала. Она была встревожена оттого, что ее советница встречается с Масимой, или оттого, что Перрин знал это, или... Что? Он ненавидел все эти сложности. Они только мешали тому, что было гораздо важнее. Свет, он уже успел доесть вторую ножку! Надеясь, что Берелейн не заметила, он торопливо отбросил кость. Его живот требовал продолжения.
Ее люди держались в стороне, но Айрам подъехал ближе и склонился, чтобы лучше видеть их сквозь деревья. Хранительницы стояли в стороне, переговариваясь между собой, кажется даже не замечая, что они стоят по колено в снегу, и что ветер был довольно холодным и сильным, развевая концы их шалей. Довольно часто одна или другая оглядывались на Перрина и Берелейн. Им было не известно такое понятие как уединение, и они всегда везде совали свой нос, где им только хотелось. В этом они очень походили на Айз Седай. Масури и Анноура тоже наблюдали, хотя они, казалось, соблюдали дистанцию друг от друга. Перрин охотно поспорил бы, что не будь здесь Хранительниц Мудрости, обе сестры воспользовались бы Единой Силой для подслушивания. Конечно, Хранительницы наверняка знали, как это делается, и во время их встречи с Масимой они позволили подслушивать Масури. Интересно, Айз Седай съели бы свои шали, если бы увидели Хранительниц, подслушивающих с помощью Силы? С аийлками Анноура казалась почти столь же осторожной, как с Масури. О, Свет! У него не было времени на то, чтобы в этом разбираться! Хотя ему приходится с этим мириться.
«Мы дали сплетникам, достаточно пищи для разговоров", - сказал он. Хотя им прекрасно хватает и того, что у них было до того. Повесив корзинку за ручки на седло, он направил Ходока вперёд. Могло показаться странным, что он так долго ел птицу.
Берелейн немного задержалась, но все же догнала его прежде, чем он достиг Айрама, она остановила своего мерина около него. "Я выясню насчёт Анноуры", - сказала она решительно, глядя прямо вперед. Ее взгляд был твердым. Перрин пожалел бы Анноуру, если бы он сам не был готов вытрясти из нее ответы. Но ведь Айз Седай редко получали сочувствие или давали ответы, которые они не хотели давать. В следующий миг, Берелейн снова улыбалась и была весёлой, хотя запах решимости пересилил запах опасности. "Молодой Айрам все рассказал нам о Пожирателях Сердец, бегающих в этом лесу с Дикой Охотой, Лорд Перрин. Вы считаете, это правда? Я помню эти сказки, которые слышала ребенком от няни". Ее голос был звонким и весёлым. Щеки Айрама покраснели, и некоторые из людей вокруг него засмеялись.
Они перестали смеяться, едва Перрин показал им следы на каменной плите.

ГЛАВА 7
ГОЛОВОЛОМКА КУЗНЕЦА

Когда смех затих, Айрам натянул самодовольную ухмылку без малейшего запаха страха. Любой подумал бы, что раньше он уже видел следы Гончих тьмы собственными глазами и знает о них все. Тем не менее, никто не уделил и капельки внимания его ухмылке, или вообще чему - либо кроме огромных отпечатков собачьих лап, оставшихся на камне. Даже заверению Перрина, что Гончие давно ушли. Конечно, он не мог объяснить им, откуда узнал это, хотя никто не обращал на него никакого внимания.
Одно из беспорядочно искажающихся пятен утреннего света упало прямо на серый камень, ясно освещая его. Ходок уже привык к увядающему запаху горелой серы - по крайней мере он только фыркнул и прижал уши, но другие лошади шарахались от наклоненного валуна. Никто из людей, кроме Перрина, не мог почувствовать этот запах, и большинство глядели на странно помеченный камень, как будто это просто экзотическая вещь, выставленная на обозрение в бродячем цирке.
Пухлая служанка вскрикнула, когда увидела следы, и была близка к тому, чтобы свалится со своей круглобокой нервно гарцующей кобылы. Но Берелейн тотчас попросила Анноуру приглядеть за ней и уставилась на отпечатки безо всякого выражения, как будто сама была Айз Седай. Хотя ее руки сжимали поводья так, что вокруг побелевших костяшек растеклись красные пятна. Биртейн Галенне, Лорд-Капитан Крылатой Стражи, чей красный шлем был украшен чеканными крыльями и тремя тонкими малиновыми перьями, в это утро лично командовал телохранителями Берелейн. Он направил своего высокого черного жеребца ближе к камню и, свесившись с седла до самого снега, снял шлем, чтобы посмотреть на кусок камня своим единственным глазом. Алый шрам пересекал пустую глазницу другого, словно разделяя его серые, до плеч, волосы. Выражение лица Галенне говорило о том, что он увидел нечто неприятное, но он всегда сначала думал о самом худшем варианте развития событий. Перрин полагал, что для солдата это гораздо лучше, чем преуменьшать опасность.
Масури тоже спешилась, но как только очутилась на земле, остановилась, держа поводья своей пятнистой лошади и неуверенно глядя на трех темных от солнца айилок. Несколько Майенских солдат тихо зароптали при виде этого, хотя им уже давно следовало привыкнуть к такому положению вещей. Анноура спрятала свою лицо еще глубже в свой серый капюшон, словно не хотела замечать камень, и резко толкнула служанку Берелейн - женщина удивленно вытаращилась на нее. Масури стояла с терпеливым видом, который нарушала только разглаживанием красно-бурых юбок своего шелкового платья для верховой езды, словно и не замечая этого. Хранительницы Мудрости обменялись молчаливыми взглядами, такими же невыразительными как и у Сестер. Карелле стояла по одну сторону от Неварин, худой зеленоглазой женщины, Марлин, с очень редкими среди Аийл темно голубыми глазами и черными волосами, не полностью закрытыми шалью, - с другой. Все три были высокими женщинами и выглядели не более чем на четыре года старше Перрина, но никто не мог бы приобрести ту спокойную уверенность не прожив больше, чем можно было сказать по их лицам.
Несмотря на длинные ожерелья и увесистые браслеты из золота и слоновой кости, их тяжелые, темные юбки и шали, которые почти скрывали белые блузы, могли бы подойти обычным фермерским женам. Однако не было никакого сомнения, кто был главным между ними и Айз Седай. Сказать по правде, иногда возникал вопрос, кто был главным между ними и Перрином. Наконец Неварин кивнула. И улыбнулась теплой и одобряющей улыбкой. Перрин никогда раньше не видел, чтобы она улыбалась. Нельзя сказать, что Неварин все время ходила хмурой, но казалось, она постоянно ищет кого-нибудь, чтобы упрекнуть. После этого кивка Масури отдала поводья одному из солдат. Ее Стража нигде не было видно - к этому, должно быть, были причастны Хранительницы. Обычно Ровар держался за нее как заноза.
Подняв свои раздвоенные юбки, Айз Седай подошла по глубокому снегу к камню и стала водить руками над отпечатками, очевидно направляя силу, хотя не происходило ничего такого, что Перрин смог бы увидеть. Хранительницы подошли поближе - они-то могли видеть, что делает с потоками Масури. Анноура не проявляла почти никакого интереса. Кончики узких косичек Серой сестры дергались, словно она качает головой под своим капюшоном. Вскоре она тронула свою лошадь прочь от пухлой служанки, очутившись вне поля зрения Хранительниц, хотя это и сделало ее дальше от Берелейн, которая, как подумал бы каждый в этот момент, могла нуждаться в совете. Анноура действительно избегала Хранительниц мудрости из всех сил.
"Детские сказки оживают", - пробормотал Галенне, трогая мерина и глянув в сторону Масури. Он уважал Айз Седай, хотя немногие мужчины захотели бы оказаться рядом с Айз Седай, направляющей Силу. "Хотя не знаю, почему я еще способен удивляться после всего того, что видел, оставив Майен". Сосредоточенная Масури, казалось, не услышала его. По рядам уланов прошло шевеление, как будто они не верили собственным глазам, пока командир не дал им подтверждение, а некоторые запахли сильным страхом, точно ожидали, что Гончие Тьмы тотчас выпрыгнут из теней. Перрин не смог бы различить запах каждого среди целой толпы людей, но нервное беспокойство было достаточно сильным, чтобы прийти всего от нескольких человек.
Галенне, казалось, ощущал, что чувствует Перрин. У майенца были свои страхи, но он командовал солдатами достаточно долго. Повесив шлем на длинную рукоять своего меча, он ухмыльнулся. Шрам сделал эту ухмылку жуткой - человек, который мог шутить перед лицом смерти, ожидал от других того же. "Если черные псы нападут на нас, мы посолим им уши", - объявил он громким и искренним голосом. "Это все, что нужно было сделать в сказках, не так ли? Посыпать солью на уши и псы исчезнут". Несколько копейщиков рассмеялись, хотя запах страха уменьшился незначительно. Истории, рассказанные у костра были одним делом, но те же самые истории, воплотившиеся в реальность - совсем другим.
Лорд-Капитан Майена подъехал к Берелейн и положил руку в перчатке на шею ее лошади. Он одарил Перрина многозначительным взглядом, который тот вернул, не желая поддаться на уловку. Чего бы мужчина не хотел сказать, он может сделать это стоя лицом к лицу перед ним и Айрамом. Галенне вздохнул. "Они будут держать себя в руках, миледи", - сказал он мягко, - "Но суть в том, что наше положение ненадежно: враги со всех сторон, а наши силы иссякают. Отродья Тени только ухудшат ситуацию. Моя долг - это вы и Майен, миледи, и при всем уважении к лорду Перрину, вы можете изменить ваши планы".
Гнев вскипел в Перрине - этот человек хотел отказаться от поисков Фэйли! - но Берелейн заговорила прежде, чем он успел что-либо ответить. "Никаких изменений не будет, Лорд Галенне." Иногда было легко забыть, что она правитель, даже столь небольшого государства, каким был Майен, но сейчас в ее голосе проскользнул королевский тон, который сделал бы честь и правительнице Андора. Она села прямо, что всем ее седло показалось троном, и заговорила достаточно громко, чтобы остальные слышали о ее решении.
«Если мы окружены врагами, тогда продвижение вперед столь же безопасно, как и отступление либо поворот в сторону. Хотя даже если бы отступление или обход были в десять раз безопаснее, я все равно бы продолжила двигаться вперед. Я намерена увидеть спасенную Леди Фэйли, даже если нам придется сражаться с тысячью Гоньчих Тьмы и Троллоков. Я поклялась сделать это!» Ответом ей был рев одобрения: Крылатая Гвардия кричала, вскидывая пики так, что красные вымпелы плясали в воздухе.
Запах страха остался, но они ревели так, как будто были готовы сразиться с любым количеством троллоков, нежели оказаться трусами в глазах Берелейн. Их командиром был Галенне, но они любили свою правительницу, несмотря на ее репутацию в отношениях с мужчинами. Возможно, частично именно из-за этого. Берелейн сохранила Майен от поглощения Тиром, используя одного мужчину, который считал ее красивой, против другого. Что касается Перрина, то он едва сдержался чтобы от неожиданности не вытаращиться на нее. Она пахла решимостью! Галенне неохотно склонил свою русую голову подчиняясь приказу, и Берелейн сделала легкий удовлетворенный кивок перед тем, как обратить свое внимание на Айз Седай, стоящих позади каменной плиты.
Масури прекратила двигать руками и смотрела на следы, задумчиво постукивая пальцем по губам. Перрин не назвал бы ее красивой, но она была симпатичной женщиной, хотя такое впечатление могла производить безвозрастность Айз Седай. А также грациозной и элегантной, что так же могло быть приобретенными в Белой Башне чертами. Частенько было очень трудно отличить Сестру, рожденную на убогой ферме, от сестры, выросшей в великолепном дворце. Перрин видывал ее раскрасневшейся от гнева, в поношенной одежде, доведенной до предела, хотя несмотря на тяжелое путешествие и жизнь в Айильских палатках, ее темные волосы и одежда выглядели сейчас так, словно у нее была служанка. Сейчас она выглядела так, словно находилась в библиотеке в Белой Башне, а не в заснеженном алтарском лесу.
"Что ты выяснила, Масури?" - спросила Берелейн, - "Масури!"
Последнее прозвучало чуть более резко, и Масури очнулась, с удивлением осознав, что не одна. Возможно, она была поражена. Во многом она казалось больше Зеленой, чем Коричневой: более расположенная к действию, а не к созерцанию, направленному на самую суть проблемы. Хотя эта стройная Айз Седай по-прежнему была способна полностью погрузиться в изучение заинтересовавшего ее предмета. Сложив руки на талии, она открыла рот, но заколебалась и прежде чем заговорить вопросительно посмотрела на Хранительниц Мудрости.
"Продолжай, девочка", - нетерпеливо сказала Неварин, упирая кулаки в бедра под бренчание ее резных браслетов. Хмурость вернула ей обычный вид, но ни одна из Хранительниц не выглядела более одобрительно. Три нахмурившиеся женщины, подобные трем бледноглазым воронам на заборе. "Мы позволили тебе утолить твое любопытство не просто так. Продолжай. Расскажи нам все, что ты узнала".
Масури покраснела, но немедленно заговорила, устремив взор на Берелейн. Было ясно, что ей не нравится то, как с ней обращаются публично, несмотря на то, что все знали об ее взаимоотношениях с Хранительницами. "О Гончих Тьмы известно очень немного, но я маленько изучила их. За долгие годы я сталкивалась со следами семи стай - с пятью по два раза и с двумя сворами - трижды". С ее щек начала понемногу исчезать краснота, а тон стал таким, будто она читала лекцию. «Некоторые древние авторы считали, что существует только семь стай, некоторые - девять, другие - тринадцать, или любое другое число, которое, по их мнению, имеет особое значение. Но во время Троллоковых войн Сорелана Алсаххан писала: "Сотни стай Гончих тьмы, охотящихся по ночам...", и еще ранее предположительно Ивонелл Баратиа писала о "гончих, рожденных из Тьмы в количествах, которые могли присниться человечеству только в кошмарах", хотя по правде говоря, сама Ивонелл могла заблуждаться. В любом случае...», - она задумалась, подбирая нужное выражение, - "Неверно будет употребить слово вонь или аромат. Запах каждой стаи уникален, а я могу с уверенностью сказать, что никогда прежде не встречалась с этим, так что теперь мы знаем, что количество семь неверно. Является ли правильным число девять, тринадцать или какое-нибудь еще, сказки о Гончих Тьмы гораздо более распространены, чем сами Гончие, а они очень редки к югу от Запустения. Вторая странность: в этой стае их может быть около пятидесяти. Обычно десять или двенадцать - это предел. Полезный принцип: обратить внимание на два необычных факта идущих вместе».
Приостановившись, Масури подняла палец, чтобы поставить точку в своей речи, затем кивнула, когда Берелейн приняла это к сведению, и снова сложила руки. Порывистый ветер сорвал ее желтовато-коричневый плащ с одного плеча, но она, казалось, совсем не замечала потерю тепла.
"В следах Гончих Тьмы всегда можно ощутить настойчивость. Эти имеют примесь... полагаю, вы назвали бы это нетерпением. Сказать по правде, оно не слишком сильно - как рана от кинжала или булавочный укол - но все равно присутствует. Я бы сказала, что их Охота длится уже какое-то время, а жертве до сих пор удавалось каким-то образом уходить от преследования. Кстати, Лорд Галенне, соль нисколько не повредит Гончим Тьмы, неважно что об этом говорится в сказаниях". - Все-таки она еще не полностью погрузилась в свои мысли. - "Хоть об этом и говорится в историях, они никогда не охотятся просто так, хоть и убивают, если представится такая возможность, и это не помешает охоте. Охота для них - все. Гончих используют только в особых случаях. Их жертва всегда очень важна для Тени, хотя иногда мы не можем сказать, почему. Известно, что они обходили стороной людей значительных или даже великих, ради жены фермера или ремесленника. Бывало, что они врывались в город или деревню и уходили, никого не убив, хотя, определенно, их приход был чем-то обусловлен».
«Первую возникшую мысль по поводу их прихода я отбросила сразу же поскольку они поспешили дальше». - Она пристально глянула на Перрина, так быстро, что он засомневался, что кто-либо еще заметил это. "Я сильно сомневаюсь, что они вернутся. Ах да: они ушли отсюда более часа назад. Боюсь, что это все, что я могу вам сказать". Неварин и другие Хранительницы Мудрости одобрительно кивнули, когда Масури закончила, и краска вновь залила ее щеки, хотя мгновенно исчезла под бесстрастной маской Айз Седай. Порывов ветра донес ее запах до чуткого носа Перрина - удивленная, довольная и одновременно расстроенная из-за того, что довольна.
"Спасибо, Масури Седай", церемонно сказала Берелейн, делая маленький поклон в седле на который Масури ответила легким движением головы.
"Вы успокоили нас". - Действительно, запах страха, исходящий от солдат, стал затихать, хотя Перрин расслышал как Галенне пробормотал сквозь зубы: "Она могла бы сказать это сразу".
Сквозь топот лошадиных копыт и тихий смех облегчения людей Перрин расслышал и кое-что еще. С юга прозвучала трель синегрудки, едва различимая даже для него и за пределами слуха остальных, которая последовала сразу после дребезжащего крика черноголового воробья. Еще одна синегрудка пропела ближе, снова после черноголового воробья, а затем такая же пара перекликнулась еще ближе. Конечно, в Алтаре могли жить эти редкие для здешних мест лесные птицы, но он знал, что эти носят длинные двуреченские луки. Трель синегрудки означала, что приближаются люди в количестве большем, чем несколько человек, и, возможно, с недружественными намерениями. Крик черноголового воробья, которого многие называли птицей-вором за любовь красть сверкающие вещи, означал, что они приближаются и с другой стороны. Перрин провел большим пальцем вдоль лезвия топора, но подождал пока прозвучат еще несколько трелей, чтобы остальные обратили на них внимание. "Вы слышали?" - спросил он, посмотрев на юг так, как будто сам только что их заметил. "Мои разведчики увидели Масиму". Все вскинули головы, прислушиваясь, а несколько человек кивнули, когда птичий клик повторился ближе. "Он движется этим путем".
Бормоча проклятия, Галенне надел шлем и застегнул его. Анноура подобрала поводья, а Масури стала выбираться из снега по направлению к своей пятнистой лошади. Копейщики в седлах задвигались и от них запахло гневом с небольшой примесью страха. Воины Крылатой стражи считали, что задолжали Масиме долг крови, но ни одному из них не хотелось попробовать оплатить его всего лишь с пятьюдесятью воинами, когда все знали, что Масима никогда не отправлялся куда-либо без сопровождения как минимум сотни солдат за спиной.
"Я не побегу от него", - заявила Берелейн. Нахмурившись, она уставилась на юг. "Мы будем ждать его здесь". Галенне открыл было рот, и закрыл его, так ничего и не сказав.
Глубоко вздохнув, он начал отдавать приказы, выстраивая своих солдат. Это было не легкой задачей. Независимо от того, как далеко друг от друга стоят деревья, лес был не самым лучшим местом для улан. Любой боевой порядок рассыпался бы в самом начале атаки, а поразить человека пикой достаточно трудно, особенно, когда он может спрятаться за деревом и оказаться за спиной. Галенне постарался построить их впереди Берелейн, между ней и приближающимися людьми, но она бросила гневный взгляд, и одноглазый человек изменил свои приказы, выстроив копейщиков полукругом напротив больших деревьев, центр незамкнутого кольца, однако, приходился на нее. Одного солдата Галенне отослал назад в лагерь, тот поскакал так быстро, как только позволял снег и окружающий ландшафт - низко пригнувшись в седле и склонив пику, как при атаке. Берелейн вздернула бровь, но ничего не сказала.
Анноура придвинула свою коричневую кобылу поближе к Первенствующей, но остановилась, когда Масури позвала ее по имени. Коричневая Сестра добралась до своей лошади, но все еще стояла в снегу, окруженная Хранительницами Мудрости. Рядом с высокими аийлками она казалась очень маленькой. Анноура колебалась, пока Масури снова не позвала ее, более резко. Перрин расслышал, как та тяжело вздохнула перед тем, как подъехать и спешиться.
Хранительницы Мудрости собрались перед Анноурой, низко склонив к ней головы, чего Тарабонская Сестра не любила. Что бы аийлки ни хотели ей сказать, они говорили слишком тихо, чтобы Перрин мог их услышать. Лицо Коричневой Сестры оставалось под капюшоном, но когда она энергично трясла головой, тонкие косички раскачивались еще сильнее. Наконец, она резко повернулась и вдела ногу в стремя своей лошади. Масури тихо стояла, пока говорили Хранительницы, но теперь положила руку на рукав Анноуры и что-то сказала тихим голосом, из-за чего плечи Анноуры поникли, а Хранительницы одобрительно кивнули. Откинув капюшон на спину, Анноура дождалась, пока Масури оседлает свою кобылу, затем сама села в седло, после чего обе Сестры поскакали обратно к линии копейщиков, встав позади Берелейн. Хранительницы втиснулись между ними, с другой стороны от Перрина. Широкий рот Анноуры скривился в мрачной гримасе, она нервно потирала большие пальцы.
«Что это вы задумали?» - спросил Перрин, не пытаясь скрыть подозрение. Вполне возможно, что Хранительницы мудрости позволили Масури встретится с Масимой, хотя они по-прежнему утверждали, что предпочли бы видеть этого человека мертвым. Айз Седай не могли использовать Единую Силу как оружие, если не находились под угрозой, но это не распространялось на айильских женщин. Ему было интересно, не образовали ли они соединение. Перрин знал о Единой Силе намного больше, чем хотел, и достаточно о Хранительницах Мудрости, и был уверен, что если они образуют круг, то именно Неварин будет его контролировать.
Анноура открыла рот, но получив предостерегающее прикосновение от Карелле, захлопнула его и уставилась на Масури. Коричневая Сестра поджала губы и слегка покачала головой, но это, казалось, Анноуру ничуть не смягчило - ее руки в перчатках сжали поводья так сильно, что те затряслись.
Неварин посмотрела на Перрина и на Берелейн. "Мы задумали увидеть как ты в безопасности возвращаешься в лагерь, Перрин Айбарра", - резко сказала она, - "Ты и Берелейн Пейрон. Мы запланировали, чтобы сегодня и в последующие дни выжило как можно больше людей. У тебя есть возражения?"
"Просто не делайте ничего до тех пор, пока я не скажу вам", - отозвался он. Такой ответ мог подразумевать многое. "Кое-чего мы не сделаем". - Неварин с отвращением встряхнула головой, а Карелле засмеялась, будто он очень удачно пошутил. Ни одна из Хранительниц больше ничего не сказала. Им было приказано подчиняться ему, но их понятия о подчинении не совпадали ни с какими другими из тех, что ему пришлось повидать. У свиней вырастут крылья прежде, чем они удостоят его лучшего ответа.
Он мог остановить все это. Он знал, что должен. Независимо от того, что планировали Хранительницы Мудрости, встретить Масиму так далеко от лагеря, в то время как этот человек уже должен был знать, кто украл его шончанскую бумагу, было сродни надежде отдернуть руку с наковальни до того, как ударит молот.
Берелейн подчинялась приказам почти так же плохо, как и Хранительницы. Однако Перрин думал, что она будет, если он отдаст приказ отправляться обратно в лагерь, хотя ее запах говорил об обратном. Оставаться здесь было большим риском. Он был уверен, что смог бы убедить ее в этом, хотя ему также не хотелось бежать от Масимы. Одна его половина говорила, что он ведет себя как дурак. Другая, большая его часть, наполнялась гневом, который было очень трудно контролировать.
Айрам, хмурясь, толкался позади него, но, по крайней мере, пока еще не вытащил меч. Сейчас размахивание мечом было равносильно горящим углям на сеновале, а время противостояния с Масимой еще не пришло. Перрин положил руку на топор. Еще нет. Несмотря на яркие лучи света, проникающие сквозь толстые ветки в кронах деревьев, лес еще был покрыт тусклыми утренними тенями. Даже в полдень здесь было бы сумрачно.
Сперва до него донеслись звуки - приглушенный стук копыт по снегу, тяжелое дыхание погоняемых лошадей - а затем появилась масса всадников, беспорядочная толпа, почти галопом текущая на север вдоль огромных деревьев, несмотря на снег и неровную землю. Их было две или три сотни. Лошадь со всхрапом упала и подмяла под себя наездника, но никто не остановился. Отряд проскакал еще семьдесят или восемьдесят шагов, затем мужчина во главе колонны поднял руку, и колонна внезапно остановилась взметнув облако снега. Взмыленные лошади тяжело и загнанно дышали.
Тут и там среди толпы всадников виднелись пики. Большинство не носили брони, а многие из доспехов имели только нагрудник или только шлем, хотя их седла были увешаны секирами, мечами и булавами. Игра солнечного света выхватила несколько лиц, угрюмые люди с невыразительными глазами, которые выглядели так, словно никогда не улыбались, и не собирались делать этого в дальнейшем. Перрин осознал, что, возможно, допустил ошибку, не отослав Берелейн. Это было поспешным решением, принятым под влиянием гнева. Все знали, что она часто совершает конные прогулки по утрам, а Масима, например, возжелал бы вернуть себе свою шончанскую грамоту. Даже с Айз Седай и Хранительницами Мудрости битва в этих лесах могла обернутся большой кровью, беспорядочной свалкой, в которой мужчины и женщины могли умереть, даже не увидев своего убийцу. Если бы не осталось ни одного свидетеля, то в нападении всегда можно было обвинить разбойников или даже Шайдо. Такое случалось раньше. А если бы очевидцы и остались, Масима просто повесил бы нескольких своих людей и объявил, что виновные наказаны. Он предпочел бы, чтобы Перрин Айбарра оставался в живых еще какое-то время, чего нельзя сказать о Хранительницах Мудрости или Айз Седай. Мало шансов сохранить пятьдесят жизней. Еще меньше шансов сохранить жизнь Фэйли.
Перрин чуть высвободил секиру из ременной петли на поясе. Берелейн, стоявшая около него, пахла холодным спокойствием и каменной уверенностью. Не страхом, что странно. Ни капельки страха. Айрам пах... возбужденно.
Две группы молча стояли напротив друг друга, пока Масима не двинулся вперед в сопровождении лишь двух человек, причем все трое откинули капюшоны. Ни один не носил шлема или какой-то другой брони. Как и Масима, Ненгар и Барту были шайнарцами, но по его примеру они сбрили волосы с макушки, благодаря чему их головы стали похожи на черепа.
Приход Дракона Возрожденного сломал все границы, включая те, которые эти мужчины защищали, сражаясь с Тенью в Запустении. За спиной Ненгар и Барту носили по мечу, другой был приторочен к седлу, а Барту, ниже двух других ростом, имел зачехленный лук для стрельбы с лошади и прикрепленный к седлу колчан. Масима не носил ничего, по крайней мере на виду. Пророк Лорда Дракона Возрожденного не нуждался в оружии. Перрин порадовался, увидев что Галенне присматривает за людьми позади Масимы, потому что в шайнарце было что-то такое, что притягивало взгляды. Может, это происходило только из-за осознания, кем он был, но и этого было более чем достаточно.
Масима остановил своего поджарого длинноногого гнедого в нескольких шагах от Перрина. Пророк был угрюмым мужчиной среднего роста, с разгладившимся шрамом от стрелы, белеющем на его щеке, в поношенной коричневой одежде из шерсти и темном плаще с потрепанными краями. Масиму не волновал внешний вид, по крайней мере, его собственный. Взгляды Ненгара и Барту за его спиной лихорадочно горели, но глубоко посаженные почти черные глаза Масимы, казалось, пылали как угли в горне, словно поддувала решили превратить их в раскаленное марево, а его запах был сильным, жалящим остротой полного безумия. Он проигнорировал Айз Седай и Хранительниц Мудрости с презрением, которое даже не побеспокоился скрыть. В его глазах Хранительницы Мудрости были даже хуже Айз Седай. Они не просто богохульствовали, направляя Единую Силу, они были еще и айильскими дикарями, что было грехом вдвойне. Крылатая Гвардия могла быть просто еще несколькими тенями под деревьями.
«У вас пикник?» - спросил он, бросив взгляд на корзину, свешивавшуюся с седла Перрина. Обычно голос Масимы был таким же жарким как его глаза, но сейчас он прозвучал искаженно, а губы скривились, когда он посмотрел на Берелейн. Конечно, и до него дошли слухи.
Волна гнева всколыхнулась в Перрине, но он совладал с ней, загнав обратно и плотно завернув в спокойствие. Очень плотно. Гнев был направлен на единственную цель, и он не хотел растрачивать его на другую. Уловив настроение своего всадника, Ходок оскалил зубы на мерина Масимы, и Перрину пришлось резко подобрать поводья.
«Гончие Тьмы были здесь сегодня», - сказал он не очень спокойно, но это был самый лучший тон, на который был способен. «Они ушли, и Масури считает, что не вернуться, поэтому нет нужды беспокоиться». От Масимы вовсе не пахло беспокойством. Он никогда не пах ничем иным, кроме безумия. Гнедой агрессивно дернул головой в сторону Ходока, но Масима резким рывком осадил его. Он был отличным наездником, этот Масима, но относился к лошадям так же, как и к людям. Впервые он посмотрел на Масури. Казалось, его взгляд стал еще чуть жарче, если такое вообще было возможно.
«Тень можно обнаружить везде», - произнес он с горячностью неоспоримой истины. «Ни одному из тех, кто следует за Лордом Драконом Возрожденным, да освятит Свет его имя, не следует бояться Тени. Даже после смерти они увидят окончательную победу Света». Кобыла Масури шарахнулась, словно обожженная этим взглядом. Коричневая Сестра успокоила лошадь, лишь слегка коснувшись поводьев, и встретила пристальный взгляд Масимы с непроницаемостью Айз Седай, холодной как замерзший пруд. Ничто не указывало на то, что она в тайне встречалась с этим человеком.
«Страх, если его хорошо контролировать, хороший стимул для нашего разума и решительности. Если мы не боимся наших врагов, у нас остается только презрение, а презрение - путь к вражеской победе». Окружающим могло показаться, что она говорит с простым фермером, которого никогда не встречала ранее. Анноура, наблюдая за их разговором, выглядела больной. Боялась ли она, что их секрет будет раскрыт? Что их планы насчет Пророка рухнут? Масима снова скривил губы в улыбке или усмешке. Казалось, Айз Седай перестали существовать, как только он вновь обратил внимание на Перрина.
«Некоторые из последователей Лорда Дракона нашли город, именуемый Со Хэбо». Именно так он всегда относился к своим последователям: они действительно следовали за Драконом Возрожденным, а не за ним. Тот факт, что Масима говорил им, что делать, когда и как, был всего лишь деталью. «Опрятное местечко с населением три или четыре тысячи человек, примерно в дне пути отсюда на юго-запад. Кажется, они оказались в стороне от пути айильцев, а прошлогодний урожай был хорошим, несмотря на засуху. Их склады полны ячменя, проса, овса и других необходимых вещей, которые я только могу себе представить. Я знаю, что тебе не хватает провизии. Твоим людям, равно как и твоим лошадям».
«Почему их склады полны в это время года?» - Берелейн, нахмурившись, подалась вперед, а ее тон был требующим, а не недоверчивым. Ненгар нахмурился и положил руку на меч притороченный к седлу. Никому не позволено требовать от Пророка Лорда Дракона ответа. Никто не в праве в нем сомневался. Никто из тех, кому дорога жизнь. Скрипнула кожа, когда копейщики заерзали в седлах, но Ненгар их проигнорировал. Запах безумия снова молотом ударил по носу Перрина. Масима изучал Берелейн. Казалось, он не обращал внимания на Ненгара или улан, и не волновался о том, что люди могут начать убивать друг друга в любой момент.
«Дело в жадности», - наконец произнес он. «Видимо, торговцы зерном в Со Хэбо думали, что смогут получить большие барыши, если придержат свой товар, пока зимой цены не поднимутся. Обычно они продают его на запад в Гаэлдан и Амадицию, а события там и в Эбу Дар наполнили их страхом, что все, что они вышлют, будет конфисковано. Их жадность оставила их с полными складами и пустыми кошельками». В голосе Масимы проскользнула нотка удовлетворения. Он презирал жадность. Пожалуй, он презирал любую человеческую слабость, большую или маленькую. «Я думаю, сейчас они поделятся своим зерном очень дешево».
Перрин почуял ловушку - для этого не надо было обладать волчьим чутьем. У Масимы были собственные люди и лошади, которые тоже нуждались в пище, и независимо от того, насколько полно они обчистили страну, которую пересекали, не могли находиться в лучшем положении, чем люди Перрина. В дне пути назад. Это отдалило бы его от Фейли еще дальше, возможно, дало бы Шайдо время снова оторваться. Не в этом ли причина столь необычного предложения? Или еще одна задержка чтобы остаться на западе рядом с его шончанскими друзьями? «Возможно, мы найдем время посетить этот город после того, как моя жена будет свободна». Еще раз за сегодня уши Перрина уловили слабый звук приближающихся людей и лошадей до того, как его услышали остальные, доносившийся с запада со стороны лагеря. Гонец Галенне, должно быть, проскакал весь путь галопом.
«Твоя жена», - ровным голосом сказал Масима, мельком взглянув на Берелейн, что заставило кровь Перрина закипеть. Даже Берелейн покраснела, хотя ее лицо оставалось и спокойным. «Ты действительно веришь, что услышишь что-то сегодня?»
«Верю», - голос Перрина был таким же ровным, как у Масимы, но более тяжелым. Он схватился за луку седла поверх ручек корзины Берелейн, чтобы не потянуться за топором. «Сперва мы должны освободить ее. Ее и остальных. Мы можем набить животы до треска, когда сделаем это, но это мы сделаем в первую очередь».
Теперь все могли расслышать приближающихся лошадей. Длинная линия копейщиков появилась на западе, пробираясь через затененные деревья, другая цепь двигалась позади копейщиков - красные флажки и нагрудники Майена перемежались с зелеными флажками и отполированными зелеными панцирями Гаэлдана. Солдаты появились напротив Перрина, позади массы всадников, ожидавших Масиму. Пешие люди с длинными двуреченскими луками пробирались от дерева к дереву словно призраки. Перрин надеялся, что они не оставили лагерь совсем беззащитным. Похищение этой шончанской бумаги могло придать силы руке Масимы, а ведь ветеран битв в Запустении и Айильской войны мог предугадать развитие событий, а не просто отправится на поиски Берелейн.
Ситуация была похожа на одну из тех головоломок, которые иногда делают кузнецы. Сдвинув одну часть, вы шевельнете другую, чтобы освободить место для перемещения третьей. Лагерь с ослабленной обороной мог подвергнуться нападению, а в этих лесах количественный перевес мог сыграть такую же роль, как и люди умеющие направлять. Желал ли Масима сохранить свой секрет настолько сильно, что был готов попытаться уничтожить их здесь и сейчас? Перрин осознал, что непроизвольно потянулся за топором, но остановил руку. Среди массы последователей Масимы заволновались лошади, повинуясь настроению своих седоков, люди кричали и размахивали оружием, но сам Масима изучал прибывающих копейщиков и лучников, не меняясь в лице ни на йоту. Как будто они были птицами, порхающими с ветки на ветку. Он по-прежнему пах безумием.
«То что необходимо сделать, чтобы послужить Свету, должно быть сделано», - сказал он, когда прибывшие остановились, причем некоторые в двухстах шагах от него. Это не было серьезной дистанцией для Двуреченских лучников, и Масима прекрасно это знал, но он не подал вида, что подумал, будто стрелы с широкими наконечниками могут быть нацелены в его сердце. «Все остальное - лишь суета и тлен. Помни об этом, Лорд Перрин Златоокий. Все остальное - лишь суета и тлен!»
Резко развернув своего гнедого, в сопровождении Ненгара и Барту он поскакал к ожидающим его людям. Все трое подгоняли лошадей, словно их не беспокоило то, что животные могут сломать ноги или шеи. Толпа, ожидавшая их, откатилась назад, и теперь все направились на юг. Несколько людей из арьергарда колонны остановились, чтобы снять упряжь с упавшей лошади, и избавить животное от страданий быстрым ударом кинжала. Затем они вспороли ей брюхо и стали разделывать. Так много мяса нельзя было бросать просто так. Тело всадника они бросили неподалеку.
«Он верит каждому своему слову», - вздохнула Анноура, - «Но куда его ведет его вера?» Перрин хотел было прямо спросить ее, куда, по ее мнению, вера Масимы ведет его, и куда бы она хотела, чтобы та его привела, но Коричневая Сестра внезапно нацепила маску непробиваемого спокойствия Айз Седай. Кончик ее острого носа стал красным от холода, она пристально уставилась на него свысока. Скорее можно выкорчевать из земли тот камень, на котором Гончая Тьмы оставила след, чем получить требуемый ответ от Айз Седай, которая имеет такой вид. Перрину пришлось оставить вопросы для Берелейн.
Человек, возглавлявший копейщиков, внезапно пришпорил свою лошадь. Невысокий, плотно сбитый парень в нагруднике цвета серебра, в шлеме с забралом, предохраняющим лицо, и тремя короткими белыми перьями, Джерард Арганда был крепким мужчиной, солдатом, который пробился с самых низов, сокрушив все преграды, что бы стать Первым Капитаном телохранителей Аллиандре. Он не испытывал особой симпатии к Перрину, который увел его королеву на юг без какого-либо весомого повода и позволил ее похитить, но Перрин ожидал, что гаэлданец остановится и засвидетельствует почтение Берелейн, а, возможно, и посовещается с Галенне. Араганда очень уважал Галенне, и они часто проводили время вместе, покуривая трубки. Вместо этого чалый конь Арганды проскакал мимо Перрина и остальных, а седок еще вонзил пятки в бока животного, пытаясь прибавить скорость. Когда Перрин увидел, куда тот направляется, он все понял.
Одинокий всадник на лошади мышиного цвета приближался с востока, а позади него, обутые в снегоступы, шагали Айил.

Предыдущая страница 7 Следующая страница


Перекрестки сумерек 8

ГЛАВА 8
ВОДОВОРОТЫ ЦВЕТА

Перрин не понимал, что делает, пока не осознал, что припал к шее Ходока, несущегося за Аргандом. Снега было не меньше, земля такой же неровной, света больше не стало, но Ходок мчался сквозь тени, не желая уступать какому-то чалому, и Перрин подгонял его бежать еще быстрее. Приближающимся всадником был Илайас - это точно его борода, развевающаяся на груди, широкополая шляпа, оставляющая лицо в тени, и плащ с меховой подкладкой, откинутый за спину. Айильцем оказалась одна из Дев с темной шуфа, обернутой вокруг головы, и в белом плаще, чтобы прятаться среди снега, скрывая куртку и штаны в серых, коричневых и зеленых пятнах. Илайас и только одна Дева, без остальных, - означало, что Фэйли нашлась. Должна была найтись.
Арганда правил лошадью, не боясь сломать шею своему чалому или собственную, перемахивая через каменные выступы, появляющиеся в снегу, на полном скаку, но Ходок все же догнал его в миг, когда тот добрался до Илайаса и потребовал резким голосом, - "Ты видел королеву, Мачира? Она жива? Ответь мне, парень!" Дева с невыразительным загорелым лицом - это была Элиенда - подняла руку навстречу Перрину. Это, возможно, было приветствием, или знаком симпатии, но она ничуть не замедлила свой широкий скользящий шаг. Оставив Илайаса передать его сообщение Перрину, она унесла свое Хранительницам Мудрости.
"Вы нашли ее?" - Горло Перрина внезапно стало сухим как пустыня. Он так долго этого ждал. Арганда беззвучно рычал сквозь стальную маску шлема, зная, что Перрин справляется не об Аллиандре.
«Мы нашли Шайдо, которых преследовали», - осторожно сказал Илайас, положив обе руки на луку седла. Даже Илайас, легендарный Длинный Зуб, живший и охотившийся вместе с волками, выглядел слишком уставшим, проделав многие и многие мили и недостаточно выспавшись. Все его лицо словно ссохлось от усталости, подчеркнутой золотисто-желтым жаром его глаз, затененных шляпой. Седина украсила его бороду и длинные - до пояса - волосы, связанные кожаным шнуром на затылке, и впервые с тех пор, как Перрин с ним познакомился, он выглядел старым.
"Они разместились лагерем вокруг города приличных размеров, который они захватили, в холмистой местности примерно в сорока милях отсюда. У них нет патрулей, которые докладывали бы обстановку, похоже, они больше следят за пленниками, чтобы те не сбежали, чем за чем-нибудь еще, так что мы подобрались достаточно близко, чтобы все хорошенько рассмотреть. Но Перрин, их там больше, чем мы предполагали. По крайней мере, девять или десять септов, как говорят Девы. Считая гай'шайн - всех этих людей в белом - их в том лагере может быть столько же, сколько живет в Майэне или Эбу Дар. Я не знаю, сколько может взяться за копья, но из того, что я видел, десять тысяч - это минимум».
От отчаяния живот Перрина сжался. В его рту было так сухо, что он, возможно, не смог бы сказать ни слова, появись сейчас Фэйли чудесным образом прямо перед ним. Десять тысяч алгай'д'сисвай, и даже ткачи, кузнецы и старики, которые проводят все дни, вспоминая прошлое, могли взяться за копье, если будут атакованы. У него имелось меньше двух тысяч конницы, и их можно сопоставить с примерно равным числом айильцев. Меньше трехсот Двуреченцев, которые могли нанести ущерб на расстоянии с помощью своих мощных луков, но только не остановить эти десять тысяч. Такое число Шайдо растерзает толпу мерзавцев Масимы словно кот гнездо мышей. Даже считая Аша'манов, Хранительниц Мудрости и Айз Седай... Эдарра и прочие Хранительниц Мудрости были немногословны в своих рассказах о Хранительницах Шайдо, но он точно знал, что у десяти септов могло быть пятьдесят женщин, способных направлять, а возможно и больше. Возможно, и меньше - у них не было твердо установленного количества Хранительниц Мудрости - но даже если и меньше, то все равно не на столько, чтобы иметь какое-то значение.
С усилием он подавил зреющее в нем отчаяние, сжимая его, пока не остался только небольшой уголек, поддерживающий пламя его гнева. У Молота нет места для отчаяния. Десять септов или весь клан Шайдо - Фэйли по-прежнему оставалась у них, и он все еще должен был найти решение.
"Какое имеет значение, сколько их?" - спросил Айрам. - "Когда троллоки пришли в Двуречье, их были тысячи, десятки тысяч, но мы все равно их убили. Шайдо не могут быть хуже троллоков".
Перрин удивленно моргнул, обнаружив его прямо позади себя, не говоря уже о Берелейн, Галенне и Айз Седай. Торопясь добраться до Илайаса, он забыл про все остальное. Смутно различимые сквозь деревья, солдаты Арганда, которых тот привел, чтобы сдерживать Масиму, все еще держали неровный строй, однако гвардия Берелейн уже выстраивала просторное кольцо копьями наружу, центром которого был Илайас. Хранительницы Мудрости стояли вне кольца, с серьезными лицами слушая Элиенду. Она говорила тихим голосом, иногда вскидывая голову. Ее точка зрения была явно ничуть не радостнее, чем у Илайаса. Должно быть, он из-за спешки обронил корзинку, или отбросил, потому что теперь она висела у седла Берелейн. В ее взгляде промелькнула... не уже ли симпатия? Чтоб ему сгореть, он слишком устал, чтобы думать. Однако именно теперь, более чем когда-либо еще, он обязан был мыслить ясно. Его следующая ошибка могла оказаться последней для Фэйли.
«Как я понял, Лудильщик», - сказал спокойно Илайас, - «Троллоки пришли в Двуречье к тебе лично, и ты сумел застать их врасплох. Есть у вас какой-либо хитрый план застать Шайдо врасплох?» - Айрам, не отвечая, впился в него взглядом. Илайас знал его, до того как он взялся за меч, а Айрам не любил вспоминать о том времени, несмотря на свою яркую одежду.
«Десять септов или пятьдесят», - прорычал Арганда, - «должен быть способ освободить Королеву. И других, конечно. И других». Его упрямое лицо от гнева покрылось морщинами, и запах от него исходил ужасный - лисица, готовая отгрызть собственную лапу, чтобы вырваться из капкана. «Возьмут...? Они примут выкуп?» - Гаэлданец оглядывался пока не увидел Марлин, пробирающуюся между рядами Крылатой Гвардии. Несмотря на снег, она двигалась равномерным широким шагом, ни разу не споткнувшись. Другие Хранительницы Мудрости больше нигде не были видны среди деревьев, кроме одной Элиенды. - «Эти Шайдо возьмут выкуп... Хранительница?» Арганда добавил ее титул, уже высказав всю мысль. Он уже не считал, что Айил, сопровождавшие Перрина, знали о похищении больше, чем говорили, но неприятная подозрительность по отношению к Айил сохранилась.
«Не могу сказать». - Марлин, казалось, не замечала его тон. Сложив руки на груди, она стояла, глядя на Перрина, а не на Арганду. Это был один из тех взглядов, которым женщина взвешивала и измеряла Вас, до тех пор, пока, возможно, она не смогла бы сшить на Вас костюм или спросить, когда Вы в последний раз стирали штаны. Если бы у него было время на эти игры, то он почувствовал бы себя неуютно. Когда она заговорила снова, в ее голосе не было ни намека на совет - просто констатация фактов. И, возможно, она даже это подразумевала. "Ваши мокроземские выкупы идут против наших обычаев. Гай'шайн можно отдать как подарок, или обменять на другого гай'шайн, но они - не животные, которых продают. Но кажется, Шайдо больше не следуют джи-и-тох. Они обращают мокроземцев в гай'шайн и забирают все, вместо пятой части. Они могут установить цену».
«Мои драгоценности - в твоем распоряжении, Перрин», - вставила Берелейн, ее голос звучал ровно, и лицо не дрогнуло. - "Если необходимо, Грейди или Неалд может привести еще больше из Майена. И золото, тоже».
Галенне прочистил горло, - "Алтарцы привыкли к мародерам, миледи, все одно будь то соседи-лорды или бандиты», - сказал он медленно, щелкая поводьями между ладонями. Ему не хотелось перечить Берелейн, но он явно собирался продолжать. - "Так далеко от Эбу Дар законы не действуют, кроме тех, что устанавливают местные лорды или леди. И дворяне, и простолюдины привыкли откупаться от всех, от кого они не могут отбиться, и быстро объяснят между ними разницу. Зная это, не вижу причины, по которой никто из них не попробовал откупиться от Шайдо, но все мы видели на их пути одни руины, и везде слышали только о грабежах. Они могут принять предложение выкупа, и даже взять его, но можно ли им доверять настолько, чтобы рассчитывать получить что-то взамен? Такое предложение лишает нас реального преимущества в том, что они еще не знают, что мы - здесь». Анноура слегка качнула головой, почти незаметно.
Но единственный глаз Галенне все-таки уловил движение, и он нахмурился. "Вы не согласны, Анноура Седай? " - спросил он вежливо. И с намеком на удивление.
Серая порой была очень застенчива, особенно для Сестры, но в разговоре, когда она не соглашалась с советом, предлагаемым Берелейн, никогда не колебалась.
На сей раз, Анноура заколебалась и закуталась в свой плащ, осторожно расправив складки. Это была неуклюжая попытка отсрочить ответ для Сестры. Айз Седай могли не замечать жару и холод по собственному желанию, когда все вокруг обливались потом или пытались остановить стучащие зубы. Айз Седай, обращающая внимание на погоду старалась выиграть время, чтобы подумать, обычно о том, как скрыть то, о чем она думала. Хмуро поглядев на Марлин, она, наконец, приняла решение, и небольшая складка на ее лбу исчезла.
«Переговоры всегда лучше войны», - сказала она с холодным тарабонским акцентом, - "И на переговорах, доверие - всегда вопрос предусмотрительности, не так ли? Мы должны внимательно предусмотреть все меры, которые необходимо предпринять. Существует также вопрос о том, кто должен с ними сблизиться. Хранительницы Мудрости больше не могут быть неприкасаемы, после того, как они приняли участие в битве у Колодцев Дюмай. Сестра, или группа Сестер, могли бы преуспеть, но и они должны быть осторожны. Сама я желаю..."
«Никаких выкупов», - сказал Перрин, и когда каждый уставился на него, в основном с испугом, а Анноура с каменным выражением на лице. Он повторил тверже: - "Никаких выкупов". Он не стал бы платить Шайдо за страдания Фэйли. Она, должно быть, напугана, и они должны заплатить за это, а не получать барыши. Кроме того, Галенне был прав. Ничто из того, что Перрин видел в Алтаре или Амадиции, или до того в Кайриэне, не давало надежды, что Шайдо можно было доверять настолько, чтобы совершить какую-либо сделку. Все равно, что доверить крысам мешок с зерном или гусеницам урожай.
"Илайас, я хочу увидеть их лагерь". Когда он был мальчиком, он знал одного слепого старика с морщинистым лицом и тонкими белыми волосами, Нэта Торфинна, который мог решить любую головоломку, созданную кузнецами, на ощупь. Много лет Перрин пытался узнать, как повторить этот подвиг, но так и не смог. Ему необходимо было видеть, как кусочки встают на свои места прежде, чем он мог понять способ решения. "Айрам, найди Грейди, и передай ему, чтобы он нашел меня как можно быстрее. Я буду на поле для Перемещений". Они решили назвать так место, куда они попадали после каждого прыжка, или возвращались для следующего. Для Аша'манов было проще сплетать врата в таком месте, где они уже создавали плетение прежде.
Айрам быстро поклонился, затем развернул своего серого и устремился к лагерю, но Перрин видел беззвучные вопросы и возражения на лицах собиравшихся. Марлин все еще разглядывала его, словно не совсем уверенная в том, кем он был. Галенне хмуро рассматривал поводья в своих руках, без сомнения, понимая, что дело оборачивается в худшую сторону, несмотря на все его попытки. Берелейн выглядела встревоженной, и в ее глазах был заметен протест, а рот Анноуры вытянулся в тонкую линию. Айз Седай не любили, когда их прерывали, даже застенчивые Айз Седай, и она выглядела готовой выразить свое недовольство. Лицо Арганды налилось кровью, и он открыл рот с явным намерением закричать. Арганда часто кричал, с тех пор как его королеву похитили. Не было смысла задерживаться, чтобы послушать.
Ударив пятками, Перрин отправил Ходока легким шагом сквозь ряды Крылатой Гвардии, направляясь назад к срезанным деревьям. Не торопливо, но и не задерживаясь - быстрый карьер несет через лес его гонца, напряжено вцепившегося в поводья, и шарящего сквозь мрак глазами в поисках Грейди. Илайас без звука направил мерина вслед за ним. Перрин был уверен, что в нем не осталось места даже для капли страха, но молчание Илайаса заставила его ношу вырасти. Этот человек никогда не встречал на пути препятствий, заранее разведав округу. Его молчание вопило из непроходимых гор. Но все равно должен быть путь. Когда они достигли гладкого каменного выступа, Перрин развернул Ходока и пустил его сквозь косые лучи света, объезжая и поваленные деревья, и еще стоящие, неспособный заставить себя остановиться. Ему необходимо было движение. Должен быть выход. Его разум метался как попавшая в клетку крыса.
Илайас спешился и сел на корточки, нахмурившись рассматривая разрезанный камень, не обращая внимания на мерина, который натянул поводья, пытаясь пятиться в обратном направлении. За камнем, одним концом на собственном пне лежал толстый ствол сосны высотой почти в пятьдесят спанов, возвышаясь настолько, что Илайас мог пройти под стволом, не пригибаясь. Яркие лучи солнечного света, проникающего сквозь навес леса с другой стороны, казалось, усиливали тень вокруг отмеченного следами камня, но это беспокоило его не больше, чем Перрина. Его нос сморщился от запаха жженой серы, который все еще висел в воздухе. - "Я решил, что уловил эту вонь на дороге. И думал, что ты обратил бы на это внимание, если бы не был занят другими вещами. Крупная свора. Больше, чем я когда-либо видел или слышал".
"Тоже сказала Масури", - рассеянно ответил Перрин. Что задержало Грейди? Сколько людей живет в Эбу Дар? Таким был по размерам лагерь Шайдо. - "Она сказала, что она пересекла следы семи свор, и ничего подобного она прежде не видела".
"Семь", - бормотал удивленно Илайас. - "Даже Айз Седай должны постараться, чтобы это определить. Большинство историй о Гончих Тьмы рассказаны людьми, боящимися темноты". Хмуро разглядывая следы, пересекающие камень, он покачал головой, и когда снова заговорил, его голос окрасился печалью. "Они когда-то были волками. Душами волков, пойманных и извращенных Тенью. Они послужили основой для создания Гончих Тьмы, Темных братьев. Я думаю, именно поэтому волки должны принять участие в Последней Битве. Или, возможно, Гончие были созданы именно потому, что волки там будут, чтобы бороться с ними. Узор порой сплетается так, что соваррские кружева по сравнению с ним просто детский лепет. Все равно, это было давным-давно, во время Троллоковых Войн или Войны Тени, насколько я знаю. У волков длинная память. То, что знает один волк, никогда не забудется пока живы другие. Они избегают разговоров о Гончих Тьмы, и также избегают самих Гончих. Может погибнуть сто волков, пытаясь убить одного Темного брата. Но хуже, если они потерпят неудачу - Гончая может пожрать души умирающих, и через год, раньше или позже, появится новая свора Темных братьев, которые не будут помнить, что когда-то были волками. Я надеюсь, что они не помнят".
Перрин натянул поводья, хотя испытывал потребность продолжать движение. Темные братья. Волчье имя для Гончих Тьмы, приобретало дополнительную силу. "Могут они пожрать душу человека, Илайас? Скажем того, кто умеет говорить с волками?" - Илайас пожал плечами. Только горстка людей могла делать то же, что делали они, насколько каждый из них знал. Ответ на этот вопрос мог прийти только в момент гибели. Но что было более важно, если прежде они были волками, то они должны быть достаточно разумными, чтобы сообщать о том, что они обнаружили. Масури это подразумевала. Глупо было надеяться на другое. Сколько у него времени, прежде, чем Гончие это сделают? Сколько на то, чтобы освободить Фэйли?
Звук копыт, хрустящих по снегу, объявил о прибытии всадников, и он поспешно сообщил Илайасу, что Гончие Тьмы кружили вокруг лагеря, и они сообщат о том, что видели тому, кому должны докладывать.
"Я бы не волновался слишком сильно, мальчик", - ответил пожилой мужчина, осторожно наблюдая за приближающимися лошадьми. Отходя от камня, он стал разминать мускулы, затекшие от слишком долгого пребывания в седле. Илайас был слишком осторожен, чтобы быть пойманным изучающим то, что для прочих глаз было скрыто в непроглядной тьме. "Похоже, они охотятся за чем-то более важным, чем ты. И они будут продолжать, пока не найдут, если потребуется целый год. Не волнуйся. Мы освободим твою жену до того, как те Гончие Тьмы расскажут, что ты был здесь. Не говорю, что это будет просто, но мы сделаем это". В его голосе и запахе была уверенность, но с очень маленькой толикой надежды. Практически безнадежно.
Борясь с отчаянием, не позволяя ему прорваться снова, Перрин пустил Ходока шагом, когда Берелейн и ее гвардейцы появились из-за деревьев, сопровождаемые Марлин верхом за спиной Анноуры. Едва Айз Седай натянула поводья, темноглазая Хранительница соскользнула на землю, расправляя свою плотную юбку, чтобы закрыть темные чулки. Другая женщина, возможно, и показалась бы смущенной, продемонстрировав свои ножки, но только не Марлин. Она просто поправляла одежду. Анноура выглядела расстроенной, с кислым недовольным лицом, отчего ее нос казался больше похожим на клюв. Она хранила молчание, но судя по выражению лица, была готова кусаться. Она, похоже, была уверена, что ее предложение провести с Шайдо переговоры должно быть принято, особенно после поддержки Берелейн и Марлин, в худшем случае, оставшейся нейтральной. Серые были теми, кто всегда вел переговоры или посредниками, судьями и авторами разных соглашений. Возможно, именно в этом были ее мотивы. В чем же еще? Проблема в том, что он должен был отклонить ее услуги, но обязательно это запомнив. Он должен учитывать все, что могло помочь с освобождением Фэйли, но проблема, которую ему необходимо решить, лежала в сорока милях к северо-востоку.
Пока Крылатая Гвардия выстраивалась, как обычно, в круг среди высоких деревьев, Берелейн пустила своего гнедого вровень с Ходоком и постаралась перекрыть дорогу, пытаясь заставить Перрина продолжить разговор, соблазняя его оставшимся куском куропатки. Она пахла неуверенностью и сомнением на счет его решения. Возможно, она надеялась уговорить его попытаться выкупить пленников. Он заставил Ходока продолжить движение и отказался слушать. Сделав это, он должен был поставить все деньги на один бросок. Но он не мог поставить Фэйли на кон. Надо продолжать думать последовательно, как при работе с молотом - для него это единственный способ. Свет, но как же он устал. Он постарался поплотнее сжаться вокруг своего гнева, впитывая из его жара энергию.
Галенне и Арганда подъехали сразу за Берелейн. Колонна гаэлданцев в сверкающих нагрудниках и ярких конических шлемах, выстраивалась между майенцами среди деревьев. В запахе Берелейн появился след раздражения, и она оставила Перрина и подъехала к Галенне. Они двигались колено к колену, а одноглазый мужчина наклонил голову, чтобы слушать то, что должна была сказать Берелейн. Она говорила тихо, но Перрин понял что они обсуждают, по крайней мере частично. Время от времени, один из них посматривал в его сторону, потому что он водил Ходока кругами, назад и вперед, вперед и назад. Арганда остановил свою чалую на поляне и посмотрел на юг в направлении лагеря, неподвижный как статуя, но при том излучающая нетерпение, как огонь - тепло. Он был прекрасным изображением солдата, в перьях и с мечом, в сверкающей броне. Его лицо было монолитно как камень, но судя по запаху, он был на грани паники. Перрину стало интересно - как пах он сам? Вы никогда не чувствуете, как пахнете сами, пока не находитесь в закрытом помещении. Вряд ли он пах паникой - только страхом и гневом. Все будет опять хорошо, как только он получит Фэйли назад. Все будет хорошо. Назад и вперед, вперед и назад.
Наконец показался Айрам с зевающим Грейди на темном гнедом мерине, таком темном, что белая полоса на его носу превращала его в черного. Даннил и дюжина Двуреченцев, с копьями и алебардами, которые в мгновение ока можно было сменить на большие луки, ехали сразу за ними, но не слишком близко. Коренастый парень с обветренным лицом, уже начинающим покрываться морщинками, хотя он был еще молод для своих лет, Грейди напоминал сонного фермера, несмотря на длинный меч на боку и черный кафтан с серебряным значком меча на стоячем воротнике. Он никогда больше не вернется на свою ферму, и Даннил, и прочие всегда давали ему приют. Перрину они тоже давали приют, отворачиваясь или глядя в землю, бросая иногда стремительные, обеспокоенные взгляды на него или Берелейн. Это не важно. Все будет хорошо.
Айрам решил сам отвести Грейди к Перрину, но Аша'ман знал, почему его вызвали. Со вздохом он спешился рядом с Илайасом, который сидел на корточках в пятне солнечного света, рисуя пальцем в снегу карту, чтобы уточнить с ним расстояние и направление, и получить подробнее описание места, в которое было нужно попасть - поляна на склоне холма, смотрящая на юг, рядом с горным хребтом, с возвышавшимися над ним тремя пиками. Одних расстояния с направлением было тоже достаточно, если расстояние и направление были точны, но чем лучше картина местности сложится в воображении Аша'мана, тем точнее он мог попасть в указанную точку.
"Здесь не должно быть ошибок, мальчик", - глаза Илайаса, казалось, ярко мерцали. Неважно, что прочие думали про Аша'манов - его они никогда не пугали, - "В этой стране есть много горных хребтов, а лагерь - всего в миле или около того от одного из них, на его склоне. Там могут оказаться часовые, и мелкие группы каждую ночь ночуют в разных местах, меньше чем в двух милях с другой стороны. Не рассчитаешь всего на пару шагов, и нас наверняка заметят".
Грейди невозмутимо встретил его взгляд. Потом кивнул и глубоко вздохнув снял колокольчики с волос. Он выглядел почти столь же уставшим, как и Илайас. Смертельно уставшим, как чувствовал себя Перрин. Открывать проходы и поддерживать их открытыми продолжительное время, чтобы пропустить сквозь них тысячи людей и лошадей, было изматывающей работой.
"Ты достаточно отдохнул?" - спросил его Перрин. Уставшие люди делают ошибки, а ошибки с Единой Силой могли быть гибельными. "Может нужно послать за Неалдом?"
Грейди посмотрел на него мутным взглядом, но покачал головой. - "Неалд отдыхал не больше чем я. А может меньше. Я сильнее, чем он, чуть-чуть. Лучше это сделаю я". Он обернулся на северо-восток, и без предупреждения возле отмеченного следом камня появилась вертикальная вспышка серебристо-синего цвета. Анноура отдернула свою кобылу с пути с громким вскриком, едва световая линия стала расширяться в проход, проход, висящий в воздухе, показывающий освещенную солнцем поляну на склоне среди деревьев гораздо меньшего размера, чем окружавшие Перрина. Расколотая сосна задрожала, потеряв еще один тонкий срез, застонала и обрушилась, взметнув снег, от чего лошади зафыркали и загарцевали на месте. Анноура впилась взглядом в Аша'мана, ее лицо стало темным, но Грейди только моргнул и сказал, - "Это похоже на нужное место?" - Илайас поправил свою шляпу и кивнул.
Этого Перрин только и ждал. Он кивнул и направил Ходока в снег, который доходил жеребцу до бабок. Поляна была маленькая, но небо сверху, полное белых облаков, заставляло ее казаться значительно больше после оставленного леса за спиной. Свет почти ослеплял по сравнению с полутьмой в лесу, хотя солнце все еще скрывалось за покрытым деревьями горным хребтом. Лагерь Шайдо лежал по другую сторону. Перрин тоскливо посмотрел на вершину. Это было все, что он мог поделать, чтобы остаться на месте, - стоять, а не бежать вперед, чтобы наконец увидеть, где была Фэйли. Он заставил себя развернуть Ходока, чтобы освободить врата, откуда выходила Марлин.
Она по-прежнему внимательно его изучала, едва обращая внимание на то, куда ставит ноги, чтобы не споткнуться. Хранительница ушла в сторону, чтобы позволить Айраму и двуреченцам проехать сквозь врата. Уже привычные к Перемещению, они только пригнули свои головы, чтобы не задеть макушкой за край прохода, и то, только самые высокие. Из этого Перрин сделал вывод, что ворота были больше, чем те первые, которые сделал Грейди, и сквозь которые он тогда прошел. В тот раз ему приходилось спешиваться. Это была посторонняя мысль, не важнее жужжания мухи. Айрам ехал прямо к Перрину, напряженный и пахший нетерпением и желанием продолжить путь. Едва Даннил и другие оказались снаружи, они спешились и спокойно наложили стрелы на луки, наблюдая за окружающими деревьями. Следом появился Галенне, сопровождаемый дюжиной майенцев, вынужденных склонить свои красные копья, чтобы пройти. Он мрачно оглядывал деревья вокруг, словно ждал, что из-за них появятся на всем скаку враги.
Последовала длинная пауза, оставившая ворота пустыми, но едва только Перрин решил вернуться, чтобы взглянуть на то, что задержало Илайаса, как бородатый мужчина ввел свою лошадь вместе с Аргандой и шестью гаэлданцами, наступающими ему на пятки, с недовольством, впечатавшимся в их лица. Их ярких шлемов и нагрудников нигде не было видно, и они злились так, словно их заставили идти без штанов.
Перрин кивнул сам себе. Конечно. Лагерь Шайдо был с другой стороны горной гряды, там же, где и солнце. Начищенные доспехи сверкают как зеркала. Он должен был подумать об этом. Он все еще позволял страху подстрекать свое нетерпение и затмевать рассудок. Его разум должен быть ясным, более чем когда-либо. Мелочь, которую теперь упустит, могла погубить его и оставить Фэйли в руках у Шайдо. Однако было легче сказать, что он должен прогнать свой страх, чем это сделать. Как ему не бояться за жизнь Фэйли? С этим надо было как-то справиться, но как?
К его удивлению, Анноура проехала сквозь врата только перед Грейди, который вел в поводу своего темного гнедого. Как и всякий раз, когда он видел, как она проходит сквозь проход, она лежала плашмя, прижавшись к кобыле, насколько позволяло высокое седло, с отвращением на лице используя то, что было создано с помощью мужской половины Силы. И едва она оказалась с другой стороны, как заставила лошадь проехать дальше по склону насколько смогла, не въезжая в лес. Грейди позволил вратам закрыться, оставив в глазах Перрина остаточный образ вертикальной фиолетовой линии. Анноура вздрогнула и посмотрела в сторону, впившись взглядом в Марлин и Перрина. Если бы она была кем-нибудь другим, а не Айз Седай, он сказал бы, что она кипела от ярости. Берелейн, должно быть, приказала ей идти, но в том, что она здесь оказалась, она винила явно не ее.
"Отсюда мы пойдем пешком", - объявил Илайас тихим голосом, что едва пересилил перестук копыт. Он сказал, что Шайдо были небрежны и не имели часовых, или почти не имели, но говорил он так, словно они могли находиться на расстоянии двадцати шагов. "Человек на лошади слишком выделяется. Шайдо не слепые, просто беспечны для Айил, но это все равно означает, что они видят вдвое лучше любого из вас, поэтому сами не считайте ворон, когда доберемся до хребта. И постарайтесь не шуметь, чтобы помочь им нас найти. Они не глухие. Шайдо все равно найдут наши следы. Не могут не найти в снегу - но надо постараться не дать им узнать, что мы были здесь, пока сами не уйдем отсюда".
Уже достаточно недовольный из-за расставания с милыми его сердцу доспехами и перьями, Арганда начал было пререкаться с Илайасом о праве того отдавать приказы. Не будучи полным дураком, он делал это тихим голосом, который не слишком разносился по округе. Но он был солдатом с пятнадцати лет, и командовал алтарцами и амадийцами еще во время войны с Белоплащниками, и еще любил напоминать, что он сражался с айил раньше и пережил Кровавый Снег у Тар Валона. Он знал об Айил достаточно и не нуждался в советах какого-то небритого дикаря, чтобы узнать, как надевать сапоги.
Перрин позволял этому продолжаться, пока это оставалось беседой меж двух мужчин, сдерживающих своих коней. Он действительно не был дураком, просто отчаянно переживал за свою королеву. Галенне оставил всех своих людей, бормоча, что уланы хуже, чем бесполезны без своих лошадей, и обязательно сломают шеи, если он заставит их идти пешком. Он тоже не был дураком, но в первую очередь, он во всем видел только худшую сторону. Илайас принял инициативу на себя, и подождал, только пока Перрин переложит свою подзорную трубу из седельных сумок Ходока в карман кафтана.
Кустарник пророс сквозь камни под деревьями, среди которых преобладали сосны и ели, но встречались и группы других, которые были по-зимнему серые и голые, а холмы были не слишком высокими, почти как Песчаные Холмы дома, но более скалистые. Однако это не представляло трудности для Даннила и других двуреченцев, обшаривавших склон настороженными взглядами, держа луки наготове, бесшумные как пар от их дыхания. Айрам тоже был не новичок в лесу и держался со своим мечом поближе к Перрину. Едва он начал было рубить запутанный клубок из толстой коричневой виноградной лозы, встретившейся на его пути, как Перрин остановил его руку, положив сверху свою. И все же он производил не больше шума, чем сам Перрин, - только едва слышный хруст сапог по снегу.
Его не удивило, что Марлин двигалась сквозь лес, словно выросла в нем, а не посреди Айильской Пустыни, где все, что можно было бы назвать деревом, было большой редкостью, а про снег вообще не слыхали, хотя все эти ее ожерелья и браслеты, раскачиваясь, должны были производить какой-то стук. Анноура поднималась с небольшим усилием, немного запинаясь о свои юбки, но ловко избегая острых, словно когти кошки, шипов кустов и поджидавших на дороге баррикад из виноградных лоз. Айз Седай всегда найдут способ вас удивить. При этом она настороженно приглядывала за Грейди, хотя Аша'ман, казалось, был сосредоточен на перемещении одной ноги за другой. Иногда он тяжело вздыхал и делал паузу на минуту, хмуро взирая на вершину впереди, но так или иначе, он не отставал. Галенне и Арганда были уже не молоды, и не были приучены идти туда, куда они могли доехать, поэтому их дыхание стало тяжелее, и они поднимались медленно, иногда буквально от дерева к дереву, но следили друг за другом почти столь же пристально, как и за землей под ногами, не позволяя другому превзойти себя. Четверо гаэлданцев проваливались в снег и поскальзывались, спотыкались о корни, скрывавшиеся под снегом, цеплялись ножнами за лозу, и рычали проклятия, падая на камни или уколовшись о шип. Перрин начал было подумывать, не отправить ли их назад, подождать остальных у лошадей. Либо так, либо ударить их по голове и оставить лежать без сознания, чтобы подобрать на обратном пути.
Внезапно из-за кустов вынырнули два Айильца прямо перед Илайасом, в темных вуалях, скрывавших их лица, в белых плащах, спускающихся по спине, с копьями и щитами в руках. Это были Девы Копья, что делало их менее опасными, чем прочих алгай'д'сисвай. Моментально все девять больших луков оказались натянуты, а стрелы нацелены в их сердца.
"Туанда, вас могли ранить с этими вашими шутками", - пробормотал Илайас. - "Тебе же следует это знать, Сулин". Перрин попросил Двуреченцев опустить луки, а Айрама - меч. Он уловил их запах одновременно с Илайасом, еще до того, как они вышли из укрытий.
Девы обменялись пораженными взглядами, но опустили вуали, позволив им повиснуть на груди. "Ты очень бдителен, Илайас Мачира", - сказала Сулин. Жилистая, с покрытым морщинками лицом, со шрамом поперек щеки, у нее были колючие голубые глаза, которые могли колоть словно шила, но теперь они выглядели озадаченными. Таунда была выше и моложе, и, возможно, была красива до того, как потеряла правый глаз и получила широкий шрам, взбегавший по щеке от подбородка вверх, скрываясь под ее шуфа. Из-за этого один уголок ее рта был приподнят в постоянной полуулыбке, но это была единственная улыбка, которую она когда-либо показывала.
"У вас куртки разные", - сказал Перрин. Туанда хмуро оглядела свой костюм, весь покрытый серыми, зелеными и коричневыми пятнами, затем точно такой же у Сулин. "И плащи тоже", - Илайас, видимо, слишком устал, раз допустил ошибку, - "Они не движутся, не так ли?"
"Нет, Перрин Айбара, " ответила Сулин, - "Шайдо, кажется, готовы остаться какое-то время на этом месте. Они отпустили людей из города и заставили идти на север вчера вечером - тем, кому они позволили уйти". Она слегка покачала головой, все еще недовольная тем, что Шайдо принуждали людей, которые не следовали джи-и-тох, быть гай'шайн. - "Твои друзья Джондин Барран, Гет Айлиан и Хью Марвин ушли вслед за ними, чтобы посмотреть, не могут ли они что-нибудь разузнать. Наши Сестры Копья и Гаул обходят лагерь вокруг. Мы ждали здесь Илайаса Мачира, чтобы вернуться с вами". Она редко дозволяла своим эмоциям отразиться в ее голосе, и сейчас там тоже не было ни капли, но в ее запахе была печаль. - "Идем, я покажу вам".
Две Девы направились к вершине, и он поспешил за ними, забыв обо всех прочих. Немного не доходя до гребня, они присели, затем встали на колени, опершись на руки, и он копировал их движения, переползая последние промежутки между деревьями через снег, чтобы заглянуть на другую сторону. Лес закончился, превратившись в кустарник и редкую молодую поросль на склоне. Холм был достаточно высоким, чтобы можно было видеть на несколько лиг вокруг, поверх гладких холмов без леса на склонах, до места, где темная чаща леса начиналась снова. Он мог видеть все, что хотел увидеть, но гораздо меньше, чем ему было нужно.
Раньше Перрин старался представить себе лагерь Шайдо по рассказу Илайаса, но действительность превзошла его воображение. В тысяче шагов внизу расположилась масса низких айильских палаток и палаток всех прочих видов, скопление фургонов, телег, людей и лошадей. Она раскинулась на более чем милю во всех направлениях от серых стен города, стоящего на полпути к следующей вершине. Он знал, что город должен занимать и склон с противоположной стороны холма. Он, конечно, не мог сравниться ни с одной из великих столиц, например Кеймлином или Тар Валоном. Всего около четыреста шагов в ширину по той стороне, которую он мог видеть, и гораздо уже с других, но все же это был город с высокими стенами и башнями, и с чем-то, напоминающим крепость, на северной стороне. Но лагерь Шайдо поглотил его целиком. Фэйли была где-то посреди этого огромного моря людей.
Вытащив подзорную трубу из кармана, он в последний момент вспомнил, что надо прикрыть дальний ее конец рукой. Солнце висело в небе, словно золотой шар, почти прямо перед ним, как раз на полпути к полудню. Случайный блик от линзы мог все погубить. В окуляре запрыгали группы людей, их лица были легко различимы, по крайней мере, для его глаз. Длинноволосые женщины с темными платками на плечах, украшенные многочисленными ожерельями, женщины с меньшим количеством ожерелий, занятые дойкой коз, женщины в кадин'сор и иногда с копьями и щитами, женщины, выглядывающие из-под глубоких капюшонов своих белых одежд и бредущие по снегу, уже протоптанному до земли. Были еще мужчины и дети, но его глаза их не замечали. Только тысячи и тысячи женщин, считая тех, что в белом.
"Слишком много", - прошептала Марлин, и он опустил трубу, впившись в нее взглядом. К ним с Девами присоединились остальные, расположившись в снегу в ряд по линии хребта. Двуреченцы изо всех сил старались не замочить тетиву снегом, но и не поднимать луки над грядой. Арганда и Галенне воспользовались собственными подзорными трубами, изучая лагерь под ними, а Грейди уставился вниз, оперев подбородок на руки, поглощенный видом лагеря, как и два солдата рядом. Возможно, он каким-то образом использовал Силу. Марлин и Анноура тоже уставились на лагерь. Айз Седай облизывала свои губы, а Хранительница хмурилась. Перрин решил, что Марлин не собиралась говорить этого вслух.
"Если ты думаешь, что я отступлюсь только потому, что здесь больше Шайдо, чем я ожидал...", - он начал горячо, но она оборвала его, спокойно встретив его грозный взгляд.
"Слишком много Хранительниц Мудрости, Перрин Айбара. Везде, куда я ни посмотрю, я вижу женщин, использующих Силу. Мгновение здесь, мгновение там - Хранительницы Мудрости не направляют постоянно - но они повсюду, куда я ни погляжу. Слишком много Хранительниц для десяти септов".
Он глубоко вздохнул. - "А сколько, ты полагаешь, их здесь?"
"Я думаю, что, возможно, здесь все Хранительницы Мудрости Шайдо", - ответила Марлин, с непоколебимым спокойствием, словно говорила о цене на зерно. - "Все, кто способен направлять".
Все? Но это было немыслимо! Как они могли все быть здесь, вместе, когда Шайдо, казалось, были рассеяны повсюду? По крайней мере, он слышал рассказы о том, что должно было быть набегами Шайдо, по всему Гаэлдану и всей Амадиции, рассказы о набегах здесь в Алтаре, еще до того, как Фэйли попала в плен, и слухи о набегах в других местах. Почему же они оказались все вместе? Если Шайдо собираются собраться здесь, весь клан ... нет, он должен поговорить с тем, кто знал наверняка. Выглядело все это достаточно плохо. "Сколько?", - спросил он снова, спокойным голосом.
"Не рычи на меня, Перрин Айбара. Я не могу сказать точно, сколько Хранительниц Мудрости Шайдо осталось в живых. Даже Хранительницы Мудрости умирают от болезней, укуса ядовитой змеи или от несчастного случая. Некоторые погибли у Колодцев Дюмай. Мы нашли оставленные тела, но они, должно быть, унесли тех, кого могли похоронить подобающе. Даже Шайдо не могли отбросить все обычаи. Если все, кто остался в живых - внизу, и ученицы, которые могут направлять, я бы сказала, что примерно четыреста. Может больше, но точно не больше пятьсот. Раньше, до того как они пересекли Стену Дракона, у Шайдо было меньше пятисот Хранительниц Мудрости, способных направлять, и примерно пятьдесят учениц". Даже фермер, рассказывая о зерне, проявил бы больше эмоций.
Все еще уставившись на лагерь Шайдо, Анноура издала приглушенный стон. - "Пятьсот? Свет! Половина Башни у одного только клана? О, Свет!"
"Мы могли бы прокрасться ночью", - пробормотал Даннил снизу, - "Помните, как вы прокрались в тот лагерь Белоплащников, у нас дома?" - Илайас заворчал себе под нос, что могло означать все что угодно, но звучало не слишком обнадеживающе.
Сулин насмешливо фыркнула. - "Даже мы не смогли бы прокрасться в тот лагерь, рассчитывая уйти оттуда живыми. А вас связали бы как барашков, чтобы поджарить на вертеле, прежде, чем вы бы добрались до первых палаток".
Перрин медленно кивнул. Он думал о проникновении под прикрытием темноты, чтобы выкрасть Фэйли. И остальных тоже, конечно. Она не пошла бы без остальных. Но он никогда серьезно не верил, что это может сработать. Только не против айил, а размеры лагеря убили последнюю искру надежды. Он мог блуждать много дней среди этого полчища людей, но так ее и не найти.
Внезапно, он осознал, что больше не должен сражаться с отчаянием. Гнев остался, но теперь он был холоден как сталь зимой, и больше он не мог найти в себе даже каплю отчаяния, что раньше угрожало затопить его целиком. В том лагере было десять тысяч алгай'д'сисвай, и пятьсот женщин, способных направлять - Галенне оказался абсолютно прав. Готовься к худшему, и все сюрпризы будут приятными. Пятьсот женщин, не связанных клятвами не использовать Силу в качестве оружия. Фэйли затерялась как снежинка в поле, покрытом снегом. Но когда у вас накопилось столько всего, то уже нет смысла отчаиваться. Нужно либо приниматься за дело, либо быть погребенным под этой горой заживо. Кроме того, теперь он увидел свою головоломку целиком. Нат Торфинн всегда говорил, что любую головоломку можно решить, если только ты знаешь, где что сдвинуть, и за что потянуть.
На севере и юге земля была пустынна по сравнению с городом у вершины. Только редкие сельские дома, ни у одного не было дыма, идущего из трубы, и заборы, размечающие участки полей под снегом, бросались в глаза. Но в этой местности любая группа, большая, чем пара человек, пытающаяся приблизиться с любой стороны, могла с тем же успехом нести факелы и знамена и трубить в трубы. Поблизости, кажется, была дорога, ведущая прямо на юг и в другую сторону - на север - мимо ферм. Вероятно, полностью для него бесполезная, но никогда нельзя точно сказать заранее. Джондин, наверное, сможет раздобыть немного сведений о городе, хотя, какая от него польза, если город стоит посереди лагеря Шайдо, он еще не мог решить. Гаул и Девы, которые направились вокруг лагеря, смогут рассказать ему, что лежит по другую сторону соседнего горного хребта. В седловине виднелась дорога, направляющаяся куда-то на восток. Одинокая группа ветряных мельниц расположилась в миле к северу - длинные, медленно вращающиеся, белые руки - и дальше тоже виднелись мельницы на вершине следующего холма. Ряд арок, похожих на длинный узкий мост, протянулись вниз по склону от ближайших ветряных мельниц к городской стене.
"Кто-нибудь знает, что это такое?" - спросил он, указывая в их направлении. Рассматривание этого сооружения сквозь трубу не навело его ни на какие соображения, за исключением того, что оно казалось сделанным из того же самого серого камня, как и стена. Строение было слишком узким для моста. Для города подобная стена была бесполезна, а мост нужен для того, чтобы по нему через что-то переходить.
"Это - для того, чтобы доставлять воду", - ответила Сулин. - "Эта штука тянется на пять миль до озера. Не знаю, почему они не построили свой город ближе, но похоже, что когда проходят холода, большая часть земли вокруг берегов озера превращается в грязь". - Она больше не запиналась на незнакомых словах вроде «грязи», но все же прикосновение к чему-либо, таящемуся за понятием "озеро", оставляло в ней легкий намек на страх - от идеи о столь большом количестве воды, находящемся в одном месте. - "Ты хочешь прервать их водное снабжение? Это, естественно, заставит их выйти". Она понимала, когда войну ведут из-за воды. Большинство войн в Пустыне начиналось из-за воды. - "Но не думаю, что..."
Внезапно в голове Перрина взорвались цвета, и чувство было настолько сильно, что зрение и слух пропали. Все вокруг померкло, кроме самих цветов. Они лились мощным потоком, словно долго собирались с тех самых пор, как он начал подавлять их в своей голове, прорвали построенную им дамбу, и затопили его потоком с беззвучными водоворотами, которые старались засосать его в глубину. Образ соединялся посередине этого потока - Ранд и Найнив, сидящие на земле, лицом друг к другу - так отчетливо, словно они находились прямо перед ним. Но сейчас у него не было времени на Ранда. Не сейчас! Цепляясь за потоки цвета, словно утопающий, который хватается за воду, он... старался... заставить... их... убраться... прочь!
Зрение, слух и окружающий мир внезапно обрушились на него.
"... это - безумие", - говорил Грейди взволнованным голосом. - "Никто не может управлять долго таким количеством саидин, чтобы я смог почувствовать это так далеко! Никто!"
"И никто не сумеет совладать с таким потоком саидар", - бормотала Марлин. - "Но кто-то же совладал".
"Отрекшиеся?" - Голос Анноуры задрожал. - " Отрекшиеся, используют какой-то са'ангриал, о котором мы никогда не подозревали. Или... или это сам Темный".
Они втроем уставились назад на северо-запад, и если Марлин и выглядела более спокойной, чем Анноура или Грейди, от нее пахло испугом и волнением. Остальные, кроме Илайаса, внимательно наблюдали за ними, с таким выражением на лицах, словно ждали объявление о начале нового Разлома Мира. Лицо Илайаса выражало абсолютное принятие судьбы. Волк сражался бы с оползнем, несущим его к смерти, но волк все равно знал, что смерть настигнет его рано или поздно, и с ней не возможно бороться.
"Это - Ранд", - едва слышно пробормотал Перрин. Он дрожал, цвета пытались вернуться, но он, словно ударив по ним и расплющив молотом, заставил их убраться. - "Это его дела. И он позаботится о них, чтобы это ни было". - Все уставились на него, даже Илайас. - "Сулин, мне нужны пленные. Они должны отправлять кого-то для охоты. И Илайас говорил, что у них есть небольшие патрульные группы, на расстоянии в несколько миль. Ты сможешь заполучить пару пленных?"
"Слушайте меня внимательно", - сказала Анноура, выплевывая слова. Она поднялась из сугроба достаточно высоко, чтобы дотянуться до Марлин и уцепиться в плащ Перрина. - "Что-то происходит. Быть может - прекрасное, а может ужасное, но в любом случае - важное. Самое великое из того, что когда-либо было вписано в историю! Мы должны знать - что! Грейди может доставить нас туда, достаточно близко чтобы посмотреть. Я могла бы доставить нас, если бы знала плетение. Мы должны знать!"
Встречая ее пристальный взгляд, Перрин поднял руку, и она остановилась с открытым ртом. Айз Седай невозможно заставить замолчать, но она заткнулась. - "Я сказал тебе, что это. Наша работа - прямо перед нами. Сулин?"
Голова Сулин метнулась от него к Айз Седай, затем к Марлин. Наконец, она пожала плечами. "Ты мало чего сможешь узнать, даже если будешь их пытать. Они примиряться с болью и будут смеяться над тобой. Их позор будет медленным - если у Шайдо еще остался стыд".
"Неважно, что я узнаю, но это все равно будет больше, чем я знаю сейчас", - ответил он. Его работа находится перед ним. Головоломка, требующая решения. Фэйли, ждущая освобождения, и Шайдо, которых необходимо уничтожить. Это все, что имеет значение на целом свете.

ГЛАВА 9
ЛОВУШКИ

"И она снова говорила, что другие Хранительницы Мудрости слишком робкие", - Закончила Фэйли самым кротким голосом, перекинув высокую корзину на другое плечо, и переступая с ноги на ногу в грязном снегу. Корзина, несмотря на то, что была наполнена грязным бельем, была не слишком тяжелой, а шерсть, из которой была сделана ее белая одежда, была толстой и теплой, кроме того, она надела снизу еще две рубашки, но ее мягкие кожаные ботинки, самостоятельно выкрашенные в белый цвет, плохо защищали от холодной слякоти. "Мне приказали докладывать в точности так, как говорила Хранительница Мудрости Севанна", - быстро добавила она. Сомерин была одной из "других" Хранительниц, и при слове «робкие» ее рот скривился.
Это было все, что Фэйли могла различить на лице Сомерин, с опущенным в землю взглядом. От гай'шан требовали скромности, особенно, если гай'шан не были Айил, и хотя она могла разглядеть лицо Сомерин через приспущенные ресницы, женщина была гораздо выше большинства мужчин, даже айил. Она возвышалась над ней как желтоволосый гигант. Почти все, что она могла видеть, это огромную грудь Сомерин, полную и загорелую, которая была видна из расшнурованной до середины груди блузки, на которой висела обширная коллекция длинных ожерелий - огневики и изумруды, рубины и опалы, тройной слой огромных жемчужин и золотые цепи. Казалось, большинство Хранительниц Мудрости недолюбливали Севанну, которая «говорит от имени вождя клана, пока Шайдо не изберут нового» - событие, которое навряд ли случится скоро - и когда не были заняты ссорами друг с другом или сборами собственных сторонников, они пытались подорвать ее авторитет, но многие из них разделяли любовь Севанны к драгоценностям мокроземцев, а некоторые начали по примеру Севанны носить кольца. На правой руке Сомерин носила большой белый опал, который вспыхивал красными прожилками каждый раз, когда она поправляла шаль, а на левой - продолговатый голубой сапфир, обрамленный рубинами. Хотя, например, к шелку - она так и не смогла привыкнуть. Ее блузка была из простого белого алгода, собранного в Пустыне, а ее юбка и шаль были сделаны из тонкой шерсти, столь же темной, как и свернутый шарф, который удерживал ее длинные, до пояса волосы. Казалось, холод совсем ее не беспокоит.
Они стояли прямо позади того, что Фэйли считала границей между лагерем Шайдо и гай'шан - лагерем пленников - но на самом деле лагерь был один. Несколько гай'шан спали среди Шайдо, но остальных, если они не были заняты работой, держали по центру лагеря, словно животных, отгороженных от свободы стеной из Шайдо.
Почти все мужчины и женщины, проходившие мимо, носили белые робы гай'шан, хотя у некоторых были такие же хорошо сотканные как у нее. Шайдо пришлось одеть слишком многих, поэтому они подбирали любую одежду белого цвета, какую могли найти. Что-то было сделано из грубого полотна, простыни, или из бывшего шатра, и многие теперь были запятнаны грязью или сажей. Только некоторые гай'шан были высокими и светлоглазыми Айил. Большинство же были румяными уроженцами Амадиции, Алтарцами с кожей оливкового цвета или бледными Кайриэнцами, попадались купцы из Иллиана и Тарабона, наряду со случайными людьми, которым не посчастливилось оказаться не в то время и не в том месте.
Кайриэнцев находились в плену дольше всех и большинство, кроме горстки айил в белом, не было довольно своим положением, но все они ходили опустив глаза и старались исполнить данное им поручение как можно быстрее. Гай'шан должны были демонстрировать смирение, повиновение и рвение. Любое несоответствие этому образу приводило к болезненному уроку.
Фэйли и сама должна была бы поторопиться. Мерзнущие ноги не были основной причиной, а желание выстирать вещи Севанны и подавно. Слишком много глаз сидело ее, стоящую напротив Сомерин, и даже глубоко надвинутый и скрывающий лицо капюшон, не принесет пользы, ибо широкая цепочка из сияющих золотых звеньев вокруг пояса и тугой ошейник выдавали в ней одну из личных служанок Севанны. Никто их так не называл - в глазах Айил это было оскорблением. Но они на самом деле они являлись ими, по крайней мере, мокроземцы. С той только разницей, что они не получали жалования, имели меньше прав и меньше свободы, чем любой слуга о котором когда-либо слышала Фэйли. Рано или поздно, Севанна поймет, что Хранительницы Мудрости останавливают ее гай'шан чтобы допросить их. У Севанны было больше сотни слуг, и их количество продолжало расти. Фэйли была уверена, что любой из них повторяет Хранительницам Мудрости все, что услышал от Севанны.
Это была чудовищно эффективная ловушка. Севанна была жестокой хозяйкой, но это проявлялось в довольно необычной форме. Она редко злилась в открытую, но малейшее нарушение, малейший промах в манерах или поведении, немедленно карался палкой или ремнем. А каждую ночь пятеро гай'шан, которые в этот день оказались хуже других, снова подвергались наказаниям. Иногда их связанными и с кляпом во рту, привязывали на ночь к шесту, просто в назидание остальным. Фэйли не хотела даже думать о том, что эта женщина сделает со шпионом. С другой стороны, Хранительницы Мудрости ясно дали понять, что любой, кто не расскажет о том, что он слышал, любой, кто попытается что-либо скрыть или будет торговаться, ждет незавидное будущее, которое, возможно, закончится в сырой могиле. Причинить вред гай'шан свыше определенного наказания за нарушение поведения, было нарушением джи'и'тох, сети сотканной из чести и обязанностей, которой были окутаны все айил, но казалось, что к гай'шан из числа мокроземцев некоторые правила не применялись.
Рано или поздно, этот капкан захлопнется. Единственное, что удерживало створки капкана открытыми, было то, что Шайдо не видели разницы между мокроземцами гай'шан, лошадьми или другими вьючными животными, хотя, говоря по правде, с животными обращались гораздо лучше. В прошлом и до сих пор, гай'шан пытались сбежать, но, несмотря на это, айил давали им кров и пищу, назначали работу и наказывали, когда они с ней не справлялись. Хранительницы Мудрости ожидали от них неподчинения, а Севанна, что они будут шпионить за ней, не раньше, чем вьючная лошадь начнет петь. Хотя, рано или поздно... И это была не единственная ловушка, в которую угодила Фэйли.
"Хранительница Мудрости, мне больше нечего сказать", - пробормотала Фэйли в ответ на молчание Сомерин. Если у вас в голове мозги, а не труха, то вы не уйдете от Хранительницы Мудрости, пока она вам не позволит. - "Хранительница Мудрости Севанна, при нас говорит свободно, но она говорит немного".
Высокая женщина хранила молчание, и Фэйли после долгой паузы решилась приподнять глаза повыше. Сомерин, вытаращившись, глядела куда-то поверх головы Фэйли, ее рот был открыт от изумления. Нахмурившись, Фэйли, поправила корзину на плече и оглянулась, но там не было ничего, что могло вызвать у Сомерин такое выражение, только раскинувшийся лагерь из низких айильских палаток и разносортных шатров. Большинство были грязно-белыми или бледно коричневыми, другие зелеными, голубыми или даже полосатыми. Шайдо забрали все ценное. Все, что казалось им полезным, и нигде не оставляли ничего, что было похоже на палатку.
На самом деле, у них едва хватало укрытий для ночлега, чтобы привередничать. Здесь собрались десять септов, больше семидесяти тысяч Шайдо, и, по ее оценкам, почти столько же гай'шан, и повсюду она видела суету айил в темных одеждах, ведущих свою обычную жизнь среди стремительно проносящихся пленников в белом. Кузнец, напротив открытой палатки, раздувал мехи, выложив свои инструменты на бычью кожу. Дети с посохами пасли стада блеющих коз. Торговка в открытом павильоне из желтого холста выставляла свои товары - все, начиная от золотых подсвечников и серебряных чаш, заканчивая горшками и чайниками - все, что добро было награбленное. Худой мужчина с лошадью в поводу, стоял, разговаривая с русоволосой Хранительницей Мудрости по имени Масалин. Несомненно, он просил об исцелении животного от какого-то недуга. Это было понято по тому, как он указывал на живот лошади. Ничего такого, от чего Сомерин изумленно открыла бы рот. Когда Фэйли поворачивалась назад, то увидела еще одну темноволосую Хранительницу Мудрости, глядящую в ту же сторону. Не просто темноволосую, но с волосами цвета воронова крыла, что среди айил было большой редкостью. Даже со спины Фэйли узнала Аларис, еще одну Хранительницу. В лагере было порядка четырех сотен Хранительниц Мудрости, но она быстро научилась распознавать каждую из них по виду. Спутать Хранительницу Мудрости со швеей или гончаром было одним из простейших способов получить палок.
То, что Аларис смотрела в том же направлении, что и Сомерин, могло ничего не значить, и даже то, что она не заметила, что ее шаль упала на землю, но другая Хранительница, позади нее, тоже смотрела на северо-запад, наталкиваясь на идущих впереди людей. Это была Джесейн, женщина с густыми, ярко рыжими волосами, что огонь показался бы блеклым по сравнению с ними, и таким же взрывным характером, которую даже мокроземцы назвали бы низкорослой. Масалин разговаривала с хозяином лошади и осматривала животное. Она не могла направлять, но три другие Хранительницы, которые были способны, уставились в одну точку. Из этого можно было предположить только одно - они увидели как кто-то вдалеке, на краю заснеженного леса позади лагеря, направляет Силу. Разумеется, что направляющая Хранительница Мудрости не могла бы заставить их так вытаращиться. Могла ли это быть Айз Седай? Или больше одной? Лучше пока не будить надежду. Еще слишком рано.
Внезапный подзатыльник заставил ее пошатнутся, и она чуть было не уронила корзину.
"Почему ты стоишь как глыба?" - Зарычала Сомерин. - "Иди работать. Иди, пока я не...!"
Фэйли побежала с максимальной быстротой на которую была способна, придерживая корзину одной рукой и подхватив юбки другой, чтобы на них не попал грязный снег. Сомерин никогда никого не била и никогда не повышала голос. Если она сделала это одновременно, лучше было как можно скорее убраться с глаз долой. Кротко и покорно.
Ее гордость говорила ей бросить вызов и отказаться выполнять поручения, но чувство самосохранения подсказывало, что это лучший способ оказаться под усиленной охраной. Шайдо могли считать гай'шан-мокроземцев ручными животными, но они не были слепыми. Если она хотела сбежать, то они должны были поверить, что она приняла свое пленение как неизбежность, а она давно подумывала о побеге. Чем раньше, тем лучше. И определенно раньше, чем Перрин угадит в ловушку. Она ни секунды не сомневалась, что Перрин ищет ее, что он найдет способ ее отыскать - этот мужчина пройдет сквозь стену, если это втемяшится ему в голову! Но она должна была сбежать раньше этого. Она дочь солдата. Она знала количество Шайдо, и знала какие силы сможет собрать Перрин, и еще она знала, что должна встретить его прежде, чем произойдет сражение. Но сначала ей нужно было решить небольшую проблему -как освободиться из плена. На что смотрели Хранительницы? На Айз Седай или на Айз Седай, которые были вместе с Перрином? Свет, она надеялась, что нет! Еще нет! Но у нее оставались другие дела, и среди них стирка занимала не последнее место. Она несла корзину, пробираясь через бесконечный поток гай'шан, туда, что некогда было городком Майден. Покидающие город несли по паре тяжелых ведер, удерживая их на кончиках шестов положенных на плечи, а входящие несли пустые ведра. Людям в лагере требовалось много воды и ее доставляли таким образом - ведро за ведром. Среди гай'шан было легко различить уроженцев Майдена. Здесь, далеко на севере Алтары, они были скорее бледными, чем темнокожими. У некоторых даже были глаза голубого цвета, но все они были одинаково ошеломлены. Шайдо ночью забрались на городские стены, сломив оборону прежде, чем большинство жителей успели понять, что они в опасности и, казалось, они до сих пор не могут поверить в кошмар, в который превратилась их жизнь.
Фэйли искала конкретного человека, кое-кого, кто, как она надеялась, не носит сегодня воду. Она искала с тех пор, как четыре дня назад Шайдо разбили здесь лагерь. Прямо за городскими воротами, которые были широко распахнуты, она ее обнаружила, женщину в белой одежде выше нее ростом, с плоской корзиной для хлеба у бедра, с откинутым капюшоном настолько, что можно было разглядеть ее темно-рыжие волосы. Казалось Чиад изучает железные ворота, которые не смогли защитить Майден, но она отвернулась от них едва Фэйли к ней приблизилась. Они стояли рядом, не глядя друг другу в глаза, притворившись, что поправляют содержимое корзин. На разговоры между гай'шан не было запретов, но никто не должен был вспомнить, что их захватили в плен вместе. За Байн и Чиад присматривали не так усердно, как за другими гай'шан служившими Севанне, но все могло измениться, если кто-нибудь вспомнит об этом. Почти все в пределах видимости являлись гай'шан, однако к западу от Драконьего хребта слишком многие научились платить за покровительство пересказывая слухи и байки. Большинство сделает все, чтобы выжить, а некоторые, не взирая на обстоятельства, всегда пытаются обустроить свой быт.
"Они ушли в первую же ночь стоянки", - прошептала Чиад. "Байн и я вывели их за деревья и, возвращаясь обратно, запутали следы. Насколько я знаю, никто не заметил их исчезновения.
Удивительно, что имея такое количество гай'шан, Шайдо замечают пропажу даже нескольких из них".
Фэйли издала тихий вздох облегчения. Прошло уже три дня. Шайдо обнаруживали пропажу. Некоторые умудрялись целый день побыть на свободе, но шансы на успех возрастали с каждым следующим днем, и казалось, что Шайдо точно снимутся с лагеря завтра или послезавтра. Они не задерживались на одном месте так долго с тех пор, как схватили Фэйли. Она подозревала, что они могут двинуться маршем на Драконову стену, и, перейдя ее, окажутся в Пустыне.
Было нелегко уговорить Ласиль и Аррелу бежать без нее. Наконец ей удалось убедить их, что они должны передать Перрину, где она находится, рассказать ему о количестве Шайдо и заявить, что Фэйли уже привела в действие свой собственный план побега, и любое его вмешательство может подвергнуть опасности ее и ее план. Она была уверена, что они поверили в это - она действительно была готова к побегу, у нее было несколько планов и один из них должен был сработать. Но до этой минуты она не была уверена, что женщины не посчитают, что их клятвы обязывают их быть рядом с ней. Водные обеты были даже сильнее чем вассальные клятвы, хотя они оставляли достаточно места для всяких глупостей во имя чести. По-правде говоря, она не знала, как эта парочка отыщет Перрина, но в любом случае, они были свободны и ей теперь необходимо беспокоиться только о двух женщинах. Конечно, отсутствие трех служанок Севанны, заметят очень быстро, уже через пару часов, и будут отправлены лучшие следопыты чтобы их вернуть. Фэйли хорошо знала лес, но она не хотела бы состязаться со следопытами айил. Для обычного гай'шан было очень "неприятно" быть пойманным после побега. Для гай'шан Севанны лучше было умереть при попытке сбежать. При самом лучшем раскладе, второй шанс им уже никогда не представится.
"У нас будет больше шансов, если ты и Байн пойдете с нами", - произнесла на тихим голосом. Поток мужчин и женщин, носящих воду, продолжал проплывать мимо них, и никто, казалось, не смотрел в их сторону, но за эти две недели осторожность стала ее второй натурой. Свет, кажется, что прошло уже два года! "Какая разница между помощью Ласиль и Арреле добраться до леса и помощью нам?" Ее доводы были нелепы. Она знала разницу - Байн и Чиад были ее подругами и учили ее айильским обычаям, джи'и'тох и даже немного языку жестов Дев Копья. И она не удивилась, когда Чиад медленно повернулась к ней лицом, и в ее глазах не было и капли кротости гай'шан. Ее голос тоже не был мягким, хотя говорила она спокойно.
«Я помогу тебе всем, чем смогу, потому что Шайдо поступают неправильно удерживая вас. Вы не следуете джи'и'тох. Я следую. Если я отброшу мои долг и честь просто потому, что так сделали Шайдо, значит, я позволила им решать, как мне поступать. Я буду носить белое год и один день, затем, они отпустят меня или я уйду, но я не отрекусь от самой себя". Не говоря больше ни слова, Чиад шагнула в толпу гай'шан.
Фэйли подняла руку чтобы ее остановить, затем позволила ей упасть. Она задавал этот вопрос и прежде, получая более мягкий ответ, и, спросив снова, она оскорбила свою подругу. Ей надо было извиниться. Не для того, чтобы Чиад продолжала помогать ей - женщина не отказалась бы. А потому что у нее была своя собственная честь, даже если она не следовала джи'и'тох. Нельзя обидеть друга и забыть об этом, нельзя так же ожидать от него, что он об этом забудет. Однако, извинения могут подождать. Они не осмеливались разговаривать слишком долго.
Майден был благополучным городом, производителем хорошей шерсти и большого количества довольно качественного вина, но теперь он представлял собой разграбленные руины внутри стен. У кирпичных и деревянных строений крыши были из дерева, и огонь беспрепятственно пожирал город во время грабежа. Южный конец города был заполнен опаленными коробками стен без крыш и грудами почерневших бревен, увешанных сосульками.
Все улицы, и мощенные и простые земляные, были серыми от разнесенного ветром пепла, втоптанного в снег, и весь город вонял горелой древесиной. Вода была единственной вещью, в которой Майден не испытывал недостатка. Но Шайдо, как и все Айильцы, очень высоко ценили воду, и поэтому ничего не смыслили в борьбе с огнем. В Айильской пустыне было мало вещей, которые могли гореть. Они могли позволить городу сгореть дотла, после того как грабеж был закончен, и они так и поступили. Но они трепетали при мысли о нехватке воды, и поэтому позволили мужчинам Майдена вывезти из города фургоны с пожарными помпами, прежде чем надели на них белое. Фэйли думала, что Шайдо наградят этих людей позволив им уйти вместе с остальными, которые избежали участи быть превращенными в гай'шан, но мужчины, которые работали за помпами, были молодыми и сильными, и как раз подходили для той работы, что Шайдо награждали гай'шан. Шайдо придерживались некоторых правил на счет гай'шан: отпускали беременных и женщин с детьми, которым не было года, отпускали так же людей моложе шестнадцати лет и кузнецов, которые были озадаченны и благодарны одновременно.
На улицах валялась мебель, перевернутые столы, стулья и, иногда, кресла, а кое-где попадались раздавленная или разбитая посуда. Повсюду были разбросаны клочья одежды, рубашек, штанов - все было порезано на мелкие кусочки. Шайдо украли все, что было сделано из золота или серебра. Все вещи, которые были украшены драгоценными камнями. Все, что могло быть полезным или съедобным, но в безумии грабежа мебель и утварь выбросили на улицу, а затем оставили, посчитав, что немного позолоты или прекрасной вышивки не стоят того чтобы тащить их на себе. Айил не использовали кресел и стульев, кроме как для вождей кланов, а на телегах и в фургонах для тяжелой мебели не было места. Некоторые Шайдо все еще слонялись вокруг, обыскивая дома, гостиницы и лавки в поисках того, что другие, возможно, пропустили. Хотя большая часть людей, которых она видела, были гай'шан, таскающие ведра.
В городах Айильцев не интересовало ничего кроме складов, которые можно было пограбить.
Мимо нее прошла пара Дев которые древками копий толкали по направлению к городским воротам обнаженного мужчину с безумными глазами, руки которого были связанны за спиной. Несомненно, он думал, что он может спрятаться в подвале или на чердаке, дождавшись пока Шайдо не уйдут. А Девы, по всей видимости, думали, что найдут тайник с монетами или тарелку. Когда огромный мужчина в кадин'сор из алгай'д'сисвай появился прямо перед ней, она попыталась как можно скорее его обойти. Гай'шан всегда уступали дорогу любому Шайдо.
"Ты очень красивая", - сказал он, вставая у нее на пути. Это был самый большой мужчина, которого когда-либо видела Фэйли, возможно футов семи ростом и очень широкий. Не толстый - она никогда не видела толстых Айил, но очень широкий. Он рыгнул, и она почувствовала винный запах. Она навидалась пьяных айил, после того, как здесь в Майдене они нашли бочки с вином. Хотя страха она не чувствовала. Гай'шан могли наказать за множество провинностей, часто за провинности, которые многие мокроземцы не понимали, но белая одежда давала также определенную защиту.
"Я гай'шан Хранительницы Мудрости Севанны", - сказала она самым подобострастным тоном, какой могла изобразить. К ее отвращению у нее получилось очень хорошо. - "Севанна будет недовольна, если я буду разговаривать, вместо исполнения своих обязанностей." Она снова попыталась его обойти, и задохнулась когда он поймал ее руку в свою ладонь, которая могла обхватить ее запястье, по меньшей мере, дважды.
"У Севанны сотни гай'шан. Она не хватиться одной на час или два".
Когда он подхватил ее, с такой легкостью, с какой подхватываю подушку, корзина упала на землю. Прежде чем она поняла, что произошло, она оказалась у него подмышкой, с руками, прижатыми к телу. Она открыла рот, что бы закричать, но он свободной рукой прижал ее лицо к своей груди. Запах пропитавшейся потом шерсти заполнил ее нос. Все что она могла теперь видеть была серо-коричневая шерсть. Куда же подевались те две Девы? Девы Копья не позволили бы ему это сделать! Любой айил, который увидит подобное, обязательно вмешался бы! Она не ждала помощи от кого-то из гай'шан. Если ей сильно повезет, то один или двое могли бы поспешить ей на помощь, но первым уроком, который заучивали гай'шан был тот, что даже угроза насилия с их стороны приведет за собой избиение палками до тех пор, пока они не взвоют. Первый урок, который заучивали мокроземцы - айильцы уже знали его. Гай'шан было запрещено насилие по любому поводу. Любому поводу. Хотя это ее не остановило, когда она стала яростно пинаться. С тем же успехом, она могла начать пинать стену. Он куда-то двигался, унося ее прочь. Она брыкалась изо всех сил и пыталась его укусить, но ее зубы скользили по мускулам, не давая шанса в них вцепится. Казалось, он был сделан из камня. Она закричала, но ее крик прозвучал приглушенно даже для ее ушей.
Внезапно монстр, который ее нес остановился.
«Я сделал ее гай'шан, Надрик», - произнес низкий голос другого мужчины.
Фэйли лицом почувствовала клокотание смеха в его груди, прежде чем его услышала. Она не перестала брыкаться, не прекращала и своих попыток вырваться или закричать, однако ее похититель, казалось, не обращал на это внимания. - "А теперь она принадлежит Севанне, Безродный", - надменно сказал огромный мужчина - Надрик? - "Севанна берет то, что она хочет. И я беру то, что хочу. Таков новый порядок".
"Ее забрала, Севана", - спокойно ответил другой мужчина, - "Но я-то не отдавал ее Севанне. Я никогда не предлагал Севанне ее купить. Ты забыл о своей чести потому, что Севанна забыла о своей?"
Воцарилась тишина, прерываемая только шумом, который издавала Фэйли. Она ни на секунду не прекращала борьбы. Она просто не могла ее прекратить, но была бессильна как ребенок в пеленках.
"Она не стоит того чтобы из-за нее драться", - наконец сказал Надрик. Его голос не звучал испуганно или обеспокоено.
Его руки разжались, и Фэйли показалось, что парочка ее зубов, зацепившись за его одежду, в ней и останутся, но ей в спину врезалась земля, выбив весь воздух из легких и все мысли из головы. К тому времени, когда она смогла вздохнуть и приподняться на руках, огромный мужчина уже удалялся от нее вниз по переулку, почти добравшись до улицы. Это когда-то был переулок, узкая полоса грязи между двумя каменными зданиями. Никто не увидел бы, что он здесь делает. Озноб, - она не дрожала - озноб пробрал ее, когда она отплевывалась от привкуса от одежды Надрика, глядя ему вслед. Если бы нож, который она припрятала, был в пределах досягаемости, она, не задумываясь, ударила бы его. Недостаточно красивая чтобы из-за нее драться? Какая-то ее часть понимала, что это смешно, но она хваталась за все, что могло поддержать ее гнев в тлеющем состоянии. Чтобы помочь ей перестать трястись. Она втыкала бы в него нож до тех пор, пока не смогла бы поднять от усталости руки.
Вставая на ноги, она с помощью языка убедилась, что все зубы остались на месте. С ними все было в порядке, ни один не был вырван или сломан. Ее лицо было исцарапано грубой одеждой Надрика, а губы разбиты, но сама она была невредима. Она напомнила себе об этом. Она была невредима и могла свободно покинуть переулок. Настолько свободно, насколько это позволялось любому гай'шан. Если среди Шайдо много таких как этот Надрик, который больше не считается с цветом этой одежды, значит среди Шайдо зарождается беспорядок. Лагерь становился более опасным местом, но при беспорядке больше возможностей для побега. Вот как ей следует это принять. Она узнала кое-что, что могло ей помочь. Если только она перестанет трястись.
В конце концов, она неохотно посмотрела на своего спасителя. Она узнала его голос. Он стоял у нее за спиной и спокойно смотрел на нее без тени симпатии. Она решила, что закричит, если он попробует к ней прикоснуться. Еще одна глупость, после того, как он ее спас, но факт остается фактом. Ролан был всего на ладонь ниже Надрика и почти таким же широким, и у нее была причина хотеть пырнуть ножом и его. Он был не из Шайдо, а одним из Безродных - Мера'дин, людей которые покинули свои кланы, отказавшись последовать за Рандом ал'Тором. А еще, он был тем, кто "сделал ее гай'шан". Если говорить честно, то он спас ее от холодной смерти в ту ночь, когда ее поймали, завернув в свой плащ, однако, ей не понадобился бы его плащ, если бы он сначала не сорвал с нее всю одежду. Первое, чему подвергались все гай'шан, это полное обнажение, но это не означало, что она должна его простить.
"Спасибо", - сказала она. Слова жгли язык.
"Я не просил благодарности", - мягко сказал он. - "Не смотри на меня так, словно ты хочешь покусать меня потому, что не смогла укусить Надрика".
Она умудрилась не зарычать на него - с большим трудом. Ей не удалось принять достаточно смиренный вид, как ей ни хотелось, прежде чем она развернулась и пошла в сторону улицы. Хорошо, она попыталась уйти. Ее ноги все еще сильно дрожали, так что заставляли ее пошатываться. Пробегающие мимо гай'шан едва посмотрели в ее сторону, продолжая бегать по улице со своими ведрами. Немногие пленники интересовались чужими неприятностями. У них было достаточно своих.
Подойдя к корзине с бельем, она вздохнула. Корзина лежала на боку, и белые шелковые блузки и черные юбки, которые лежали отдельно, вывалились на грязную, покрытую пеплом мостовую. По крайней мере, по ним, кажется, никто не прошелся. Каждого из тех, кто все утро носил воду, и кому предстояло делать это на протяжении всего дня можно простить, даже если бы он и наступил на одежду, немного оступившись. Ведь повсюду лежали клочки одежды, которая была содрана с жителей Майдена, превращенных в гай'шан. Она постаралась бы их простить. Подняв корзину, она начала собирать одежду, стряхивая с нее пепел и грязь. В отличие от Сомерин, Севанна любила шелк. Она не носила ничего другого. Она гордилась этим также, как и своими драгоценностями, и в равной мере выставляла на показ и то и другое. Ей не понравится, если что-то из ее гардероба невозможно будет отчистить.
Когда Фэйли укладывала в корзину последнюю блузу, к ней подошел Ролан и одной рукой поднял корзину. При взгляде на него слова - «большое спасибо, я могу справится сама» - застряли у нее в горле. Ее ум был единственным оружием, которое у нее оставалось, и она не должна была позволять эмоциям брать над ним верх. Ролан оказался здесь не случайно. Это не было странным совпадением. Она часто его видела после того, как была поймана. Гораздо чаще, чем простые случайные встречи. Он следил за ней. Что он сказал Надрику? Он не отдавал ее Севанне и не предлагал выкупить? Принимая во внимание тот факт, что он ее захватил, хотя и осуждал захват в гай'шан мокроземцев - большинство Безродных тоже были от этого не в восторге - он, очевидно, продолжал заявлять на нее свои права.
Она была уверена, ей не нужно боятся насилия с его стороны. У Ролана был шанс, когда она была обнажена и связана, и в тот момент никаких препятствий перед ним не было. Возможно, ему не нравилось овладевать женщинами таким способом. В любом случае, Безродные были почти такими же чужаками среди Шайдо, как и мокроземцы. Ни один Шайдо по-настоящему им не доверял, а Безродные не совали свои носы в дела Шайдо, соглашаясь с тем, что они считали меньшим злом, но только до тех пор, пока оно оставалось меньшим для них. Если она сможет сделать этого мужчину своим другом, то, возможно, он захочет ей помочь. Не сбежать, конечно, нет - просить об этом было бы слишком, однако... Или не слишком? Единственным способом проверить - было попытаться.
"Спасибо", - сказала она и выдавила улыбку. К ее удивлению он улыбнулся в ответ. Маленькая улыбка, почти не заметная, но Айил не были слишком эмоциональными. Они могли показаться высеченными из камня, пока к ним не начнешь привыкать.
Несколько шагов они бок о бок шли молча. Он нес корзину в одной руке, она придерживала свои юбки в другой. Как будто они вышли на прогулку. Если у вас развито воображение. Некоторые гай'шан смотрели на них с удивлением, но быстро опускали глаза. Она не знала как начать. Ей не хотелось, чтобы он решил, что она с ним флиртует. В конце концов, ему нравились женщины, но он сам ей помог.
"Я присматривал за тобой", - сказал он. - "Ты сильная, мужественная, и думаю, не боишься. Большинство мокроземцев наполовину обезумели от страха. Они шумят, пока их не накажут, а затем плачут и боятся. Я думаю, что в тебе много джи".
"О, я боюсь", - ответила она. - "Просто я стараюсь не этого показывать. Слезы никогда не приводят ни к чему хорошему". Мужчины в это верят. Если ты заплачешь, слезы могут повернуть все тебе на пользу, а несколько слезинок, оброненных ночью, помогают пережить следующий день.
"Есть время смеяться и время плакать. Мне бы хотелось видеть, как ты смеешься".
Она улыбнулась, очень сухо. - "У меня было мало причин для смеха с тех пор, как я одела белое, Ролан". Она взглянула на него краем глаза. Не слишком ли быстро? Но он только кивнул.
"Все равно. Я хотел бы видеть, как ты улыбаешься. Улыбка идет твоему лицу. Смех пойдет тебе еще больше. У меня нет жены, но иногда я могу рассмешить женщину. Я слышал, у тебя есть муж?"
Пораженная, Фэйли запнулась о собственную ногу, и чтобы не упасть, схватилась за его руку. Но тут же отдернула ее, глядя на него из-под края капюшона. Он остановился, и подождал, пока она восстановит равновесие, затем снова пошел рядом. Его лицо не выражало ничего, кроме легкого любопытства. В отличие от Надрика, остальные Айил ждали первого шага от женщины после того, как мужчина привлек ее внимание. Одним из способов были подарки. Другим, рассмешить женщину. - "У меня есть муж, Ролан, и я очень сильно люблю его. Очень сильно. Я не могу дождаться, когда я к нему вернусь".
"Это случиться, после того, как ты гай'шан, снимешь белое, тебя больше не смогут удерживать силой", - мягко сказал он. - "Но возможно вам, мокроземцам, это не очень понятно. И гай'шан должно быть чувствуют себя одинокими. Возможно, мы еще встретимся и поговорим".
Этот человек хотел увидеть ее смех, а она не знала смеяться ей или плакать. Он дал понять, что не собирается отказываться от попыток, привлечь ее интерес. Айилки восхищались настойчивостью мужчин. Теперь, если Чиад и Байн не смогут ей помочь больше, чем просто добраться до деревьев, Ролан остается ее лучшей надеждой. Она подумала, что со временем сможет его убедить. Конечно, она сможет; у слабых духом никогда ничего не получается! Он был презираемым отщепенцем. Шайдо терпели его только потому, что нуждались в его копье. Но она собиралась дать ему повод быть настойчивым.
"Я буду рада", - осторожно сказала она. В конце концов, немного флирта могло быть полезно, но она не могла сразу переключиться с разговоров о том, как любит своего мужа, на широко раскрытые глаза и томные вздохи. У нее не было намерения заходить так далеко. Она же не Доманийка! Но ей нужно немного с ним сблизиться. Через некоторое время, неплохо было бы напомнить о Севане, которая узурпировала его "права". - "Но, у меня есть работа, и я сомневаюсь, что Севанне понравится, если вместо нее я буду тратить время, на разговоры с тобой".
Ролан снова кивнул, и Фэйли вздохнула. Он мог знать, как рассмешить женщину, как он заявлял, но определенно он был не слишком разговорчив. Ей нужно попытаться его разговорить, если она хочет получить от него нечто большее, чем несколько непонятных шуток. Даже с помощью Байн и Чиад айильский юмор, по большей части, был ей непонятен.
Они подошли к широкой площади напротив крепости на северном краю города, нависающая масса серого камня, которая смогла защитить жителей города не лучше стен. Фэйли вспомнила, что видела леди, правившую Майденом и окрестной местностью в двадцать миль, симпатичную величавую вдову средних лет, среди носивших воду гай'шан. Женщины и мужчины в белых одеждах с ведрами в руках заполнили всю мостовую. На восточном краю площади была цистерна к которой вел акведук. Это было сооружение из серого камня сорока футов в высоту, которая являлась частью внешней городской стены. Четыре помпы, за каждой из которых работало по паре мужчин, выкачивали воду чтобы наполнить ведра гай'шан. Большая часть воды проливалась на мостовую, чего люди не допустили бы, если бы знали, что Ролан поблизости. Фэйли думала пробраться через акведук, что сулило побегу неплохие шансы, но вряд ли кто-нибудь из осмелившихся сделать это останется сухим и, скорее всего, закоченеет, не пройдя и двух миль по снегу.
В городе был еще два места, где можно было набрать воду, туда вел каменный водопровод, проложенный под землей. Но здесь к подножию цистерны был прислонен большой стол из черного дерева с ножками в виде львиных лап. Когда-то он был обеденным столом, крышка которого была инкрустирована костью, которая теперь была полностью ободрана. На столешнице теперь стояло несколько корыт. Рядом находилась пара деревянных ведер, а с другой стороны, на костре, сложенном из сломанных стульев, грелся чайник. Фэйли сомневалась, что Севанна перенесла свою прачечную в город только для того, чтобы ее гай'шан не нужно было носить воду для стирки к палаткам, но в любом случае, Фэйли была этому рада. Корзина с бельем была легче, чем ведра с водой. Она перетаскала достаточно воды, чтобы это понять. На столе стояли две корзины, но работала только одна женщина с золотым поясом и ошейником. Рукава ее белого платья были закатаны так высоко, как только возможно, а длинные черные волосы, чтобы они не падали в корыто, она завязала обрывком белой тряпки.
Когда Аллиандре увидела приближающихся Фэйли с Роланом, она выпрямилась, вытирая руки о платье. Аллиандре Марита Кигарин, Королева Гаэлдана, Благословленная Светом, Защитница Гаренской Стены и носительница еще дюжины титулов, была элегантной, сдержанной женщиной, уравновешенной и величественной. Гай'шан Аллиандре была по-прежнему красива, но всегда выглядела усталой. С влажными пятнами на белом платье и сморщенными от постоянной стирки руками она смогла бы сойти за красивую прачку. Она смотрела, как Ролан поставил корзину и улыбнулся, посмотрев на Фэйли прежде чем уйти. Глядя, как Фэйли вернула ему улыбку, Аллиандре насмешливо подняла бровь.
"Он один из тех, кто захватил меня", - сказала Фэйли, выкладывая одежду из корзины на стол. Даже здесь, где не было никого кроме гай'шан, лучшим занятием за работой был разговор. - "Он один из Безродных, и я думаю, ему не нравится, что из мокроземцев делают гай'шан. Я считаю, он может нам помочь".
"Понятно", - сказала Аллиандре. Одной рукой она деликатно отряхнула спину Фэйли.
Нахмурившись, Фэйли извернулась, чтобы заглянуть через плечо. Несколько мгновений она смотрела на грязь и пепел, покрывающие спину от плеч и ниже. Затем краска залила ее лицо. - "Я упала", - быстро сказала она. Она не могла рассказать Аллиандре про случай с Надриком. Она не была уверена, что вообще сможет рассказать об этом кому-либо. - "Ролан предложил мне помочь донести корзину".
Аллиандре пожала плечами. - "Если бы он помог мне бежать, я бы вышла за него замуж. Или нет, как он захочет. Он не слишком красив, но это не слишком важно, а мой муж, если бы он у меня был, никогда бы не узнал. Если бы он испытывал ко мне какие-нибудь чувства, то был бы несказанно рад моему возвращению и не задавал бы вопросов, ответы на которые он не хотел бы услышать".
Сжав руками шелковую блузку, Фэйли скрипнула зубами. Алиандре, благодаря ее союзу с Перрином, была ее вассалом, и она придерживалась своей вассальной клятвы, по крайней мере, в том, что касалось подчинения приказам, но их взаимоотношения становились натянутыми. Они договорились, что должны стараться думать о себе как о служанках, постараться быть служанками, если хотят выжить, хотя каждая видела, как другая спешит поклониться и выполнить поручение. Наказания Севанны претворяли в жизнь любой гай'шан, оказавшийся поблизости в момент принятия решения, и однажды Фэйли приказали избить Аллиандре палкой. А хуже было то, что Аллиандре приказали сделать это дважды. Отказаться, значило бы получить самой вдвое больше, и подвергнуть подругу ударам тех, кто не стал бы сдерживать руку.
Есть разница между тем, чтобы бить вассала самой или дважды быть побитой им.
Внезапно она осознала, что блузка, которую она схватила одна из тех, что вымазались сильнее всего, когда упала корзина. Ослабив хватку, она внимательно осмотрела блузку. Похоже, грязь еще не успела въесться. На мгновение она почувствовала облегчение, а затем раздражение от того, что чувствует облегчение. Раздражение овладело ей еще сильнее, когда выяснилось, что чувство облегчения не исчезло.
"Аррела и Ласиль бежали три дня назад", - тихо сказала она. - «Теперь они должны быть достаточно далеко. А где Майгдин?»
Другая женщина обеспокоено нахмурилась. - "Она пытается прокрасться в палатку Теравы. Терава проходила мимо нас с группой Хранительниц Мудрости и из того, что нам удалось расслышать, мы поняли, что они, кажется, собираются встретиться с Севанной. Майгдин сунула мне свою корзину и сказала, что собирается попробовать. Я думаю... Я думаю, она достаточно безрассудна, чтобы воспользоваться даже таким шансом", - с отчаянием в голосе сказала она. - "Сейчас она уже должна быть здесь".
Фэйли глубоко вздохнула и медленно выдохнула. Они все становились отчаянными. У них уже было все необходимое для побега - ножи и пища, обувь и мужская одежда, которая была почти впору, все это было бережно спрятано в фургоне. Белые платья будут служить одеялами и плащами чтобы легче прятаться в снегу, но, казалось, что шанс использовать все это был так же далек, как и в тот день, когда их захватили. Всего две недели. Точнее, двадцать два дня. За такой короткий срок не произошло никаких серьезных изменений, но то, что им приходиться притворяться служанками меняло их, независимо от их попыток не допустить этого. Всего две недели, и они обнаружили, что без тени мысли несутся вприпрыжку, чтобы исполнить приказ, беспокоясь только о наказании и как угодить Севанне. Хуже всего было то, что они видели друг друга исполняющими обязанности служанок, зная, что какая-то их часть менялась против их воли. До сегодняшнего дня они могли уговаривать себе, что они просто делают то, что необходимо, чтобы избежать подозрений перед побегом, хотя с каждым днем реакция на приказы становилась все более бессознательной. Сколько еще пройдет дней, прежде чем однажды мечта о побеге превратится в бледную исчезающую тень, и они превратятся в образцовых гай'шан не только на деле, но и в мыслях? Пока никто не осмеливался задавать этот вопрос в слух. Фэйли и сама пыталась не думать об этом, но этот вопрос постоянно крутился в ее сознании. Она боялась, что когда-нибудь он пропадет. И когда это произойдет - будет ли это ответом на него?
С усилием она заставила себя прогнать отчаяние. Это было второй ловушкой, и только сила воли могла ее спасти. - "Майгдин знает, что должна быть осторожной", - сказала она спокойно. - "Скоро она будет здесь, Аллиандре".
"А если ее поймали?"
"Ее не поймали", - Резко сказала Фэйли. Если ее схватили... Нет. Она должна думать о победе, а не о поражении. Слабые духом никогда не побеждают.
Чтобы отстирать шелк требовалось время. Вода, которую они набрали из цистерны с помощью помпы была холодна как лед, но горячая вода, добавленная в корыто из чайника сделала воду теплее. Нельзя стирать шелк в горячей воде. Опускать руки в бадью с теплой водой было приятно, но их постоянно приходилось снова вынимать, и после этого холод казался вдвое сильнее. Мыла не было, во всяком случае, достаточно мягкого для шелка, поэтому каждую юбку приходилось осторожно тереть. Затем ткань раскладывалась на куске полотна и нежно отжималась скалкой, чтобы просушить ее как можно сильнее. Затем влажная одежда снова погружалась в другой чан, наполненный смесью уксуса и воды. Это не давало шелку потускнеть и придавало ему дополнительный блеск. Затем ткань снова отжималась скалкой на полотнище. Мокрое полотнище затем вывешивалось на солнце для просушки, где только возможно, в то время как каждую шелковую вещь вешали внутри квадратного павильона, образованного висящими полотнищами, разглаживая их руками от всех морщинок. Если повезет, его не нужно будет гладить. Они обе знали, как следует обращаться с шелком, но глажка требовала опыта, которого не было ни у одной из них. Никто из гай'шан Севанны, даже Майгдин, хотя до того как поступить на службу к Фэйли, она уже была служанкой, не знал, как гладить шелк. Но Севанна не принимала извинений. Каждый раз когда Фэйли или Аллиандре вешали свежевыстиранную шелковую одежду, они проверяли не появились ли складки на уже вывешенной.
Фэйли добавляла воду в бадью, когда Аллиандре ожесточенно сказала. - "Сюда идет Айз Седай".
Галина была настоящей Айз Седай, с золотым кольцом Великого Змея на пальце и лицом, лишенным возраста, но она тоже носила одежду гай'шан из тонкого шелка с поясом из золота и огневиков, плотно охватывающим ее талию, и точно такой же ошейник, драгоценные камни которого пошли бы и королю. Она была Айз Седай, и иногда в одиночку покидала лагерь, но всегда возвращалась, вдобавок она прыгала, стоило любой из Хранительниц Мудрости поманить пальцем, особенно Тераве, в чьей палатке она всегда спала. Последнее было самым странным. Галина знала, кто такая Фэйли, знала, кто ее муж, и знала о его связях с Рандом ал'Тором, и она угрожала открыть это Севане, если Фэйли и ее друзья не украдут кое-что из палатки, где она спала. Это была третья расставленная на них ловушка. Севанна была одержима ал'Тором. Она была твердо убеждена, что каким-то образом сможет выйти за него замуж, а если бы она узнала о Перрине, Фэйли никогда не позволили бы даже отойти от Севанны, чтобы подумать о побеге. Ее использовали бы также как используют козу, чтобы поймать льва.
Фэйли видела Галину трусливой и дрожащей, но сейчас Сестра скользила по площади как королева, презирающая окружающую толпу. Айз Седай до мозга костей. Рядом не было Хранительниц Мудрости, перед которыми ей приходилось пресмыкаться. Галина была довольно милой, но не красивой, и Фэйли не понимала, что в ней нашла Терава, разве только просто удовольствие от власти над Айз Седай. Это не давало ответа на вопрос, почему женщина остается с Теравой, которая, казалось, использовала любую возможность, чтобы ее унизить.
Остановившись в шаге от них, она оглядела их со слабой улыбкой, которую можно было назвать удовлетворенной. - "Вы не слишком-то продвинулись в своей работе", - сказала она. И речь была не о стирке.
Фэйли хотела ответить, но Аллиандре ее опередила, заговорив еще резче, чем раньше. - "Этим утром Майгдин пошла чтобы украсть твой костяной стержень, Галина. Когда мы увидим кое-что из того, что обещала ты?" - Галина предлагала им свою помощь в побеге в обмен на кражу.
"Она пошла в палатку Теравы этим утром?" - прошептала Галина, и кровь отхлынула от ее лица.
Внезапно, Фэйли осознала, что солнце на западе уже на полпути к закату, и ее сердце тревожно забилось. Майгдин давно должна была присоединиться к ним.
Айз Седай, казалось, была больше шокирована, чем она. - "Этим утром?" Повторила Галина, глядя через плечо. Она вздрогнула и вскрикнула, когда Майгдин внезапно появилась из толпы гай'шан.
В отличие от Аллиандре златовласая женщина с каждым днем становилась все решительнее и сильнее. Она тоже была в отчаянии, но намеревалась превратить это отчаяние в решимость. Она всегда держалась с достоинством более подобающим королеве, а не служанке, однако так вели себя почти все служанки благородных дам, но теперь она прошла мимо них с потухшими глазами, и погрузив руки в ведро с водой, зачерпнула в пригоршню воды, жадно выпила и вытерлась тыльной стороной руки.
"Когда будем уходить, я хочу убить Тераву", - тускло сказала она. - "Я убила бы ее прямо сейчас". Ее голубые глаза снова зажглись жизнью и огнем. - "Ты в безопасности Галина. Она думала, что я залезла, чтобы что-то украсть. Я даже еще не начала осматриваться. Что-то... Что-то случилось, и она ушла. После того как связала меня. На потом". Пламя исчезло из ее взгляда, сменившись озадаченностью. "В чем дело Галина? Даже я это чувствую, а у меня такая маленькая способность направлять, что даже эти айильские женщины посчитали меня неопасной". Майгдин могла направлять. Не всегда и слабо - из той малости, что было известно Фэйли, Белая Башня отправила бы ее назад через пару недель. И как она заявляла, никогда там не была - по этому ее способность направлять вряд ли будет полезна при побеге. Фэйли хотела спросить ее, о чем она говорит, но ей не представилось шанса.
Лицо Галины все еще было бледным, но с другой стороны она была олицетворением спокойствия Айз Седай. За исключением того, что она, ухватив Майгдин за край капюшона и волосы, запрокинула ее голову назад. - "Выбрось это из головы", - холодно сказала она. - "Все, о чем тебе нужно беспокоится, это дать мне то, что мне нужно, но об этом тебе нужно очень сильно побеспокоится".
Прежде чем Фэйли успела пошевелиться, чтобы прийти на помощь Майгдин, другая женщина, носящая широкий золотой пояс поверх белой одежды, оказалась быстрее, оттолкнув Галину и сбросив ее на землю. Пухлая Аваринне всегда была покорной и ходила с потухшими глазами с самого первого дня, когда ее увидела Фэйли, в момент, когда эта женщина из Амадиции вручила ей золотой пояс и сказала, что теперь она служанка "Леди Севанны". Прошедшие дни отразились на Аравайнне даже сильнее, чем на Майгдин.
"Ты сошла с ума, что посмела поднять руку на Айз Седай?" - Галина с трудом поднялась на ноги. Отряхиваясь от пыли, которая пристала к ее шелковой одежде, она обратила всю свою ярость на пухлую женщину "Да я тебя...".
"Должна ли я сказать Тераве, что ты избивала одну из гай'шан Севанны?" - Холодно оборвала ее Аравайн. За ее голосом чувствовалось полученное образование. Она могла быть купчихой, или возможно даже дворянкой, но она никогда не говорила, кем она была до того, как надела белое. - "В последний раз, когда Терава решила, что ты суешь свой нос, куда не следует, каждый за сто шагов мог слышал, как ты плачешь и умоляешь".
Галина задрожала от гнева. В первый раз Фэйли видела, чтобы Айз Седай так выходила из себя. С видимым усилием она взяла себя в руки. Почти. Ее был пропитан ядом. - "Мы - Айз Седай, делаем то, что мы делаем по собственным причинам, Аравайне. Причинам, которые ты, возможно, даже не в состоянии понять. Когда я решу с тобой расплатиться, ты пожалеешь, что встала у меня на пути. Очень пожалеешь". Отряхнувшись в последний раз, она ушла прочь, уже не как королева, а как леопард, которому посмела помешать дерзкая овца.
Глядя ей вслед, Аравайнне вовсе не казалась испуганной и намеренной продолжать разговор. - "Севанна ждет тебя Фэйли", - это было все, что она сказала.
Фэйли не посмела спрашивать зачем. Она просто вытерла руки, спустила рукава и последовала за амадийкой, пообещав Аллиандре и Майгдин вернуться как можно скорее. Севанну восхищали они трое. Майгдин, единственная настоящая прислуга дворянки среди ее гай'шан, казалось, интересовала ее не меньше, чем Королева Аллиандре и сама Фэйли, женщина, достаточно могущественная, чтобы королева была ее вассалом. И иногда она звала кого-нибудь из них по имени, чтобы та помогла ей переодеться или принять ванну в большой медной бадье, которую она использовала гораздо чаще, чем палатку-парильню или просто чтобы налить вина. Остальное время они проводили как и все остальные слуги, но она никогда не спрашивала, закончили ли они работу, которую им предназначалась, и никогда не освобождала от нее. Чего бы не желала Севанна, Фэйли знала, что она по-прежнему отвечает за стирку, наравне с двумя другими женщинами. Севанна делала то, что хотела и когда хотела, и не принимала извинений.
Фэйли не нужно было показывать, как пройти к палатке Севанны, но Аравайн вела ее сквозь колонну водоносов, пока они не добрались до первых низких палаток Айил, затем она указала в противоположное направление от палатки Севанны и сказала: «Сперва туда».
Фэйли остановилась как вкопанная. «Почему?» - спросила она подозрительным тоном. Среди слуг Севанны были мужчины и женщины, которые ревновали к тому вниманию, что Севанна оказывала Фэйли, Аллиандре и Майгдин, и хотя за Аравайн Фэйли прежде ничего подобного не замечала, однако кое-кто из остальных мог попытаться навлечь на нее неприятности, дав неверные инструкции.
«Ты захочешь на это взглянуть, прежде чем увидеться с Севанной. Поверь»
Фэйли открыла рот, чтобы потребовать объяснений, но Аравайн просто развернулась и пошла дальше. Фэйли ничего не оставалось, как подхватив юбки своего платья, последовать за ней. Среди палаток тут и там стояли повозки всех видов и размеров, но вместо колес они стояли на полозьях. Большинство было набито тюками и деревянными ящиками с притороченными сверху снятыми колесами. Но шла Фэйли не далеко. Она увидела не загруженную телегу с плоской платформой. Вот только платформа не была пуста.
На грубых досках пола лежали две женщины, обнаженные и связанные. Они дрожали от холода, но дышали так тяжело как будто только что бежали. Их головы свешивались от усталости, но они каким то образом узнали о присутствии Фэйли и подняли головы. Арелла, смуглая тайренка почти такая же высокая как большинство айильских женщин подняла глаза с трудом. Глаза Ласиль худой и бледной, полыхнули красным.
"Их привели этим утром", - сказала Аравайн, глядя в лицо Фэйли. "Их развяжут до темноты, раз они пытались сбежать в первый раз, хотя сомневаюсь, что они будут в состоянии ходить до завтра".
"Почему ты показала их мне?" сказал Фэйли. Они были достаточно осторожны, чтобы держать связь между ними в секрете.
"Вы забыли, миледи, что я присутствовала, когда на вас надевали белое". Аравайн мгновение изучала ее, затем внезапно взяла руки Фэйли в свои, сжав их так, что ее собственные ладони оказались между ладонями Фэйли. Согнув колени в быстром реверансе, она произнесла, - "Светом и надеждой на возрождение, я Аравайн Карнел, клянусь верой и правдой служить Леди Фэйли т'Айбара".
Казалось, только Ласиль заметила это. Шайдо прохаживающимся неподалеку не было дела до двух гай'шан. Фэйли вырвала руки. - "Откуда ты узнала это имя?" Ей конечно пришлось назвать более длинное имя чем просто Фэйли, но она выбрала Фэйли Башир, едва только осознала, что Шайдо не имеют понятия о том, кем является Даврам Башир. Кроме Аллиандре и ее друзей, только Галина знала правду. Или она так думала. - "И кому ты сказала?"
«Я слышала, миледи. Однажды, я слышала, как вас называла Галина». В голосе Аравайн проскользнуло беспокойство. "И я никому не говорила". Ее не удивило, что Фэйли хочет скрыть свое имя, хотя имя Айбарра для нее ничего не значило. Возможно, Аравайн Карнел не было ее настоящим именем, или не совсем. - "Здесь секреты нужно хранить так же хорошо как в Амадоре. Я знала, что это ваши женщины но я никому не сказала. Я знаю, что вы собираетесь сбежать. Я поняла это на второй или третий день, и ничто из увиденного меня не переубедило. Примите мою клятву и возьмите меня с собой. Я могу помочь и, что еще важнее, мне можно доверять. Я доказала это, сохранив ваши секреты. Пожалуйста". Последнее слово вышло каким-то вымученным, словно исходило от человека, который не привык говорить такие слова. Скорее дворянка, а не купчиха.
Женщина не доказала ничего, кроме того, что она способна выведывать чужие тайны, но это само по себе являлось полезной чертой. С другой стороны, Фэйли знала как минимум двух гай'шан, которые собирались сбежать, и были преданны другими. Некоторые в самом деле пытаются обустроить свой быт, не взирая на обстоятельства, но Аравайне уже знала достаточно чтобы разрушить все. Фэйли снова подумала о спрятанном ноже. Мертвая женщина не предаст никого, но нож был в миле отсюда, вдобавок, она не могла придумать способ спрятать тело, и еще одно - женщина могла заслужить благодарность Севанны, просто сказав, что думает, что Фэйли планирует побег.
Взяв руки Аравайн в свои, она заговорила так же быстро, как только что говорила другая женщина. - "Клянусь Светом, я принимаю твою клятву, и буду защищать тебя и заботиться о тебе и твоих людях в битве и жесточайшей зимой, и от всего, что придет со временем. Теперь. Ты знаешь кого-нибудь еще, кому можно доверять? Не тех, кому ты думаешь можно доверять, а тех кому ты знаешь, что можно доверять".
"Нет, миледи", - угрюмо сказала Аравайне. Однако, ее лицо просветлело от облегчения. Она не была уверенна, что Фэйли примет ее клятву. То, что это было облегчение, а не какое-либо другое чувство дало Фэйли лишний повод ей доверять., но не полностью. "Половина предали бы собственных матерей в надежде получить свободу, другая половина боится попытаться или слишком ошарашены чтобы быть в них уверенными, что они не запаникуют. Есть люди и я приглядела одного или двух, но я хочу быть очень острожной. Я не могу позволить себе совершить даже одну ошибку".
"Очень острожной", - Согласилась Фэйли. - "Севанна посылала за мной? Если нет то..."
Оказалось, что посылала и Фэйли быстро направилась к палатке Севанны - быстрее, чем ей самой нравилось, по правде говоря. Ее сильно раздражало, что приходится спешить, чтобы не вызвать неудовольствие Севанны. Но никто не удостоил ее даже взгляда, когда она вошла и кротко встала у входа.
Платка Севанны была не похожа на низкие айильские. Ее стены из красного полотна были такого большого размера, что пришлось установить сразу две центральные опоры. И освещали ее с дюжину зеркальных светильников. Две позолоченные жаровни давали немного тепла, испуская тонкие струйки дыма, которые просачивались сквозь отверстия в крыше, но внутри было не намного тепле, чем снаружи. Дорогие ковры, которые положили только после того, как все тщательно очистили от снега, украшали пол красными, зелеными и голубыми оттенками тайренского узора в виде лабиринта с цветами и животными. На коврах были рассыпаны шелковые подушки, а в углу стоял массивный стул, сильно позолоченный и обильно покрытый резьбой. Фэйли никогда не видела, чтобы кто-нибудь на нем сидел, но, насколько ей было известно, предполагалось, что его наличие напоминает о присутствии вождя клана. Трое других гай'шан с золотыми поясами и ошейниками - один из них был мужчина - стояли вдоль стены на случай, если Севанне что-нибудь понадобиться. Севанна была тут же вместе с Теравой.
Севанна была высокой женщиной, намного выше Фэйли, со светло-голубыми глазами и волосами цвета золота. Она была бы красивой, если бы ее пухлые губы не искривило от жадности. В ней мало что напоминало айилку кроме цвета глаз, волос и загорелого лица. На ней была шелковая блузка, темно-серая юбка, скроенная для верховой езды, шарф, обернутый вокруг головы, сверкал малиновыми и золотыми цветами. Он тоже был из шелка. Когда она двигалась, то из-под подола юбки выглядывали алые туфли. На каждом пальце руки красовались перстни, а ее ожерелья и браслеты, украшенные огромными жемчужинами, бриллиантами, рубинами с голубиное яйцо, сапфирами, изумрудами и огневиками, затмевали все, что носила Сомерин. Ни одно из украшений не было сработано айильскими мастерами. С другой стороны, Терава, в темной шерстяной юбке и белой блузке из алгода, была олицетворением айилки, на руках не было ни одного кольца, а ожерелья и браслеты были из резной кости и золота. Ни одного кольца и ни одной жемчужины. Она была выше большинства мужчин, ее рыжие волосы были тронуты сединой, а взгляд голубых глаз, которым она смотрела на Севанну, напоминал Фэйли орла, наблюдающего за раненным ягненком. Фэйли скорее десять раз разозлила бы Севанну, чем единожды Тераву, но когда женщины смотрели друг на друга через инкрустированный слоновой костью и бирюзой стол, Севанна встречала взгляд Теравы точно таким же.
"То, что произошло сегодня, представляет опасность", - сказала Терава с усталостью человека, повторяющего одно и тоже по несколько раз. И возможно, была уже вытянуть поясной нож. Когда говорила, она поглаживала рукоятку, и не так уж неосознанно, подумала Фэйли. "Мы должны уйти как можно дальше от той штуки, чем бы это ни было, и так скоро, как только возможно. На востоке есть горы. Когда мы до них доберемся, то будем в безопасности, пока снова не соберем все септы вместе. Септы, которые никогда бы не разделились, если бы ты не была так уверенна в себе, Севанна".
"Ты говоришь о безопасности?" - Засмеялась Севанна. "Ты стала такой старой и беззубой, что тебя надо кормить хлебом и молоком? Смотри. Как далеко эти твои горы? Сколько дней или недель мы потратим, пока проберемся через эти проклятые снега?" - Она указала на карту, которая была разложена на столе и была придавлена тремя золотыми чашами и тяжелым тройным подсвечником. Большинство айил отвергали карты, но Севанна переняла их весте с другими обычаями мокрых земель. - "Что бы там не произошло, это от нас далеко. Ты согласилась, что это так, Терава, как и остальные Хранительницы Мудрости. Город полон еды, которой достаточно чтобы кормиться неделями, если мы останемся здесь. Кто осмелиться бросить нам вызов, если мы останемся? А если мы останемся... Ты слышала гонцов, ты слышала сообщения. Через две или три недели, самое большее четыре, ко мне присоединяться еще десять септов. А возможно больше! К тому времени, если верить мокроземцам из города, этот проклятый снег растает. Когда нам не придется тащить все на санях, мы будем передвигаться очень быстро". Фэйли стало интересно, упоминал ли кто-то из городских жителей грязь.
"Еще десять септов присоединятся к тебе", - сказала Терава, и ее голос оставался ровным лишь до последнего слова. Она сжала руку на рукояти ножа. - «Ты говоришь от имени вождя клана, Севанна, а поскольку я была выбрана, чтобы советовать тебе как главе клана, ты должна прислушаться к моим советам во имя блага всего клана. Я советую тебе выдвигаться на восток, и продолжать двигаться дальше в этом же направлении. Другие септы отлично смогут присоединиться к нам в горах, а не здесь. Даже если мы немного проголодаемся в пути, кто из нас не знаком с лишениями?»
Севанна перебирала свои ожерелья, большой изумруд на ее правой руке сверкал в лучах расставленных вокруг светильников. Ее губы сжались, и, казалось, придали ей еще более алчущий вид. Она была знакома с лишениями, но несмотря на отсутствие в палатке тепла, больше не хотела их переносить. - "Я говорю от имени вождя, и я говорю, что мы останемся здесь". В ее голосе прозвучал неприкрытый вызов, но она не дала Тераве шанса на него ответить. - "Я вижу, Фэйли пришла. Моя хорошая, послушная гай'шан". Схватив со стола что-то, завернутое в ткань, она сдернула ее прочь. - "Ты узнаешь это Фэйли Башир?"
В руке Севанны был нож с односторонней заточкой, и длинным, в полторы ладони, лезвием. Простое орудие труда, которое обычно используют тысячи фермеров. Но Фэйли узнала заклепки на деревянной рукояти и царапину на лезвии. Это был тот самый нож, который она украла и с такими предосторожностями прятала. Она ничего не ответила. Говорить было нечего. Гай'шан было запрещено иметь любое оружие, даже нож, кроме как для резки овощей или мяса для кухни.
Она не смогла сдержать дрожь, когда Севанна продолжила.
"Хорошо, что Галина принесла мне это до того, как ты смогла им воспользоваться. Для чего бы он ни предназначался. Если бы ты кого-нибудь поранила, я была бы очень тобой недовольна".
Галина? Ну конечно. Айз Седай не могла позволить им сбежать, пока они не сделали то, чего хотела она.
"Она в шоке, Терава", - Севана удивленно улыбнулась. - "Галина знает, что требуется от гай'шан, Фэйли Башир. Что мне следует сделать с ней, Терава? Этот совет ты можешь мне дать. Нескольких мокроземцев убили за укрывательство оружия, но я не хочу ее терять".
Терава пальцем приподняла подбородок Фэйли и уставилась в ее глаза. Фэйли не моргая встретила ее взгляд, но колени предательски дрожали. Она не пыталась убедить себя, что в этом виноват холод. Фэйли знала, что она не трусиха, но когда на нее смотрела Терава, она чувствовала себя кроликом в когтях орла, который ждет, когда на него опуститься клюв. Терава была первой, кто приказал ей шпионить за Севанной, и какими бы ни были остальные Хранительницы Мудрости, Фэйли знала, что Терава без сожаления перережет ей горло, если учует хотя бы намек на предательство. Не нужно было притворяться, что эта женщина ее не пугает. Ей просто нужно контролировать этот страх. Если она сможет.
"Я думаю, она планировал сбежать, Севана. Но я считаю, она сможет научиться делать то, что ей приказано".
Между палаток на ближайшем открытом месте, в ста шагах от палатки Севанны, был поставлен грубо сколоченный деревянный стол. Сперва Фэйли считала, что позор от того, что ее раздели до нага, будет самым худшим, это и ледяной воздух, едва тот коснулся ее кожи. Солнце уже опустилось ниже, и воздух стал холоднее, а к утру станет еще холоднее. Она должна была оставаться здесь до утра. Шайдо хорошо знали, что именно больше всего позорит мокроземцев, и применяли стыд в качестве наказания.
Она считала, что умрет от стыда, едва кто-нибудь на нее посмотрит, но, проходившие мимо нее, Шайдо даже не останавливались. Около нее остановилась Аравайне, но только для того, чтобы прошептать. - "Будь мужественной", - и уйти. Фэйли поняла. Независимо то того, насколько ей преданна была эта женщина, она не посмела ничего сделать чтобы ей помочь.
Через некоторое время, стыд Фэйли больше не беспокоил. Ей связали запястья за спиной, затем связали лодыжки, и притянули их к локтям. Теперь она поняла, почему Ласиль и Аррела так тяжело дышали. Дышать в таком положении было очень трудно. Холод проникал все глубже и глубже, пока ее не начала бить сильная, неконтролируемая дрожь, но даже это скоро показалось незначительным. Ее ноги, плечи и бока стало сводить судорогой, связывая мускулы, которые, казалось, жгло огнем, и скручивая их все сильнее, сильнее и сильнее. Она сконцентрировалась на том, чтобы не закричать. Это стало смыслом ее существования. Она... не... закричит. Но... О, Свет! Как же это больно!
«Севанна приказала, чтобы тебя продержали здесь до заката, Фэйли Башир, но она не говорила что тебе нельзя составить компанию».
Ей пришлось несколько раз моргнуть, прежде чем она смогла нормально видеть. Пот залил ей глаза. Как она могла потеть, если промерзла до костей? Перед ней стоял Ролан. Он принес пару бронзовых жаровен, полных горящих углей, его руки были обернуты тряпкой, чтобы защитить их от жара. Глядя на то, как она уставилась на жаровни, он поежился. - "Когда-то провести ночь на холоде не доставляло мне неудобств, но я сильно размяк с тех пор, как пересек Драконову стену".
Она чуть не задохнулась, когда он поставил жаровни пол столом. Через трещины между досками тепло вновь стало ее наполнять. Ее мускулы все еще содрогались от судорог, но... О! Это благословенное тепло! Ее дыхание прервалось, когда мужчина положил одну руку ей на грудь, а другую на связанные колени. Внезапно, она осознала, что давление в локтях исчезло. Он... ее... сжал. Одна из его рук принялась работать над бедром, и она чуть не закричала, когда его пальцы впились в окостеневшие мускулы, но сразу почувствовала, что они начали расслабляться. Они по-прежнему болели, массаж причинял ей боль, но эта боль была другой. Она не уменьшалась, если быть точнее, но Фэйли знала, что боль пройдет, если он продолжит массаж.
"Ты не возражаешь, если я чем-нибудь себя займу, пока буду пытаться тебя рассмешить?" - спросил он.
Внезапно, она осознала, что смеется, и без следа истерики. Ну, это было истерикой, но только отчасти. Она была связана как гусыня, приготовленная для ужина, и была спасена от холода, причем уже во второй раз, мужчиной, которого она, в конце концов, возможно, и не убьет. Севанна теперь будет присматривать за ней как ястреб, а Терава быть может попытаться убыть ее в назидание другим, но она знала что она сбежит. Одна дверь никогда не закроется, но открылась другая. Она смеялась до тех пор, пока не заплакала.

Предыдущая страница 8 Следующая страница


9 Роберт Джордан

ГЛАВА 10
СВЕРКАЮЩИЙ МАЯК

Для рук лупоглазой горничной более привычно было месить тесто, чем застегивать маленькие пуговки, но в конце концов она все же справилась и застегнула на Илэйн темно зеленое платье для верховой езды, сделала реверанс и отступила, тяжело дыша, трудно сказать по какой причине. От чрезмерной ли концентрации или просто из-за того, что она помогала одеваться самой Дочери-Наследнице. Кольцо Великого змея на пальце тоже могло внести свою лепту. За двадцать миль от поместья Дома Материн по прямой вы окажетесь прямо на берегу Эринин, где проходит великий речной торговый путь. Но реальная дорога выйдет куда больше, потому что сухопутный путь проходит через Чишенские горы, и люди здесь более привычны к набегам мурандийских охотников за скотом из-за близкой границы, чем к другим посетителям. И особенно к тем, кто оказывается Дочерью-Наследницей и Айз Седай в одном лице. Некоторые слуги, похоже, не могли спокойно относиться к почестям. Элси была болезненно добросовестна, складывая голубой шелковый халат, который Илэйн надевала прошлой ночью, и укладывая его в один из двух больших кожаных дорожных сундуков, стоявших в гардеробной. При чем на столько добросовестна, что Илэйн чуть было не отодвинула ее в сторону, чтобы сделать все самой. Этой ночью ей спалось плохо, она часто просыпалась. Затем, она все-таки доспала, сколько смогла, но теперь была абсолютно разбита и не готова к возвращению в Кеймлин.
Это был пятый раз с начала осады, когда она оставалась на ночь за пределами Кеймлина, и каждый раз ей удавалось за один день навестить три-четыре поместья, а однажды даже пять, в которых жили мужчины и женщины, связанные с Домом Траканд клятвами или кровными узами. И каждый визит требовал выделить достаточно времени. Тяжесть от пресса времени уже глубоко въелась в ее кости, но она знала, как важно представить людям определенный образ. Платья были нужны чтобы передвигаться из одного поместья в другое при полном параде и не казаться беженкой, хотя она была вынуждена менять их не только на ночь, но и по несколько раз в течение дня. И половину времени могло занять как раз смена платья на халат и обратно, однако платья для верховой езды подчеркивали скорость и нужду, возможно отчаяние, в то время как диадема Дочери-Наследницы и кружевной халат, изъятый из дорожных сундуков, накинутый после принятия ванной, говорил о силе и уверенности. Она бы привезла свою горничную чтобы усилить впечатление, если бы Эссанде смогла выдержать зимний темп, однако, она подозревала, что медлительность седовласой женщины заставила бы ее проглотить собственный язык от разочарования. Хотя, Эссанде все ж быстрее справляется со своими обязанностями, чем эта лупоглазая девица Элси.
Наконец, Элси с поклоном подала ей свернутый темно-красный плащ, и Илэйн резким движением обернула его вокруг плеч. В очаге горело пламя, но комната никогда не прогревалась достаточно, и частенько она не могла полагаться на способность не замечать холод. Девушка робко спросила, не вызвать ли людей, чтобы отнести вниз сундуки, если так будет угодно Ее Величеству. Когда она назвала Илэйн так впервые, той пришлось мягко объяснять, что она еще не Королева, но Элси, кажется, ужасала сама мысль, чтобы обращаться к ней просто Миледи, и даже Принцесса, хотя по правде, последнее было весьма старомодно. По чину или нет, но Илэйн обычно доставляло удовольствие слышать, что кто-то подтверждает ее права на трон, но этим утром она чувствовала себя слишком уставшей чтобы беспокоиться о чем-то еще, кроме предстоящей дороги. Сжав зубы, она коротко согласилась с Элси на счет багажа, и, оборачиваясь к двери, украшенной панелями, попросила не мешкать. Девушка сломя голову бросилась открывать дверь, от чего процедура заняла гораздо больше времени, чем требовалось, если бы она все сделала сама, из-за всех реверансов до и после открывания. Ее разделенные под седло шелковые юбки при выходе из комнаты взбешенно прошипели, касаясь друг друга, пока она натягивала красные перчатки. "Если Елси задержит ее еще на секунду", - думала она, - "Она на нее наорет".
Но прежде чем Илэйн прошла хотя бы пару шагов, именно эта девица вдруг пронзительно вскрикнула, и ужасно захрипела, словно ее горло могло разорваться от подобного звука. Илэйн резко развернулась, обняв Истинный Источник, и почувствовав поток саидар внутри себя, ее плащ взметнулся вверх. Елси стояла на ковровой дорожке, разложенной поверх светло коричневых плит, уставившись в противоположном залу направлении, обеими руками закрыв себе рот. Два пересекающихся коридора были видны в оба конца, но в пределах видимости не было ни души.
"Что такое, Элси?", - потребовала ответа Илэйн. У нее имелось несколько специальных плетений награни формирования, начиная с простейшей сети, заканчивая огненным шаром, который был способен разворотить пол стены, находящейся прямо перед ней, и если все окажется шуткой, она шарахнет ее Силой. В последнее время, если не сказать все время, внезапные перемены ее настроения были непредсказуемы.
Девушка, сотрясаясь всем телом, обернулась через плечо, и если до того ее глаза только казались большими, то теперь они были совсем выпученными. Она продолжала закрывать ладонями рот, похоже, пытаясь сдержать повторный крик. Темноволосая и темноглазая, высокого роста и полногрудая женщина, в серо-голубом платье Дома Материн, на самом деле уже не была девушкой. И даже лет на пять была постарше Илэйн, но стиль поведения усложнял ее восприятие в другом ключе.
"Что такое, Элси? И не говори мне, что ничего особенного не случилось. Ты выглядишь так, словно только что увидела приведение".
Девушка вздрогнула. - "Я видела", - неуверенно произнесла она. Что ничего не сказало Илэйн, кроме того, насколько пугливой та была. "Лэди Нелейн, бабушку нашего Лорда Аэдмуна. Она умерла когда я была еще маленькой, но я помню, что даже Лорд Аэдмун боялся ее прогневать, и горничные подскакивали, когда она на них бросала взгляд, и другие дамы, которые приезжали с визитами, те тоже, и даже лорды. Все ее боялись. Она только что появилась прямо тут, передо мной, и она выглядела очень сердитой..." - Она прервалась, зардевшись, когда Илэйн расхохоталась в ответ.
Большей частью это был смех от облегчения, ничего больше. Черная Айя не стала проникать в поместье Лорда Аэдмуна. Не было убийц, поджидающих с ножами в руках, или Сестер, хранивших верность Элайде, желающих утащить ее в Тар Валон. Иногда она мечтала о чем-то подобном, чтобы все из выше перечисленного случилось сразу и одновременно. Она отпустила саидар, как всегда с неохотой, сожалея о покидающем ее чувстве наслаждения, и тут же ощущение жизни ее оставило. Дом Материн поддерживал ее, но Аэдмуну может не понравиться, что она разнесет половину его жилища.
"Мертвые не могут причинить вреда живым, Элси", - сказала она мягко. Очень мягко, потому что она до того она рассмеялась, не желая как-то задеть чувства глупышки. - "Они больше не принадлежат этому миру, и здесь они не могут ни к чему прикоснуться, включая нас". - Девушка кивнула, и еще раз сделала реверанс, но, судя по сохранившемуся размеру ее глаз и дрожи губ, Илйэн ее не убедила. Однако, времени на праздные беседы не было. - "Вызови людей за моими вещами, Элси", - сказала она твердо, - "и не волнуйся о призраках". После еще одного реверанса девушка умчалась, все время вертя головой по сторонам, на случай, если леди Нелейн выскочит из стены. Привидения! Проклятая девушка глупа как пробка!
Материн был древним Домом, хотя и не крупным или сильным, и главная лестница, ведущая в вестибюль, была широкой и обрамлена мраморными перилами. Вестибюль был очень просторным. Пол был выложен серо-голубой плиткой в которой отражались светильники, свисавшие на цепях с потолка в двадцати футах над головой. Вокруг не было даже следа позолоты и инкрустации, только покрытые прекрасной резьбой сундуки и тумбы, стоявшие вдоль стен, а также два полотна, висевшие на противоположных стенах. Одно изображало сцену охоты, в которой мужчины верхом на лошадях охотились на леопардов - довольно опасное занятие, как ни посмотри. На другой женщина из Дома Материн подносила меч Первой Королеве Андорра, событие, которым гордились все Материн, и которого на самом деле могло и не быть.
Авиенда была уже внизу, беспокойно прохаживаясь по залу, и Илэйн, увидев ее, вздохнула. Они бы жили в одной комнате, если бы не заявление Материн, что у них достаточно комнат для всех, а Авиенда не могла понять, что чем меньше Дом, тем больше у него гордости. И часто самые маленькие Дома обладали самой большой. Гордость же, по ее понятиям, была синонимом жестокости и силе. Ростом она выше Илэйн, с совершенно прямой спиной, в светлой блузе и с наброшенной поверх нее шалью на плечах. Длинные рыжие волосы были обернуты серым шарфом - всем своим видом она являла образец Хранительницы Мудрости, несмотря на то, что была всего на год старше Илэйн. Хотя Хранительницы Мудрости способные направлять Силу часто выглядели моложе своих лет, Авиенда умела держаться с достоинством. И в этот момент она как раз была такой, хотя наедине они частенько хихикали вдвоем. И конечно же, из украшений на ней были только - длинное серебряное кандорское ожерелье, брошь из янтаря в виде фигурки черепахи и широкий резной браслет из кости, хотя Хранительницы часто носили целые гирлянды ожерелий и браслетов. Однако Авиенда пока еще не была Хранительницей Мудрости, а обычная ученица. Илэйн никогда не думала о ней в таком ключе, однако сейчас это представляло для нее проблему. Иногда она думала, что Хранительницы и ее считают одной из своих учениц, просто особого рода, или кем-то вроде студентки. Глупая мысль, несомненно, хотя...
Едва Илэйн добралась до подножия лестницы, Авиенда поправила шаль и спросила: "Ты хорошо спала?" Ее голос оставался ровным, но в зеленых глазах было видно беспокойство. "Ты не посылала за вином чтобы было легче уснуть - ведь нет? Я удостоверилась, что вино, когда мы ели, было разбавлено, но я заметила, как ты смотрела на кувшин".
"Да, мамочка", - сказала Илэйн тонким сладеньким голоском. - "Нет, мамочка. Я просто удивилась, как Аэдмун сумел достать вино такого прекрасного урожая. Было очень стыдно разбавлять его водой. И я пила козье молочко, перед сном". Вот от чего ее уже тошнит, то как раз от козьего молока! Даже от одной только мысли о нем.
Авиенда подперла бедра кулаками, выражая всем видом такое негодования, что Илэйн с трудом сдержала смех. Вынашивая дитя, сталкиваешься с определенными неудобствами, начиная с неустойчивости настроения, заканчивая чувствительностью груди, что очень утомительно, но повышенная забота, в определенной степени - самое сложное. Каждый во Дворце знал про ее беременность, а большая половина узнала даже раньше ее самой, спасибо Мин и ее способностям, и слишком болтливому языку. И она не была окружена такой большой заботой и вниманием с тех пор как сама была младенцем. Однако, она терпела все это беспокойство со всем терпением, на которое была способна. Они только пытались ей помочь. Ей только хотелось, чтобы любая знакомая ей женщина не считала, что с беременностью у нее отшибло мозги. Хотя, почти каждая женщина именно так и считала. А те, что сами не родили еще ни одного ребенка, были хуже всех.
Мысли о ребенке - порой ей хотелось, чтобы Мин побольше рассказала кто это будет мальчик или девочка, или, чтобы Авиенда или Бергитте вспомнили поточнее, что им говорила Мин. Предсказания Мин всегда оказывались точны, но в ту ночь эта троица выпила много вина, а наутро Мин уже исчезла из Дворца, задолго до того, как Илэйн смогла ее расспросить... Мысли о ребенке наводили на думы о Ранде, так же как и мысли о нем заставляли ее подумать о ребенке. Одно следовало за другим так же верно, как пена вслед за вскипевшим молоком. Она ужасно соскучилась по Ранду, но с другой стороны он всегда оставался с ней. Часть его, ощущение его, постоянно была с ней, где-то в районе затылка, пока она не скроется от него, "замаскировав" узы, находившиеся рядом с другими, узами ее второго Стража - Бергитте. Узы имели свои ограничения. Он находился где-то на западе, довольно далеко, так что единственно о чем она могла сказать с уверенностью - он еще жив. И больше, на самом деле, ничего, однако она считала, что смогла бы почувствовать, если он будет серьезно ранен. Она не была до конца уверенна, что ей хотелось бы знать, что с ним происходило. Оставив ее, он долгое время был очень далеко на юге, а теперь, прямо утром, он Переместился на запад. Подобное ощущение было довольно необычным, чувствовать его с одного направления, и тут же, внезапно, ощутить его с другого, но, по-прежнему, далеко от нее. Он мог преследовать врага, или убегать, или еще что-нибудь. Для его действий была тысяча разных причин. Она только надеялась, что причина для подобного Перемещения была какой-нибудь невинной. Ему слишком скоро предстояло умереть - слишком скоро для нее - мужчины, способные направлять всегда умирали из-за своих способностей - но она так сильно хотела, чтобы он жил как можно дольше.
"Он в порядке", - сказала Авиенда, словно прочла ее мысли. У них были свои общие чувства, которые они делили между собой, с того дня как прошли обряд первых сестер, но они не распространялись настолько далеко, как узы Стражей, которыми они были втроем с Мин связаны с Рандом. "Если он даст себя убить, я надеру ему уши".
Илэйн моргнула, затем снова расхохоталась, и после одного удивленного взгляда, Авиенда присоединилась к ней. Это было не так уж смешно, хотя, возможно, на взгляд Айил и было - у Авиенды было очень странное чувство юмора - но Илэйн не могла сдержаться, и попытки Авиенды, похоже, были столь же безуспешными. Сотрясаясь от смеха они обнялись, прижавшись друг к другу. Жизнь очень странная штука. Если бы кто-нибудь пару лет назад сказал ей, что она станет делить любовь к мужчине с другой женщиной - с двумя женщинами! - она бы назвала его сумасшедшим. Даже думать о таком было непристойно. Но она любила Авиенду столь же сильно, как любила Ранда, только по другому, и Авиенда любила Ранда не меньше ее самой.
Отказаться от этого, означало отвергнуть Авиенду, а это было не проще, чем снять с себя кожу. Айилки, сестры или близкие подруги, часто выходят замуж за одного мужчину, и редко спрашивают его мнения на этот счет. Она собиралась выйти за Ранда, и Авиенда тоже хотела этого, и еще была Мин. И чтобы кто ни говорил, или думал, так и случится. Если он проживет достаточно долго.
Внезапно она испугалась, что ее смех закончится слезами. Пожалуйста, Свет, позволь ей не оказаться одной из тех, кто ревет оставшись вдовой при ребенке. Для нее достаточно того, что она не знает, что с ней будет в следующую минуту - нападет ярость или окутает апатия. Могли пройти часы, пока она чувствовала себя сносно, но затем, мог наступить длинный период, в течение которого она чувствовала, как ребенок скачет в ней словно мячик по ступенькам. Этим утром похоже, он снова нашел эти ступеньки.
"Он в порядке, и с ним все будет хорошо", - яростно прошептала Авиенда, безусловно, готовая убить всякого, кто угрожал бы его жизни.
Кончиками пальцев Илэйн смахнула слезинку со щеки сестры. "Он в порядке, и с ним все будет хорошо", - мягко согласилась она. Но они не смогут убить саидин, и порчу на мужской половине Источника, которая рано или поздно убьет его.
Светильники под потолком моргнули, когда одна из высоких наружных дверей открылась, впуская холодный воздух, еще морознее, чем снаружи, и они быстро отскочили в сторону, по-прежнему не разрывая рук. Илэйн придала своему лицу выражение безмятежного достоинства, соответствовавшее званию Айз Седай. Она не могла позволить кому-либо увидеть, как она ищет утешения. Правитель, или тот, кто только собирается править, не имеет право публично проявлять слабость или показывать слезы. О ней уже достаточно бродит всяких слухов, и хороших и худых. Она была доброжелательной и жестокой, справедливой, и одновременно творила произвол, щедрой и жадной, смотря какую версию сплетен вы услышали. Пока, по крайней мере, эти сплетни уравновешивали друг друга, но всякий, кто мог заявить, что лично видел Дочь-Наследницу на плече у подруги, то могут появиться истории о том, что она испугалась до обморока, и потом обрастут невероятными подробностями. Причем еще худшими. Слухи о трусости как липкая грязь - полностью уже никогда не отмоешься. В истории были прецеденты, когда женщины теряли право на Львиный Трон по куда меньшим причинам. Для хорошего правителя требовалось иметь достоинство и мудрость, хотя некоторые женщины, полностью лишенные обоих достоинств, как-то ухитрялись занять трон и даже некоторое время править, но труса никто не поддержит, и она бы тоже не стала брать такого человека в союзники.
Мужчина, вошедший внутрь, и который обернулся закрыть дверь, имел только одну ногу и вместо другой использовал костыль. Рукава его кафтана были изношены вплоть до овчины, которая служила подкладкой. Фридвин Роз был широкоплечим бывшим солдатом, а теперь управляющим поместья Лорда Аэдмуна, что он делал с помощью толстого писаря, который завидев Дочь-Наследницу и кольцо Великого Змея на ее руке, испуганно заморгал, схватившись за свои бухгалтерские книги, но потом облегченно куда-то исчез в обратном направлении, поняв, что ей нет до него никакого дела. Возможно, он испугался из-за недостачи на счетах поместья. Мастер Роз озадаченно уставился на ее кольцо, что и говорить, однако узнав, что она Дочь-Наследница широко улыбнулся и извинился, что он больше не может ездить верхом, иначе бы он обязательно присоединился к ее армии. Он говорил это с такой искренностью, что будь он лгуном, то уже убедил бы и Аэдмуна и писаря в том, что все вокруг принадлежит ему. Она не боялась, что он станет распускать глупые слухи.
Когда он прошел по залу, его костыль издавал глухие ритмичные звуки. И, несмотря на отсутствие ноги и костыль, он сумел учтиво поклониться, включая Авиенду. Сперва он был ею поражен, но очень быстро сумел завоевать ее расположение, и если он и не полностью доверял Айил, то ее он принял как свою. Нельзя от людей требовать всего сразу.
"Ваши вещи уже разместили на лошадях, моя Королева, и ваш эскорт тоже готов", - он был одним из тех, кто отказывался называть ее иначе как "Королева" или "Величество". Но в его голосе при упоминании эскорта промелькнула досада. Он быстро замаскировал ее кашлем и быстро продолжил: "Люди, которых мы отправляем с вами - все имеют лошадей, каких я только смог разыскать. В основном, юнцы, плюс несколько человек более опытных, но все знают, какой стороной держать алебарду. Я бы очень хотел чтобы поместье могло выделить побольше, но как уже я объяснял, когда Лорд Аэдмун узнал, что остальные подтвердили ваши права на трон, он решил не дожидаться весны, и, созвав своих воинов, направился в Кеймлин. С тех пор у нас прошло несколько ужасных снегопадов, но при удаче, он должен быть уже на полпути". В его взгляде была твердая убежденность, но он лучше, чем она знал, что, если удача от них отвернулась, Аэдмун и его люди могли по дороге погибнуть.
"Материн всегда хранил верность Траканду", - сказала ему Илэйн, - "и я верю, что так будет и впредь. Я высоко ценю верность Лорда Аэдмуна, мастер Роз, и вашу тоже".
Она не стала унижать Материн, и его, предложением наград или обещанием не забывать о заслугах, однако широкая улыбка мастера Роза сказала ей, что она уже наградила его больше, чем он ожидал. Материн без сомнения получат награду, если они ее заслужат, но они не станут торговаться, словно покупают лошадь.
Прогрохотав своим костылем, мастер Роз поклонился ей на выходе возле двери, затем на гранитных ступенях, ведущих от дверей на улицу, где слуги, одетые в теплые кафтаны, ждали их на жгучем морозе с кубком горячего пряного вина "на посошок", которое она с сожалением отвергла. Пока она не привыкла к морозному воздуху, она обеими руками придерживала поплотнее вокруг себя плащ. Авиенда, похоже, смогла как-то приспособиться, чтобы сделать глоточек. И она взяла кубок, но после того, как обернула шаль вокруг головы и плеч, единственная уступка, которую она сделала морозному утру. Она-то уж не замечала холода. Илэйн сама ее учила. Илэйн снова постаралась отпихнуть холод от себя подальше, и к ее удивлению у нее получилось - он отступил. Не полностью, она все еще ощущала пощипывание, но это было лучше, чем мерзнуть.
Небо было чистым, солнце сияло прямо над вершинами гор, но в любое время среди горных пиков могли появиться тучи. Будет лучше добраться до первого пункта назначения как можно скорее. К сожалению, Сердцеед, ее высокий черный жеребец, решил показать характер, за который заслужил свое прозвище, пятясь и храпя, словно прежде никогда не носил узду. И длинноногой серой Авиенды, обладательнице лебединой шеи, взбрело в голову вдруг взять с него пример. Она принялась гарцевать в глубоком снегу, пытаясь идти в направлении обратном тому, в котором ее вели конюхи. Она была более норовиста, чем Илэйн выбрала бы сама для своей сестры, однако Авиенда настояла, узнав имя кобылы. Сисвай на Древнем наречье означало - копье. Конюхи вроде были вполне умелыми, однако они решили, что перед тем как передать животных, их необходимо успокоить. Все что могла сделать Илэйн, это не кричать на них, ведь она-то управлялась с Сердцеедом задолго до того, как они увидели жеребца впервые.
Ее эскорт был уже в седлах, не став ждать стоя в снегу. Двадцать с чем-то человек в красных кафтанах с белыми воротниками и сверкающих нагрудниках и шлемах Гвардейцев Королевы. Сомнение мастера Роза могло быть продиктовано тем, что кафтаны всадников были шелковыми, как и штаны с белым лампасом, а вокруг шей и запястий были пышные кружева. Они в самом деле выглядели больше церемониальной стражей, чем настоящими солдатами. А может он сомневался потому, что все они были женщинами. В работе, связанной с использованием оружия, женщины были несколько непривычны. Изредка встречались охранники торговых караванов или солдаты, которые случайно оказались в армии во время войны, и Илэйн раньше никогда не слышала о подразделениях, целиком состоящих из солдат-женщин. Ну кроме, разумеется, Дев Копья. Но они были Айилками, а это совсем другое дело. Она надеялась, что люди будут замечать только внешнюю и, в основном, декоративную сторону - ту, что заключалась в кружевах и тесьме. Мужчины склонны недооценивать женщину, держащую в руках оружие, пока они не получат урок, а женщины считали таких просто безмозглыми дурами. Телохранители обычно старались казаться настолько свирепыми, чтобы никто не решался пытаться пройти мимо них, но ее враги нашли бы способ напасть даже, если бы она постоянно находилась за живой стеной, стоящих плечо к плечу охранников. А ее целью было получить телохранителей, которых ее враги недооценивают до самого последнего момента, после чего об этом сильно пожалеют. Она намеренно придала их форме такую помпезность, частично чтобы подчеркнуть внешнюю сторону, частично, чтобы польстить женщинам, чтобы отличить их от прочих солдат, но у нее самой не было сомнений на этот счет. Каждая из них, начиная от Охотницы за Рогом, заканчивая купеческой охранницей, были выбраны за навыки, опыт и смелость. Она была готова доверить их рукам свою жизнь. Уже доверила.
Худая женщина с двумя золотыми бантами лейтенанта на плече красного кафтана отсалютовала Илэйн, прижав руку к груди. Ее чалый мерин потрусил головой, тихо звякнув колокольцами на уздечке, словно тоже ей отсалютовал. "Мы готовы, миледи, местность проверена". Касейлле Расковни раньше была одной из купеческих охранниц, и ее голос с арафельским акцентом принадлежал далеко не образованной женщине, однако звучал живо и по-деловому. Она привыкла к этой простой форме обращения, и будет продолжать и впредь называть ее так же, вплоть до коронации, а пока была готова драться за корону на стороне Илэйн. Очень и очень немногие в это время вписали свое имя в списки Гвардейцев Королевы. Вписались только те, кто был к этому готов. "Люди, которых собрал мастер Роз, тоже готовы. Насколько они смогли собраться". Покашляв, прочищая горло, мужчина поправил свой костыль и принялся внимательно изучать снег внизу.
Илэйн заметила то, что подразумевала Касейлле. Мастер Роз смог наскрести в поместье двенадцать человек, которых он отправлял в Кеймлин и вооружить их алебардами, короткими мечами и разнородными доспехами, которые смог найти: девятью старинными шлемами без забрал, и семью нагрудниками с прорехами, которые делали их бесполезными. Лошади под ними были не столь уж плохи, хотя и слишком лохматы, но даже под дорожными плащами Илэйн разглядела, что восемь из двенадцати вряд ли бреются хотя бы раз в неделю. Те, которые по выражению мастера Роза были более опытными, были покрыты морщинами, и, похоже, не имели даже одного полного набора зубов на всех. Он не солгал и не пытался что-то приукрасить. Лорд Аэдмун тоже собрал бы с собой всех подходящих людей в поместье и снабдил бы их всем самым лучшим из того, что имелось. История везде повторялась. Очевидно большая часть здоровых и дееспособных мужчин рассеялась по всему Андору, пытаясь добраться до Кеймлина. И очень похоже, что никто из них не доберется вовремя, когда все будет уже решено. Она могла бы весь день провести в поисках, но не найти ни одного отряда. С другой стороны, ее небольшой отрядик, держал алебарды, словно знал, как ими пользоваться. Но опять же, просто сидеть в седле, оперев алебарду в стремя не так уж и трудно. Даже она бы справилась.
"Мы посетили уже девятнадцать поместий, сестра", - тихо сказала Авиенда, приближаясь к ней, пока их плечи не соприкоснулись. - "И считая этих, мы собрали двести пять мальчишек слишком юных, чтобы умирать, и стариков, которые уже давно не брали копья в руки. Я не спрашивала раньше. Тебе лучше знать своих людей и ваши обычаи. Это что - худшие времена для вашей страны?"
"О, да, сестра", - Илэйн сумела сдержать свой голос, так что одноногий отставник и слуги ничего не расслышали. Даже лучшие из людей становятся упрямыми, если они понимают, что вы их пытаетесь направлять определенным путем. Особенно, когда они понимают, что помощь, которую они так мучительно собирали, и которую вы благодарно приняли, совсем не так, на что вы рассчитывали. "Сейчас каждый во всех селах вниз по течению, и на половине окрестных ферм на несколько миль вокруг, знает, что я здесь. А к полудню и остальные узнают, а к завтрашнему дню в других деревнях и на соседних фермах. Новости медленно распространяются зимой, особенно в этой местности. Они узнали, что я заявила свои права на трон, и даже если я получу его завтра или наоборот умру, они могут узнать об этом только к середине весны, а может и вовсе к лету. Но сегодня они знают, что Илэйн Траканд жива, и созывает людей под свои знамена. За двадцать миль отсюда люди будут клясться, что лично видели меня и касались руки. Кое-кто будет ради хвастовства будет утверждать, что тоже видел меня, но когда ты хвастаешься перед кем-то, ты начинаешь сам верить в свои слова, чтобы убедить других. И теперь в девятнадцати местах в Андоре люди будут говорить о том, как они видели Дочь-Наследницу всего на прошлой неделе, и каждый день по всему краю эта новость будет расползаться все дальше, как чернильное пятно.
Если бы у меня было больше времени, я бы посетила каждую деревеньку в Андоре. Это не сильно повлияет на то, что происходит в Кеймлине, но, после моей победы, это все изменит". Она не хотела признавать, что существуют другие варианты, кроме победы. Особенно, учитывая кто может занять трон в случае ее поражения. "Большинство Королев в нашей истории потратили первые годы своего правления на то, что собирали себе приверженцев, Авиенда, а некоторые так и не сумели. Но наступают куда худшие времена, чем те, что наступили теперь. И у меня может не быть года, чтобы сплотить всех андоррцев. Я не могу ждать пока сяду на трон. Настают плохие времена, и мне нужно быть готовой. Андор должен быть готов, и мне необходимо его подготовить", - закончила она твердо.
Улыбаясь, Авиенда дотронулась до ее щеки. "Думаю, я много узнала от тебя о том, как быть Хранительницей Мудрости".
К своему стыду, Илэйн покраснела от такой похвалы. Ее щеки запылали огнем! Быть может, внезапные вспышки веселья были похуже, чем нежности. Свет, она провела многие месяцы в ожидании! И не в первый раз она обнаружила в себе крупицу злости на Ранда. Он все сделал - это хорошо, но она сама помогла ему, на самом деле, подталкивала к действию, но это не важно. Главное, он это сделал, и ушел восвояси! С дурацкой самодовольной ухмылкой на лице. Она сомневалась, что самодовольная ухмылка присутствовала, но ей отчетливо представлялось все именно так. Пусть бы он попробовал пожить так, как она, с настроением, которое каждый час кардинально изменялось, от легкомысленного до слезливого. Вот тогда бы и проверили - как ему это понравится! "Я не могу думать связно", - подумала она раздраженно. И это тоже его вина.
Конюхи наконец справились с Сердцеедом и Сисвай Авиенды, что дамы смогли бы подняться в седла, и Авиенда воспользовалась помощью стоящего рядом каменного блока, куда с большим изяществом, чем демонстрировала раньше, справившись со своими тяжелыми, не разделенными для верховой езды, юбками, чтобы по возможности прикрыть темные чулки. Она по прежнему была уверена, что ее ноги куда лучше, чем у любой лошади, однако она уже стала сносной наездницей. Хотя, пока мест еще сильно удивлялась, когда лошадь делала именно то, что она от нее хотела. Сердцеед снова начал гарцевать, едва Илэйн взобралась на его спину, но она уверенно взяла в руки поводья и немного строже, чем делала это обычно. Снова изменившееся настроение заставило ее испугаться за Ранда. И если она могла не гарантировать его безопасность, то с ним был другой мужчина, в котором она могла быть уверена, что тот о нем позаботится.
Шесть телохранительниц медленным шагом, насколько им позволял глубокий снег, поехали вниз по дороге. Остальные последовали за ней и Авиендой позади ровной колонной, замыкающий вел в поводу вьючных лошадей. Местные следовали за ними как попало, с собственными вьючными лохматыми лошадками, нагруженными котлами, всякими вьюками и даже полудюжиной живых кур. Когда они проезжали через деревню с домиками, крытыми соломой, и затем через мост, через замерзший поток, ветвящийся словно змея, несколько деревенских жителей помахали им вслед и прокричали: "Илэйн Лилии! Траканд! Траканд! Материн, так держать!" Но она увидела женщину, плачущую на плече у мужа, и еще слезы на лице, и еще женщину, стоящую спиной к проезжающим, с опущенной головой, не желающую смотреть на их отъезд. Илэйн надеялась, что она сможет отправить домой их сыновей. В Кеймлине происходит мало стычек, пока ей удавалось не сглупить, но скоро они будут. И как только корона Роз будет ее, предстоят новые сражения. На юге - Шончан, на севере Троллоки с Мурдраалами, ожидающими предсказанный Тармон Гай'дон. Андору придется оплакать многих сыновей в эти дни. Чтоб ей сгореть, она не собиралась плакать!
За мостом дорога снова круто пошла вверх, между сосен, елей и кожелистов, но до горной долины, которая была целью их путешествия и которая была уже видна, было всего около мили пути. На лежащем внизу ярко сверкающем в лучах утреннего солнца снегу еще были заметны следы копыт, ведущие от глубокой борозды в снегу, которую оставили врата перехода. Их можно было бы создать и поближе к поместью, но всегда существовала опасность, что в том месте, где вы создаете врата, будет стоять какой-то человек.
Как только они выбрались на равнину Авиенду окружило сияние саидар. Вчерашним вечером она же создала врата перехода по дороге сюда с предыдущей стоянки - поместья в ста милях к северу отсюда, и теперь она сплетала врата в Кеймлин, однако, увидев сияние Силы вокруг Авиенды, Илейн задумалась. Кто бы ни делал врата чтобы покинуть Кеймлин, тот же по негласной традиции и продолжал на протяжении всего путешествия, поскольку, лучше изучал местность в которой открывались врата перемещения. Но каждый раз по ходу их пяти поездок Авиенда вызывалась создавать первые врата. Быть может, она просто хотела попрактиковаться, как она заявила, хотя у Илэйн вряд ли было столько же практики, сколько было у нее, однако ей в голову пришла другая мысль. Возможно, Авиенда старалась воспрепятствовать Илэйн использовать Силу, по крайней мере, в значительном количестве. Потому что она была беременна. К примеру, то плетение, благодаря которому они стали сестрами, невозможно было использовать, если бы одна из них носила ребенка, поскольку не рожденный ребенок был бы тоже связан вместе с ними, если бы выжил, но одна из Айз Седай во Дворце как-то говорила, что при беременности нужно избегать направлять Силу. И к тому же, очень мало Айз Седай имели детей. Они могут не знать. Она боялась, что Айз Седай могут не знать слишком много, несмотря на то, что они претендовали на знание всего сущего - время от времени она сама пользовалась этим трюком - но казалось очень странным, что они оставили без внимания столь важную для любой женщины проблему. Словно какие-то птицы могут клевать все зерна подряд, но только кроме ячменя. Потому что они не знают как его есть - почему бы иначе они стали от него отказываться? Хранительницы Мудрости растят детей, но почему тогда они ничего не сказали о...
Внезапно все беспокойные мысли о ребенке, Силе и знаниях Айз Седай были выкинуты прочь из головы. Она почувствовала как кто-то начал направлять саидар. Не Авиенда, или кто-то поблизости в горах. Вообще никто поблизости. Это было на огромном расстоянии, что-то похожее на огромный маяк, сияющий на вершине горы темной ночью. Очень далекой горы. Она не могла себе даже представить сколько Единой Силы было необходимо направить, чтобы она смогла это почувствовать на таком расстоянии. Возможно, все женщины в мире, способные направлять, должны были это почувствовать. И указать прямо в сторону этого маяка. Он находился на западе. В узах с Рандом ничего не изменилось, и она не могла сказать точно, где точно он находился, но она все поняла.
"Он в опасности", - сказала она. - "Мы должны быть с ним, Авиенда".
Авиенда вздрогнула и отвернулась от западного направления, в котором перед этим смотрела. Свечение вокруг нее оставалось по-прежнему, и Илэйн могла чувствовать как она изо всех сил зачерпнула из Источника. Но как только Авиенда повернулась к ней, Илэйн почувствовала как женщина отпустила часть Силы. "Мы не должны этого делать, Илэйн".
Ошеломленная Илэйн изогнулась в седле, уставившись на нее. "Ты, что, хочешь бросить его? Оставить с ЭТИМ?" Никто на свете не смог бы справиться с таким количеством саидар. Никакой самый сильный круг. Без защиты это было бы невозможно. Быть может существует какой-то са'ангриал огромной силы, величайший из всех, когда-либо созданных, и если то, о чем она слышала правда, то тогда только можно было бы с этим справиться. Быть может. Но из того, что она слышала, женщина не могла бы воспользоваться им и остаться в живых. Для этого должен был существовать тер'ангриал, и, насколько она знала, никто ничего подобного не видел. И, безусловно, ни одна Сестра не воспользовалась бы им, даже если бы нашла. С помощью такого количества Силы можно было одним ударом сровнять горы! Ни одна Сестра не стала бы даже пытаться, кроме Черной Айя. Или куда хуже - Отрекшихся. А, возможно, нескольких сразу. Что еще это может быть? И Авиенда хочет просто-напросто оставить это без внимания, зная, что Ранд находится где-то там?
Женщины-Гвардейцы невозмутимо ждали сидя в седлах поодаль, продолжая следить за местностью и лесом, окружающим долину, хотя и с меньшей бдительностью, чем возле поместья. Правда Касейлле наблюдала за Илэйн и Авиендой, слегка нахмурившись за забралом шлема. Она знала, что они никогда не задерживались с открытием врат перехода. Мужчины столпились вокруг своих вьючных животных, дергая тюки, и споря, действительно ли все было взято в дорогу. Авиенда подвела свою серую ближе к жеребцу Илэйн и заговорила спокойным тоном.
"Илэйн, нам ничего об этом не известно. Танцует ли он танец копий или это что-то еще. Если это так, и мы внезапно появимся рядом, ударит ли он прежде, чем поймет, кто появился? Останемся ли мы в стороне, потому что он нас не ждет, и дадим его врагам победить? Если он погибнет, мы отыщем тех, кто взял его жизнь и убьем. Но если мы отправимся к нему сейчас, то мы пойдем слепыми, и можем навлечь беду на наши головы".
"Мы будем осторожны", - сердито сказала Илэйн. Ее приводило в бешенство то, как она себя чувствовала сердитой, и показала это подруге, но все, что она могла сделать, это подстегивать свой характер, чтобы не сдаться ему окончательно. "Мы не должны перемещаться прямо туда", сжав свой кошель, она почувствовала костяную фигурку сидящей женщины, хранящуюся внутри, и значительно посмотрела на янтарную брошь сестры. "Свет! Авиенда, у нас есть ангриал, и мы не беспомощные дети". О, Свет, теперь она звучит раздраженной. Она прекрасно понимала, что они обе, вместе со своим ангриалом, будут похожи на мошек, сражающихся с костром, но даже укус мошки в нужный момент может все изменить. "И не говори мне про ребенка. Мин сказала, что она родится сильной и здоровой. Ты сама мне об этом сказала. А это значит, что я проживу достаточно долго, чтобы родить дочь". Она надеялась, что это будет девочка.
Сердцеед выбрал этот момент чтобы ущипнуть серую, Сисвай брыкнулась, и некоторое время Илэйн боролась с жеребцом, придерживая Авиенду от падения, при этом успокаивая Касейлле, что им не требовалась посторонняя помощь. И под конец всего этого она обнаружила, что больше не чувствует себя угрюмой. Ей хотелось хорошенько треснуть Сердцееда прямо между ушей.
Кроме того, что Авиенде пришлось справляться с поводьями, она вела себя так, будто ничего не случилось. Она хмурилась, немного неуверенно. В обрамлении шали ее лицо выглядело еще темнее, чем обычно, но ее неуверенность не была связанна с лошадью.
"Я рассказывала тебе про Кольца Руидина", - произнесла она медленно, и Илэйн нетерпеливо кивнула. Каждую женщину, которая хочет быть Хранительницей Мудрости, прежде, чем начинать ее обучение, отправляют в Руидин пройти сквозь тер'агриал. Он был похож на тот тер'ангриал, что использовался в Белой Башне для тех, кого собирались произвести в Принятые. За исключением одного - в этом женщины могли увидеть всю свою жизнь. Все возможные варианты их жизни, все последствия принятия ими того, или иного решения, бесконечную череду жизней, основанных на различных вариантах выбора. "Никто не может помнить всего, Илэйн, только кусочки и обрывки. Я знала, что я полюблю Ранда ал'Тора..." Она все еще порой чувствовала неловкость произнося перед посторонними только первую часть его имени. - "... И что я найду себе сестер-жен. В большинстве случаев, все что можно припомнить - это смутное ощущение. Или порой намек на опасность. Я думаю, если мы отправимся к нему сейчас, то может случиться что-то очень плохое. Возможно, умрет одна из нас, возможно, обе, несмотря на то, что сказала Мин". То, что она произнесла имя Мин без запинки, показывало степень ее беспокойства. Она не знала Мин достаточно близко, и обычно называла ее более формально, полным именем Мин Фаршав. "А, может, умрет он. А может случится что-то еще. Я не уверена... быть может все мы выживем, и, найдя его, будем сидеть все вместе у костра, будем жарить пекари... но у меня нехорошее предчувствие".
Илэйн сердито открыла рот. И снова закрыла, злость утекла из нее подобно воде сквозь дыру, и ее плечи опустились. Возможно, предчувствие Авиенды истинно, а может и нет, но ее аргументы были верны с самого начала. И слишком большой риск их проигнорировать и бросаться без оглядки. Это может привести к несчастью. Маяк по-прежнему ярко светился. И он тоже был там, прямо посреди этого света. Узы не говорили этого прямо, и ничего про расстояние, но она-то точно знала. А она знала еще, что должна оставить его самого заботиться о себе, пока она должна будет заботиться об Андоре.
"Мне не нужно учить тебя быть Хранительницей Мудрости, Авиенда", - сказала она тихо. - "Ты уже куда мудрее меня. Не говоря уж о том, что ты смелее и благоразумнее. Мы возвращаемся в Кеймлин".
Авиенда слегка покраснела от похвалы - иногда она была очень чувствительна - но не тратя времени даром тут же открыла проход. Зеркальное отражение вида на конюшни Королевского Дворца, широко развернувшееся в отверстие в воздухе, начинаясь на заснеженной равнине долины, и сразу переходя в чистую мостовую в трех сотнях миль отсюда. Ощущение где-то во Дворце присутствия Бергитте резко усилилось. У Бергитте болела голова и была изжога, вполне обычное явление в последнее время, но они вполне подходили к текущему настроению Илэйн.
"Мне придется оставить его самому позаботиться о себе", - повторила она про себя, проезжая сквозь врата. Свет, как часто она должна будет так думать? Не важно. Ранд был любовью ее сердца и отрадой жизни, но Андор - ее долг.

ГЛАВА 11
БЕСЕДА О ДОЛГЕ

Переход оказался расположен так, что со стороны казалось, будто Илэйн выехала из дыры в стене противоположной улицы, прямо в квадрат, отмеченный из соображений безопасности наполненными песком винными бочками, стоявшими на мостовой. Странно, но она не ощущала, чтобы кто-нибудь во Дворце направлял, несмотря на то, что он служил жилищем для более, чем трех с половиной сотен женщин с этой способностью. Часть из них, конечно, должна быть на внешних городских стенах, слишком далеко, чтобы заметить что-то меньшее, чем круг. А кто-то и вовсе находится за чертой города, но собственно во Дворце почти всегда кто-нибудь должен использовать саидар. Например, для того, чтобы заставить одну из пленных сул'дам поверить, что она в самом деле может видеть плетения Единой Силы. Либо, чтобы попросту выгладить шаль, не нагревая утюга. Впрочем, только не этим утром.
Высокомерием Ищущие Ветер частенько не уступали Айз Седай, но даже оно должно было исчезнуть от того, что они сейчас ощущали. Илэйн подумала, что, если она сейчас подымится к одному из верхних окон, то сможет увидеть плетения гигантского маяка, находившиеся в сотнях лиг от них. Она чувствовала себя муравьишкой, только что увидевшим горы. Муравьем, сравнивающим Хребет Мира с холмами, всегда приводившими его в трепет. Да, даже Ищущие Ветер должны ощущать себя маленькими перед лицом подобного.
На восточной стороне Дворца находилась раскинувшаяся с севера на юг Королевская Конюшня, построенная из чистого белого камня, которая традиционно отводилась для лошадей и экипажей, принадлежавших Королеве. Именно поэтому Илэйн не решалась пользоваться ею раньше. Шаги, которыми она пробиралась к трону, были аккуратны, словно в придворном танце. Но, даже если этот танец начинал походить на драку в таверне, чтобы достичь своей цели ей все равно необходимо вышагивать грациозно и аккуратно. Претензии на новые права, предъявленные до коронации, некоторым женщинам стоили возможности править. Но, в конце концов, она решила, что это будет не таким уж серьезным проступком, которое в глазах людей выставит ее излишне гордой. И, кроме того, Королевская Конюшня была относительно невелика и не имела никакого иного назначения.
Здесь было не так много народу, что приходилось держать подальше от раскрывающегося перехода. Когда Илэйн въехала внутрь Конюшни, вымощенный камнем двор был пуст, если не принимать во внимание единственного грума, облаченного в красный мундир, стоявшего в одном из арочных проемов. Впрочем, он сразу крикнул куда-то вглубь строения, и на помощь ему поспешили дюжины других. В конце концов, она могла ведь вернуться в сопровождении могущественных лордов и леди. Во всяком случае, они надеялись на это.
Касейлле провела женщин-Гвардейцев через портал, приказала им спешиться и присмотреть за своими лошадьми. Она и еще полдюжины ее подчиненных остались в седле, присматривая поверх голов за окружающими. Даже здесь она не оставляла Илэйн без охраны. Особенно здесь, где она стоит перед лицом куда большей опасности, чем в любом поместье из тех, где они побывали. Люди Материна суетились вокруг, то и дело заслоняя дорогу конюхам и Гвардейцам, глазея на белокаменные балконы, колоннады, выходившие на двор, шпили и золотые купола, видные вдали. Холод здесь ощущался меньше, чем в горах. То, что Илэйн не давала ему коснуться себя, не значило, что она полностью нечувствительна к стуже. Но, все же люди и лошади по-прежнему выдыхали слабые струйки пара. Запах конского навоза после чистого горного воздуха также казался сильнее. Горячая ванна перед шумящим пламенем камина была бы сейчас весьма кстати. Потом, разумеется, ей снова придется погрузиться в дело сохранения трона, но сейчас долгое отмокание в горячей воде будет в самый раз.
Двое конюхов подбежали к Сердцееду. Один с торопливым поклоном схватил его уздечку, более озабоченный тем, чтобы рослый мерин не причинил беспокойства своей хозяйке, пока она спешивается, чем оказанием учтивости самой Илэйн. А другой поклонился и остался в этой позе, придерживая стремя. Ни один из них не бросил на заснеженный горный луг, находившийся там, где они обычно лицезрели каменную стену, больше одного мимолетного взгляда. Работники на конюшне были уже привычны к переходам. Она слышала, что они зарабатывали себе выпивку в тавернах, споря о том, сколько раз видели Силу в действии, а также то, что, как они предполагали, было сделано при помощи Силы. Илэйн представляла себе, на что становились похожи эти истории к тому времени, когда доходили до ушей Аримиллы. Появившийся в мыслях образ Аримиллы, грызущей ногти, доставил ей удовольствие.
Едва она поставила ногу на мостовую, как вокруг нее образовался круг из телохранительниц, в темно-красных шляпах с белыми перьями, ровно лежащими на широких полях. С украшенными тесьмой и вышитым изображением Белого Льва поясами того же цвета, пересекающими их блестящие кирасы. Только после этого Касейлле увела остатки эскорта в конюшню. Те, кто их сменил, выглядели столь же воинственно и свирепо. Они держали руки на эфесах своих мечей. Все, за исключением Дени, крупной женщины с безмятежным лицом, которая была вооружена длинной дубинкой, обитой медью. Всего их было девять человек.
«Всего девять, - с горечью подумала Илэйн, - Мне нужно всего девять телохранителей в Королевском Дворце!»
Но все они были профессионалами в обращении с оружием. Все женщины, которые «продавали свои мечи», как это называла Касейлле, должны были быть хорошими бойцами, иначе, рано или поздно, их убьют те, чья единственная надежда - оказаться сильнее, чтобы добраться до Илэйн. Дени совершенно не умела обращаться с мечом, но те, кому довелось отведать ее дубины, вряд ли согласились бы повторить этот опыт. Несмотря на свою грузность, Дени была очень быстра и, вдобавок, она ни капли не заботилась о том, чтобы сражаться честно, да и не имела подобного опыта.
Расория, приземистая под-лейтенант, очевидно, успокоилась, когда грумы увели Сердцееда прочь. Когда телохранители Илэйн находились подле нее, они не допускали к ней на расстояние вытянутой руки никого, кроме самих себя. Во всяком случае, они смотрели с подозрением на любого, кроме Бергитте и Авиенды. Бывшая тайриенкой Расория, несмотря на голубые глаза и золотистые волосы, которые теперь были коротко острижены, была одной из худших в этом отношении - она даже настаивала на слежке за поварами, которые готовили пищу для Илэйн и на том, чтобы пробовать все, прежде чем оно будет подано на стол. Впрочем, Илэйн уже не протестовала против всех этих мер, какими бы абсурдными они не казались. Одного опыта с отравленным вином было более, чем достаточно - тем более, ей хотелось прожить достаточно долго, чтобы хотя бы выносить своего ребенка. Но не недоверие гвардейцев заставило ее раздраженно сжать губы. Причиной тому была Бергитте, шагавшая через заполненный людьми двор, но - не к ней. Не к Илэйн.
Авиенда, разумеется, вышла из перехода последней, после того, как убедилась в том, что все остальные уже через него прошли. И прежде, чем она позволила исчезнуть проходу, Илэйн двинулась к ней, причем так стремительно, что ее эскорт был вынужден чуть ли не прыгать, чтобы сохранить защитное кольцо вокруг нее нерушимым. Но, как бы быстро она не двигалась, Бергитте все равно оказалась там первой, и уже помогала Авиенде спешиться, передав серую кобылу длиннолицему конюху, который казался почти таким же длинноногим, как и Сисвай. У Авиенды всегда было больше трудностей с тем, чтобы слезть с лошади, чем на нее взобраться, но у Бергитте на уме было нечто иное, чем просто ей помочь. Илэйн и ее эскорт подошли как раз вовремя, чтобы услышать, как она тихо и поспешно спросила Авиенду: «Она пила козье молоко? Она достаточно спала? Как она себя чувствует?..»
Ее голос стих, и она сделала глубокий вдох, прежде, чем повернуться лицом к Илэйн, сохраняя на лице внешнее спокойствие, и ничуть не удивившись, обнаружив ее стоящей рядом. Узы действовали как в ту, так и в другую сторону.
Бергитте была не крупной женщиной, хотя и казалась выше Илэйн в своих сапожках, высокая почти как Авиенда. К тому же, она обладала некоей особой осанкой, которую только подчеркивала форма Капитан-Генерала Королевской Гвардии: короткая красная куртка с высоким белым воротником, одетая поверх мешковатых синих штанов, заправленных в начищенные черные сапожки, четыре золотых банта на левом плече и по четыре золотых полоски на белых манжетах. И к тому же, она была той самой Бергитте Серебряный Лук, героиней легенд. Она по-прежнему недоброжелательно относилась к этим самим легендам - она заявляла, что эти истории были чудовищно преувеличенны, если только не являлись ложью от первого до последнего слова. Но все же она была той самой женщиной, которая совершила те подвиги, которые сформировали основу этих легенд, и помимо этого участвовала еще во многих других приключениях. Теперь, несмотря на свое внешнее спокойствие, легкая неловкость смешалась с заботой об Илэйн. Все это просачивалось через узы, наряду с ее головной болью и изжогой. Она прекрасно знала, что Илэйн ненавидит, когда за ней присматривают, особенно, за спиной у нее. Это не было единственной причиной для раздражения Илэйн, но узы давали Бергитте понять только, насколько сильным оно было.
Авиенда, безмятежно размотав шаль с головы и обернув ее вокруг плеч, изобразила взгляд человека, который не сделал ничего плохого и уж точно не имел дела ни с кем, кто делал что-то не то. Возможно, она бы даже преуспела в своем начинании, если бы вдобавок ко всему не сделала большие глаза, придав им невинное выражение. Бергитте явно дурно на нее влияла.
- Я пила козье молоко, - сказала Илэйн ровным голосом, сознавая, что ее слушают телохранители, окружавшие ее и спутниц. Несмотря на то, что они все смотрели по сторонам, обшаривая глазами двор, балконы и крыши, почти каждая из них наверняка внимательно слушала, - Я спала достаточно. Может быть, ты еще о чем-то хочешь меня спросить?
Щеки Авиенды слегка покраснели.
- Полагаю, я уже получила все ответы, которые были мне нужны в данный момент, - ответила Бергитте без намека на смущение, на которое надеялась Илэйн. Эта женщина знала, что она устала и хочет спать.
Временами узы были чрезвычайно неудобны. Прошлой ночью она не пила ничего, кроме полчашки очень сильно разбавленного вина, но проснулась с похмельем и изжогой - ощущения, которые явно должны были принадлежать Бергитте. Никто из тех Айз Седай, с которыми она говорила, не испытывали ничего подобного, но она с Бергитте слишком часто отражали одна другую, физически и эмоционально.
Последнее представляло реальные проблемы тогда, когда ее настроение колебалось. Иногда она пыталась игнорировать это, или перебороть, но сегодня ей придется страдать до тех пор, пока Бергитте не будет Исцелена. Она считала, что такое отражение имело место потому, что они обе были женщинами. Никто никогда не слышал, чтобы раньше одна женщина связывала себя узами с другой. Да и сейчас, собственно, немногие об этом знали, да и те, кто знал, очевидно, не верили. Страж должен быть мужчиной. Все это знали, и немногие задумывались над тем, насколько то, что «все знают», заслуживает истинного доверия.
Будучи пойманной на лжи, тогда, как она пыталась следовать предписаниям Эгвейн жить так, словно она уже дала Три Клятвы, заставило Илэйн занять защитную позицию, а это сделало ее резкой.
- Дайлин вернулась?
- Нет, - ответила так же резко Бергитте, и Илэйн вздохнула. Дайлин покинула город за несколько дней до появления армии Аримиллы, и забрала с собой Реанне Корли, чтобы создавать врата и ускорить путешествие. От ее возвращения зависело очень многое, точнее - от новостей, которые она должна была принести. Или от того, что она принесет помимо новостей.
Выбрать, кто будет королевой Андора было довольно-таки просто. В стране было больше четырехсот Домов, но только девятнадцать из них были достаточно сильны, чтобы вести за собой другие Дома. Как правило, за Дочерью-Наследницей стояли все девятнадцать, либо большая их часть. Если только она не была откровенно некомпетентна. От Дома Мантир трон перешел к Дому Траканд, когда Модреллейн умерла от того, что Тигрейн, Дочь-Наследница, пропала, а новой так и не появилось. И потому, что Моргейз Траканд собрала тринадцать Домов в свою поддержку. А для того, чтобы взойти на трон, согласно закону и обычаю, достаточно было десяти. Даже те претендентки, которые по-прежнему считали, что трон должен принадлежать им, принимали сторону большинства, либо просто хранили нейтралитет и отказывались от своих притязаний, когда другая собирала за своей спиной десять Домов.
Дела и так были плохи, когда у Илэйн было три соперницы, но теперь Ниан и Эления объединились под рукой Аримиллы, от которой, из всех трех, этого ждали менее всего. И это означало, что у нее было два Дома, достаточно крупных, чтобы с ними считались - ее собственный Траканд и Дом Дайлин Таравин, чтобы противостоять шести. Материн и остальные восемнадцать, что она посетила, были слишком малы. Ну, к тому же Дайлин настаивала на том, что Каранд, Коулан и Реншар присоединятся к Илэйн, да и Норвелин, Пендар и Траймане тоже, но первые три хотели видеть Дайлин на троне саму, а остальные три вели себя так, словно впали в спячку. Несмотря ни на что, Дайлин была тверда в своей верности Илэйн и без устали трудилась ей на пользу. Она продолжала верить в то, что часть Домов, которые продолжали хранить молчание, можно убедить поддержать Илэйн. Разумеется, сама Илэйн не могла бы с ними связаться, но за нее это делала Дайлин. И теперь ситуация колебалась на грани катастрофы. Шесть Домов поддерживали Аримиллу, и лишь дурак счел бы, что она не отправила послов к остальным. И, к тому же, тот факт, что ее уже поддержали шесть Домов, должен был сам по себе привлечь к ней другие.
Несмотря на то, что Касейлле и ее люди освободили двор, Илэйн и все остальные были вынуждены пробираться через толпу. Люди Дома Материн наконец сошли со своих коней, но по-прежнему ошивались поблизости, роняя свои алебарды и поднимая их лишь для того, чтобы уронить снова, пытаясь разгрузить своих вьючных лошадей здесь, во дворе конюшни. Какой-то мальчишка гонялся за цыпленком, которой каким-то образом сумел выскочить и который теперь бегал под ногами у лошадей, пока один из стариков подбадривал криками - мальчишку или цыпленка, так и осталось неясно. Знаменосец с покрытым морщинами лицом, на лоб которого свисала жалкая челка седых волос, в выцветшем красном кафтане, который натягивался у него на животе, пытался восстановить порядок при помощи одного только гвардейца, немногим младше его. Оба они выглядели так, словно вернулись с пенсии, как многие и в самом деле поступали. Какой-то мальчишка, очевидно, хотел завести свою косматую лошадь прямо во дворец, и Бергитте приказала ему уйти с дороги, чтобы дать пройти Илэйн. Мальчишка, паренек с пушком на щеках, которому было не более четырнадцати, увидев Бергитте, широко разинул рот, точно так же, как увидев Дворец. Действительно, в своей униформе она выглядела куда внушительнее, нежели Дочь-Наследница в дорожном наряде и, вдобавок, он уже видел Дочь-Наследницу. Расория, тряхнув головой, отпихнула его в сторону старого знаменосца.
- Я не знаю, что мне с ними делать, - ворчала Бергитте, когда служанка в красно-белой ливрее приняла плащ и перчатки Илэйн в маленьком вестибюле.
Он был маленький только по меркам Королевского Дворца. Пламя напольных светильников мерцало между тонкими рифлеными колоннами, и этот зал был в полтора раза больше главного приемного зала Дома Материн, хотя его потолок и не был высоким. Другая служанка с Белым Львом на левой стороне своего платья, девушка не многим старше паренька, который пытался провести свою лошадь внутрь, прежде чем ее заставили отшатнуться одновременные хмурые взгляды Авиенды и Бергитте, предложила им изящный серебряный поднос с высокими кубками, в которых дымилось вино со специями.
- Эти проклятые мальчишки заснут, если их поставить на пост, - продолжила Бергитте, сердито глядя на убегающую служанку, - старики останутся бодрствовать, но половина из них не вспомнит, что надо делать, если кто-нибудь взберется на проклятую стену, а остальные все вместе не смогли бы отбиться от шестерых пастухов с собакой.
Авиенда приподняла бровь и кивнула.
- Они здесь не для того, чтобы сражаться, - напомнила им Илэйн, когда они вступили в коридор, выложенный голубой плиткой, по обе стороны которого стояли лампы и покрытые инкрустацией сундуки. Бергитте и Авиенда шли по бокам, а телохранительницы рассыпались вокруг на расстоянии нескольких шагов впереди и сзади. «Свет!», - подумала Илэйн, - «я бы все равно не притронулась к вину!» Стук крови в ушах попадал в ритм с пульсом крови в голове Бергитте, и она прикоснулась к своему виску, спрашивая себя: а не стоит ли отдать своему Стражу приказ немедленно пройти Исцеление?
У Бергитте, тем не менее, были другие мысли на этот счет. Она посмотрела на Расорию и остальных идущих впереди, затем оглянулась через плечо и жестом приказала тем, кто был позади, отстать еще больше. Это было странно. Она сама подбирала каждую женщину в Гвардию, и она доверяла им. И, более того, когда она заговорила, это был торопливый полушепот, прозвучавший у самого уха Илэйн:
- Кое-что произошло как раз перед тем, как ты вернулась. Я попросила Сумеко Исцелить меня перед твоим возвращением, а она внезапно упала в обморок. Ее глаза просто закатились, и она упала. И она не единственная. Никто ничего не объясняет. Только не мне. Но остальная Родня, которую я видела, была готова выскочить из своих проклятых шкур, да и Ищущие Ветер тоже. Никто из них, если понадобится, не сможет даже плюнуть. Ты вернулась прежде, чем я нашла кого-нибудь из сестер, но подозреваю, что результат был бы тот же. В любом случае - тебе-то уж они скажут.
Чтобы держать дворец в порядке требовалось количество людей равное населению крупной деревни, и очень скоро им стали попадаться слуги, мужчины и женщины в ливреях, сновавшие туда-сюда по коридорам, прижимаясь к стенам, либо ныряя в пересекавшие коридор переходы, чтобы приготовить комнаты для эскорта Илэйн. Поэтому Бергитте рассказывала то немногое, что знала сама, тихо и как можно короче. Она не возражала против того, чтобы некоторые слухи просочились на улицы, и, неизбежно, к Аримилле, но россказни о Ранде, к тому времени, как подвергнуться нескольким пересказам, могли стать ничем не лучше историй про Отрекшихся. Даже хуже. Никто не поверит тому, что Отрекшиеся стараются посадить ее на трон в качестве марионетки.
- В любом случае, - закончила она, - Здесь с нами ничего не должно случиться".
Она убедила себя, что ее слова прозвучали уверенно, очень внушительно и беспристрастно, но Авиенда протянула руку и сжала ее ладонь в своей. Для Айил такое проявление чувств было ярче, чем крепкие объятия на глазах у многих людей. По узам от Бергитте потекло сочувствие. Это было больше, нежели просто соболезнование - это было чувство женщины, уже пережившей потерю, которой она боялась больше всего на свете. Гайдал Кейн был потерян для Бергитте так же, словно был мертв, и, даже больше, ее воспоминания о прошлых жизнях стали ее покидать. Она уже не могла ясно вспомнить почти ничего из того, что происходило до основания Белой Башни, и даже не все, что было после. Иногда мысли о том, что она точно так же забудет Гайдала, лишится всех воспоминаний о том, что действительно знала и любила его, настигали ее ночью и не давали спать до тех пор, пока она не выпивала столько бренди, сколько могла в себя влить. Это был не самый удачный выход, и Илэйн надеялась, что той удастся найти способ получше. Но она-то знала, что ее память о Ранде не умрет раньше, чем умрет она, и не могла представить себе такого кошмара - осознавать то, что эти воспоминания могут оставить ее. В любом случае, она надеялась, что в скором времени кто-нибудь излечит Бергитте от похмелья, при чем раньше, чем ее собственная голова расколется, словно перезрелая дыня. Ее собственные способности к Исцелению были слишком незначительны, и Авиенда была не намного сильнее.
Несмотря на чувства, которые она ощутила в Бергитте, лицо ее по-прежнему оставалось спокойным и бесстрастным.
- Отрекшиеся, - произнесла она сухо. И тихо. Это слово было не из тех, которые произносят во весь голос, - «Что ж, пока с нами ничего не случиться, мы в полной, проклятой безопасности».
Звук, похожий на кашель, который должен был изображать смех, выдал ее ложь. Но, несмотря на то, что Бергитте всегда утверждала, что прежде никогда не была солдатом, образ мыслей у нее был, как у солдата. Длинный отдых - это обычный перерыв, который ты можешь себе позволить, но у нее по прежнему много важных дел.
- Интересно, что они думают об этом? - добавила она, кивая в сторону четырех Айз Седай, появившихся из бокового коридора.
Вандене, Мериллиль, Сарейта и Кареане склонили головы друг к другу, или, скорее, последние три окружали Вандене, наклонившись в ее сторону, что-то говоря и сопровождая свои слова быстрыми жестами, заставлявшими колебаться края их шалей. Вандене скользила вперед так, словно была одна, не обращая на них ни малейшего внимания. Она всегда была стройной, но теперь ее темно-зеленое платье, вышитое цветами на рукавах и плечах, буквально висело на ней, словно было сшито для более полной женщины, а ее седые волосы, собранные на затылке, выглядели так, словно нуждались в расческе. Выражение ее лица было мрачным, но это могло не иметь никакого отношения к тому, что ей говорили остальные Айз Седай. С тех пор, как убили ее сестру, она всегда была печальна. Илэйн была готова держать пари, что это платье раньше принадлежало Аделис. После убийства Вандене стала чаще носить одежду своей сестры, чем свою собственную. И не потому, что она подходила ей больше. Они обе были одинакового телосложения, но аппетит Вандене к еде умер вместе с ее сестрой. С тех пор она потеряла вкус ко многому.
Сарейта, Коричневая, чье смуглое квадратное лица которой еще не коснулась печать безвозрастности, как у всех Айз Седай, почти сразу увидела Илэйн и положила ладонь на руку Вандене, словно для того, чтобы вывести ее в коридор. Вандене убрала руку тайренки и исчезла в том же коридоре, из которого они вышли, бросив на Илэйн лишь мимолетный взгляд. Две женщины в белых платьях послушниц, которые следовали за ними на почтительном расстоянии, присели в быстрых реверансах перед оставшимися сестрами и ускорили шаг, следуя за Вандене. Мериллиль, миниатюрная женщина в темно-коричневом платье, перекрашивавшим ее бледное лицо, выдававшее в ней кайриэнку, в цвет кости, так посмотрела им вслед, словно сама собиралась уйти за ними. Кареане расправила свою шаль с зеленой каймой на плечах, бывших пошире плеч многих мужчин, и неторопливо обменялась несколькими словами с Сарейтой. Эта пара повернулась навстречу Илэйн, приседая в реверансах почти столь же низких, как те, что сделали перед ними послушницы. Мериллиль заметила телохранительниц и удивленно моргнула, затем увидела Илэйн и последовала примеру остальных. Ее реверанс был таким же низким, как у послушниц.
Мериллиль носила шаль более ста лет, Кареане - более пятидесяти, и даже Сарейта носила ее дольше, чем Илэйн Траканд, но положение среди Айз Седай определялось способностью направлять Силу, а эти трое были средней силы. В глазах Айз Седай преимущество в силе если и не делала женщину мудрее, зато значительно добавляла веса ее словам. Со значительным преимуществом в силе эти слова становились приказами. Временами Илэйн казалось, что путь, которому следовала Родня, был лучше.
- Я не знаю, что это такое, - сказала она прежде, чем другие Айз Седай успели открыть рты, - но мы ничего не можем поделать с этим, поэтому мы должны также перестать беспокоиться об этом. У нас достаточно проблем и без того, чтобы думать о том, на что мы не можем влиять.
Расория слегка повернула голову, хмурясь и видимо удивляясь тому, что что-то упустила, но эти слова изгнали беспокойство из темных глаз Сарейты. Возможно, не из нее самой, так как ее руки дернулись, словно она собиралась разгладить свои коричневые юбки, но, по крайней мере, она готова была следовать указаниям сестры, чей статус был высок как у Илэйн. Временами в столь высоком положении было немалое преимущество - она могла подавить любые возражения всего несколькими словами. Кареане, разумеется, уже восстановила спокойствие, если она вообще его теряла когда-нибудь. Ей это удавалось легко, хотя она больше была похожа на возницу фургона, нежели на Айз Седай, несмотря на усыпанные бериллами шелка и свое гладкое, безвозрастное лицо с кожей бронзового оттенка. К тому же, Зеленые обычно были сделаны из другого теста, нежели Коричневые. Мериллиль спокойной отнюдь не была. Широко распахнутые глаза и полуоткрытый рот придавали ее лицу выражение изумления. Впрочем, для нее это было не редкостью.
Илэйн шла, не останавливаясь, надеясь, что они отправятся по своим делам, но Мериллиль увязалась рядом с Бергитте. Серая должна была быть главной среди этих трех, но у нее была привычка ждать, пока кто-нибудь не скажет ей, что делать, и она молча ждала, когда Сарейта вежливо попросила Бергитте дать ей комнату. Сестры были весьма учтивы по отношению к Стражу Илэйн, когда она действовала как Капитан-Генерал. Зато именно как Стража ее пытались игнорировать. Авиенда же не удостоилась подобной вежливости от Кареане, которая втиснулась между ней и Илэйн. Всякий направляющий Силу, но не обучавшийся в Белой Башне, был по определению дичком, а она презирала дичков. Авиенда поджала губы, но, впрочем, не полезла за своим поясным ножом и, очевидно, даже не подумала об этом, за что Илэйн была ей благодарна. Ее первая сестра временами вела себя... опрометчиво. Впрочем, именно сейчас она бы простила Авиенде небольшую порывистость. Обычай запрещал любые проявления грубости по отношению к другим Сестрам, но Авиенда сколько душе угодно могла бы изрыгать ругательства и размахивать ножом. Этого, наверное, было бы достаточно, чтобы заставить эту троицу удалиться, пусть даже встревоженными. Но Кареане, похоже, не заметила направленного на нее холодного взгляда зеленых глаз.
- Я говорила Мериллиль и Сарейте о том, что мы ничего не можем с этим сделать, - сказала она спокойно, - но не должны ли мы быть готовы бежать, если оно приблизится? В бегстве от этого нет ничего постыдного. Даже связанные, мы будем словно мотыльки, пытающиеся потушить лесной пожар. Вандене ничего не желает слушать.
- Мы должны произвести некие приготовления, Илэйн, - рассеяно пробормотала Сарейта, словно прокручивала в голове какие-то списки, - Это как раз тот случай, когда ты не можешь выполнить свои планы, которые у тебя есть. Здесь имеется немало книг, которые не должны быть брошены, если мы будем отступать. Я полагаю, что некоторые нельзя найти даже в Библиотеке Башни.
- Да, - дыхание Мериллиль прерывалось, а голос тревожным, как и ее взгляд, - Да, мы и в самом деле должны быть готовы отступать. Возможно... Возможно, нам даже не следует ждать. Естественно, это не повлияет на наше соглашение, так как мы действуем по необходимости. Я уверена в этом, - Бергитте только посмотрела на нее, но она вздрогнула от этого.
- Если мы отступим, - сказала Кареане так, словно Мериллиль не произнесла ни слова, - мы должны забрать с собой всю Родню. Дай им разбежаться, и один Свет знает, что они станут делать, и когда мы снова сможем их всех переловить, особенно теперь, когда некоторые из них научились Перемещаться, - в ее голосе не было горечи, хотя во всем дворце из сестер Перемещаться могла одна Илэйн. Похоже, что в женщинах из Родни Кареане видела какое-то отличие от дичков, поскольку они все-таки учились в Белой Башне, даже учитывая то, что большинство были изгнаны или сбежали. Она сама узнала четырех из них, включая одну беглянку. По крайней мере, они не были дичками.
Однако, рот Сарейты упрямо напрягся. Ее сильно отягощал тот факт, что кое-кто из Родни умел создавать врата, и само мнение о Родне у нее было совсем другим. Обычно она ограничивала свои возражения хмурыми взглядами или презрительными гримасами, но напряжение этого утра развязало ей язык:
- Мы действительно должны взять их всех с собой, - сказала она резко, - иначе они, едва окажутся вне нашего поля зрения, станут выдавать себя за Айз Седай. Любая из тех, кто заявляет, что ее выгнали из Башни три сотни лет назад, может выдавать себя за кого угодно! Они все должны быть на коротком поводке, вместо того, чтобы разгуливать, где им вздумается, а в особенности - те, кто умеет Перемещаться, так я считаю. Они раньше ходили туда, куда ты приказывала, Илэйн, и возвращались обратно, но как скоро случится так, что одна из них не вернется? Запомни мои слова, едва одна из них сбежит, за ней последуют и остальные, и у нас на руках останется грязь, которую мы никогда не сможем смыть.
-У нас нет необходимости куда-то бежать, - сказала Илэйн твердо, как для своих телохранителей, так и для Сестер. Этот маяк был по-прежнему там, где она впервые его заметила, и если он двинется, то вероятность того, что он переместится по направлению к Кеймлину, не так уж велика, и еще меньше - что он окажется здесь. Но слуха о том, что Айз Седай собираются бежать из города будет достаточно для того, чтобы вызвать общее паническое бегство - толпы будут готовы на все, чтобы добраться до ворот и оказаться как можно дальше от того, что могло напугать Айз Седай. Если бы город разграбила вражеская армия, она и то не убила бы столько же народа. А эта троица болтает так, словно их никто не слышит, кроме гобеленов на стене! Для Мериллиль еще могло быть какое-то оправдание, но не для остальных, - Мы останемся здесь, как приказала Престол Амерлин, до тех пор, пока Амерлин не отдаст иные распоряжения. Родне будет оказано всяческое уважение, до тех самых пор, пока они не будут препровождены в Белую Башню, и это, как вам всем прекрасно известно, тоже приказ Амерлин. И вы будете продолжать обучать Ищущих Ветер, и действовать так, как должны поступать Айз Седай. Мы обязаны встречать страх людей с пониманием и унимать его, а не производить бессмысленную панику и распускать слухи.
Возможно, с твердостью она перегнула палку. Сарейта уставилась в плитки пола, словно провинившаяся послушница. Мериллиль при упоминании Ищущих Ветер вновь вздрогнула, но этого и следовало ожидать. Остальные тоже давали уроки, но Мериллиль Ищущие помыкали ничуть не меньше, чем одной из своих учениц. Она спала в их апартаментах, и обычно нигде не появлялась без сопровождения двух или трех, наступающих ей прямо на пятки. Они отказывались принять от нее что-либо меньшее, нежели полное смирение.
- Разумеется, Илэйн, - поспешно отозвалась Кареане, - Разумеется. Никто из нас не собирается идти против приказаний Амерлин, - немного замявшись, она вновь поправила шаль, так, что со стороны казалось, что она занята только этим. Она бросила сочувствующий взгляд в сторону Мериллиль, - Но, если уж говорить о Морском Народе, не могла бы ты сказать Вандене, чтобы она тоже выполняла свою часть обязанностей по их обучению? - Когда Илэйн ничего не ответила, ее голос подобрался к той границе, где его можно было назвать мрачным, если бы она не была Айз Седай, - Она говорит, что слишком занята теми двумя беглянками, но, тем не менее, у нее остается достаточно времени, чтобы разговаривать со мной по ночам до тех пор, пока я просто не валюсь от усталости. Эта парочка уже так запугана, что и не пискнет, даже если их платья загорятся. Они больше не нуждаются в ее внимании. Она могла бы внести свою лепту в обучение этих проклятых дичков. Вандене тоже должна начать вести себя как Айз Седай!
Уверенная или нет, смущенная или нет, она так свирепо сверкнула глазами, что заставила Илэйн поежиться. Это Илэйн заключила сделку, согласно которой Айз Седай должны были давать уроки Ищущим Ветер, но ей самой удалось почти полностью избежать участия в этом обучении, под предлогом наличия других, более важных обязанностей. Кроме того, Морской Народ воспринимал учителя с берега, как наемника. Даже Айз Седай. Причем наемника, который стоял рангом ниже, чем последняя судомойка. Судомойка, которая могла попытаться их обмануть. Она по-прежнему считала, что Найнив уехала только для того, чтобы избежать этих уроков. Никто не ожидал того, что закончит, как Мериллиль, но даже несколько часов за один раз были безрадостной перспективой.
- О нет, Кареане, - вклинилась Сарейта, по-прежнему избегая взгляда Илэйн. И взгляда Мериллиль тоже. По ее мнению, Серая во все это ввязалась по своей воле, и заслужила то, что из этого вышло. Но все же пыталась не сыпать соль на раны, - Вандене совершенно обезумела из-за смерти сестры, а Кирстиан и Зария помогают ей чем-то занять свои мысли, - что бы она ни думала о прочей Родне, она соглашалась с тем, что Зария была беглянкой. Должна была быть ей, поскольку Зария была одной из тех, кого узнала Кареане; И если Кирстиан оказалась лгуньей, то ее собственная ложь заставит ее заплатить за все сполна. С беглянками никогда не обращались ласково, - Я тоже провела с ней не один час, и она почти никогда не говорит о чем-либо другом, кроме Аделис. Словно она пытается прибавить мои воспоминания о ней к своим собственным. Я думаю, что она должна получить столько времени, сколько просит, а эти двое не дают ей оставаться в одиночестве слишком часто, - бросив косой взгляд на Илэйн, она перевела дыхание, - И еще, учить Ищущих Ветер действительно... многообещающе. Возможно, час сейчас, час потом, помогут избавить ее от уныния - по крайней мере, разозлят они ее точно. Ты согласна, Илэйн? Только часик или два, сейчас и чуть погодя.
- Вандене получит столько времени, чтобы оплакивать свою сестру, сколько ей нужно или сколько она хочет, - сказала Илэйн ровным голосом, - И мы больше не будем это обсуждать.
Кареане тяжело вздохнула и вновь поправила свою шаль. Сарейта вздохнула робко и принялась крутить кольцо Великого Змея вокруг указательного пальца левой руки. Возможно, они почувствовали ее настроение, а возможно, они просто ожидали очередного сеанса с Ищущими Ветер, и абсолютно без рвения. Первоначальное удивленное выражение лица Мериллиль не изменилось, но ведь ее общение с Морским Народом длилось весь день и всю ночь, если только Илэйн с большим трудом не удавалось ее от них вытянуть. Причем, с каждым разом Ищущие Ветер проявляли все меньше желания ее отпускать, вне зависимости от того, насколько упорно Илэйн настаивала на этом.
По крайней мере, она сдержалась и не нагрубила этой троице. Это требовало усилий, особенно, когда при разговоре присутствовала Авиенда. Илэйн не знала, что бы она делала, если бы потеряла свою сестру. Вандене не только оплакивала свою сестру, она искала ее убийцу, и не могло быть сомнения в том, что убийцей была Мериллиль Синдевин, Кареане Франси или Сарейта Томарес. Это было одна из них. Или, что было бы еще хуже, больше, чем одна. Мериллиль было трудно подозревать, особенно в ее теперешнем состоянии, но также тяжело было заподозрить любую из Сестер. Как говорила Бергитте, худшим из Приспешников Темного, которого она когда-либо встречала, во время Троллоковых Войн, был парень, который подпрыгивал, заслышав громкий шум, безобиднее мухи. Который отравил водопровод целого города. Авиенда предлагала допросить всех трех, что ужаснуло Бергитте. Но теперь Авиенда испытывала куда менее благоговения перед Айз Седай, чем когда-то. Сейчас по отношению к ним должна поддерживаться обычная вежливость, пока не найдутся доказательства, достаточные для того, чтобы вынести приговор. Потом вежливости не будет совсем.
-О, - сказала Сарейта, внезапно оживившись, - Здесь капитан Меллар. Он вновь проявил героизм, пока тебя не было, Илэйн.
Авиенда сжала рукоять своего поясного ножа, а Бергитте замерла. Лицо Кареане стало очень спокойным и очень холодным, и даже Мериллиль изобразила неодобрительное высокомерие. Ни одна из Сестер не делала секрета из своей неприязни к Дойлану Меллару.
Этот узколицый человек не был красивым, или даже симпатичным, но двигался он с гибкой грацией мастера фехтования, которая говорила о его физической силе. Как Капитану телохранителей Илэйн, ему полагались три золотых банта, говоривших о его ранге, и он носил их прикрепленными с каждой стороны груди своей ярко отполированной кирасы. Неосведомленный наблюдатель решил бы, что рангом он выше, чем Бергитте. Потоки снежно-белых кружев на его шее и запястьях были вдвое шире и длиннее, чем у любой из женщин-гвардейцев, но ленту он опять не надел, очевидно из-за того, что она скрывала бы один комплект золотых бантов. Он заявлял, что ничего больше не хочет в этой жизни, кроме как служить начальником ее телохранителей, но нередко рассказывал о битвах, в которых участвовал как наемник. Было похоже на то, что он никогда не был на проигравшей стороне, и победа часто приходила благодаря его, не воспетым бардами, подвигам на поле брани.
Он склонился в глубоком, изысканном поклоне, сняв свою шляпу, украшенную белыми перьями и ловко ухватив рукоять меча, затем, заметно менее усердно, поклонился Бергитте, прижав в салюте ладонь к кирасе.
Илэйн улыбнулась:
- Сарейта говорит, что ты вновь оказался героем, Капитан Меллар. Каким образом?
- Я лишь исполнял свой долг, моя королева, - несмотря на самоуничижающие слова, его ответная улыбка была теплее, чем должна была быть. Полдворца полагали, что именно он - отец ребенка Илэйн. Очевидно, тот факт, что она не опровергала этот слух, заставлял его думать, что у него есть перспективы. Впрочем, его улыбка никогда не касалась глаз - они оставались холодными, словно смерть, - Служить вам - счастье для меня, моя королева.
-Капитан Меллар вчера без приказа возглавил еще одну вылазку, - сказала Бергитте ровно и четко, - На этот раз враги едва не проникли в Ворота со стороны Фар Мэддинга, которые он приказал оставить открытыми до своего возвращения, - Илэйн почувствовала, что ее лицо суровеет.
-О, нет, - возразила Сарейта, - На самом деле, все было не совсем так. Сотня солдат лорда Луана попытались добраться до города ночью, но они сделали это слишком поздно и рассвет застал их на полпути. Их было втрое меньше, чем людей лорда Насина. Если бы капитан Меллар не открыл ворота и не возглавил вылазку, их бы порубили на кусочки прямо под стенами. Так что он спас восемьдесят человек для твоей армии.
Улыбаясь, Меллар наслаждался похвалой Айз Седай, так, словно и не слышал критику Бергитте. Похоже, ему вовсе не было дела до неодобрительных взглядов Кареане и Мериллиль. Он вообще никогда не обращал внимание на неодобрение.
- Откуда вы узнали, что это были люди лорда Луана, Капитан? - спокойно спросила Илэйн. на лице Бергитте появилась легкая улыбка, которая должна была бы послужить предупреждением для Меллара. Он, очевидно, был одним из тех, кто не верил тому, что она - Страж. Но даже если бы верил, то все равно, лишь несколько человек кроме Стражей и Айз Седай знали, что влекут за собой узы. Но он не знал или не верил, так что выражение его лица стало еще более самодовольным:
- Я не смотрел на знамена, моя королева. Кто угодно может нести какое угодно знамя. Нет, я узнал Джурада Аккана в свою подзорную трубу. Аккан - человек Луана, он предан ему до мозга костей. Когда же я узнал его... - Он легкомысленно взмахнул кружевами. - Оставалось только всего-навсего немного размяться.
-А принес ли этот Джурад Аккан какое-нибудь послание от лорда Луана? Что-нибудь подписанное и запечатанное, что подтверждало бы его поддержку Дому Траканд?
- Ничего в письменном виде, моя королева, но, как я сказал...
- Лорд Луан не присягал мне, капитан.
Мелларова улыбка поугасла. Он не привык к тому, чтобы его прерывали на полуслове.
- Но, моя королева, леди Дайлин говорит, что лорд Луан уже все равно, что в вашем лагере. Присутствие Аккана доказывает это.
-Это ничего не доказывает, Капитан, - холодно сказала Илэйн, - Возможно, лорд Луан встанет на мою сторону, но до тех пор, пока он не объявит этого, вы мне добавили восемьдесят человек, за которыми надо следить, - Восемьдесят из ста. А сколько ее собственных солдат он потерял? И совершая это, чтоб он сгорел, он рисковал всем Кэймлином! - Так как вы находите время, чтобы возглавлять вылазки, я полагаю, что и на то, чтобы следить за ними, оно у вас найдется. Я не буду никого снимать со стен для этой задачи. Отправьте мастера Аккана тренировать тех людей, которых я привела из поместий. Это будет занимать их большую часть дня, но я оставляю на вашей совести способ, которым вы будете держать их подальше от стен. И я ожидаю, что вы будете стараться держать их как можно дальше от стен, и от неприятностей тоже, Капитан. Вы можете приступать немедленно.
Меллар ошеломленно уставился на нее. Она никогда раньше не делала ему выговора, тем более перед таким количеством свидетелей.
Больше не было излишне теплых улыбок. Его рот дергался, и мрачный огонь сверкал в глазах. Но ему ничего не оставалось делать, кроме как быстро склониться в новом поклоне, хрипло пробормотать: «Как прикажет моя королева» и уйти со всем достоинством, какое удалось сохранить. Не успел он отойти на три шага, как помчался по коридору так, словно был готов затоптать любого, кто попадется ему по дороге. Надо было бы сказать Расории присмотреть за ним. Он может попытаться выместить на ком-нибудь злобу. Мериллиль и Кареане почти одинаково кивнули. Им было приятно видеть унижение Меллара, и они предпочли бы, чтобы его давным-давно вовсе вышвырнули из Дворца.
- Даже если он поступил неправильно, - сказала Сарейта осторожно, - а я не уверена в этом, капитан Меллар спас твою жизнь и жизнь леди Дайлин. Стоило ли его так смущать перед всеми нами?
- Никогда не думай, что я избегаю платить свои долги, Сарейта, - Илэйн почувствовала, что Авиенда взяла одну ее руку, а Бергитте - другую. Она слегка сжала их обе. Когда ты окружен врагами, хорошо иметь рядом сестру и друга, - Я собираюсь сейчас принять горячую ванну, и полагаю, никто из вас не захочет потереть мне спину?
Они поняли, что их отпускают и удалились куда более изящно, чем капитан Меллар, причем Кареане и Сарейта уже обсуждали, действительно ли Ищущие Ветер сегодня захотят, чтобы они провели уроки, а Мериллиль пыталась смотреть во всех направлениях одновременно, стараясь заметить Ищущих раньше, чем они заметят ее. Но о чем они будут говорить позднее? Было ли происшедшее размолвкой Илэйн с ее любовником? Удачно ли они скрыли свою вину в убийстве Аделис?
Я всегда плачу по своим долгам, подумала Илэйн. И помогаю друзьям заплатить свои.

Предыдущая страница 9 Следующая страница


Перекрестки сумерек 10

ГЛАВА 12
СДЕЛКА

Ванну найти было не тяжело, однако Илэйн пришлось подождать в прихожей, хмуро глядя на резную дверь своих апартаментов, пока Расория и двое женщин-Гвардейцев ее обыскивали. Как только они убедились, что внутри нет поджидающих убийц, они вышли в коридор. Илэйн зашла и увидела седую Эссанду, ожидающую ее в спальне вместе с Нэрис и Сефани, двумя женщинами, которых она обучала. Эссанде была стройной, с гербом Илэйн - Золотой Лилией, вышитой с левой стороны. Женщина с большим чувством собственного достоинства, подчеркнутым тем, как обдуманно она двигалась, хотя многое было из-за преклонного возраста и боли в суставах. Нэрис и Сефани были сестрами, молодыми, крепкими и застенчивыми, гордящимися своими ливреями и счастливыми тем, что их выбрали в помощницы, потому, что это было лучше, чем мыть коридоры. Но они очень боялись как Эссанду, так и Илэйн. Во Дворце были и более опытные горничные, женщины, которые годами работали во Дворце, но как ни грустно новенькие девушки, которые приходили во Дворец искать любую подходящую работу, были более безобидными.
Две медные ванны стояли на толстом слое полотенец, которые лежали на полу поверх розовой плитки там, где один из ковров был закатан. Это было свидетельством того, что весть о прибытии Илэйн летела впереди нее. Слуги умели быстро узнавать самые последние новости, чему глаза-и-уши Башни могли только позавидовать. Хороший яркий огонь в камине, и плотно прилегающие к окнам ставни делали комнату очень теплой, особенно после коридоров. И Эссанде ждала только того, когда Илэйн войдет в комнату, чтобы отправить Сефани за человеком с горячей водой. Ее принесут в ведрах с двойными стенками и крышками, чтобы не дать ей остыть по дороге из кухни, хотя их все равно немного задержат телохранители, чтобы убедиться, что в воде не спрятаны ножи.
Авиенда с сомнением смотрела на вторую ванну, а Эссанде также на Бергитте. Для первой было все еще не просто забраться в воду, а другая не признавала, что во время купания должен присутствовать кто-то еще. Но седовласая женщина не тратя времени попусту на тихо суетившихся Илэйн и Авиенду, и отвела их в гардеробную комнату для переодевания, где согревал воздух еще один мраморный камин. Для Илэйн было большим облегчением, что Эссанде помогла ей вылезти из платья для верховой езды, зная, что у нее было много дел важнее, чем быстрое мытье и показная непринужденность, пока она беспокоилась о том, как по-быстрее добраться до следующего пункта назначения. Все остальное подождет, да поможет ей Свет! Но теперь она была дома, и это было главное. Она даже могла на время забыть об этом маяке, горящем на западе. Почти. Ну не совсем, конечно, но она могла себе позволить перестать волноваться об этом до тех пор, пока она не разберется во всем подробно.
Когда они были раздеты - Авиенда отпихнула руки Нэрис и сама сняла с себя все драгоценности. И вообще, она делала все возможное, чтобы претвориться, будто Нэрис не существует, и ее одежда снимается сама по себе. Когда их аккуратно облачили в вышитые шелковые рубашки, и их волосы обернули белыми полотенцами - Авиенда трижды пыталась сама обернуть голову полотенцем, и только после того, как вся конструкция в третий раз обрушилась на шею, она разрешила это сделать Нэрис, бормоча, что она слишком размякла, и скоро ей понадобиться кто-нибудь, чтобы зашнуровывать ботинки, пока Илэйн не начала хохотать. Авиенда присоединилась, откинув голову назад, и Нэрис пришлось начинать все сначала. Когда все это было сделано, и они вернулись в спальню, то ванны были уже наполнены, и воздух наполнял запах розового масла, которое было добавлено в воду. Люди, которые принесли воду уже ушли, естественно, и Сефани ждала их с закатанными рукавами, чтобы потереть спинку, если кто-нибудь захочет. Бергитте сидела на сундуке, отделанном черепаховым панцирем, стоящим в изголовье кровати, положив локти на колени.
Илэйн позволила Эссанде снять с нее свое бледно-зеленое одеяние, и быстро погрузилась в свою ванну по самую шею. Из-за этого ее колени оставило снаружи, но зато большая часть тела погрузилась в тепло, и она вздохнула, чувствуя, как усталость покидает ее, и все тело наполняет расслабленность. Горячая вода, должно быть, была величайшим даром цивилизации.
Уставившаяся на свою ванну, Авиенда начала сопротивляться, когда Нэрис попыталась снять с нее рубашку бледно-лилового цвета с цветами по широким рукавам. Гримасничая, она, в конце концов, позволила это сделать и робко вошла в воду, но тут же выхватила из рук Сефани круглое мыло, и решительно начала намыливаться самостоятельно. Решительно, но очень осторожно, чтобы не расплескать из ванны ни капли воды. Айил использовали воду для мытья, к примеру, в парильнях, но тратили очень экономно, особенно при смывании шампуня, который они делали из маслянистых листьев растений, растущих в Пустыне. После грязная вода сохранялась и использовалась для полива растений. Илэйн показала Авиенде две большие цистерны рядом с Кэймлином, подпитывающихся от двух подземных рек. Они были такие большие, что дальняя сторона каждой терялась далеко в лесу, среди толстых стволов и теней. Но безводная Пустыня была у Авиенды в крови.
Игнорируя значительный взгляд Эссанды, которая редко говорила больше того, что требовалось, Бергитте, пока они мылись, рассказывала о последних новостях. Хотя и следила за тем, что говорила в присутствии Нэрис и Сефани. Не было похоже, что девушкам платил другой Дом, но горничные сплетничают столь же свободно, как и мужчины - это, похоже, было традицией. Однако, некоторые слухи достойны поощрения. В основном, Бергитте рассказала о двух больших купеческих поездах, которые вчера прибыли из Тира, его фургоны были полны зерна и солонины. А другой - из Иллиана, с маслом, солью и копченой рыбой. Всегда было ценно напомнить людям, что продовольствие продолжает поступать в город. Очень мало купцов осмеливались пуститься в дорогу в Андор зимой, и никто не возил ничего дешевого, вроде еды, но применение врат означило, что Аримилла могла сколько ей будет угодно задерживать всех купцов подряд, но ее войска будут страдать от голода задолго до того, как первые признаки голода появятся в Кэймлине. Ищущие ветер, которые проделывали большинство таких проходов, докладывали, что Высокий Лорд Дарлин, ко всему еще и заявивший о своем титуле Стюарда Возрожденного Дракона в Тире - был блокирован в Тирской Твердыне знатью, которая хотела, чтобы Возрожденный Дракон убрался из Тира. Но даже они не смогут остановить снабжение зерном, особенно с тех пор, как они решили, что женщины из Родни, которые сопровождали Ищущих Ветер, были Айз Седай. Не то чтобы кто-то пытался прибегнуть к обману, но кольца Великого Змея были сделаны для женщин, которые прошли свои испытания на Принятых, до того как их удалили из Башни, а если кто-нибудь делает неправильный вывод... что ж, никто им не говорил неправды.
Если бы она подождала еще, вода начала бы остывать, и Илэйн решилась. Она взяла из рук Сефани мыло с экстрактом лепестков розы, и позволила Нэрис начать скрести спину щеткой с длинной ручкой. Если бы были какие-нибудь новости о Гавине или Галаде, Бергитте об этом бы уже упомянула. Она столь же страстно, как и Илэйн, хотела их услышать, поэтому она не стала бы придерживать их на потом. Возвращение Гавина было бы хорошей новостью. Бергитте хорошо исполняла обязанности Капитана-Генерала, и Илэйн считала, что ей надо оставаться на этой должности, если бы ее можно было в этом убедить, но если бы здесь был Гавин... это бы позволило обеим женщинам немного расслабиться. Большинство солдат в городе были наемниками, и их едва хватало на то, чтобы обеспечить необходимыми людьми ворота и создать видимость на стенах, окружающих Новый Город, но они все были набраны из более, чем тридцати отрядов, каждый из которых имел собственного Капитана, которые были полны спеси и готов поссориться с другими из-за выдуманного пренебрежения. Гавина всю его жизнь обучали командовать армиями. Он мог бы заняться ссорами, предоставив ей защищать трон.
Кроме того, она просто хотела, чтобы он был подальше от Белой Башни. Она молилась о том, чтобы хоть один из ее курьеров смог пробраться внутрь, и в тоже время, чтобы Гавин уже был где-нибудь внизу по течению. К этому времени Эгвейн со своей армией уже больше недели осаждала Тар Валон, и жесточайшей насмешкой судьбы для Гавина стало бы оказаться между его клятвами: защищать Тар Валон и любить Эгвейн. Хуже того, однажды он уже нарушил одну клятву, или, по крайней мере, был к этому готов, ради любви к сестре, и. возможно, к Эгвейн. Если Элайда заподозрит, что Гавин помог бежать Суан, несмотря на то, что он помогал ей занять место Амерлин, то его заслуги испарится как дым, и если он будет еще в приделах досягаемости Элайды, то окажется в темнице, радуясь, что не попал к палачам. Илэйн не обижалась на его решение помогать Элайде. Он не мог знать всего, чтобы сделать иной выбор. Множество Сестер тоже были смущены происходящим. Как она могла требовать от Гавина того, чего не смогли сделать Айз Седай?
А что касается Галада... Она росла, не слишком любя этого человека, уверенная, что он должен обижаться на нее, и еще сильнее на Гавина. Галад думал, пока не родился Гавин, что однажды он станет Первым Принцем Меча. Ее ранние детские воспоминания сохранили образ мальчика, юноши, который вел себя скорее как отец или дядя, а не как брат, давая Гавину его первые уроки обращения с мечом. Она помнила свой страх того, что он проломит Гавину голову учебным клинком. Но он никогда не причинял вреда больше, чем синяки, которые неизбежно ожидают юношей при обращении с учебным оружием. Он знал, что было правильным. Галад знал, и пытался делать то, что считал правильным, не обращая внимания на то, чего это стоило всем, включая его самого. Свет, чтобы помочь ей и Найнив исчезнуть из Самары, он начал войну. И было похоже, что он знал весь риск с самого начала! Галаду нравилась Найнив, или это было временное увлечение. Было трудно предположить, что он чувствовал сейчас, будучи Белоплащником. Только Свет знал, где он сейчас находится и что делает - но правда была в том, что он начал войну, чтобы спасти сестру. Она не могла смириться с тем, что он стал Чадом Света. Она могла не любить его, но она надеялась, что он в безопасности и жив-здоров. Она надеялась, что он тоже найдет свой путь домой, в Кэймлин. Новостям о нем она была бы тоже рада, как и новостям о Гавине. Это ее удивило, но это было так.
"Пока тебя не было, прибыли еще две сестры. Они в Серебряном Лебеде". - Бергитте заставила это прозвучать так, будто это была рядовая остановка в гостинице, потому что во Дворце каждая постель была занята. - "Зеленая, с двумя Стражами и Серая с одним. Они прибыли отдельно. В тот же день уехали Желтая и Коричневая, так что их по-прежнему десять, если считать всех вместе. Желтая уехала на юг, по направлению к Фар Мэддингу. Коричневая направилась на восток".
Сефани, терпеливо ожидавшая рядом с ванной Авиенды, потому что ей было нечем заняться, поверх головы Илэйн обменялась взглядом с сестрой и улыбнулась. Как и многие в городе, они знали, что присутствие Айз Седай в Серебряном Лебеде означает для Илэйн и дома Траканд поддержку Белой Башни. Наблюдая, как коршун, за двумя девушками, Эссанде кивнула сама себе. Она это тоже знала. Каждый конюх и старьевщик знал, что Башня разделилась. Но при том, ее имя все еще имело вес, и сохраняло сильный образ, что она никогда не падет. Каждый знал, что Белая Башня оказывала поддержку каждой законной Королеве Андора. По правде говоря, большинство Сестер с нетерпением ожидали того, что на престол взойдет королева, которая была бы Айз Седай, первой за тысячу лет, и первая открыто известная как Айз Седай, с самого Раскола Мира. Но Илэйн не удивилась бы, если бы в лагере Аримиллы тоже была Сестра, которая держась осмотрительно и себя не проявляла. Белая Башня никогда не ставила все свои деньги на одну лошадь, пока победитель не известен.
"Достаточно тереть", - сказала она нетерпеливо, уворачиваясь от щетины. Хорошо вышколенная, девушка отложила щетку на табурет, и вооружилась губкой, которой смывали мыло. Ей хотелось бы узнать, что значат эти сестры. Они были как песок в тапочках, вроде бы мелкий, что вы с трудом ощущаете дискомфорт, но чем дольше он остается, тем большими казались песчинки. Сестры в Серебряном Лебеде одним присутствием превращались в приличных размеров камень.
Перед тем, как она прибыла в Кэймлин их число в гостинице часто менялось. Несколько Сестер каждую неделю уезжали, несколько приезжало, чтобы сменить. Осада ничего не изменила. Солдаты, окружавшие Кэймлин, не больше, чем восставшая знать в Тире, горели желанием останавливать Айз Седай, направляющуюся туда, куда она желает. Некоторое время в городе были и Красные, расспрашивая о человеке, возглавляющем Черную Башню. Но чем больше они узнавали, тем больше они проявляли раздражение, и последняя пара ускакала из города на следующий день, после появления Аримиллы под стенами. Каждая Айз Седай, входящая в город, осторожно осматривалась, и ни одна из Красных не появлялся возле Серебряного Лебедя, поэтому казалось мало вероятным, что Сестры бывшие там, были посланы Элайдой с целью ее похищения. Иногда она представляла себе маленькие группы Айз Седай, разбросанные от Запустения до Моря Штормов, и постоянные потоки Сестер, движущиеся между ними, собирая информацию и делясь информацией. Эксцентричная мысль. Сестры, использующие глаза-и-уши, чтобы наблюдать за внешним миром редко делились тем, что они узнали, пока не было прямой угрозы для Башни. Как и те, которые были среди Сестер в Лебеде, которые отстранились от дел Башни и ждали, пока либо Эгвейн, либо Элайда перестанут занимать Престол Амерлин. Это было не правильно - Айз Седай должна бороться за то, что она считала правильным, не беспокоясь о том, победит ли сторона, которую она выбрала.
Недавно один из ее шпионов в Лебеде подслушал опасное имя, сказанное и быстро замятое из страха, что его могут услышать. Кадсуане. Не обычное имя. Именно Кадсуане Мелайдрин опутывала сетями Ранда, пока он был Кайриэне. Вандене бала не высокого мнения об этой женщине, называя ее самоуверенной и упрямой, но Кареане падала в обморок при одном звуке этого имени. Истории о Кадсуане превратились в легенды. Кадсуане могла попробовать справиться с Драконом Возрожденным одной левой. Не то чтобы Илэйн волновалась за Ранда из-за любой другой Айз Седай, но он мог прийти в ярость из-за попытки его контролировать - мужчина слишком упрям, чтобы понять, что для него было бы лучше - но почему сестра в Кэймлине упомянула ее имя? И почему другая заставила ее замолчать?
Не смотря на теплую воду, она поежилась, думая о всех хитросплетениях Белой Башни, которые та плела веками, так хорошо, что никто не мог их увидеть, кроме Сестер, которые сами плели интриги, так туго, что никто кроме них самих их не распутает. Башня плела сети, Айя плели сети, даже отдельные Сестры плели сети. Иногда, они вплетались одна в другую так, словно их направляла одна рука. В другое время они разрывали друг друга на части. Так сложилось за три тысячи лет. Сейчас Белая Башня разделилась приблизительно на три части: одна поддерживала Эгвейн, одна Элайду, и одна оставалась в стороне. И если последние общались с остальными, обмениваясь информацией - возможно строя планы? - то последствия могут...
Неожиданно из-за закрытой двери донесся шум голосов. Илэйн села прямо. Нэрис и Сефани вскрикнули и кинулись в объятия друг друга, уставившись на дверь широко раскрытыми глазами.
"проклятье, что там происходит...?" - сердито ворча, Бергитте соскочила с сундука и выскользнула из комнаты, захлопнув дверь за собой. Голоса стали громче.
Если бы Телохранительницы дрались, то звук был бы другим, а они просто ругались. И уза не доносили ничего, кроме ярости и растерянности, и еще проклятую головную боль, но Илэйн выбралась из ванны, вытянув руки, чтобы Эссанде могла надеть на нее халат.
Спокойствие седой женщины, и, возможно, Илэйн, успокоило горничных настолько, что они покраснели, когда на них посмотрела Эссанде, но Авиенда расплескивая повсюду воду, выбралась из своей ванны, и ринулась в гардеробную. Илэйн думала, что она вернется со своим ножом, но вместо этого, она вернулась, окруженная сиянием саидар, с янтарной черепаху в одной руке. В другой она держала ангриал Илэйн, который хранился кошельке - древняя фигурка из кости в виде женщины, одетой только в собственные волосы. Кроме полотенца на голове, на Авиенде не было ничего, кроме собственной мокрой кожи. Она зло отстранила Сефани с дороги, когда та попыталась надеть на нее халат. Даже без ножа Авиенда по-прежнему думала, что когда она вынуждена сражаться, то должна действовать и двигаться внезапно.
"Положи это обратно", - сказала Илэйн, отдавая ангриал из кости Эссанде. - "Авиенда, я думаю, что нам это не пригодится".
Дверь приоткрылась и в щели появилась голова Бергитте. Нэрис и Сефани вздрогнули, по-видимому они все еще были напуганы.
"Зайда хочет вас видеть", - рявкнула Бергитте на Илэйн. - "Я ей сказала, что ей придется подождать, но..." - с неожиданным визгом она влетела в комнату, пытаясь удержать равновесие, пройдя два шагов и развернувшись, чтобы встретиться лицом с женщиной, которая ее толкнула.
Госпожа Волн клана Кателар была не того кто кого-то толкал. Концы ее замысловато завязанного узлом пояса свисали до колен. Она спокойно вошла в комнату, в сопровождении двух Ищущих Ветер, одна из которых закрыла дверь, перед пунцовым лицом Расории. Все трое прошли почти по ногам Бергитте. Зайда была невысокая, с проблесками седины в кудрявых волосах, однако ее темное лицо было того типа, которое с возрастом становятся только краше, и ее красота только подчеркивалась золотой цепочкой, с золотыми медальонами, которая соединяла одно из ее золотых колец в ухе с кольцом в носу. Что гораздо важнее, ее внешний вид был одной из форм давления. Это была не заносчивость, просто знание того, что ее послушаются. Ищущие Ветер внимательно смотрели на Авиенду, которая все еще удерживала Силу. Худое лицо Чанелле напряглось, а Шайлин прошептала что-то про Айильскуй девчонку. они были готовы открыться источнику, но ждали и сохраняли спокойствие. Восемь сережек в ухе Шейлин означали, что она Ищущая Ветер клана Госпожи Волн, а цепь Чанелле была увешана множеством золотых медальонов, как у Зайды. Обе были женщинами обличена властью, это было ясно из того как они держались и двигались, но кто-то другой, ничего не знавший об Ата'ан Миэйр, с первого взгляда понялбычто Зайда дин Парид у них главная.
"Твои сапоги тебя подвели, Капитан-Генерал", - промурлыкала она с небольшой улыбкой на пухлых губах. Одна темная, татуированная рука поигрывала золотой табакеркой, которая висела у нее на груди. - "Неудобная это вещь - обувь". Она и обе Ищущие Ветер были босяком, как всегда. Ступни Ата'ан Миэйр были такими же твердыми как подошвы ботинок, которые не боялись ни грубых досок, ни холодных плит пола.
Странно, но в добавление к своим блузам и штанам яркой расцветки из парчи, каждая женщина носила широкую белую накидку, свисавшую на грудь, почти скрывая ожерелий.
"Я принимала ванну", - сказала Илэйн строгим голосом. Словно они не видели, что у нее мокрые волосы и халат прилип к телу. Эссанде чуть ли не дрожала от возмущения, что означало, что она была уже вне себя от ярости. Илэйн тоже была близка к этому состоянию. "Как только вы уйдете, я продолжу. Я поговорю с вами тогда когда закончу. Если это угодно Свету".- Вот! Если они собираются вламываться в ее комнату, то пусть вспомнят о церемониях.
"Да осияет тебя Свет, Илэйн Седай", - ответила спокойно Зайда. Она удивленно вскинула бровь, взглянув в сторону Авиенды, хотя и не из-за свечения саидар, так как Зайда не могла направлять, и не из-за ее обнаженного тела, так как Морской народ не особо об этом беспокоился, по крайней мере, на взгляд сухопутного человека. - "Ты никогда не приглашала меня купаться с собой, хотя это было бы любезно, но мы не будем говорить об этом. Я узнала, что Неста дин Реас Две Луны мертва, убита Шончан. Мы скорбим по ней". Все три женщины прикоснулись к своим белым накидкам и дотронулись кончиком пальцев до губ, хотя Зайда, казалось столь же не любила формальности, как и Илэйн. Не повышая голоса и не убыстряя темпа, она спокойно продолжила, сразу переходя к делу, что с точки зрения Морского народа было неслыханно.
"Первые двенадцать из Ата'ан Миэйр должны встретиться, чтобы выбрать другую Госпожу Кораблей. Судя потому, что твориться на западе, становиться понятно, что это необходимо сделать без промедления", - рот Шайлин сжался, и Чанелле поднесла табакерку к носу, чтобы вдохнуть аромат. Этот специфический запах был такой резкий, что перебивал аромат розового масла, наполнявший комнату. Не смотря на то, что это показало их чувства к Зайде, она не проявила беспокойства и неуверенности. Ее пристальный взгляд был направлен прямо в лицо Илэйн. - "Мы должны быть готовы ко всему, что может произойти, и для этого нам нужно Госпожа Кораблей. От имени Белой Башни ты обещала двенадцать учителей. Я не могу взять Вандене, из-за ее скорби, или тебя, но остальных трех я возьму с собой. Оставшихся, в соответствии с клятвой Белой Башни мы будем ожидать вскорости. Я отправила сообщение Сестрам в Серебряном Лебеде, посмотреть, как они отнесутся к исполнения долга Башни, но я не могу ждать. Если будет угодно Свету, я буду принимать ванну с другой Госпожой Волн уже сегодня вечером в гавани Иллиана".
Илэйн с трудом удалось сохранить вежливость на лице. Эта женщина только что заявила, что собирается забрать всех Айз Седай, находящихся в Кэймлине и увести с собой. И было не похоже, что она собиралась оставлять хотя бы одну Ищущую Ветер. От этого сердце Илэйн остановилось. До тех пор, пока Реане не вернется, оставалось только семь женщин из Родни, обладающих достаточной силой, чтобы создать врата. Но двое из них не могли создавать достаточно большие, чтобы сквозь них могла проехала лошадь с повозкой. Без Ищущих Ветер, обеспечение Кэймлин продовольствием из Тира и Иллиана становилось проблематичным. Серебряный Лебедь! Свет, ничего хуже кроме как отправить туда людей, Зайда придумать не могла. Эгвейн не поблагодарит ее за это! Она никогда не думала, что на нее свалиться столько проблем, из-за одной короткой фразы.
"Я скорблю о вашей потере, и потере всего народа Ата'ан Миэйр", - сказала она, быстро размышляя. "Неста дин Реас была великой женщиной". В любом случае она была женщиной могущественной, и очень сильной личностью. Илэйн была счастлива, что ушла одетой, после единственной встречи с ней. Говоря об одежде, она не могла позволить себе времени на переодевания. Зайда не могла ждать. Она потуже затянула пояс халат. " Мы должны поговорить. Эссанде, пусть для наших гостей принесут вина, и чая для меня. Слабого чая", - она уловила вспышку предостережения через узы от Бергитте. - " В малой гостиной. Вы присоединитесь ко мне, Госпожа Волн?"
К ее удивлению, Зайда только кивнула, так словно иного не ожидала. Это дало Илэйн повод задуматься о положении Зайды в сделке, заключенной между ними. Сделки.на самом деле, их было две, и это было важно.
Никто не ожидал, что малой гостиной кто-то воспользуется, поэтому воздух здесь был холоден, даже после того, как Сефани с помощью кресала разожгла камин дубовыми щепками, и удалилась из комнаты. Пока женщины располагались полукругом у камина, пламя разгорелось и охватило снизу полена, рвясь вверх в дымоход. Наконец, Илэйн и женщина из Морского народа приготовились, Илэйн аккуратно расправила свое платье на коленях, сожалея, что Зайда не подождала хотя бы час, чтобы она смогла одеться соответствующе. Ищущие Ветер спокойно ждали, пока Госпожа Волн займет свой стул, чтобы усесться по бокам от нее. Бергитте встала перед письменным столом, руки в боки и расставив ноги. Ее лицо было мрачнее тучи. Узы доносили отчетливое желание свернуть Ата'ан Миэйр шею. Авиенда, особо не задумываясь, прислонилась к одну из шкафов, и даже, когда Эссанде принесла ее платье и специально подставила ей, чтобы помочь его надеть, она послушно его надела, и встала в ту же позу, скрестив руки на груди. Она уже отпустила саидар, но черепашка по-прежнему была в ее руке, и Илэйн подозревала, что она была готова мгновенно снова обнять источник. Ни холодный пристальный взгляд зеленых глаз Авиенды, ни хмурый вид Бергитте никак не повлияли на Морской народ. По крайней мере, пока. Они были теми, кем были, и они знали, кем они являются.
"Вам обещали двадцать учителей", - с небольшим ударением сказала Илэйн. Зайда сказала, что обещали ей, и она возьмет плату, но сделка заключалась с Нестой дин Реаз. Конечно, Зайда считает, что новой Госпожой Кораблей станет она.
"Подходящие учителя будут назначены Престолом Амерлин. Я знаю, что Ата'ан Миэйр честно исполняют свою честь сделки и в полной мере. И Башня исполнит свою часть. Но вы знаете, что когда Сестры, находящиеся во Дворце, согласились вас учить, то это было временно. И условия сделки слегка изменились по сравнению с тем, о чем договариливались с Госпожой Кораблей. Вы это знаете и согласились, чтобы Ищущие Ветер создавали врата, чтобы доставлять продовольствие в Кэймлин из Иллиана и Тира. Безусловно, вас не стали бы вмешивать в дела сухопутных жителей, кроме оговоренных условиями сделки. Но, если вы уезжаете, то ваша помощь заканчивается, так же как необходимость в вашем обучении. Боюсь, что вы в Серебряном Лебеде не получите ни одного учителя. Народу Ата'ан Миэйр придется подождать, пока Амерлин не пришлет учителей. Согласно договору, заключенному с Госпожой Кораблей". Жаль, что она не могла потребовать, чтобы они держались от гостинцы подальше, но теперь было уже поздно. И все, что приходило ей в голову было неубедительно. Аргумент, который не имеет веских причин, только укрепил бы позицию Зайды. Ата'ан Миэйр были беспощадными коммерсантами и спорщиками. Скрупулезными, но беспощадными. Ей необходимо двигаться очень медленно, и очень осторожно.
"Моя сестра поставила вас в затруднительное положение, Зайда дин Парид", - фыркнула Авиенда, хлопнув себя по бедру. - "Даже подвесила за лодыжку".
Таким было одно из наказаний Морского Народа, которое она, по каким-то причинам, нашла весьма занятным.
Илэйн скрыла вспышку раздражения. Авиенда наслаждалась любой возможностью щелкнуть Морской народ по носу - это началось еще в Эбу Дар, и никак не прекращалось - но сейчас время для этого было не подходящее. Чанелле напряглась, ее спокойное лицо порозовело. Худая женщина не раз уже оказывалась объектом насмешек, включая прискорбный эпизод с оосквай, очень крепким напитком Айил. Теперь ее и в самом деле окружило сияние саидар! Зайда этого видеть не могла, но она знала про случай с оосквай и Чанелле, которую, пока ее несли в кровать на руках, всю дорогу мутило, и Госпожа Волн предостерегающе подняла руку в сторону Ищущей Ветер. Сияние погасло, и лицо Чанелле потемнело. Должно быть, это была вспышка гнев.
"Все что ты сказала, может так и быть", - сказала Зайда, которая была близка к оскорблению, особенно, если учесть, что это было сказано в лицо Айз Седай. - "В любом случае, Мерилилль не является частью этой сделки. Она согласилась быть одним из учителей задолго до прибытия в Кэймлин, и она поедет со мной, чтобы продолжить обучение".
Илэйн подавила глубокий вздох. Она даже не пыталась спорить с Зайдой по этому поводу. Большая часть влияния Белой Башни держалось на том, что Башня всегда держала свое слово, так же, как и Морской Народ. Она была известна тем, что держит слово. О, люди вам скажут, что надо внимательно слушать то, чтобы то, что пообещала тебе Айз Седай оказалось тем, что ты хотел. И часто так и было. Но если обещание было недвусмысленным, то оно было так же свято, как и клятва во имя Света. По крайней мере, не похоже, что Ищущие Ветер собираются отпускать Мерилилль. Практически, они никогда не выпускали ее из поля своего зрения. - "Может случиться так, что вам придется вернуть ее мне, если она мне понадобиться". Если Вандене и две ее помощницы найдут доказательства, что она из Черной Айя. - "Если это случиться, то я организую замену". Но она понятия не имела, кто это будет.
"Ей придется служить до конца года. По крайней мере, этого года, согласно договору". - указала Зайда, словно идя на уступку. - "Но вы понимаете, что ее замена должна прибыть до ее ухода. Я не позволю ей уйти, пока другая не займет ее место".
"Думаю, что так и будет", - спокойно ответила Илэйн. Проклятье, это должно быть так, потому, что другого выбора у нее не было! Зайда слабо улыбнулась, и возникла пауза. Чанелле шаркнула ногами, но скорее от нетерпения, чем из желания подняться, а Госпожа Волн даже не пошевелилась. Ясно, что она хотела чего-то большего, планировала еще одну сделку, и ясно, что ей хотелось, чтобы Илэйн заговорила первой. У Илэйн не было такого намерения, и она собиралась выждать, пока та не заговорит сама. Огонь горел ярко и потрескивал, посылая искры вверх в дымоход, наполняя комнату теплом, но ее мокрое платье впитало холод из воздуха, и холодило кожу. Можно не обращать внимание на холод, но как не обращать внимание на то, что холодно и сыро? Она твердо встретила взгляд Зайды и улыбнулась. Вернулась Эссанде, в сопровождении Нэрис и Сефани, несущих подносы. На одном стоял серебряный чайник в форме льва, и тонкие зеленые чашки из фарфора Морского Народа, на другом серебряные чеканные кубки и высокий кувшин, из которого доносился аромат специй. Все, кроме Илэйн, которой выбор никогда не предлагали, выбрали вино. Поглядев на свой чай, она вздохнула. Ей ясно было видено дно чашки. Если бы они сделали его послабее, то с тем же успехом они могли подать воду.
Спустя некоторое время, Авиенда пересекла комнату, чтобы поставить свой кубок с вином на один из столов, и налила себе чашку чая. Она кивнула Илэйн и улыбнулась, совместив симпатию с подтверждением, что она на самом деле предпочитает разбавленный чай вину. Илэйн улыбнулась в ответ. Первые сестры делили как хорошее, так и плохое. Бергитте ухмыльнулась поверх своего кубка, и одним махом половину. Узы донесли до Илэйн удивление на раздражение, которые она почувствовала у Илэйн. И до сих пор она ощущала ее дикую, ни как не уменьшающуюся, головную боль. Ей нужно было настоять, чтобы Мерилилль исцелила женщину, едва она ее увидела. Знания Родни были больше знаний Мерилилль, когда дело доходило до лечения, но она была единственной во Дворце Сестрой с приличными возможностями.
"Вы сильно нуждаетесь в женщинах, чтобы создавать эти проходы", - внезапно сказала Зайда. Ее полный рот больше не улыбался. Ей не нравилось, что ей пришлось заговорить первой.
Илэйн молча маленькими глоточками потягивала чай.
"Свет может быть будет угодно, если бы я оставила здесь одну или двух Ищущих Ветер", - продолжила Зайда. - "На какое-то время".
Илэйн выгнула бровь, словно размышляя. Ей нужны эти проклятые женщины, и куда больше одной или двух! - "Что вы попросите взамен?", - в конце концов спросила она.
"Одну квадратную милю земли на реке Эринин. И имейте в виду, хорошей земли. Не болотистой. Чтобы это земля стала бессрочной собственностью Ата'ан Миэйр. И она будет находиться под нашими законами, а не Андора", - добавила она, словно это была просто запоздалая мысль, которая едва стоила упоминания.
Илэйн поперхнулась чаем. Ата'ан Миэйр ненавидели покидать море, ненавидели оставаться где-то вне его видимости. А Зайда просила землю в тысяче миль от ближайшей соленой воды? И в придачу, просила ее в полную собственность. Кайриенцы и Мурандийцы, и даже Алтарцы пытались оторвать от Андора куски, и Андорцы старались держать их на расстоянии. С другой стороны, одна квадратная миля была небольшой ценой за обеспечение Кэймлина продовольствием. Но Зайде об этом знать не обязательно. И если Морской Народ станет торговать напрямую в Андоре, тогда товары Андорцев также напрямую смогут попадать из трюмов кораблей Морского Народа туда, куда те плавают. А это значило - всюду. Зайда, естественно, все это уже знала, но не было смысла давать ей понять, что Илэйн тоже подумала об этом. Узы Стража советовали быть поосторожнее, однако пора было действовать, и Бергитте было лучше всех об этом известно.
"Иногда чай попадает не в то горло", - даже не ложь - просто увертка. "За квадратную милю андорской земли я требую больше двух Ищущих Ветер. У Ата'ан Миэйр будет двадцать учителей и кое-что еще, за помощь в использовании Чаши Ветров, и когда они уйдут, вы получите еще двадцать в замен. У вас с собой двадцать одна Ищущая Ветер. За милю Андора, я должна получить всех двадцать одну, и двадцать одну в замен, когда эти уйдут, на весь срок, пока Айз Седай учат Морской Народ". Лучше всего было не позволять этой женщине думать, что таким образом она решила отказаться от предложения. "И конечно, все товары, поступившие с этой территории в Андор, будут облагаться обычным налогом".
Зайда поднесла свой серебряный кубок к губам, и когда она его опустила, на ее губах играла улыбка. Хотя Илэйн считала, что это улыбка была от облегчения, а не триумфа. "Товары поступающие в Андор, но не поступающие по реке на эту территорию. Я могу оставить троих Ищущих Ветер. Допустим, на полгода. И их не должны использовать в сражениях. Я не позволю моим людям умирать за тебя, и не позволю андорцам злиться на нас, потому что Морской Народ убил нескольких из них".
"От них потребуется только создавать врата", - сказала Илэйн, "однако, они должны их создавать когда бы я ни потребовала". Свет! Словно она заинтересована в использовании Единой Силы в качестве оружия! Морской Народ использовал ее таким образом без всякой задней мысли, а она с трудом старалась себя вести так, как требовала Эгвейн, словно она уже дала Три Клятвы. Кроме того, если она разрушит лагеря за стеной с помощью саидар, или отдаст приказ кому-нибудь еще сделать это, то ни один дом Андора не встанет на ее сторону. "И они должны оставаться, чтобы обеспечить безопасность моей короны, займет это полгода или больше". Она получит корону в более короткий срок, но как говорила ее старая нянюшка Лини, считай свои сливы в корзине, а не на дереве. Как только корона будет ее, ей не понадобятся Ищущие Ветер для обеспечения города продовольствием, и, сказать по правде, она будет рада увидеть их спины. "Но троих не достаточно. Ты захочешь забрать Шайлин, так как она - твоя Ищущая Ветер. Поэтому я заберу остальных".
Медальоны на цепочке Зайды тихонько закачались, когда она покачала головой. "Талаан и Метарра еще ученицы. Они должны вернуться к своим занятиям. У других тоже есть свои дела. Тебе будут выделены четыре, пока твоя корона в опасности".
С этого момента начался обычный торг. Илэйн и не ожидала, что получит учениц и Ищущую Ветер клана Госпожи Волн. Все Госпожи Волн использовали своих Мастеров Мечей и Ищущих Ветер как ближайших советников, и их так же тяжело отделить друг от друга, как ее от Бергитте. Зайда попыталась исключить и остальных, например, Ищущих Ветер, которые служат на больших судах, но это исключало слишком многих, и Илэйн это отклонила, и отказалась опускаться в своих требованиях, пока Зайда не поднялась свои предложения. Процесс был очень медленным. Женщина спорила по каждому поводу. Но не так медленно, как ожидала Илэйн. Ясно, что Госпоже Волн, тоже требовалась эта сделка, как и ей требовались женщины, способные создавать врата.
"Во имя Света, соглашение достигнуто", - наконец произнесла она, целуя кончики пальцев своей правой руки и протягивая их вперед, чтобы коснуться ими губ Зайды. Авиенда улыбнулась, явно пораженная. Бергитте сохраняло угрюмое выражение, но узы подсказывали, что она с трудом верит, что Илэйн так легко отделалась.
"Во имя Света, соглашение достигнуто!", - промурлыкала Зайда. Ее пальцы на губах Илэйн были жесткими, хотя ей самой уже много лет не приходилось тянуть веревку. Для женщины, которая уступила девять из четырнадцати Ищущих Ветер, которые были в ее распоряжении, она выглядела вполне довольной. Илэйн гадала, сколькими из этих девяти окажутся женщины, потерявшие свои корабли от Шончан в Эбу Дар. Потеря корабля среди Ата'ан Миэйр было серьезное происшествие, какая бы ни была на то причина, и может служить достаточным поводом, чтобы оставаться подальше от дома немного подольше. Это уже не важно.
Чанелле выглядела угрюмой, ее татуированные руки сжали колени под красными парчовыми штанами, хотя и не такой расстроенной, как можно было бы ожидать от женщины Морского Народа, которой еще некоторое время придется оставаться на берегу. Она будет командовать теми Ищущими Ветер, которые останутся. Но ей не нравилось, что Зайда согласилась, отдать ее в подчинение Илэйн и Бергитте. Теперь во Дворце не будет больше людей Морского Народа шагающих по нему так, словно это их собственность, и раздающих приказания налево и направо. Но потом, Илэйн начала подозревать, что Зайда пришла на эту встречу, зная, что ей придется оставить здесь несколько человек, а Чанелле пришла, зная, что она будет ими командовать. Это не имело особого значения, так же, как не имело значения то, что Зайда надеялась получить, если станет Госпожой Кораблей. Главное было то, что Кэймлин не будет голодать. Это и... проклятый маяк, сияющий на западе. Нет, она станет королевой, и она не станет вести себя как глупая девчонка. Кэймлин и Андор - это все, что должно ее сейчас волновать.

ГЛАВА 13
ПРАВИТЕЛИ ДОМОВ

Зайда и обе Ищущие Ветер изящно и с виду неторопливо вышли из комнаты, но также как вошли, ограничившись минимум церемоний - лишь пожелав Илэйн благословения Света и видеть ее в безопасности. Для Ата'ан Миэйр такое поведение было сродни бегству без прощания. Илэйн решила, что у Зайды, если она действительно хотела стать новой Госпожа Судов, есть конкурентка, которую она, по всей видимости, надеется опередить на один ход. Для Андора может быть выгодно, если Зайда действительно займет трон Ата'ан Миэйр, или как там у Морского Народа это называется. Даже не принимая во внимание эту сделку, Зайда всегда будет помнить, что Андор ей помог, и о том, что должно быть сделано для общей пользы. Хотя, если Зайда потерпит неудачу, ее конкурентка будет знать, от кого Андор получал помощь. Однако, пока это все только «если бы» да «кабы». А «здесь» и «сейчас» - это другое.
"Мне бы не хотелось, чтобы кто-то применял силу к послам", - сказала она спокойно, едва за ними закрылись двери, - "но на будущее - я не желаю чтобы меня беспокоили в моей комнате. Даже послам нельзя позволять туда врываться. Достаточно просто преграждать им путь, не позволяя войти. Я понятно выражаюсь?"
Разория кивнула. Ее лицо одеревенело, но судя по ярко покрасневшим щекам, она была сильно унижена тем, что позволила Морскому Народу дойти до Бергитте. И узы... были полны обидой... до краев.
Илэйн почувствовала, как ее собственное лицо покраснело от жгучего смущения.
"В целом, вы не сделали ничего плохого, но не позволяйте этому случаться вновь". - Свет, теперь ее слова звучат глупо! - "Мы не будем больше говорить об этом", - сказала она натянуто. Им следовало побороться с Зайдой и остановить ее. А тут еще обида Бергитте и ее головная боль - все это лишь усиливало страдания. И Авиенду не просили над этим насмехаться... в столь ехидной. Илэйн не знала, когда и как ее сестра узнала о том, что у нее и Бергитте иногда отражались чувства друг друга, но Авиенда находила все это очень забавным. Ее чувство юмора порой было грубоватым.
"Думаю, однажды вы растворитесь одна в другой", - сказала она, смеясь. - "Но, ты уже знакома с этой шуткой, Бергитте Трагелион". Бергитте нахмурилась, внезапная тревога вытеснила чувство обиды в узах, и она вернула ей взгляд полный такой невинности, что казалось, ее глаза вот-вот могут упасть с лица.
Лучше не спрашивать, решила Илэйн. «Если задаешь вопрос», - имела привычку говорить Лини, - «то должен услышать ответ, хочешь или нет». Она не хотела его слышать, по крайней мере, не в присутствии Разории, внимательно изучающей плитки пола под сапогами, и прочими телохранителями в приемной, будучи не в состоянии помешать им подслушать. Она никогда не осознавала, как драгоценно уединение, пока не лишилась его полностью. Или почти полностью, все равно. - "А теперь я собираюсь закончить прием ванной", - сказала она спокойно. Кровь и пепел, что это за шутка, которую знает Бергитте? Что-то, что заставит ее... раствориться? Возможно, та не сильно преуспела, если она до сих пор не поняла, о чем они говорят.
К сожалению, вода в ванной остыла. Стала прохладной, что одно и тоже. На столько, что ей расхотелось в ней сидеть. Еще полежать некоторое время было бы замечательно, но не за счет ожидания, пока ванну вычерпают ведро за ведром и наполнят более горячей водой. Весь дворец узнает, что она уже вернулась, и тогда Главная Горничная вместе со Старшим Клерком устремятся к ней со своими ежедневными отчетами. Ежедневные и занудные, когда она появлялась в городе. А сегодня занудные вдвойне, потому, что она пропустила один день. Обязанности всегда идут впереди удовольствия, если вы по-настоящему собираетесь править страной. А на того, кто еще только старается занять трон, они ложатся в двойном размере.
Авиенда стянула полотенце с головы и распустила волосы, успокоившись, что ей не придется лезть в воду снова. Она направилась к гардеробной, сбросив платье еще до того, как дошла до двери, и уже надев на себя большую часть своей одежды, пока Илэйн и горничные только входили. Всего чуть-чуть поворчав, она разрешила Нэйрис закончить ее работу, хотя ей оставалось только влезть в тяжелую шерстяную юбку. Она шлепнула по рукам девушки и самостоятельно затянула шнурки своих мягких высоких сапожек.
Для Илэйн все было не так просто. Пока не создавалось критических ситуаций, Эссанде чувствовала себя оскорбленной, если не обсуждала с ней выбор платья. С личными слугами всегда нужна деликатность, чтобы их удержать. Все без исключения личные слуги знают больше ваших тайн, чем вы думаете, и видят вас в наихудшем виде, сварливой, уставшей, плачущей в подушку, в гневе и плохом настроении. Уважение должно быть взаимным, иначе положение станет невыносимым. Поэтому когда Авиенда уже сидела на одной из скамей, позволив Нэйрис расчесать свои волосы, Илэйн с Эссандей наконец-то смогли сойтись во мнении на простом сером платье из прекрасной шерсти, с зеленой вышивкой на вороте и рукавах, и стриженной черной лисой. Не то, чтобы ей было трудно решить, просто Эссанде продолжала предлагать шелка, вышитые жемчугом, сапфирами или огневиками, вышивка каждого последующего наряда была богаче предыдущей. Несмотря на то, что трон еще не был ее, Эссанде хотела одевать ее каждый день как королеву для аудиенции. В этом был смысл раньше, когда каждый день приходили делегации торговцев с ходатайствами или выражениями почтения, особенно иноземные, в надежде, что трудности Андора не затронут их торговлю. Древнее высказывание о том, что «кто владеет Кеймлином, владеет Андором», в действительности никогда не было верным, и в глазах купцов, ее шансы получить трон, с прибытием армии Аримиллы к воротам, уменьшились. Они могли подсчитать Дома, поддерживающие обе стороны с той же легкостью, с какой считали деньги. Даже андорские купцы теперь обходили Королевский Дворец стороной, держась подальше от Старого города, чтобы никто не заподозрил, что они ходили во Дворец. А банкиры приходили только плотно закутанными в плащи, и приезжали в каретах без гербов. Никто не желал ей зла, насколько она знала, и конечно никто не хотел ее оскорбить, но теперь они не хотели оскорблять и Аримиллу. Тем не менее, банкиры приезжали, и она пока не слышала ни о каких купцах, подающих прошения Аримилле.
Это стало бы первым признаком ее неудачи. Облачение в платье потребовало в два раза больше времени, чем требовалось обычно, с тех пор, как Эссанде позволила Сефани помогать Илэйн. Девушка постоянно тяжело вздыхала, непривычная еще кого-то одевать, и боялась сделать ошибку на глазах у Эссанде. При чем, как подозревала Илэйн, Эссанде она опасалась намного больше, чем своей госпожи. Опасение совершить ошибку делало молодую женщину неуклюжей, неуклюжесть заставляла ее быть более старательной, а стараясь изо всех сил не сделать ошибку, она еще больше беспокоилась об ошибках, так что в результате она двигалась медленней немощной старухи. Наконец-то Илейн сидела лицом к Авиенде, а Эссанде костяным гребнем причесывала ее кудри. С точки зрения Эссанде, позволить одной из девушек свернуть Илэйн шею, надевая платье, или уморить, застегивая на нем пуговицы, это одно, а рискнуть запутать ее волосы - совсем другое. Прежде чем гребень проделал путь две дюжины раз, в двери появилась Бергитте. Эссанде фыркнула, и Илэйн почувствовала, но не смогла увидеть ее гримасу за спиной. Эссанде разрешала Бергитте, весьма неохотно, присутствовать при купании, но гардеробная была священна.
Удивительно, но Бергитте не обратила на неодобрение горничной никакого внимания. Обычно, она старалась не раздражать Эссанде, если того не хотелось Илэйн. "Дайлин вернулась, Илэйн. Она прибыла не одна. В компании с Правителями Домов Мантир, Хэйвин, Гильярд и Нортан". По какой-то причине, узы были полны замешательства и разочарования.
Даже разделяя ее головную боль, Илэйн должна была бы подскочить от радости. И если бы не гребень Эссанде в волосах, она бы так и сделала. Четверо! Она не ожидала, что Дайлин удастся такое. Надеялась, молилась, но не ожидала, да еще через одну неполную неделю. По правде говоря, она была уверена, что Дайлин вернется с пустыми руками. Четыре Дома давали ей равную с Аримиллой «опору». Мысль об обретении «равной опоры» с этой глупой женщиной раздражала, но правда была правдой. Мантир, Хэйвин, Гильярд и Нортан. Почему нет Дома Кандрэд? Это был пятый Дом, который собиралась навестить Дайлин. Нет. Сейчас у нее было на четыре Дома больше, и она не собиралась беспокоиться об отсутствии одного.
"Развлекай их в гостиной для официальных приемов, пока я не смогу прибыть, Бергитте". Малая гостиная была уместна для приема Зайды - она надеялась, что Госпожа Волн не заметила неуважения - но четыре Правителя Домов требовали большего. - "И попроси, чтобы Главная Горничная подготовила для них апартаменты". - Апартаменты. Свет! Ата'ан Миэйр придется выселить из их комнат, чтобы освободить апартаменты. Пока они не уехали, на большей части кроватей спали по двое, или трое. - "Эссанде, зеленый шелк с сапфирами, я думаю. И сапфиры для моих волос, тоже. Большие сапфиры".
Бергитте ушла, все еще ощущая себя озадаченной и разочарованной. Почему? Несомненно, она не могла ожидать, что Илэйн захочет оставить Дайлин морозить пятки из-за Зайды? О, Свет, теперь она чувствовала себя озадаченной тем, что Бергитте чувствовала себя озадаченной. И если позволить этому продолжаться, голова заболит у них обеих! Едва дверь закрылась, Эссанде метнулась к ближайшему шкафу, с улыбкой, которую можно было назвать торжествующей.
Взглянув на Авиенду, которая отодвинула Нэйрис с ее расческой подальше, и теперь возилась с темно-серым шарфом, чтобы завязать волосы, Илэйн мило улыбнулась. Она нуждалась кое в чем, что вытащит ее из этой затягивающейся петли. - "Возможно, тебе, Авиенда, придется еще раз одеть шелка и драгоценности", - сказала она мягко, дразнящим тоном. - "Дайлин, конечно, не будет возражать, но прочие не привыкли к Айил. Они могут подумать, что я развлекаю конюха".
Она сказала это в шутку - они постоянно ими обменивались друг с другом на счет одежды, и Дайлин всегда искоса смотрел на Авиенду, независимо оттого, что та носила - но ее сестра хмуро поглядела на шкафы, занимающие всю стену, затем кивнула и положила шарф возле себя на подушку. "Только для того, чтобы эти Главы Домов получили должное впечатление. Не думай, что я буду поступать так всегда. Только, чтобы сделать тебе одолжение".
Видимо, только из одолжения она с таким огромным интересом изучала платья, которые Эссанде выложила перед ней, пока не остановилась на темно-синем бархате, с зелеными вставками и серебряной сеткой для волос. Вся одежда была ее, пошита специально для нее, но с самого прибытия в Кеймлин, она шарахалась, ее увидев, как будто по ней ползали ядовитые пауки. Поглаживая рукав платья, она некоторое время колебалась, словно решая не отказаться ли ей, но, наконец, позволила Нэйрис застегнуть крошечные пуговки из жемчуга. Она отказалась от предложения Илэйн на счет изумрудов, которые превосходно подошли бы к платью, оставив свое серебряное ожерелье в виде снежинок и тяжелый резной браслет из кости, и в последнюю минуту прикрепила к плечу янтарную черепашку.
"Никогда нельзя сказать, когда она может пригодиться", - сказала она.
"Лучше заранее подумать о безопасности, чем потом жалеть", - согласилась Илэйн. "Этот цвет тебе идет", - Это была правда, но Авиенда покраснела. Похвали ее, сказав как замечательно она стреляет из лука или стремительно бегает, и она воспримет это как должное, но с осознанием факта собственной красоты у нее были трудности. Это было частью нее, и до недавнего времени она могла этого не замечать.
Эссанде неодобрительно покачала головой, не зная, что эта брошь была ангриалом. Янтарь не сочетался с синим бархатом. А возможно нож Авиенды с роговой рукоятью, который она засунула за бархатный зеленый поясок. Седая женщина убедилась, что Илэйн взяла маленький кинжал в украшенных сапфирами ножнах, на золотом плетеном пояске. Чтобы получить одобрение Эссанде все должно было быть подобающим.
Разория вздрогнула, когда Авиенда вышла в приемную в своем закрытом бархатном платье. Телохранительницы раньше никогда не видели ее ни в чем, кроме айильской одежды. Авиенда нахмурилась, словно женщины засмеялись, и крепко схватилась за нож, но к счастью ее внимание отвлек покрытый тканью поднос, стоявший на длинном столе напротив стены. Пока они одевались, для Илэйн доставили обед. Сдергивая ткань в синюю полоску прочь, Авиенда попыталась заинтересовать Илэйн едой, с улыбкой изобразив как вкусно пахнет тушеный чернослив и похвалив кусочки свинины с гарниром из маиса. Илэйн они показались похожими на щепки. Разория, деликатно покашляв, напомнила, что камин в большей гостиной уже зажжен. И она была бы счастлива отнести туда поднос для Леди Илэйн. Каждый хотел удостовериться, что Илэйн поела должным образом, при этом видение "должного образа" у них различалось, и это было смешно. Поднос уже простоял здесь некоторое время. Маис успел превратиться в застывшую массу, которая не выпадет из тарелки, даже если она перевернет ее вверх тормашками!
Ее ждали Главы четырех Домов, и ждали они уже достаточно долго. Она напомнила про это, но предложила этим двоим поесть, если они голодны. Фактически, она могла настоять на том, чтобы они поели.
Но этого оказалась достаточно, чтобы заставить Авиенду раздраженно набросить ткань назад на поднос, и Разория тоже больше не тратила время впустую.
Спуск к вымерзшему холлу перед комнатой для официальных приемов был короткий, и кроме них здесь ничего не двигалось, лишь слегка колыхались яркие зимние гобелены, что были развешены в нишах стен вдоль коридора, но телохранительницы образовали вокруг Илэйн и Авиенды кольцо и были начеку, словно ждали нападения Троллоков. С большим усилием Илэйн убедила Разорию, что обыскивать гостиную прежде, чем она войдет, нет никаких причин. Телохранительницы служили ей и повиновались, но они поклялись охранять ее жизнь, и когда дело касалось их обязанностей, становились упрямей мула, а Бергитте сама не знала, кем окажется в следующее мгновение - Стражем, Капитан-Генералом или старшей сестрой. Вероятно, после инцидента с Зайдой, Разории хотелось бы разоружить лордов и леди, ожидавших ее внутри! Угроза накормить маисом, возможно, тоже как-то повлияла. Однако, после короткого спора, Илэйн и Авиенда вместе прорвались к дверям, и без охраны. Правда, чувство глубоко удовлетворения Илэйн длилось не долго.
Гостиная была большая, специально предназначенная для подобающего приема большого количества людей. Комната была облицована темными панелями. Плиты пола были застелены коврами, а кресла с высокими подковообразными спинками расставлены перед высоким камином из белого мрамора с красивыми красноватыми прожилками. Тут можно было принимать важных придворных с большими почестями, чем в зале перед троном, поскольку атмосфера здесь была менее официальная. Пламя, танцующее на бревнах в очаге, за это время успело только слегка смягчить холод комнаты, однако живот Илэйн сжался как от удара вовсе не поэтому. Теперь ей стало понятно замешательство Бергитте.
Едва они вошли, Дайлин отвернулась от камина, у которого грела свои руки. Женщина с мужественным лицом, красивыми морщинками в уголках глаз и с намеком на седину в золотых волосах, она не отлучалась даже чтобы переодеться с дороги, и оставалась в дорожном платье темно серого цвета. На его подоле после путешествия застыли несколько пятнышек. Она слегка нагнула шею и чуть подогнула колени, но в том не было проявления неучтивости. Дайлин, как Зайда, знала, кем она была, и единственным ее украшением была маленькая золотая булавка в форме Совы и Дуба Дома Таравин на ее плече, достаточное подтверждение того, что Верховный Правитель Дома Таравин не нуждалась ни в чем большем, к тому же она чуть не погибла, доказывая свою преданность Илэйн. "Миледи Илэйн", - произнесла она официально, - "имею честь представить Вам Лорда Пэривала, Верховного Правителя и Опору Дома Мантир".
Симпатичный златовласый мальчик в простом синем кафтане отскочил от калейдоскопа с четырьмя трубами, стоящего на позолоченной подставке выше его ростом. В руке он держал серебряный кубок, в котором, как очень надеялась Илейн, если и было вино, то хотя бы сильно разбавленное. На одном из столов вдоль стены стояло несколько подносов, уставленных кувшинами и кубками. А также расписной чайник, который, как ей хорошо было известно, был с водой. "Миледи Илэйн, мне очень приятно," - пропищал он, краснея, и учтиво кланяясь, несмотря на мешающий ему меч, пристегнутый к поясу. Оружие для него было слишком велико. - "Дом Мантир поддерживает Дом Траканд". - Все еще не придя в себя, она ответила на его поклон, механически сделав реверанс.
"Леди Кэйтлин, Верховный правитель и Опора Дома Хэйвин", - продолжала Дайлин.
"Илэйн", - пролепетала темноглазая молодая женщина с боку от нее, дотронувшись до своих темно зеленых юбок, изобразив что-то похожее на кивок, что, возможно, заменяло реверанс, но может она только хотела подражать Дайлин. Или боялась уколоть подбородок о большую эмалированную брошь на высоком воротнике в виде Белого медведя Хэйвин. Ее волосы были убраны под серебряную сетку, также с фигурками белых медведей, и в придачу она носила длинное кольцо с печатью. Возможно, слишком гордиться своим Домом. Несмотря на прохладную надменность, женщиной она была только по названию, ее щечки все еще были пухлыми как у ребенка. - "Хэйвин стоит за Траканд, без сомнения, или меня бы здесь не было". Рот Дайлин немного напрягся, и она внимательно посмотрела на девушку, но Кэйтлин, казалось, этого не видела. - "Лорд Бранлет, Верховный Правитель и Опора Дома Гильярд".
Еще один мальчик, этот был с непослушными черными локонами, и в зеленой куртке с расшитыми золотом рукавами, торопливо поставил свой кубок на стол, словно ему стало неловко, что его застали с ним в руках. Его синие глаза были слишком большими для лица, и, кланяясь, он чуть не закололся собственным мечом. - "Для меня большое удовольствие сообщить Вам, что Дом Гильярд поддерживает Траканд, Леди Илэйн". На середине фразы он дал петуха, и он покраснел еще сильнее Пэривала.
"И Лорд Конэйл, Верховный Правитель и Опора Дома Нортан".
Конэйл Нортан улыбнулся поверх серебряного кубка. Высокий и худой, в сером кафтане со слишком короткими рукавами, едва закрывающими его костлявые запястья. У него была привлекательная улыбка, веселые карие глаза, и нос, похожий на орлиный клюв. "Мы тянули жребий в каком порядке представляться и я вытянул короткую. Нортан стоит за Траканд. Мы не можем позволить глупой гусыне вроде Аримиллы занять трон". - Он ловко справился с мечом, и этот-то, по крайней мере, уже дожил до своего совершеннолетия, однако, Илэйн съест свои ботинки вместе с серебряными шнурками, если ему перевалило за шестнадцать.
Их юность не была сюрпризом, но она ждала, что рядом с Конэйлом будет седой советник, подсказывающий ему как поступать, и у других должны были быть свои опекуны, выглядывающие из-за их плеч. Но в комнате кроме Бергитте, стоящей рядом с высокой аркой окна, сложив руки на груди, не было больше никого. Яркий поток солнечного света, струящийся сквозь прозрачный витраж, превращал ее силуэт в образец недовольства.
"Траканд приветствует Вас всех, и я тоже", - сказал Илэйн, подавляя свою тревогу. - "Я не забуду вашу поддержку, и Траканд не забудет". - Видимо, какая-то крупица ее страха все же просочилась, потому что Кэйтлин сжала губы и сверкнула глазами.
"Вы должны знать, Илэйн, что я уже взрослая", - сказала она жестким голосом. "И мой дядя, Лорд Арендор, сказал на празднике Огней, что я уже настолько готова жить своим умом, насколько вообще когда-либо смогу, и в этом году должна получить свободу действий. Правда, я думаю, что он хотел оставить себе побольше времени для охоты, пока еще может. Он всегда любил охотиться, и он уже стар". - И еще раз она не заметила хмурого взгляда Дайлин. Арендор Хэйвин и Дайлин были примерно одного возраста.
"У меня тоже нет опекуна", - неуверенно сказал Бранлет, его голос был почти столь же тонок как у Кэйтлин.
Дайлин сочувствующе ему улыбнулась, убрав ему волосы со лба. Но они быстро упали снова вперед. "Мэйв каталась одна, как она часто любила сделать, и ее лошадь оступилась на норке сурка", - объяснила она спокойно. - "Когда ее нашли было слишком поздно. Было бурное... обсуждение... по тому вопросу, кто должен занять ее место".
"Они спорили три месяца", - пробормотал Бранлет, и на мгновение он показался моложе Пэривала, мальчик старающийся в одиночку, без посторонней помощи, найти собственный путь. - "Я не собирался говорить никому, но я скажу Вам. Вы станете Королевой".
Дайлин положила руку на плечо Пэривала, и тот словно вырос, хотя оставался заметно ниже ее. - "Лорд Виллин был бы рядом с Лордом Пэривалом, но годы приковали его к постели.
Годы никого не молодят", - И она выстрелила еще одним взглядом в Кэйтлин, но теперь девушка, закусив губу, изучала Бергитте.
"Виллин сказал, что я должна передать вам его наилучшие пожелания, а того, кого он считает сыном".
"Дядя Виллин наказал мне хранить честь Дома Мантир и Андора", - серьезно сказал Пэривал, насколько ребенок мог быть серьезен. - "Я постараюсь, Илэйн. Я буду сильно стараться".
"Я уверена, у тебя получится", - сказала ему Илэйн, стараясь добавить побольше теплоты в свой голос. Ей хотелось выпроводить их всех вон и задать Дайлин несколько вопросов, но она не могла. Не так сразу. Их возраст не играл роли, они по-прежнему оставались Верховными Правителями самых сильных Домов Андора, и она должна была предложить им отдохнуть, и развлечь их хотя бы короткой беседой до того, как они отправятся переодеться после путешествия.
"Она - действительно Капитан-Генерал Королевской Гвардии?"
Спросила Кэйтлин, когда Бергитте вручила Илэйн синюю чашку из тонкого фарфора с небольшим количеством слегка подкрашенной горячей воды. Девочка говорила так, словно Бергитте здесь не было. Уходя, Бергитте выгнула бровь, но Кэйтлин, кажется, тренировалась в искусстве не замечать то, что она не хотела видеть. Винный кубок в ее пухленькой ручке испускал резкий сладковатый аромат специй. В то время как в несчастном подобии чая в руке Илэйн не было и капли меда.
"Да, а также мой Страж", - сказала она. Очень вежливо. - «Она всегда начеку!» Девочка, вероятно, решила, что это был комплимент. Она заслужила, чтобы ее отшлепали за грубость, но кто же смог бы выпороть Верховного Правителя Дома. Особенно в тот момент, когда вы нуждаетесь в ее поддержке.
Глаза Кэйтлин метнулись к рукам Илэйн, но кольцо Великого Змея не изменило ее прохладного тона. - "Они дали вам его? Я не слышала, чтобы вас сделали Айз Седай. Я думала, что Белая Башня отправила вас домой. Когда умерла ваша мать. А возможно из-за неприятностей в Башне, о которых мы слышали. Представляете, Айз Седай рассорились как торговки на рынке. А как она может быть генералом или Стражем без меча? И все равно, моя тетя Эвелли говорит, что женщина должна оставить мечи мужчинам. Вы ведь не подковываете собственную лошадь, когда нужно ехать, и не мелете зерно, если у вас есть мельник". - Это были, без сомнения, слова самой леди Эвелли. Илэйн справилась лицом, не дав проявиться похороненным где-то глубоко внутри нее оскорблениям. "Армия - это и есть меч генерала, Кэйтлин. Гарет Брин говорит, что генерал, использующий другое оружие должен сменить работу". - Но имя на нее, похоже, не произвело никакого впечатления. Даже шахтерские детишки в Горах Тумана знали имя Гарета Брина!
Авиенда, улыбаясь, появилась сбоку от Илэйн, словно радуясь возможности поболтать с девочкой. - "Мечи вообще бесполезны", - сказала она сладко. Сладко! Авиенда! Илэйн никогда не думала, что ее сестра могла притворяться так умело. У нее в руках тоже был кубок подогретого вина. Это было бы слишком много - ждать, что она будет продолжать пить горький чай только из сестринской привязанности. "Вам нужно научиться обращаться с копьем. А еще с ножом и луком. Бергитте Трагелион с двухсот шагов из своего лука может попасть вам в глаз. А может с трехсот".
"Копье?" - пролепетала Кэйтлин. И затем недоверчиво, - "В мой глаз?"
"Вы не знакомы с мой сестрой", - сказала Илэйн. - "Авиенда, это - леди Кэйтлин Хаевин. Кэйтлин, это - Авиенда из септа Девяти Долин Таардад".
Возможно, ей нужно было сделать это как-то по другому, но Авиенда была ее сестрой, и даже Верховные Правители Домов должны быть любезны с сестрой Дочери-Наследницы. - «Авиенда - айилка.
И она учится быть Хранительницей Мудрости».
Рот глупышки сперва широко открылся, ее подбородок опускался все ниже и ниже при каждом слове, пока она застыла как рыба с открытым ртом. Очень хорошо. Авиенда незаметно улыбнулась Илэйн, ее зеленые глаза одобрительно сверкнули над краем кубка. Илэйн продолжала сохранять спокойствие, но ей очень хотелось ответить улыбкой.
С прочими было куда проще справиться, и они вели себя менее раздражающе. Пэривал и Бранлет были застенчивы в первый раз попав в Кеймлин, к тому же сразу в Королевский Дворец, и из них едва можно было вытянуть пару слов. Конэйл решил, что объявление Авиенды айилкой было шуткой, и смеялся так сильно, что едва не был убит ножом Авиенды, заткнутым у нее за пояс, но к счастью, решил, что это тоже шутка. Авиенда сохраняла ледяное самообладание. В своей обычной одежде она, возможно, была бы похожа на Хранительницу Мудрости, но в бархате, несмотря на ее нож, она выглядела больше похожей на придворную даму. А Бранлет продолжал коситься на Бергитте. Илэйн потребовалось некоторое время, чтобы понять, что он любуется, как та ходит в сапожках на высоких каблуках - ее штаны были довольно облегающими в бедрах - но только вздохнула. К счастью, Бергитте на это никогда не обращала внимания, а узы позволили бы Илэйн узнать, даже если она попытается это скрыть. Бергитте любила взгляды мужчин. Взрослых мужчин. И Илэйн не видела ничего хорошего в том, если ее Страж шлепнет молодого Бранлета по заду.
Они хотели узнать, была ли Ренне Корли Айз Седай. Никто из них прежде никогда не видел Сестру, но они считали, что она должна быть ей, потому что могла направлять, и смогла за один шаг перенести их вместе с их воинами через сотню миль. Это было хорошей возможностью попрактиковаться в уклонении от правдивого ответа, не говоря ни слова лжи, в чем помогало кольцо Великого Змея на пальце. Ложь испортила бы их отношения с самого начала, но, разбрасываясь правдой налево и направо, было тяжело надеяться, на то, что это поможет тем тщательно фильтруемым слухам для ушей Аримиллы о помощи со стороны Айз Седай. Конечно, всем четверым не терпелось рассказать ей, сколько воинов они привели, общим числом больше трех тысяч, почти половина из них была арбалетчиками или алебардщиками, которые будут особенно полезны в обороне. Для четверых Домов это было значительной силой, которую они должны были держать наготове, чтобы откликнуться на призыв Дайлин, но ни один Дом не захотел бы оставить своего Правителя без охраны, в это неспокойное время. Когда речь шла о борьбе за трон, похищение не было таким уж неслыханным делом. Конэйл сказал это смеясь. Похоже, он во всем умел находить смешное. Бранлет кивнул и смахнул рукой волосы. Илэйн стало интересно, сколько из его многочисленных дядьев, теток и кузенов знали, что он ушел, и что они сделают, когда они узнают об этом.
"Если бы Дайлин подождала несколько дней", - сказала Кэйтлин, - "я, возможно, привела бы и больше тысячи двухсот человек". Это был уже третий раз, когда она упоминала, что смогла бы привести больший отряд в сжатые сроки. - "Я отправила послания всем Домам, верным Хэйвину".
"И я - всем верным нашему Дому Нортан", - добавил Конэйл. Конечно, с улыбкой. "Нортан не сможет собрать столько же мечей, сколько Хэйвин или Траканд... или Мантир", - вставил он с поклоном обращаясь к Пэривалу, - "но кто-нибудь придет, когда Орлы призовут постоять за Кеймлин".
"Они не смогут быстро добраться зимой", - сказал спокойно Пэривал.
И что удивительно, с тех пор к нему никто не обращался. "Я считаю, что бы мы ни делали, мы должны будем сделать это с теми, кого имеем сейчас". - Конэйл рассмеялся и похлопал по его плечу, предложив сменить настроение, потому что всякий, у кого есть сердце, обязан быть на пути в Кеймлин, чтобы поддержать Леди Илэйн. Однако Илэйн решила повнимательнее присмотреться к Пэривалу. Его синие глаза на мгновение встретили ее взгляд не моргая, пока он застенчиво не отвел свой пристальный взгляд. Он был еще мальчишкой, но знал то, о чем говорил лучше, чем Конэйл или Кэйтлин, которая продолжала рассказывать всем снова и снова, сколько воинов она привела, и на скольких мог рассчитывать Хаевин. Как будто каждый среди них, кроме, пожалуй, Авиенды, не знал точно, сколько могло встать под знамя каждого Дома, сколько среди них опытных солдат, сколько фермеров, способных нести алебарду или пику в случае войны, и сколько у кого крестьян, которые могли быть рекрутированы. Во всяком случае, достаточно точно. Лорд Виллин хорошо воспитал молодого Пэривала. Теперь она должна была проследить, чтобы его работа не пропала впустую.
В конце концов, настало время обменяться прощальными поцелуями. И с Бранлетом, покрасневшим до волос, и с робко моргающим Пэривалом, когда к нему нагнулась Илэйн, и с Конэйлом, поклявшемся никогда не мыть щеку. Кэйтлин удивительно нерешительно чмокнула Илэйн в щеку, словно до нее только что дошло, что она согласилась принять главенство Илэйн, но через мгновение она кивнула сама себе, и к ней вернулась ее холодная гордость, обернувшаяся вокруг нее словно мантия. Как только четырех гостей перепоручили слугам, которые должны были отвести их в их апартаменты, которые, как надеялась Илэйн, Главная Горничная подготовила к этому времени, Дайлин снова наполнила свой кубок и, с вздохом усталости, устроилась в одном из высоких резных кресел.
"Самый лучший результат, которого я когда-либо добивалась за неделю, делая что-нибудь самостоятельно. Я устранила с пути Кандрэда. И я никогда не думала, что Данин будет способна решить хоть что-то, и что на доказательство моей правоты потребуется всего час, хотя мне пришлось остаться еще на три, чтобы не оскорбить ее честь. Ей, наверное, приходится до полудня лежать в кровати, решая с какой стороны вставать! Остальных удалось убедить после довольно коротких переговоров. Никто, находясь в здравом уме, не захочет, чтобы Аримилла заняла трон.
Мгновение она, нахмурившись, глядела в кубок, затем твердо посмотрела на Илэйн. Она никогда не боялась высказывать свое мнение, не спрашивая согласия Илэйн, и явно она собиралась сделать так и теперь. "Возможно, это было ошибкой выдавать этих женщин из Круга за Айз Седай, однако мы почти это сделали. Нагрузка может быть выше тех сил, что мы можем от них требовать, и ставит нас в опасное положение. Этим утром без видимых, на мой взгляд, причин, Госпожа Корлай застыла, куда-то уставившись, разинув рот как деревенщина впервые попавшая в город. Думаю она чуть было не потерпела неудачу при создании ворот. Это было бы просто замечательно, все бы проехали сквозь чудесную дверь в воздухе в какое-то место, которое никогда не существовало. Не говоря уж о том, что из-за этого я осталась бы в компании Кэйтлин на Свет знает сколько времени. Отвратительный ребенок! Неплохой ум, если кому-то удастся прибрать ее к рукам на несколько лет, но у нее вдвойне ядовитый язык Хэйвинов".
Илэйн скрипнула зубами. Она знала насколько колкими могли быть Хэйвины. И все семейство этим гордится! Уж Кэйтлин точно. И слишком устала, чтобы объяснять, что именно могло сегодня напугать любую женщину, способную направлять. И слишком устала, от напоминаний о том, что она пыталась игнорировать. Этот проклятый маяк по прежнему сверкал на западе, просто невообразимый из-за своих размеров и продолжительности. Он не менялся в течение долгих часов! Любой, кто направлял бы столько времени без отдыха, к настоящему времени должен был упасть от изнеможения. И Ранд, проклятый ал'Тор, был в самом сердце этого. Она была в этом уверена! Он был жив, но ей хотелось надавать ему пощечин за то, что он заставляет ее пройти через подобное. Ладно, пусть его лица там не было, но...
Бергитте грохнула своим серебряным кубком по столешнице так, что брызги вина разлетелись вокруг. Какой-то прачке придется попотеть, чтобы отстирать рукава ее куртки. А слугам понадобится работать несколько часов, чтобы восстановить полировку. "Дети!" - пролаяла она. - "Люди пойдут на смерть из-за решений, которые они примут, а они - всего на всего еще проклятые дети! И Конэйл хуже всех! Ты слышала его, Дайлин? Он хотел бросить вызов защитнику Аримиллы словно Артур проклятое Ястребиное Крыло! Но Ястребиное Крыло никогда не сражался ни с чьим, чтоб ему сгореть, защитником, и он знал, когда был еще младше Лорда Нортана, что всякие там игры в дуэли - для дураков. Но Конэйл считает, что он может выиграть для Илэйн проклятый трон проклятым мечом!"
"Бергитте Трагелион права", - отчаянно сказала Авиенда. Ее руки сжались в кулаки на юбке. - "Конэйл Нортан - глупец! Но как кто-то может идти за теми детьми на танец копий? Как кто-то может просить их, чтобы они повелевали?"
Дайлин внимательно их выслушала, и решила сперва ответить Авиенде. Она была явно шокирована нарядом Авиенды. Но она была также шокирована тем, что Авиенда и Илэйн называли друг друга сестрами, и прежде всего тем, что Илэйн называет айил друзьями. С тем фактом, что Илэйн захотелось пригласить такого друга на важное совещание, она смирилась.
Хотя и не выставляя свое смирение напоказ. "Я стала Верховным Правителем Таравин в пятнадцать лет, когда в схватке на алтарской границе погиб мой отец. Мои два младших брата погибли, сражаясь с налетчиками из Муранди, угнавшими наш скот в тот же год. Я прислушивалась к советникам, но сама приказала воинам Таравин где нам ударить, и мы проучили алтарцев и мурандийцев за их воровство. Время выбирает, когда дети должны повзрослеть, Авиенда, а не мы. А в эти времена, ребенок - Верховный Правитель, не может быть больше ребенком.
"Что же касается вас, Леди Бергитте", - продолжила она сухим тоном. - "Ваша манера говорить весьма... едкая". - Она не спросила, откуда Бергитте знает так много об Артуре Ястребиное Крыло, чего не знал ни один историк, но она оценивающе ее оглядела. "Бранлет и Пэривал будут получать наставления от меня, и Кэйтлин, я думаю, тоже. Хотя мне жаль того времени, что придется потратить на девочку. Что же касается Конэйла, то он не первый юноша, считающий себя непобедимым и бессмертным. Если вы не сможете приструнить его как Капитан-Генерал, я предлагаю вам попробовать идти впереди него. Видя, как он смотрел на ваши штаны, я уверена, что он последует за ними туда, куда вы поведете".
Илэйн... пожала плечами... в ней разгоралась чистая ярость. Ярость была не ее, и она была куда больше, чем ее гнев на Дайлин, во-первых, или гнев на Бергитте за разлитое вино. Эта ярость принадлежала Бергитте. Ей ведь даже не хотелось надавать Ранду пощечин. Пусть даже хотелось, но понарошку. Свет, Конэйл тоже смотрел на Бергитте?
"Они - Верховные Правители Домов, Авиенда. Никто из их Домов не поблагодарит меня, если я унижу их из-за их возраста. Более того. Воины, которые пойдут сражаться будут бороться за их жизнь, но приедут они ради Пэривала и Бранлета, Конэйла и Кэйтлин, а не ради меня. Потому что они - Опоры их Домов". Авиенда нахмурилась, и сложила руки, словно собираясь укутаться в шаль, но потом кивнула. Резко и неохотно - среди Айил такого высокого положения невозможно было бы достичь, не имея многолетнего жизненного опыта и одобрения Хранительниц Мудрости - но она кивнула.
"Бергитте, тебе придется иметь с ними дело, как Капитан-Генералу с Верховными Правителями. Седина не превращает человека в мудреца, и совсем необязательно, что прожитые годы сделают их умнее. Даже будь это так, общение с ними не стало бы намного легче.
У них по-прежнему есть собственное мнение, и с годами оно станет еще весомее, и что еще более вероятно, потом они будут уверены, что лучше знали, что нужно было делать, чем ты или я". - Она старалась удержаться от колкости в голосе, и, без сомнения, Бергитте почувствовала ее усилия. По крайней мере, поток гнева через узы внезапно уменьшился. Он схлынул, не ушел полностью - Бергитте нравилось притягивать взгляды мужчин, по крайней мере, когда она хотела, чтобы они на нее смотрели. Но она терпеть не могла, когда кто-то утверждал, что она пыталась привлечь их внимание, и, кроме того, она знала про опасность для них обеих давать свободу своим чувствам.
Дайлин принялась потягивать свое вино, все еще изучая Бергитте.
Только горстка людей была посвящена в тайну, которую Бергитте отчаянно хотела скрыть, и Дайлин среди них не было. Но Бергитте была достаточно небрежна со своим языком, оговорившись здесь, забывшись там, так что пожилая женщина была твердо уверена, что за синими глазами Бергитте скрывалась какая-то тайна. И один Свет знал, что она подумает, если решит эту загадку. Эти двое были как вода и масло. Они вечно спорили, чье предложение лучше, а также по всяким пустякам. На сей раз, Дайлин явно решила, что она одержала полную победу.
"Будет так, как будет, Дайлин", - продолжила Илэйн, - "Но было бы лучше, если бы ты привела с ними их советников. Но что сделано, то сделано. Однако, в частности Бранлет очень меня беспокоит. Если Гильярд обвинит меня в его похищении, обстановка ухудшится, а не наоборот".
Дайлин отмахнулась. - "Ты плохо знаешь Гильярдов. Они постоянно так ссорятся между собой, что могут до лета не заметить, что мальчик уехал, а если заметят, никто не обжалует то, что он сделал. Никто из них не признается, что они были настолько заняты обсуждением кандидатуры его опекуна, что оставили его без присмотра. И, во-вторых, никто из них не признает, что с ними заранее не посоветовались. В любом случае, Гильярд предпочитает Зайду, а не Марн, и Эроуна с Сарандом они любят не больше".
"Я надеюсь, что ты права, Дайлин, потому что разбираться со всеми сердитыми Гильярдами я назначаю тебя. И пока ты будешь давать советы трем другим, тебе придется придерживать Конэйла, чтобы он не наделал глупостей».
Во время ее речи, первое заявление заставило Дайлин вздрогнуть, а второе вздохнуть.
Это вызвало смех у Бергитте. - "Если у тебя будут проблемы, я дам тебе пару штанов и сапоги, так что ты сможешь идти перед ним".
"Некоторые женщины", - пробурчала Дайлин в кубок, - "могут ловить рыбу согнутым пальцем вместо крючка, леди Бергитте. А другим приходится тянуть свою наживку через весь пруд". Авиенда над этим засмеялась, однако гнев Бергитте опять стал переваливать через край.
Волна холодного воздуха ворвалась в комнату через открытую дверь вместе с вошедшей с весьма официальным видом Разорией. "Главная Горничная и Старший Клерк прибыли, миледи Илэйн", - объявила она. В конце ее голос слегка задрожал, поскольку она уловила настроение в комнате. Даже слепой козел бы все понял. Дайлин - довольная, как кот на маслобойне. Бергитте - хмуро взирающая на нее и Авиеду. И Авиенда, старающаяся не забывать, что Бергитте - это Бергитте Серебряный Лук, от чего она старалась смотреть в пол, смущаясь, словно только что посмеялась над Хранительницей Мудрости. Иногда Илэйн было жаль, что ее друзья не могут жить столь же мирно, как уживались они с Авиендой. Но у них неизменно возникали какие-то трения, так что она предположила, что это было все, что она могла требовать от живых людей. Совершенство можно встретить только в книжках и сказках менестрелей.
"Попроси их войти", - сказала она Разории. "И не беспокойте нас, если город не станут штурмовать... Если это не важно", - поправилась она. В сказках, женщины, которые отдавали подобные распоряжения, неизменно навлекали на себя всевозможные беды. А иногда и в реальной жизни можно найти поучительные примеры, если знать, где искать.

Предыдущая страница 10 Следующая страница


11 Роберт Джордан

ГЛАВА 14
О ЧЕМ ЗНАЮТ ХРАНИТЕЛЬНИЦЫ МУДРОСТИ

Холвин Норри, Старший Клерк, и Ринe Харфор, Главная Горничная, вошли вместе, и Норри неловко поклонился, а Рин изящно сделала четко выверенный реверанс, который не был ни глубоким, или слишком небрежным. Они очень различались. Госпожа Харфор была круглолицей и всегда выглядела как королева. Ее волосы всегда были заплетены в опрятный пучок, а мастер Норри - высокий и застенчивый, похожий на цаплю, торчащими из-за ушей, словно брызги белых перьев, с оставшимися волосами. Каждый принес с собой пухлую кожаную папку, набитую бумагами. Но она держала свою с боку, словно не хотела портить свой алый форменный наряд, который всегда казался только что отутюженным, не взирая на время дня или ночи и как долго она пробыла на ногах. Он же прижимал свою папку к впалой груди, будто стараясь скрыть старые чернильные пятна, включая большое пятно, которое сидело на конце хвоста Белого Льва. Поприветствовав присутствующих, они встали, соблюдая дистанцию между собой, и не глядя в сторону друг друга.
Как только Расория закрыла за ними дверь, вокруг Авиенды появилось сияние саидар, и она сплела стража от подслушивания, который защитил стены комнаты. Теперь можно было говорить без опасения, что их подслушают, и Авиенда узнает, пытался ли кто-то подслушать их с помощью Единой Силы. Она очень хорошо владела этим видом плетения.
"Госпожа Харфор", - сказала Илэйн, - "начинайте вы". Она, естественно, не предложила им вина или сесть. Мастер Норри был бы потрясен до кончиков ногтей подобными нарушениями в дворцовом этикете, а Госпожа Харфор была бы оскорблена. Как всегда Норри задергался и искоса посмотрел на Рин, а ее губы сжались, став тоньше.
Даже после недели подобных встреч с совместными докладами, на которых каждый мог выслушать доклад другого, была ощутима их взаимная неприязнь. Они ревновали друг друга к своим обязанностям, поскольку Главная Горничная влезала на территорию, которую мастер Норри считал своими владениями. Конечно, управление Королевским Дворцом всегда было заботой Главной Горничной, и могло показаться, что ее новые обязанности были только небольшим расширением ее обязанностей. Однако мастер Норри так не считал. Горящие в камине дрова с громким треском выстрелили сноп искр в дымоход.
"Я уверена, что младший библиотекарь - ... шпион, миледи", - наконец произнесла Госпожа Харфор, игнорируя Норри, словно желая, чтобы тот провалился сквозь землю. Ей не нравилось, что кто-то еще знает, что она разыскивает во дворце шпионов. А то, что про это знал Старший Клерк, ей казалось хуже всего. Его единственная над ней власть, если таковая была - оплата счетов Дворца, и он никогда не подвергал сомнению сделанные расходы, но даже эта малость была больше, чем ей хотелось. - "Через каждые три или четыре дня мастер Харндер посещает гостиницу под названием «Обруч и Стрела», возможно, чтобы выпить пива, сваренного владельцем гостиницы, неким Миллисом Фендри. Однако, госпожа Фендри также держит голубей, и, всякий раз, как мастер Харндер посещает гостиницу, она отсылает голубя, который летит на север. Вчера три Айз Седай проживающие в «Серебряном Лебеде», по каким-то причинам посетили «Обруч и Стрелу», хотя обслуживание там намного хуже, чем в Лебеде. Они пришли и ушли, закутавшись в плащи. А придя, закрылись с госпожой Фендри наедине более чем на час. Все три из Коричневой Айя. Боюсь, что это указывает на нанимателя мастера Харндера".
"Парикмахеры, лакеи, повара, столяр, не менее пяти подчиненных мастера Норри, и теперь один из библиотекарей", - Откинувшись в кресле и скрестив ноги, Дайлин выглядела раздражённой. - "Останется ли хоть кто-то, о ком мы, в конечном итоге, не узнаем, что он - шпион, Госпожа Харфор?" - Норри неуютно вытянул шею. Он считал предательство своих служащих личным оскорблением.
"Я надеюсь, что смогу добраться до дна этой бочки, миледи", - удовлетворенно сказала госпожа Харфор. Ее не волновали ни шпионы, ни Правители сильнейших Домов Андора. Шпионы были вредителями, и она намеревалась избавить от них дворец также, как следила чтобы не было блох и крыс. Хотя недавно она была вынуждена принять помощь Айз Седай для борьбы с крысами - в то время как знать была похожа на дождь или снег, природные явления с которыми невозможно бороться, но которые проходят со временем, поэтому из-за них не стоило волноваться. - "Существует не столь много людей, которых можно купить, и способных позволить себе купить кого-либо".
Илэйн попыталась представить себе мастера Харндера, но все, что она смогла вспомнить о нем было туманным: полный, лысеющий человек, который постоянно моргал. Он служил ее матери и, как она помнила, до того Королеве Модреллейн. Никто не прокомментировал тот факт, что он также служил Коричневой Айя. Во дворце каждого правителя между Хребтом Мира и Океаном Арит были соглядатаи Башни. Любой правитель, у которого есть немного мозгов, может быть в этом уверен.
Несомненно, Шончан также скоро будут под пристальным вниманием Белой Башни, если еще не были. Рин обнаружила несколько шпионов Красной Айя, безусловно наследство пребывания Элайды в Кэймлине, но этот библиотекарь был первым шпионом другой Айя. Элайда не любила, когда другие Айя знали, что происходит во Дворце, пока она была Советницей Королевы.
"Жаль, что у нас нет никаких ложных историй для дезинформации Коричневой Айя", - сказала она тихо. И еще хуже, что они и Красные узнали о Родне. В лучшем случае, они должны знать, что во Дворце находится множество женщин, способных направлять, и не потребуется много времени, чтобы вычислить, кто они такие. Безусловно, в дальнейшем это создаст проблемы, но все же эти трудности предстоят только в будущем. «Всегда все планируй наперед», - любила повторять Лини: - «Позаботься о следующем годе сегодня, и ты сможешь выжить завтра».
"Наблюдайте за мастером Харндером и постарайтесь выявить его знакомых. На данный момент этого будет достаточно". Некоторые шпионы зависят от собственных ушей - слушают сплетни или подслушивают под дверью. А другие смазывают языки вином, выпивая с друзьями. Первым шагом противодействия шпиону является выяснение того, каким образом тот узнает то, что он продает.
Авиенда громко фыркнула, и расправив юбки начала садиться на ковер, пока она не осознала во что одета. С опаской посмотрев на Дайлин, она вместо этого робко присела на краешек стула, образец придворной дамы с пылающим взглядом. Кроме разве того, что придворная дама не проверила бы большим пальцем остроту своего ножа. Если ее не сдерживать, Авиенда перерезала бы горло каждому шпиону, который попался в досягаемости её ножа. Шпионаж, по ее убеждению, был мерзким делом, не взирая на число объяснений Илэйн о том, что «каждый выявленный шпион является инструментом, который можно использовать самим, чтобы убедить врагов в том, что пожелаешь».
Совершенно необязательно, что каждый шпион работает на врага. Большая часть тех, кого разоблачила Главная Горничная, брали деньги из нескольких источников, и среди них она выделила бы Короля Муранди Роэдрана, разных Высоких Лордов и Леди Тира, горстку Кайриенской знати, и большое число торговцев. Многим было интересно, что происходит в Кэймлине, то ли для эффективной торговли, толи по другим причинам. Иногда казалось, что все шпионят за всеми.
"Госпожа Харфор", - сказала она, - "Вы не обнаружили никого, шпионящего для Черной Башни?"
Как и большинство людей, слышавших упоминание о Черной Башне, Дайлин задрожала, и сделала долгий глоток вина из своего кубка, но у Рин на лице появилась лишь слабая гримаса. Она решительно игнорировала тот факт, что где-то были мужчины, которые умели направлять Силу, раз она не могла этого изменить. Для неё Черная Башня была... просто неприятностью. - "У них не хватило на это времени, миледи. Дайте им годик и Вы обнаружите лакеев и библиотекарей, получающих монеты также и от них".
"Думаю, да". - Ужасная мысль. - "Что у Вас еще на сегодня?"
"Я разговаривала с Джоном Скеллитом, миледи. Человек, который однажды сменил хозяина, склонен сделать подобное снова, а Скеллит как раз из таких". - Скеллит был парикмахером, и ему платил Дом Аран, что в настоящее время делал его человеком Аримиллы.
Бергитте тихо выругалась, по какой-то причине вблизи Рин Харфор она следила за своим языком, и сказала с болью в голосе. "Вы говорили с ним? Ни у кого не спросив разрешения?"
Дайлин не чувствовала неловкости перед Главной Горничной и пробормотала, - "Материнское молоко в кубке!" Илэйн никогда прежде не слышала, чтобы она так ругалась. Мастер Норри заморгал и чуть не уронил свою папку, и погрузившись в себя не посмотрел в сторону Дайлин. Главная Горничная однако, лишь сделала паузу, пока Дайлин и Бергитте не успокоились, затем спокойно продолжила.
"Время пришло, и Скеллит дозрел. Один из людей, которым он передавал сообщения покинул город и не вернулся, а у другой похоже сломал ногу. На улицах, где случился пожар потом всегда гололед". Она сказала это, так обыденно, что было похоже, что это она каким-т образом подстроила падение человека. Тяжелые времена раскрывают в обычных, на первый взгляд, людях невероятные таланты. "Скеллит согласен передать следующее сообщение в лагерь сам. Он видел врата и не должен испугаться." Можно подумать, что она сама всю ее жизнь наблюдала как грохочущие фургоны торговцев появляются из отверстий в воздухе.
"Что удержит этого парикмахера от предательства, едва он окажется - вне прокля... мм... города?" Бергитте сказала это раздраженно, начиная вышагивать перед камином, сложив руки за спиной. Волосы в ее тяжелой золотой косе встопорщились. - "Если он уйдет, Аран наймет кого-то еще, а вам придется отыскивать их вновь и вновь. Свет, Аримилла должно быть, услышала о вратах почти сразу, едва она прибыла в лагерь, и Скеллит должен это знать". Ее раздражала не мысль о возможности побега Скеллита, или, вернее, не только она. Наемники считали, что их нанимали, чтобы остановить солдат, но за несколько серебренных они позволят одному или парочке людей проскользнуть ночью сквозь ворота в любом направлении. Один или двое не могли причинить вреда, если не видели ничего важного. Бергитте не любила напоминаний об этом.
"Жадность - вот, что остановит его, миледи", - спокойно ответила Госпожа Харфор. - "Мысли о золоте леди Илэйн и леди Нианы достаточно, чтобы заставить человека тяжело дышать. Это правда, леди Аримилла должно быть, уже слышала о вратах, но это только укрепит доверие к Скеллиту".
"А если он столь жаден, что остановит его от попытки заработать еще больше золота, сменив хозяев в третий раз?" - сказала Дайлин. - "Он может причинить очень много... неприятностей, Госпожа Харфор".
Тон Рин стал более резким. Она никогда не переступила бы границы, но она не любила, когда кто-то - кто угодно - считал ее небрежной. - "Леди Ниан похоронила бы его под ближайшим сугробом, миледи, как она уже поступила кое с кем, и я довела это до его сведения. Она никогда не отличалась терпимостью. И я уверена, вы это тоже знаете. В любом случае, вести из лагеря редки, если не сказать очень редки, и он смог бы увидеть кое-что, о чем мы хотели бы узнать".
"Если Скеллит сможет сообщить нам в каком лагере будут Аримилла, Эления и Ниан, и когда, я заплачу ему его золото своей собственной рукой", - сознательно сказала Илэйн. Эления и Ниан держались поблизости от Аримиллы, или она держала их поближе к себе. И Аримилла была еще менее терпима, чем Ниан, не желала верить, что что-нибудь может происходить без ее участия. Она проводила половину каждого дня, в переездах между лагерями, и никогда не спала в одном и том же месте две ночи подряд, чтобы никто не мог об этом узнать. - "Это - та единственная вещь, которую он может привести нам из лагерей, и которую я хочу знать".
Рин склонила голову. - "Как скажите, миледи. Я прослежу". Она слишком часто старалась ничего не говорить в открытую в присутствии Норри, но и не показывала, что слышала какое-либо замечание в свой адрес. Конечно, Илэйн не была уверена, что она в действительности могла бы открыто сделать этой женщине замечание. Даже если бы она так и поступила, Госпожа Харфор продолжала бы должным образом исполнять свои обязанности, и она конечно же продолжала бы с не меньшей страстью охотиться на шпионов. Просто по причине, что их присутствие во дворце ее оскорбляло. Однако Илэйн каждый день стала бы испытывать с дюжину мелких неудобств. С дюжину мелочей, которые в целом заставляют тяжело страдать, и, конечно, ничего такого, что можно было бы поставить в вину Главной Горничной.
«Мы должны точно исполнять все па танца, точно также как и наши слуги», - однажды сказала ей ее мать. - «Ты, конечно, можешь продолжать нанимать новых слуг, и тратить все своё время на их обучение, страдая, пока они всему не научатся. Однако, окажешься там же, откуда начала, если ты не примешь их правила игры. Это позволит тебе жить комфортно, тратя время на управление государством».
"Спасибо, Госпожа Харфор", - сказала она, и удостоилась еще одного выверенного поклона. Рин Харфор знала, чего она стоит. - "Мастер Норри?"
Человек-цапля начал было говорить, но хмуро посмотрел в сторону Рин. Каким-то образом он считал врата своими, и относился к этому очень серьезно. - "Да, миледи. Конечно". Его голос был сама, покрытая пылью, монотонность. - "Я полагаю, что леди Бергитте уже проинформировала Вас на счет караванов из Иллиана и Тира. Я полагаю, что... мм... ее обычный стиль, когда Вы возвращаетесь в город." На мгновение, его глаза укоризненно посмотрели на Бергитте. Он никогда и не подумал бы причинить Илэйн даже самого малейшего беспокойства, даже если бы она на него накричала, но он жил по собственному кодексу и немного обижался на Бергитте за утрату своего шанса перечислить прибывшие фургоны и бочки. Он любил числа. По крайней мере, Илэйн надеялась, что обида была умеренная. В господине Норри было очень мало страсти.
"Проинформировала", - сказала ему она, с небольшим намеком на извинение, чтобы его ни смущать. - "Боюсь, что часть Морского Народа нас покинет. Завтра у нас останется только половина людей для создания врат".
Его пальцы зашевелились на кожаной папке, словно ощупывая бумаги внутри. Но она никогда не видела, чтобы он с ними сверялся. - "Ах. Ах. Мы должны... справиться, миледи». Халвин Норри всегда со всем справлялся. - "Я продолжу. Девять поджогов вчера днём и вечером, больше чем обычно. Были сделаны три попытки поджечь склады с продовольствием. Спешу добавить, ни одной успешной". Он, быть может, и спешил, но произнес все тем же тоном, что и раньше. - "Если говорить о Гвардейцах, патрулирующих улицы, то это приносит пользу - число нападений и воровства снизилось немного ниже нормального для этого времени года. Однако, совершенно очевидно, что поджигателей направляет чья-то рука. Семнадцать зданий были полностью уничтожены огнем, все, кроме одного, были пустующие", - его губы неодобрительно сжались. Потребуется нечто, гораздо большее чем простая осада, чтобы заставить его покинуть Кэймлин. - "и, по моему мнению, все поджоги были задуманы, чтобы оттянуть пожарные фургоны насколько возможно дальше от складов, которые были основной целью их попытки. И я считаю, что сценарий одинаков у каждого пожара на этой неделе".
"Бергитте?" - сказала Илэйн.
"Я могу попробовать нанести склады на карту", - с сомнением ответила Бергитте, - "и разместить на улицах дополнительные патрули, которые, кажется, сейчас довольно далеко друг от друга, но это по прежнему оставить много прокля... мм ... шансов". Она не смотрела на Госпожу Харфор, но Илэйн по узам почувствовала слабый намек на румянец. - "У любого прохожего имеется огниво на поясе, и чтобы совершить поджог, при наличии сухой соломы, это займёт только минуту".
"Сделай то, что сможешь", - сказала ей Илэйн. Было бы большой удачей, если бы они застали поджигателя на месте преступления, и еще большей удачей, если бы поджигатель рассказал о чем-то большем чем, о том, что деньги были получены от кого-то, кутавшегося в плащ с капюшоном. Чтобы проследить это золото назад до Аримиллы или Элении, или Ниан, потребуется удача Мэта Коутона. "Есть у вас что-нибудь ещё, Мастер Норри?"
Опустив свой длинный нос, он избежал ее пристального взгляда. - "Мне... Мм ... мое внимание привлекло одно обстоятельство", - сказал он нерешительно, - "что Дома Марне, Аран и Саранд недавно все взяли очень большие ссуды под доходы от своих поместий". - Брови Госпожи Харфор удивленно взлетели вверх прежде, чем она смогла справиться с собой.
Посмотрев в свою чашку, Илэйн обнаружила, что та почти пуста. Банкиры никогда никому не сообщали, сколько они давали взаймы, кому или на что, но она не стала спрашивать, как он об этом узнал. Это было бы... неудобно. Для обоих. Она улыбнулась, когда ее сестра взяла чашку, и поморщилась, когда Авиенда вернулась с ней, наполненной чаем. Авиенда, кажется, считала, что она должна пить разбавленный чай пока ее глаза не будут в нем плавать! Лучше пить козье молоко, чем помои вместо чая. Хорошо, она взяла проклятую чашку, но пить она не станет.
"Наемники", - прорычала Дайлин, с пылающим взглядом, от которого в испуге убежал бы и медведь. - "Я говорила это раньше и скажу снова. С этими людьми, торгующими своими мечами одна проблема - их всегда можно подкупить". Она с самого начала выступала против наемников для защиты города, хотя не будь их, Аримилла со своей армией смогла бы въехать в любые ворота, которые сама пожелает. Для охраны всех ворот должным образом просто не хватало людей. Или, на стенах будет гораздо меньшее людей.
Бергитте тоже была против наемников, но все же она приняла доводы Илэйн, хотя и неохотно. Она все еще им не доверяла, но сейчас покачала головой. Она сидела на подлокотнике кресла возле огня, поставив ногу в сапоге на сидение. "Наемники дорожат своей репутацией, если не честью. Однажды перебежав на сторону противника, они фактически сами закрывают перед собой все двери. Этот отряд снова нигде и никогда не наймут. Аримилла должна предложить Капитану достаточно, чтобы прожить оставшуюся часть жизни подобно лорду, и, по крайней мере, убедить его людей чтобы они тоже перешли на ее сторону".
Норри покашлял. Тем ни менее, даже это прозвучало пыльно. "Кажется, они заняли денег в два или в три раза больше, чем принесут доход их поместья. Банкиры, конечно... пока не догадываются... об этом".
Бергитте принялась было за проклятья, но затем замолчала. Дайлин нахмурилась так, что от этого её вино могло прокиснуть. Авиенда сжала руку Илэйн, и сразу отпустила. Огонь в камине затрещал и выплеснул ливень искр, некоторые из них почти долетели да ковра.
"За наемниками должны проследить", - подняла руку Илэйн, чтобы предостеречь Бергитте. Женщина не открыла рта, но узы громко вопили. - "Вы должны будете где-нибудь найти для этого людей". Свет! Им, кажется, придется защищаться от такого же числа людей внутри города, что и за стеной! "Их потребуется не много, но мы должны знать, стали они вести себя странно или более скрытно, Бергитте. Это может для нас оказаться единственным сигналом".
"Я придумаю, что мне делать, если один из отрядов нас продаст", - сказала Бергитте изменившимся голосом. - "Но знать об этом будет не достаточно, если у меня не будет людей, чтобы примчаться к любым воротам, которые могли быть открыты врагу. И половина солдат в городе - наемники. Другая половина - старики которые живут на свои пенсии несколько последних месяцев. Я изменю время дежурства на нерегулярные интервалы. Для них будет сложнее предать, если они не будут знать, где они будут дежурить завтра, но эта мера не сделает предательство невозможным". - Она всегда протестовала, утверждая, что она никакой ни генерал, но она видела больше сражений и осад, чем любые десять генералов, и она прекрасно знала, как решить подобные проблемы.
Илэйн почти пожалела, что в ее кубке было не вино. Почти. "Есть шанс, что банкиры узнают то, что знаете вы, Мастер Норри? Прежде, чем им вернут ссуды?" - Если так, то кое-кто мог решить, что банкиры хотят видеть на троне Аримиллу. Она могла бы разорить казну, чтобы возместить те ссуды. Она даже могла бы это сделать. Торговцы всегда следовали за ветром политики, в какую бы сторону он не дул. Банкиры, как известно, пытались сами влиять на события.
"На мой взгляд, это маловероятно, миледи. Они должны были бы... мм... задавать правильные вопросы правильным людям, но обычно банкиры... мм... друг с другом... держат рот на замке. Да, я думаю, вряд ли. В настоящее время".
Не оставалось ничего кроме как сообщить Бергитте, что появился еще один мотив для убийств и похищений. Судя по ее хмурому выражению лица и внезапному сумраку в узах, она уже это поняла. Еще был небольшой шанс уцелеть под охраной сотни телохранителей-женщин. Если он когда-либо был.
"Спасибо, Мастер Норри", - сказала Илэйн. "Отличная работа, как всегда. Сообщите мне немедленно, если заметите признак того, что банкиры задали этот вопрос".
"Конечно, миледи", - пробормотал он, наклонив голову, словно цапля, поймавшая рыбу. - "Миледи очень добра".
Когда Рин и Норри покидали комнату, он придержав для нее дверь поклонился. Его поклон был на волосок изящнее, чем обычно. И она, проходя мимо него в коридор, немного наклонила голову. Авиенда не сняла стража, которого она создала. Едва дверь с глухим звуком, который приглушил страж, закрылась, она сказала, - "Кто-то пытался подслушать".
Илэйн покачала головой. Не было никакого способа узнать кто это был - Черная Сестра? Кто-то любопытный из Родни? Но, по крайней мере, ей не удалось подслушать. У них было мало шансов пробиться сквозь щит Авиенды, возможно даже у Отрекшихся, но она сразу бы сказала, если кто-то смог.
Дайлин приняла заявление Авиенды с меньшей уверенностью, что-то бормоча о Морском Народе. На глазах у Рин и Норри она не пошевелилась ни на волос, услышав, что половина Ищущих Ветер ушла, но теперь она хотела узнать историю целиком. - "Я никогда не доверяла Зайде", -проворчала она, когда Илэйн закончила. - "Этот устный договор, я полагаю, хорошая сделка, но меня не удивило бы, если бы она оставила одну из Ищущих Ветер подслушивать. Она показалась мне особой, желающей, на всякий случай, знать все, что однажды может ей пригодиться". В голосе Дайлин была какая-то нерешительность. Она колебалась, катая кубок между ладонями. - "Вы полностью уверены, что этот... маяк... не сможет нам повредить, Илэйн?"
"На столько, насколько могу, Дайлин. Если бы это начался новый Разлом Мира, я думаю, что к настоящему времени это бы уже произошло". Авиенда рассмеялась, но Дайлин побледнела. Действительно! Иногда нужно рассмеяться, чтобы не закричать.
"Если мы задержимся теперь намного дольше, когда Норри и Госпожа Харфор ушли", - сказала Бергитте, - "кто-то может удивиться, почему?" Она махнула рукой на стены, имея в виду стража, которого не могла видеть. Но она знала, что он всё ещё на месте. Ежедневные встречи с Главной Горничной и Старшим Клерком всегда подразумевали нечто большее.
Все собрались вокруг нее, едва она сдвинула пару золоченых фарфоровых чаш Морского Народа на одном из столов в стороны, и достала из-за пазухи большую свернутую карту. Она всегда носила её там, и только на время сна клала её под подушку. Развернутая и прижатая пустыми кубками по краям, карта показывала Андор от Реки Эринин до границы с Алтарой и Муранди. По-правде говоря, не весь Андор, показанный на карте, находился под управлением Кэймлина. Западная его часть уже несколько поколений была только под частичным контролем. Едва ли эта карта была шедевром картографического искусства, складки на ней стерли многие детали, но она достаточно хорошо отображала ландшафт, города и деревни были отмечены, а также каждая дорога, мост или брод. Илэйн держала чашку с чаем подальше от карты, чтобы случайно не пролить и не добавлять новых пятен. И избавить себя от жалких извинений за подобный чай.
"Приграничники двигаются", - сказала Бергитте, указывая на лес к северу от Кэймлина, расположенный на северной границе Андора, - "но они продвинулись не далеко. Такими темпами, хорошо, если через месяц они окажутся близ Кэймлина".
Вертя в руках свой серебряный кубок, Дайлин глядела в темное вино, затем внезапно взглянула на Бергитте. "Я думала, вы - северяне, привыкли к снегу, Леди Бергитте". Даже сейчас она продолжала ее прощупывать, и убеждать ее не делать этого, заставит ее десятикратно убедиться в том, что Бергитте скрывает тайны, и двадцатикратно в том, что она знает какие.
Авиенда хмуро посмотрела на пожилую женщину. Когда она не боялась Бергитте, то становилась отчаянной защитницей тайн Бергитте. Но сама Бергитте уверенно встретила пристальный взгляд Дайлин, без намека на тревогу в узах. Она смирилась с ложью о своем происхождении. - "Я долгое время не была в Кандоре". Это была правда, хотя она не была там намного дольше, чем Дайлин могла себе представить. Тогда страна даже еще не назвалась Кандором. "Не важно, кто к чему привык - провести двести тысяч солдат, не считая Свет знает сколько маркитантов, зимой, по снегу - все равно выйдет медленно. Хуже, я послала госпожу Окалин и госпожу Фоут посетить некоторые деревни в нескольких милях к югу от границы." - Сабейн Окалин и Джулания Фоут были из Родни, и они умели Перемещаться. - "Они говорят, что сельские жители считают, что Приграничники разбили лагерь на всю зиму".
Илэйн выругалась, хмуро глядя на карту, отслеживая расстояние пальцем. Она очень рассчитывала на слухи о Приграничниках, если не на самих Приграничников. Слух об армии, вторгнувшейся в Андор, должен был разнестись как огонь по сухой траве. Никто в здравом уме не подумает, что они прошли столько сотен лиг только для того, чтобы захватить Андор, но каждый, кто услышит этот слух, будет строить предположения об их намерениях, и что с ними делать. А каждого языка, как известно, свое мнение. Так или иначе, только новости начнут распространяться. Когда это произойдёт, у неё над всеми окажется преимущество. Она в первую очередь приняла меры, чтобы Приграничники вторглись в Андор, и уже приняла меры, чтобы они ушли.
Выбор был не очень трудным. Попытка их остановить могла привести к кровопролитию, если вообще такая попытка была бы осуществима, а все, что им требовалось - только дорога в Муранди, где они рассчитывали найти Дракона Возрождённого. Это также было ее работой. Они скрыли причину зачем им был нужен Ранд, и она не собиралась открывать им истинное его местоположение, особенно когда с ними была дюжина Айз Седай, а они утаили этот факт. Но как только новости дойдут до Правителей Домов...
"Это должно сработать", - сказала она мягко. - "Если необходимо, мы можем сами распространять слухи про Приграничников".
" Это должно сработать", - согласилась Дайлин, а затем добавила мрачным тоном, - "Пока Башир и Бэил держат своих людей в узде. Это слишком гремучая смесь из Приграничников, Айил и Легиона Дракона в нескольких милях друг от друга. И я не вижу способа удостовериться, что Аша`маны не сделают чего-то безумного". - Закончила она, фыркнув. В ее понимании, мужчина уже был безумен, если захотел стать Аша`маном.
Авиенда кивнула. Она не так часто соглашалась с Дайлин, как Бергитте, но Аша`маны были тем, в чем они были едины.
"Я удостоверюсь, что путь Приграничников не пересечется с Чёрной Башней", - заверила их Илэйн, хотя уже делала это раньше. Даже Дайлин знала, что Бэил и Башир будут держать своих людей в узде - никто не желал сражения, в котором не нуждался, и, конечно, Даврам Башир не будет сражаться с собственными соотечественниками - но каждый имел право беспокоиться об Аша`манах и том, что они могут сделать. Она двинула свой палец от шестиконечной звезды, обозначающей Кэймлин на несколько миль в сторону местности, которую узурпировали Аша`маны. Черная Башня не была отмечена на карте, но она слишком хорошо знала, где та находится. По крайней мере, было хорошо, что она находится вдали от Лугардской Дороги. Отправить Приграничников на юг в Муранди, избегая столкновения с Аша`маннами, будет не трудно.
Ее рот сжался при мысли, что она не сумеет прогнать Аша`манов, но это было дело, которое можно сделать потом в любое время, так что она мысленно отодвинула людей в чёрном в сторону.
"А остальные?" - Ей не нужно было говорить ничего больше. Шесть главных Домов оставались нейтральными - по крайней мере, к ней или Аримилле. Дайлин заявляла, что они все, в конечном счете, придут к Илэйн, но пока они не проявляли никакого желания. Сабейн и Джулания спрашивали о них тоже. Обе женщины последние двадцать лет прожили, работая коробейниками, привыкшие к трудным поездкам, спать в конюшнях или под деревьями, и слушая то, о чем люди не хотят говорить, и о чем говорят. Они стали замечательными разведчиками. Для нее это будет большая потеря, если их придется перебросить на помощь в снабжении города.
"По слухам Лорд Луан находится сразу в дюжине мест на востоке и западе". - Хмуро глядя и водя указательным пальцем по карте, словно на ней должно быть отмечено место пребывания Луана, Бергитте пробормотала проклятие, громче чем в присутствии Рин Харфор. - "Всегда где-то по-соседству или рядом. Леди Эллориэн и Лорд Абелл, кажется, вовсе пропали, что почти невероятно для Правителей Домов. По крайней мере, госпожа Окалин и Фоут ничего о них не слышали, а также про солдат из Домов Пендар или Траймане. Ни людей, ни лошадей". Это было очень необычно. Кто-то прилагал большие усилия.
"Абелл всегда умел прятаться, когда хотел", - пробормотала Дайлин, - "всегда умел направить на ложный след. Эллориэн..." - прикрыв рот рукой, она вздохнула. - "Эта женщина слишком яркая чтобы исчезнуть. Если только она не вместе с Абеллом или Луаном. Или с обоими сразу". - Она была не в восторге от этой идеи, несмотря на то, что сама ее высказала.
"Что касается других наших «друзей»", - сказала Бергитте, - "Леди Арателле пересекла границу с Муранди пять дней назад в этом месте", - Она легко коснулась карты, примерно в двухстах милях к югу от Кэймлина. - "Четыре дня назад, Лорд Пеливар проделал тоже самое в приблизительно пяти или шести милях западнее этого места, и здесь - Леди Аймлин, тоже с дистанцией пять-шесть миль".
"Они идут порознь", - сказала, кивая, Дайлин. - "Они привели с собой Мурандийцев? Нет? Хорошо. Они могут двигаться к своим поместьям, Илэйн. Если они и дальше будут двигаться отдельно, тогда мы будем знать наверняка". - Эти три Дома более всего её беспокоили.
"Они могли отправиться по домам", - неохотно как всегда, согласилась с Дайлин Бергитте. Вытянув свою замечательную косу из-за плеча, она сжала её в кулаке почти также как делала Найнив. - "Люди и лошади после похода через Муранди зимой должно быть устали. Но все, в чем мы можем быть уверенны, они движутся".
Авиенда фыркнула. Слишком громко для девушки в бархатном платье. - "Всегда предполагай, что твой враг сделает то, чего ты меньше всего хочешь. Найди самое нежелательное для себя действие врага, и вот вам их план".
"Аймлин, Арателле и Пеливар - не враги", - слабо возразила Дайлин. Как бы она не верила в их верность, рано или поздно она могла закончиться. Эти трое поддержали права на трон самой Дайлин.
Илэйн никогда не слышала про королев, занимавших трон по принуждению. Такого в истории никогда не было, но все же Аймлин, Арателле и Пеливар, кажется, хотят пробовать, не имея надежды получить подобную власть для себя. Дайлин не хотела трона, но едва ли она будет безвольным правителем. Простой факт, что весь срок правления Моргейз Траканд был испорчен в последний год одной грубой ошибкой за другой, и немногие знали и верили, что в течение этого времени она была пленницей одного из Отрекшихся. Некоторые Дома хотели на троне кого угодно, кроме Траканд. Или так думали.
"А чего мы хотим, чтобы они сделали, меньше всего?" - сказала Илэйн. - "Если они рассеются по своим поместьям, тогда до весны они останутся в них, а к тому времени все будет решено". - Свет, хотелось бы, чтобы так и было. - "Но что, если они продолжат двигаться к Кэймлину?"
"Без мурандийцев у них не достаточно сил, чтобы бросить вызов Аримилле". Изучая карту, Бергитте потерла подбородок.
"Если они до сих пор не знают, что Айил и Легион Дракона сохраняют нейтралитет, то скоро узнают, но они будут осторожны. Никто из них не кажется настолько глупым, чтобы ввязаться в борьбу, которую они не смогут выиграть. Я скажу так, они встанут лагерем где-нибудь к востоку или юго-востоку, где они смогут следить за событиями, и, возможно, влиять на происходящее".
Дайлин, вынужденная допить остатки своего вина, которое к настоящему времени должно быть уже остыло, тяжело вздохнула, и пошла наполнить кубок заново.
"Если они придут к Кэймлину", - сказала она свинцовым голосом, - "то они надеются, что Луан, Абелл или Эллориэн присоединятся к ним. А возможно все вместе".
"Тогда мы должны придумать, как остановить их прежде, чем наши планы дадут плоды, но не превращая их в вечных врагов". - Илэйн постаралась сделать свой голос уверенным и деловым, потому что Дайлин выглядела унылой. - "И мы должны спланировать, что делать в случае, если они придут сюда слишком рано. Если это случится, Дайлин, ты должна будешь убедить их сделать выбор - между мной и Аримиллой. Иначе, все окончательно запутается так, что мы никогда ничего не сможем распутать, и Андор вместе с нами".
Дайлин захрипела, словно её ударили кулаком. Последний раз раскол среди Великих Домов между тремя претендентами на Львиный трон произошёл почти пятьсот лет назад. Прошло семь лет настоящей войны, прежде чем была коронована королева. К тому времени первоначальные претенденты были все мертвы.
Не подумав, Илэйн подняла свою чашку с чаем и отпила глоток. Чай уже остыл, но вкус меда взорвался на ее языке. Мед! Она удивленно посмотрела на Авиенду, и губы ее сестры растянулись в маленькой улыбке. Улыбке заговорщика, словно Бергитте не знала точно, что произошло. Даже их странным образом расширенные узы не распространялись на вкусовые ощущения, но конечно она почувствовала удивление Илэйн и удовольствие от вкуса чая.
Прижав кулаки к бедрам, она приняла строгий вид. Или скорее, она постаралась принять; несмотря на это, на ее лице растянулась улыбка. Неожиданно, Илэйн поняла, что головная боль Бергитте прошла. Она не знала, когда это произошло, но её больше не было.
"Надейся на лучшее и ожидай худшего", - сказала она. - "Иногда, лучшее действительно случается". - Дайлин не знала про мед или про все остальное, кроме того, что у всех троих были легкомысленные улыбки, но громко заявила. - "А иногда этого не случается. Если твоя гениальная схема сработает точно, как запланировано, Илэйн, Аймлин, Эллориэн и другие нам не понадобятся, но это - ужасно непрочная ставка. И чтобы все пошло не так, как надо нужно всего..." - левая створка двери открылась, пропустив волну холода и женщину. У нее были щечки-яблочки, ледяные глаза и золотой бант под-лейтенанта на плече. Она могла стучать, но страж блокировал звук. Как и Расория, Жиган Сокорин была Охотницей за Рогом до того как стала телохранителем Илэйн. Похоже, охрана сменилась. "Хранительница Мудрости Монаэлле желает видеть Леди Илэйн", - вытянувшись объявила Жиган. - "С ней Госпожа Каристован".
Сумеко могла подождать, но не Монаэлле. Люди Аримиллы могли скоро столкнуться с Айз Седай как и с айил, но все же только что-то более важное привело бы Хранительницу в город. Бергитте это знала. Она немедленно принялась сворачивать карту. Авиенда позволила щиту рассеяться и отпустила Источник.
"Проси", - сказала Илэйн.
Монаэлле не стала дожидаться Жиган, и проскользнула в комнату, едва исчез щит. Когда она опустила свою шаль с плеч на локти, загремело множество ее золотых и резных браслетов. Илэйн не знала, сколько лет Монаэлле - Хранительницы не были столь же сдержаны на счет возраста, как Айз Седай, скорее они были скрытны - выглядела она как женщина средних лет.
В ее длинных, до талии, желтых волосах виднелись проблески красного цвета, но не седины. Низкого для Айил роста, ниже Илэйн, с мягким, материнским лицом, она была достаточно сильна в Силе, чтобы быть принятой в Белую Башню. Но сила было не главное среди Хранительниц, а среди них она стояла очень высоко. Куда важнее для Илэйн и Авиенды было то, что она была приемной матерью при их перерождении в виде первых сестёр. Илэйн, игнорируя неодобрительное сопение Дайлин, сделала реверанс, а Авиенда глубокий поклон, сложив руки на животе. Помимо долга перед приемной матерью по Айильским обычаям, она по-прежнему была только ученицей.
"Я решила, что нужда в уединении пропала, когда вы убрали щит", - сказала Монаэлле, "а сейчас я проверю твое состояние, Илэйн Траканд. Это надо делать дважды в месяц до полного срока". Почему она так хмуро посмотрела на Авиенду? О, Свет, бархат!
"А я пришла посмотреть, что она делает", - добавила Сумеко, входя следом в комнату. Сумеко была внушительной, крепкой женщиной с уверенностью во взгляде, и с серебряными гребнями в прямых черных волосах. На ней было хорошо скроенное шерстяное платье желтого цвета с красным поясом, и покрытой красной эмалью серебряной круглой брошкой на высоком воротнике. Она выглядела как дворянка или богатая купчиха. Когда-то она вела себя сдержанно, по крайней мере, среди Айз Седай, теперь нет. Ни среди Айз Седай, ни с Гвардейцами Королевы. - "Ты можешь идти", - сказала она Жиган. "Тебя это не касается". - Или со знатью. - "Вы тоже можете уйти, Леди Дайлин, и вы, Леди Бергитте". Она изучающее посмотрела на Авиенду, словно решая не добавить ли ее к этому списку.
"Авиенда должна остаться", - сказала Монаэлле. - "Она пропустила очень много занятий и она должна будет рано или поздно это изучать." Сумеко кивнула в ответ, но продолжала нетерпеливо пристально смотреть на Дайлин и Бергитте.
"У нас с леди Дайлин есть кое-какие вопросы, которые нам необходимо обсудить", - сказала Бергитте, засовывая свёрнутую карту обратно под куртку, направляясь к двери. - "Я сообщу Вам сегодня вечером, что мы придумали, Илэйн".
Дайлин ответила ей острым взглядом, почти столь же острым как тот, которым она смотрела на Сумеко, но поставила свой кубок на один из подносов, и сделала реверанс Илэйн. Затем, с видимым нетерпением, подождала пока Бергитте о чем-то пошепталась с Монаэлле. Она что-то тихо говорила, и Хранительница кратко ответила, но также тихо. О чем они шептались? Вероятно, о козьем молоке.
Как только закрылась дверь за Жиган и другими женщинами, Илэйн предложила послать за вином. То, что было в кувшинах давно остыло, но Сумеко кратко отказалась, так же как Монаэлле - вежливо, но довольно рассеянно. Хранительница внимательно изучала Авиенду, что молодая женщина начала краснеть, глядя вдаль схватившись за свои юбки.
"Вы не должны наказывать Авиенду за её одежду, Монаэлле", - сказала Илэйн. - "Это я попросила, чтобы она это надела, и она одела чтобы оказать мне честь".
Сжав губы, Монаэлле задумалась перед ответом. - "Первые сёстры должны приносить друг другу честь", - произнесла она наконец. - "Ты знаешь свой долг перед нашим народом, Авиенда. Пока что, ты справлялась с этой трудной задачей. Ты должна научиться жить в двух мирах, также хорошо, как ты носишь эту одежду". - Авиенда начала было расслабляться, пока Монаэлле не продолжила. - "Но не слишком хорошо. С этого момента, ты будешь проводить каждый третий день и ночь в палатке. Ты можешь вернуться со мной завтра. Ты должна многому научиться прежде, чем ты сможешь стать Хранительницей Мудрости, и эта обязанность куда важнее, чем твои обязательства перед сестрой".
Илэйн потянулась и взяла руку сестры, и когда Авиенда пробовала отпустить ее после одного пожатия, она не отпустила. Через краткий миг колебания, Авиенда тоже сжала. Странно, но имея рядом Авиенду, Илэйн не так сильно волновалась о потере Ранда. Она была не просто сестрой, а сестрой, которая тоже его любит. Они могли делить силу и смешить друг друга, когда они хотели плакать, и могли поплакать вместе, когда необходимо. Каждая из трёх ночей, означает, что каждую третью ночь она проведет в слёзах. Свет, что делает Ранд? Этот ужасный маяк на западе все еще сверкал также уверенно как и прежде, и она была уверенна, что он был в его сердце. В узах ничего не изменилось, но она была уверенна.
Внезапно она поняла, что она сильно сжала руку Авиенды, и Авиенда также отчаянно держала ее. Они ослабили хватку одновременно. Однако, никто не отпустил руки.
"Мужчины причиняют неприятности, даже когда их нет рядом", - сказала мягко Авиенда.
"Так и есть", - согласилась Илэйн. Монаэлле улыбнулась такому обмену репликами. Она была среди тех немногих, кто знал правду о Ранде, и о том, кто настоящий отец ребенка Илэйн. Однако никто из Родни не знал.
"Я думала, что ты уже позволила мужчине причинить тебе все возможные «неприятности», Илэйн," чопорно сказала Сумеко. Правила Родни следовали правилам для послушниц и принятых, запрещая иметь не только детей, но и что-либо, что могло к ним привести, и они придерживались этого правила весьма строго. Когда-то, женщина из Родни проглотила бы свой язык находясь перед Айз Седай. Много изменилось с тех пор. - "Я полагаю, отправлюсь сегодня в Тир, так что завтра я могу вернуться с грузом зерна и масла. Однако, если вы будете продолжать болтать о мужчинах, я вернусь позже. Поэтому я предлагаю, позволить Монаэлле продолжить то, ради чего она пришла".
Монаэлле поставила Илэйн перед камином, настолько близко, что жар от прогоревших дров был почти невыносим. «Будет лучше», - объяснила она. - «если мать будет находиться возле тепла». Ее окружило сияние саидар и она начала ткать потоки Духа, Огня и Земли. Авиенда наблюдала так же пристально как Сумеко.
"Что это?" - спросила Илэйн как только плетения улеглись вокруг нее и проникли внутрь. - "Это что-то вроде Исследования?" - Каждая Айз Седай во дворце ее уже изучала, однако только у Мерилилль был для этого достаточный опыт в Исцелении. Но ни они, ни Сумеко не были способны сказать больше того, что у неё будет ребенок. Она почувствовала слабое покалывание, своего рода гул внутри тела.
"Не будь глупой, девочка", - сказала Сумеко рассеянно. Илэйн приподняла брови, и даже решила помахать кольцом Великого Змея перед носом Сумеко, но круглолицая женщина, казалось, ничего не замечала. Она также могла не заметить кольца. Наклонившись вперед она смотрела словно могла видеть сквозь Илэйн. - "Хранительницы узнали об Исцелении от меня. И от Найнив, я пполагаю", - сказала она через секунду. О, Найнив взорвалась бы как фейерверк Иллюминаторов, услышав такое. Но Сумеко уже давно опередила Найнив. - "И они изучали простейшие формы у Айз Седай". - Фырканье, похожее на звук разрывающегося холста, показало то, что Сумеко думает о "простой" форме, единственном виде Исцеления, известном Айз Седай на протяжении тысячи лет. "Это - кое-что известное только Хранительницам Мудрости".
"Это называется Поглаживание Ребенка", - сказала Монаэлле отвлеченным голосом. Основное её внимание было сосредоточено на плетении. Обычное Обследование показывало причину беспокойства - это было просто, пришла мысль - к настоящему времени оно должно было быть закончено, но потоки изменились, и гул внутри Илэйн тоже изменился, погрузившись глубже. - "Это может быть частью Исцеления, особого рода Исцеление, но мы знали его с тех времен, когда были сосланы в Трёхкратную землю. Некоторые из плетений, подобны тем, что Сумеко Каристован и Найнив ал`Мира показали нам. В Поглаживании Ребенка, вы узнаете о здоровье матери и ребенка, и, изменяя плетения, вы можете также исцелить некоторые проблемы, но женщине без ребёнка они не помогут. И мужчине, конечно же". Гул становился сильнее, пока не показалось, что каждый в комнате способен его услышать. Илэйн показалось, что даже зубы завибрировали.
Прежняя мысль к ней вернулась, и она спросила, - "Может ли это причинить ребёнку вред? Я имела в виду, когда я направляю".
"Не больше, чем дыхание". - Монаэлле с усмешкой позволила плетениям исчезнуть. - "У тебя близнецы. Слишком рано говорить, кто это, мальчики или девочки, но они здоровы, и ты - тоже".
Двое! Илэйн разделила широкую улыбку с Авиендой. Она почти почувствовала восторг ее сестры. У нее будут близнецы. Дети Ранда. Мальчик и девочка, как она надеялась, или двое мальчиков. Близнецы-девочки представляли бы для престолонаследия большие трудности. Никто никогда не получит Корону Роз когда у нее появятся они.
Сумеко настойчиво покашляла, показав на Илэйн и Монаэлле кивнула. - "Делай точно также, как я, и ты увидишь". - Наблюдая как Сумеко обняла Источник и сформировала потоки, она снова кивнула, и полная женщина позволила им погрузиться в Илэйн, задыхаясь словно почувствовала гул в самой себе. - "Тебе не нужно волноваться о тошноте", - продолжила Монаэлле, - "но ты обнаружишь, что иногда у тебя будут трудности при направлении Силы. Потоки могут ускользать от тебя, словно они смазаны жиром или исчезать как туман, так что тебе придется пытаться снова и снова создавать самые простые плетения или их удержать. По мере увеличения срока это может становиться хуже, и к моменту рождения ты будешь не способна направлять вообще, но способность вернётся сразу после рождения детей. Скоро ты станешь капризной, если этого еще не началось, хныкающей в один момент и ругающейся в следующую секунду. Отец твоих детей должен быть мудр, чтобы ступать осторожно и держаться на таком расстоянии, на каком он сможет".
"Я слышала, что она уже заехала ему по голове сегодня утром", - пробормотала Сумеко. Отпуская плетения, она поправила свой красный пояс на талии. - "Это поразительно, Монаэлле. Я никогда не думала о плетении, которое можно использовать только на беременной женщине".
Рот Илэйн сжался, но она сказала. - "Ты не могла бы рассказать побольше про это плетение, Монаэлле?" Будет лучше, чтобы люди считали, что ее малыши от Дойлина Меллара. Дети Ранда ал`Тора могут оказаться мишенью - преследоваться из страха, или чтобы получить какое-то преимущество, или из ненависти, но никто дважды не подумает о детях Меллара, возможно даже сам Меллар. Так было лучше, и так будет.
Монаэлле откинула ее голову, рассмеявшись настолько сильно, что даже была вынуждена вытереть уголком платка слезы. - "Я это знаю, потому что выносила семерых и у меня три мужа, Илэйн Траканд. Способность направлять ограждает тебя от тошноты, но у всего есть своя цена. Ну, Авиенда, ты тоже должна попробовать. Осторожно. И точно так, как делала я".
В нетерпении Авиенда обняла Источник, но прежде, чем она начала плести потоки, она отпустила саидар, и повернулась к облицованной тёмными панелями стене. На запад. Тоже сделали Илэйн, Монаэлле и Сумеко. Маяк, который горел столь долго, только что исчез. Только что он был там - бушующее пламя саидар - а затем он пропал, как будто его никогда не существовало.
Полная грудь Сумеко поднялась, когда она сделала глубокий вздох. - "Думаю, что-то очень замечательное либо очень ужасное случилось сегодня", - сказала она мягко. "И я думаю, что боюсь узнать что именно".
"Замечательное", - сказала Илэйн. Дело было сделано, независимо оттого, что это было, и Ранд был жив. Это было уже замечательно. Монаэлле лукаво поглядела на нее. Зная об узах, она могла догадаться об остальном. Но она только задумчиво крутила между пальцев одно из своих ожерелий. В любом случае, достаточно скоро она выпытал бы это из Авиенды.
Стук в двери заставил всех вздрогнуть. Всех, кроме Монаэлле. Чтобы другие не заметили как вздрогнула она, та принялась слишком тщательно поправлять шаль, что сделало контраст очень большим. Сумеко закашляла, стараясь скрыть ее замешательство.
"Войдите", - сказала Илэйн громко. Такой полу-крик был необходим, чтобы за дверью услышали даже без стража от подслушивания.
Касейлле просунула в комнату голову, с шляпой в руке, затем протиснулась целиком и тщательно закрыла позади себя дверь. Белые кружева на шее и запястьях были свежими, львы на ее поясе мерцали, а кираса сверкала, словно была недавно начищена, но очевидно она вернулась на пост почистившись после их ночной поездки. - "Простите что прерываю, миледи, но я думаю, что вы должны узнать немедленно. Морской Народ в бешенстве. Те, кто все еще остаются здесь. Кажется, пропала одна из их учениц ".
"Что еще?" - спросила Илэйн. Отсутствие ученицы может быть достаточно скверным, но что-то в лице Касейлле сказало ей, что было что-то еще.
"Гвардеец Азери доложила мне, что она видела Мериллилль Седай отъезжающей из Дворца приблизительно три часа назад", - сказала неохотно Касейлле. - "Мерилилль и женщину, которая была в плаще и пряталась под капюшоном. Они взяли лошадей, и вьючного мула. Юрит сказала, что руки второй женщины были в татуировках. Миледи, ни у кого не было приказа обыскивать..."
Илэйн махнула, чтобы она замолчала. - "Никто не сделал чего-то неверного, Касейлле. Никто не будет наказан". - По крайней мере, среди ее Гвардии. Прекрасная шутка получается. Талаан и Метарра, обе ученицы Ищущих Ветер были очень сильны в Силе. И, если Мерилилль смогла уговорить кого-то из них попытаться стать Айз Седай, то она была способна убедить саму себя, что увести этих девочек туда, где она смогла бы вписать их в книгу послушниц достаточная причина, чтобы уклониться от ее собственного обещания преподавать Ищущим Ветер. Которые теперь были не только расстроены потерей Мерилилль, но и приведены в бешенство потерей ученицы. Они обвинят каждого, попавшего в поле их зрения, и Илэйн больше всех.
"Это все сведения о Мерилилль?" - спросила она.
"Еще нет, миледи, но кто бы ни седлал их лошадей или грузил поклажу того мула, не будет держать свой рот на замке. Конюхи любят посплетничать". - Больше похоже на сознательный поджог, чем на шутку, и слишком слабый шанс погасить огонь прежде, чем он доберется до амбара.
"Я надеюсь, что вы пообедаете со мной позже, Монаэлле", - сказала Илэйн, "а сейчас вы должны меня простить". - Несмотря на долг перед приемной матерью, она не ожидала согласия другой женщины. Попытки залить пламя может оказаться достаточно, чтобы уберечь амбар от огня. Все возможно. - "Касейлле, найди Бергитте, и сообщи ей, что я хочу чтобы немедленно направили людей к воротам, высматривать Мерилилль. Я знаю, она может быть уже за стеной, и охрана у ворот не остановит Айз Седай. Но, возможно, они смогут ее задержать, или спугнуть ее спутников, и те убегут назад в город, чтобы попытаться скрыться. Сумеко, не могли бы вы попросить, чтобы Реанне направила всех из Родни, не способных к Перемещению, начать обыскивать город. Есть маленькая надежда, что Мерилилль решила, что слишком поздно отправляться в путь. Проверьте каждую гостиницу, включая Серебряного Лебедя, и...."
Она надеялась, что Ранд сегодня сделал что-то замечательное, но теперь она не могла тратить на это время впустую, даже думать об этом. Ей надо было получить трон, и разобраться с сердитыми Ата`ан Миэйр, готовыми выплеснуть свой гнев на нее. Короче говоря, это был обычный день с тех пор, как она вернулась в Кэймлин, и это означало, что ее руки были постоянно заняты.

Предыдущая страница 11 Следующая страница


Перекрестки сумерек 12

ГЛАВА 15
ТЬМА СГУЩАЕТСЯ

Кроваво-красное вечернее солнце, касающееся вершин деревьев, заливало огненно-ярким светом разбросанные по лагерю ряды коновязей, крытые холстом фургоны, подводы на огромных колесах, палатки всевозможных размеров и грязный снег, затоптанный тысячами ног. Элении, сидевшей верхом на лошади, меньше всего хотелось быть сейчас здесь. Запах варящейся похлебки, исходящий от огромных черных котлов, вызывал у нее тошноту. На морозе ее дыхание превращалось в пар, а это предвещало еще более холодную ночь, ветер безжалостно трепал ее лучший красный плащ, подбитый густым белым мехом. Считалось, что мех снежной лисы теплее, чем мех других животных, но она в этом всегда сомневалась.
Придерживая плащ одной рукой, затянутой в перчатку, она медленно ехала, изо всех сил стараясь сдержать дрожь, но безуспешно. Смеркалось, а значит ей, скорее всего, придется провести ночь в этом лагере, но пока она даже не представляла, где будет спать. Вероятно, ей не придется ночевать в палатке менее знатных аристократов, выселив хозяев, но Аримилла любила до последнего момента держать ее в неведении по любому поводу, будь то ночевка или более важный вопрос. Причина для беспокойства не исчезала до тех пор, пока не появлялся новый повод для переживания. Очевидно, женщина считала, что постоянная неопределенность заставит Элению чувствовать себя неуверенно, возможно даже сделает ее более сговорчивой. Это была далеко не единственная ошибка, сделанная Аримиллой с тех пор, как она решила, что подрезала коготки Элении Саранд.
Элению сопровождало четверо мужчин - с двумя Золотыми Вепрями на плащах - и, конечно ее служанка Джэнни, кутавшаяся в свой плащ так, что казалось, будто в седле едет моток зеленой шерсти. Кроме этих людей Эления не видела в лагере никого, хотя бы немного преданного дому Саранд. Тут и там у костров сидели кучки мужчин, а иногда прачки или служанки, носящие символ дома Аншар - Красную лису. А навстречу ей медленно ехала колонна всадников с самоуверенными лицами под забралами шлемов, с символом дома Бэрин - Крылатым Молотом. Но в дальнейшем их не стоит принимать во внимание. Каринд и Лир сильно пострадали из-за того, что действовали медленно, когда Моргейз захватила трон. На этот раз они заставят Аншара и Бэрина воспользоваться любой представившейся возможностью, покинуть Аримиллу так же легко, как присоединились к ней. Так будет, когда придет время.
Люди, бредущие по лагерю или с надеждой смотрящие на котлы с похлебкой, в основном были фермерами и крестьянами, которых призвали на военную службу их лорды. Лишь у немногих из этих людей на поношенной одежде были хоть какие-то признаки герба их Дома. В таком войске солдат невозможно отличить от кузнецов и прочих ремесленников, так как у каждого на поясе болтался меч или топор. Свет, даже многие женщины носили на поясе ножи, настолько длинные, что их можно было принять за короткие мечи. Причем, непонятно было как отличить фермершу от возницы. Все они носили одинаковую одежду из шерсти, и у всех были грубые руки и усталые лица. В любом случае, это не имело никакого значения. Начинать осаду зимой было ужасной ошибкой - ведь солдаты начнут страдать от голода гораздо раньше, чем жители осажденного города - но благодаря этому у Элении появился шанс, а когда есть возможность, нужно бороться. Откинув капюшон так, чтобы было видно лицо, она, не обращая внимания на мороз, снисходительно кивала каждому неотесанному мужлану, посмотревшему на нее, и не обращала внимания на то, как некоторые остолопы удивленно вздрагивали от ее любезности.
Большинство людей запомнят ее приветливость, запомнят Золотых Вепрей, вышитых на плащах ее сопровождающих, и будут знать, что Эления Саранд обратила на них внимание. На этом основана любая власть. Трон, на котором восседает королева, как и кресло Верховного Правителя Дома, стоит на башне, построенной из людей. Фундамент этой башни состоит из самых простых кирпичей, но если эти кирпичи убрать, башня падет. Похоже, об этом Аримилла забыла, а, скорее всего, никогда не знала. Эления сильно сомневалась, что Аримилла вообще разговаривает с кем-то, ниже ее по происхождению, кроме ее личного слуги. На ее месте Эления была бы более... благоразумной... и на каждом привале перебрасывалась бы парой слов с простыми солдатами, возможно даже пожимала их грязные руки, запоминая людей, с которыми говорила раньше или хотя бы притворяясь, что помнит их. Несомненно и очевидно, что Аримилла слишком глупа для того, чтобы быть королевой.
Лагерь занимал площадь большую, чем многие города, он больше напоминал сотню расположенных рядом друг с другом лагерей, поэтому она могла гулять здесь, не боясь приблизиться к внешней границе, но все же сохраняла осторожность. Часовые будут с ней вежливы, если только они не круглые дураки, но, без сомнения, у них есть приказ. В принципе, ей нравились люди, которые делают то, что им приказывают, но лучше избегать ненужных инцидентов. Особенно учитывая вероятные последствия, если вдруг Аримилла решит, что она пыталась сбежать. Ей уже довелось в качестве наказания за какую-то совершенно пустяковую провинность провести ночь в грязной, полной паразитов, плохо зашитых дыр и сквозняков палатке какого-то солдата. Ее и укрытием-то назвать было нельзя, не говоря уже о том, что рядом не было Джэнни, которая всегда помогала ей одеваться и раздеваться, а тонкое одеяло совершенно не грело. Ну, ладно, проступок был действительно серьезный, но кто бы мог предположить, что Аримилла будет настолько догадлива, что узнает, кто был ему виной. Подумать только! Она должна была быть настороже с этой... этой дурочкой, у которой мозги размером с горошину! Свет! Плотнее закутавшись в плащ, она попыталась притвориться, что дрожит от холодного ветра. У нее были и более приятные вспоминания. Она кивнула молодому парню в темном, обмотанном вокруг головы, шарфе, с широко раскрытыми глазами. Он отскочил, словно она пыталась его укусить. Глупый крестьянин!
И при одной мысли, что всего в нескольких милях отсюда эта соплячка Илэйн сидит в тепле и уюте Королевского Дворца, окруженная хорошо обученными слугами, ни мало не заботясь о том, в каком платье ей быть за ужином, приготовленном прекрасными придворными поварами, ее начинало трясти. До них доходили слухи, что девчонка беременна, причем от какого-то Гвардейца. Вполне возможно. Илэйн никогда не заботилась о приличиях, не то, что ее мать. Думает за нее, безусловно, Дайлин, очень умная и очень опасная, несмотря на все ее патетические заверения об отсутствии собственных претензий на трон, а направляет Дайлин, вероятнее всего, Айз Седай. Получается, что, даже если не верить всем этим абсурдным слухам, уж одна-то настоящая Айз Седай во Дворце непременно должна быть.
Из города до них доходило так много всяческой ерунды, что отличить правду от вымысла становилось очень трудно - Морской Народ делает дыры в воздухе? Абсолютная бессмыслица! И еще... Белая Башня никогда не скрывала своей заинтересованности в том, чтобы одна из них заняла трон. Как не поверить? Даже если так, Тар Валон всегда оставался прагматичным, если вставал подобный вопрос. История ясно показывает, что какая бы женщина не заняла Львиный Трон, она скоро обнаружит, что именно она все это время нравилась Башне. Айз Седай не упустят своих связей в Андоре от недостатка ловкости, даже во время раскола Башни. Эления была в этом столь же твердо уверена, как в собственном имени. На самом деле, если хотя бы половина из слухов о расколе в Башне были верны, то новая королева Андора сможет требовать от Башни все, что пожелает, в ответ за сохранение этой связи. В любом случае, никто раньше лета не сможет возложить на себя Корону Роз, а до того многое может измениться. Очень многое.
Она совершала уже второй круг по лагерю, когда заметила впереди другую группу верховых, медленно пробирающихся в сумерках между походными кострами, и это заставило ее помрачнеть и натянуть поводья. Женщины были закутаны в плащи и прятались под низко надвинутыми капюшонами. Одна - в синем шелковом платье, отороченном черным мехом, другая - в простом из серой шерсти, но на широких плащах четверых охранников очень ясно были видны три Серебряных Ключа, которые красноречиво говорили об имени их госпожи. Эления могла бы назвать сотню людей, с которыми она бы повстречалась с большей охотой, чем с Ниан Араун. В любом случае, с ними Аримилла пока еще не запрещала встречаться без нее - но в данный момент будет лучше не усложнять свое положение. Особенно, когда от данной встречи не было никакой пользы.
К сожалению, Ниан заметила ее раньше, чем она смогла сбежать. Женщина что-то быстро выпалила своим сопровождающим и, пока они и служанка кланялись, уже мчалась по направлению к ней, взметая облака грязи из-под копыт черного мерина. Свет, сожги дураков! С другой стороны, узнать, что подвигло Ниан на столь безрассудный шаг, будет полезно и не опасно. Хотя, знание - само по себе опасно.
«Оставайтесь тут и запомните - вы ничего не видели», - резко бросила Эления своей немногочисленной свите и, не дожидаясь ответа, ударила каблуками бока Утреннего Ветра. Она не нуждалась в чрезмерных почестях каждый раз, когда оборачивалась, за исключением соблюдения обычных приличий, и ее люди знали, что не стоит делать сверх того, что она требует. Но были и другие, о ком стоило побеспокоиться, чтоб им всем сгореть! Едва длинноногий гнедой прыгнул вперед, плащом вырвался и стал развеваться позади как алое знамя Саранд. Она не стала пытаться запахнуть его, крутясь среди крестьян, и Свет знает кого еще, поэтому холодный ветер, моментально проникший под дорожное платье, усилил ее раздражение.
У Ниан хотя бы достало ума притормозить и встретить ее приблизительно на полпути, рядом с пустыми повозками, чьи оглобли были брошены в грязь. Ближайший костер горел в двадцати шагах, а палатка была и того дальше. Ее вход, защищая от холода, был плотно закрыт. Людей у костра больше интересовал большой железный котел, подвешенный над огнем, и хотя от вони его содержимого пустой желудок Элении буквально выворачивало, ветер, который приносил запах не даст подслушать их разговор случайным ушам. Но это должен быть важный разговор.
Бледное словно кость лицо Ниан в обрамлении черного меха на чей-нибудь вкус можно было бы считать красивым, если бы не резко очерченный рот и холодные, словно лед, глаза. Сохраняющая внешнее спокойствие и гордую осанку в любых обстоятельствах, она, казалось, не волновалась о происходящих событиях. Ее дыхание, образующее небольшие облачка пара, было спокойным и ровным. - «Эления, тебе известно, где мы сегодня ночуем?»
Эления не сделала ни малейшего усилия, чтобы скрыть грубость. «Это все, что тебе хотелось узнать?» Так рисковать прогневать Аримиллу из-за глупого вопроса! От мысли, что она может прогневать Аримиллу, вернее, мысли о том, что она вынуждена опасаться гнева Аримиллы, она зарычала: «Ты знаешь столько же, сколько и я, Ниан». Натянув поводья, она уже почти повернула коня, когда Ниан снова заговорила с едва уловимой нотой теплоты в голосе.
«Не прикидывайся простушкой, Эления. И не говори, что ты, как и я, не готова отгрызть себе руку, чтобы вырваться из этого капкана. А теперь, можем мы, по крайней мере, попробовать вежливо побеседовать?»
Развернув Утреннего Ветра от женщины наполовину, Эления его остановила, и искоса посмотрела в ее сторону через отороченный мехом край капюшона. Так она могла еще и приглядывать за мужчинами у соседнего костра. Цветов их Дома видно не было. Они могли и не принадлежать к какому-то конкретному Дому. То и дело один или другой поглядывали в сторону двух благородных дам, но в действительности их внимание было приковано к теплу, исходящему от костра. И еще они с нетерпением ждали, когда говядина в бульоне совсем разварится, превратившись в нечто напоминающее кашицу. В таком виде, по крайней мере, можно было съесть все, что угодно.
«Ты считаешь, что можешь сбежать?» - тихо спросила она. Вежливость это всегда хорошо, но не за счет ненужной задержки на виду у всех. Если только Ниан не нашла способ выбраться, хотя... «Как? О твоей клятве поддерживать Марне знает уже весь Андор. Кроме того, с трудом верится, что Аримилла вот так просто даст тебе далеко уехать». - Ниан вздрогнула, и Эления не смогла сдержать тонкой улыбки. Женщина была не столь уж невозмутима, как притворялась. Но все же пока справлялась со своим голосом.
«Я видела вчера Джарида, Эления, и даже со стороны он был похож на грозовую тучу. Мчался так, словно спешил сломать шею себе и своему коню. Насколько я знаю твоего мужа, у него уже есть план, как вытащить тебя отсюда. За тебя он готов бросить вызов Темному». Это правда, он смог бы. - «И я уверена, будет лучше, если я присоединюсь к вашим планам».
«Мой муж подписал точно такую же клятву как и ты, Ниан, и он человек чести». Он был слишком щепетилен в этом вопросе, даже в ущерб себе, но желания Элении всегда, даже задолго до свадьбы, были для него прямыми указаниями к действию. Джарид подписался под клятвой потому, что подписалась она и велела подписать ему, хотя при тех обстоятельствах у нее все равно не было выбора, и он мог бы даже отречься, хотя и с большой неохотой, от своей клятвы, если она будет настолько безумна, что попросит его так поступить. Конечно, была определенная трудность в том, чтобы дать ему понять, что ей требуется в данный момент. Аримилла была очень осторожна, и на милю не подпускала ее к мужу. Эления все держала в своих руках - насколько могла в этих обстоятельствах, но ей нужно было дать Джариду знать, следует ли на самом деле «ее вытаскивать». Бросить вызов Темному? Он мог бы погубить и себя и ее, веря, что помогает ей, даже если будет знать, к каким последствиям это приведет.
Потребовалось усилие, чтобы не дать прорваться разочарованию и ярости на ее лице, но она справилась с собой, спрятав напряжение за улыбкой. Она гордилась тем, что могла улыбаться при любых обстоятельствах. Сейчас ее улыбка была слегка удивленной. И слегка презрительной. - «Я ничего не планирую, Ниан. И Джарид тоже, я уверена. Но даже если бы это было правдой, почему я должна посвящать в свои планы тебя?»
«Потому что, если ты не посвятишь меня в свои планы», - прямо сказала Ниан, - «о них может узнать Аримилла. Она может быть слепой дурой, но она прозреет, если ей подскажут куда смотреть. И ты сможешь каждую ночь делить палатку со своим суженым, не говоря уж об охране твоей жизни его воинами».
Улыбка Элении погасла, но голос стал ледяным, таким же холодным, как и ледышки, внезапно наполнившие ее живот. «Тебе надо быть поаккуратнее со словами, иначе Аримилла может попросить своего Тарабонца снова поиграть с тобой в кошачью колыбельку. А если на чистоту, то могу тебе гарантировать, что так и будет».
Казалось невозможным, чтобы лицо Ниан стало еще бледнее, но так и случилось. Она покачнулась в седле и, чтобы не упасть, схватилась за руку Элении. Порыв ветра чуть не сорвал с Ниан плащ, и она не сделала попытки его вернуть на место, оставив развеваться. Холодные глаза теперь стали огромными. Женщина не делала никаких попыток скрыть свой страх. Похоже, она была слишком напугана, чтобы даже пытаться его скрыть. Ее голос был хриплым и полным паники. «Я знаю, вы с Джаридом что-то придумали, и... И я, и весь Дом Араун присягнет тебе как только мы избавимся от Аримиллы». О, она была просто в панике, раз предложила такое.
«Хочешь привлечь к нам еще больше внимания, чем уже есть?» - прорычала Эления, освобождаясь от захвата. Утренний Ветер и черный жеребец, уловив их настроение, нервно затанцевали, и Элении пришлось сильнее натянуть поводья, чтобы успокоить гнедого. Двое мужчин у костра быстро опустили головы. Не оставалось сомнений, они считали, что наблюдали в сумерках спор двух дворянок, и не собирались навлекать их гнев на свои головы. Да. Это должно быть так. Возможно, потом они будут рассказывать об этом байки, но им лучше подумать заранее, приплетать ли к этой истории свои лучшие враки.
«У меня нет планов для... бегства, ни одного», - сказала она тихо. Запахнув снова поплотнее свой плащ, она спокойно оглядела повозки и палатки. Если Ниан достаточно напугана... Когда удача сама идет в руки... Никого не было поблизости, чтобы подслушать, но она продолжала говорить тихим голосом. - «Естественно, ситуация может измениться. Кто знает? Если так, то вот мое слово: «Пред Светом и надеждой на Возрождение, я обещаю, что не уйду без тебя». Внезапная надежда расцвела на лице Ниан. А теперь необходимо забросить крючок. - «Я обещаю, если у меня будет письмо, написанное твоей рукой, с подписью и печатью, в котором ты, по своей воле, отказываешься поддерживать Дом Марне, и клянешься поддерживать Дом Араун в моем лице в борьбе за трон. Пред Светом и твоей надеждой на Возрождение. На меньшее я не согласна».
Голова Ниан отдернулась, и она облизала губы кончиком языка. Ее глаза скосились в сторону, словно ища путь к спасению, или прося помощи. Черный продолжал хрипеть и гарцевать, но она просто сильнее натянула поводья, чтобы удержать его от попытки понести. Это вышло практически машинально. Да, она была достаточно напугана. Но не слишком сильно, чтобы не осознавать, чего потребовала Эления. История Андора полна примеров, чтобы она могла это понять. Тысячи возможностей остаются возможностями до тех пор, пока не записаны на бумаге, но простой факт существования этого письма наденет на Ниан уздечку, а поводья отдаст Элении в руки. Оглашение его содержимого означает уничтожение для Ниан, если Эления не сглупит и не признается в шантаже. Она сможет попробовать продержаться после подобного разоблачения, но даже Дома, где было намного меньше готовых перерезать друг другу горло кузенов и теток с дядьками, Дома, с разногласиями между членами куда меньшими, чем среди Араунов, распадались. Младшие Дома, связанные с Домом Араун многие поколения, стали бы искать защиты у других. Еще несколько лет, а может быть, и гораздо меньше, Ниан оставалась бы Верховным Правителем младшего Дома, а затем все равно была бы полностью лишена доверия. О, да. Такое случалось и раньше.
«Мы достаточно времени оставались вместе», - Эления подобрала поводья. - «Я не хотела бы зря болтать языком. Возможно, у нас еще будет время поболтать наедине до того, как Аримилла займет трон». Что за мерзкая мысль! - «Быть может».
Другая женщина дышала так, словно она не могла удержать воздух, и он покидал тело помимо ее воли, но Эления демонстративно стала разворачивать коня, чтобы уехать. Не слишком быстро и не слишком медленно, но и не задерживаясь, - «Подожди!»
Оглянувшись через плечо, Эления сделала как та просила. Подождала. Не говоря ни слова. Все, что требовалось сказать, уже было сказано. Все, что теперь оставалось, посмотреть, достаточно ли отчаялась эта женщина, чтобы отдаться в руки Элении. Она должна. У нее нет Джарида, который бы ей помог. Фактически, любой человек из Дома Араун, даже сама Эления, который заявит, что нужно спасать Ниан, очень скоро окажется в темнице, чтобы пресечь пожелание, высказанное Ниан. Без Элении она состарится в плену. С появлением письма, ее плен будет другого характера. С этим письмом Эления может предоставить ей полную видимость абсолютной свободы. Очевидно, она достаточно умна, чтобы это понимать. Или, возможно, просто сильно запугана Тарабонцем.
«Я дам тебе его так быстро, как смогу», - наконец-то покорно сказала она.
«Буду ждать», - пробормотала Эления, с трудом скрывая свою радость. И чуть не добавила: - «Только не тяни слишком долго», - но вовремя остановилась. Ниан, может быть, и побеждена, но и побежденный враг может всадить нож в спину, если продолжать над ним издеваться. Кроме того, она боялась угрозы Ниан ничуть не меньше, чем Ниан - ее угроз. А может и больше. Но пока Ниан об этом не догадалась, ее удар прошел мимо цели.
Когда Эления направилась назад к своему эскорту, ее настроение было почти хорошим, чего не было с момента... Вообще-то с момента ее «спасения», когда спасители оказались людьми Аримиллы. А, возможно, и с более раннего времени, когда Дайлин заточила ее в Арингилле, но даже там она не теряла надежду. Ее тюрьмой служил довольно приличный дом губернатора, даже несмотря на то, что ей приходилось делить комнату с Ниан. Связаться с Джаридом тоже не представляло проблем, и она считала, что сможет переманить на свою сторону часть арингилльских Гвардейцев Королевы. Большей частью они были новобранцами, прибывшими из Кайриэна, отчего они были... не уверены... кому в действительности нужно служить.
Теперь же, это счастливое случайное столкновение с Ниан настолько подняло ей настроение, что она улыбнулась Джэнни, пообещав ей, как только они доберутся до Кеймлина, справить несколько новых платьев. Это произвело ответную благодарную улыбку у круглощекой женщины. Эления всегда, когда у нее было прекрасное настроение, покупала новые платья для своей горничной, и каждое вполне подошло бы удачливой купчихе. Это был один из способов добиться от слуг верности и благоразумия, и Джэнни уже в течение двадцати лет успешно проявляла и то и другое.
Солнце теперь стало не больше чем красным пятнышком над верхушками деревьев, и пришло время отыскать Аримиллу, чтобы узнать, где им придется ночевать сегодня. Если Свету будет угодно, то это будет приличная кровать в теплой палатке, в которой не будет слишком дымно, с приличным ужином перед этим. Сейчас она не просила ничего больше. Но даже это не испортило ей настроения. Она не только кивала всем встречным мужчинам и женщинам, но и улыбалась. Она даже готова была помахать им рукой. Дела шли в гору, по сравнению с недавним прошлым. Ниан теперь не только сошла с дистанции в борьбе за трон, она была связана по рукам и ногам, и поставлена на колени, и даже лучше, возможно - да нет, точно! - этого будет достаточно, чтобы перетащить на свою сторону Каринд и Лир. И еще оставались те, кто примет на троне любого, кроме другого представителя Траканд. Эллориэн, к примеру. Моргейз приказала ее выпороть! Эллориэн никогда не встанет на сторону Траканд. Аймлин, Арателле и Абелл тоже были вариантом - у каждого были свои обиды, которыми можно воспользоваться. И еще, возможно Пеливар или Луан. Она засылала к ним своих поверенных. И она не утратила бы всех преимуществ Кеймлина, как эта девчушка Илэйн. Исторически сложилось так, что владеющий Кеймлином автоматически получал поддержку четырех-пяти Домов.
Время, безусловно, ключ ко всему. Иначе, все преимущества достанутся Аримилле, но Эления уже видела себя восседающей на Львином Троне и окруженной коленопреклоненными Правителями Великих Домов. У нее уже был составлен список имен Правителей, которых будет необходимо сменить. Ни один из тех, кто сейчас ей противостоит, не будет создавать ей проблемы в будущем. Всего лишь серия небольших несчастных случаев. Жалко, что она лично не сможет подобрать им замену, но несчастья имеют привычку случаться с завидной постоянностью.
Ее счастливое расположение духа было поколеблено появлением тощего мужчины, который на коренастом сером коне внезапно оказался рядом. Его глаза возбужденно сияли в угасающем свете. По какой-то причине, в волосах Насина застряли зеленые еловые иголки. Он был похож на человека только что слезшего с дерева, а красный шелковый кафтан и плащ были так сильно украшены вышитыми цветами, что их можно было перепутать с иллианскими коврами. Он был просто смешон. При том он являлся Верховным Правителем могущественнейшего Дома Андора. И еще, он был абсолютно безумен. «Эдения, сокровище мое», - проревел он, брызгая слюной, - «как сладко моим глазам видеть тебя. В твоем присутствии мед горек, а розы бледнеют».
Не долго думая, она натянула поводья Утреннего Ветра и направила его правее, поместив между собой и мужчиной коричневую кобылу Джэнни. «Я не твоя суженная, Насин», - прорычала она, закипая от необходимости, произносить это в присутствии посторонних. - «Я замужем, ты, старый дурак! Погодите!» - добавила она, подняв руку.
Приказ и жест предназначались ее телохранителям, которые схватились за мечи и наблюдали за Насином. С мужчиной были приблизительно тридцать или сорок солдат с гербами в виде Меча и Звезды Дома Кирен, и они без малейшего смущения зарубят любого, кто, по их мнению, угрожает их Правителю. Некоторые из них уже обнажили мечи. Естественно, ей они не смогут повредить. Насин их всех перевешает, если у нее будет хоть один синяк. Свет, она даже не знала, плакать ей или смеяться по этому поводу.
«Ты все еще боишься этого молодого чурбана Джарида?» - спросил Насин, поворачивая коня вслед за ней. - «У него нет права досаждать тебе. Побеждает сильнейший, и ему следует это признать. Я вызову его на бой!» Костлявая, в обтягивающей красной печатке, рука легла на рукоять меча, которым он не пользовался уже добрых двадцать лет. - «За то, что он тебя напугал, я разрублю его, как собаку!»
Эления ловко перенаправила Утреннего Ветра, так, что они описали круг вокруг Джэнни, которая бормотала извинения Насину, притворяясь, что пытается убрать свою кобылу с его пути. Эления мысленно добавила к платьям, которые собиралась ей подарить, немного вышивки. В своем безумии Насин мог моментально перейти от пылких слов к делу, распуская руки, словно она была простой служанкой в таверне. Этого она бы уже не вынесла. Не снова и, конечно, не при посторонних. Сделав круг, она выдавила на лице смущенную улыбку, хотя по правде, улыбка потребовала от нее приложить больше сил, чем чувств. Если этот старый дурак толкнет Джарида на убийство, то это может разрушить все ее планы! - «Знаешь, Насин, я не выношу, когда из-за меня дерутся мужчины», - она запыхалась, и в голосе прозвучала тревога, но она даже не попыталась его контролировать. Запыхавшийся и тревожный вполне сойдет. - «Как мне полюбить мужчину, у которого руки в крови?»
Нелепый мужчина нахмурился так, что его длинный нос стал еще длиннее, так, что она стала волноваться, достаточно ли далеко от него она находится. Он был безумен как весенний заяц, но не во всем. И не всегда. - «Я не понял, что ты так... чувствительна», - сказал он наконец, не прекращая попытки объехать вокруг Джэнни. Его обветренное лицо прояснилось. - «Но мне следовало знать. Теперь я буду помнить. Пусть Джарид живет. Пока он к тебе не пристает». Внезапно он, словно только что заметил Джэнни, с недовольной гримасой замахнулся сжатой в кулак рукой. Полная женщина, не двигаясь с места, явно приготовилась к удару, и Эления скрипнула зубами. Шелковая вышивка. Определенно, она не слишком к лицу горничной, но Джэнни ее заслужила.
«Лорд Насин, я повсюду вас ищу», - прокричал жеманный женский голос, и кружение остановилось.
Эления вздохнула с облегчением, разглядев в неясном сумеречном свете, что подъезжает Аримилла со своей свитой. И сразу же из-за этого почувствовала негодование. Аримилла была в зеленом шелковом платье чрезмерно украшенном вышивкой, в пене кружев под подбородком и на запястьях, она представляла собой нечто среднее между полной и тучной женщиной с глупой улыбкой и постоянно широко открытыми удивленными карими глазами, даже если вокруг не было ничего удивительного. Испытывая недостаток ума, если не сказать хуже, она возмещала его нехватку изрядной долей хитрости, зная, где лежит область ее интересов, и не хотела, чтобы кто-то даже подумал, что она упустит свое. Единственная вещь, которая волновала ее по-настоящему - это собственное благополучие и деньги для его обустройства, и единственная причина, по которой она хотела заполучить трон, заключалась в королевской казне, которая могла обеспечить благополучие лучше, чем доход любого Великого Дома. Ее эскорт был больше чем у Насина, однако только несколько воинов носили знаки Четырех Лун ее Дома. Большая же часть сопровождающих состояла из прихлебателей и подхалимов, лордов и леди из малых Домов, и прочих, готовых лизать Аримилле пятки, лишь бы оставаться поближе к власти. Она обожала, когда вокруг нее увивались разные люди. Ниан тоже была здесь, на краю группы, вместе со своими солдатами и горничной, снова взявшая себя в руки и взирающая холодными глазами. Но при этом она старалась держаться подальше от Яка Лоунала, худого мужчины в одной из этих нелепых тарабонских вуалей, скрывающих его огромные усы и конической шапке, которая смешно топорщила капюшон его плаща. Парень, как всегда, слишком много улыбался. Он совсем не казался способным с помощью всего пары шнурков заставить умолять себя о пощаде.
«Аримилла», - сказал Насин смущенным голосом, затем удивленно посмотрел на свой кулак, словно не знал зачем его поднял. Опустив руку на луку седла, он улыбнулся глупой женщине. «Аримилла, дорогая», - начал он тепло. Но это был другой вид тепла, отличавшийся от того, с которым он обращался к Элении. По какой-то причине, он был больше чем наполовину уверен, что Аримилла ему дочь и при том любимая. Однажды Эления слышала от него подробные воспоминания о женщине - «матери» Аримиллы - последней его жене, умершей приблизительно тридцать лет назад. Аримилла со своей стороны сумела поддержать тот разговор, хотя, насколько знала Эления, никогда в глаза не видела Миделл Кирин.
Однако, несмотря на все отеческие улыбки Аримилле, его глаза скользнули к темным фигурам всадников за ее спиной, и его лицо расслабилось, когда он отыскал Салвейс, его внучку и наследницу. Она была крепкой спокойной девушкой, которая без улыбки встретила его взгляд и, затем поглубже надвинула подбитый мехом капюшон. Она никогда не улыбалась, не хмурилась, и, насколько помнила Эления, вообще никак не проявляла эмоции, сохраняя на лице одно и тоже, выражение как у глупого теленка. Похоже, что и мозги у нее были телячьи. Аримилла держала Салвейс к себе ближе, чем Элению и Ниан, и чем дольше так будет продолжаться, тем меньше шансов, что Насин отступится от своей чести. Он был несомненно сумасшедшим, и очень хитрым. «Надеюсь, ты хорошо заботишься о моей малютке - Салвейс, Аримилла», - промурлыкал он. - «Повсюду столько охотников за приданым, и мне хотелось бы уберечь от них мою девочку».
«Конечно, забочусь», - ответила Аримилла, почесывая свою лоснящуюся кобылу, не удостоив Элению даже взгляда. Ее голос был приторно-медовым и до тошноты преданным. «Ты же знаешь, что я буду беречь ее как саму себя», - улыбаясь своей пустоголовой улыбкой, она поправила плащ на плече Насина и разгладила, словно поправляла плед или одеяло родственнику-инвалиду. «На воздухе для тебя слишком холодно. Я знаю, что тебе нужно. Теплый шатер и горячее вино со специями. Я буду рада попросить мою горничную, чтобы она позаботилась о тебе. Арлен, проводи Лорда Насина в его шатер и приготовь для него немного доброго вина со специями».
Худая женщина из ее окружения сильно вздрогнула, затем медленно выехала вперед, откинув на спину капюшон своего простого синего плаща, обнаружив под ним приятное лицо с робкой улыбкой. Внезапно вся толпа прихлебателей и подхалимов зашевелилась, поправляя плащи против ветра или натягивая потуже перчатки, глядя куда угодно, только не на горничную Аримиллы. Особенно женщины. С такой же легкостью могла быть выбрана одна из них, и они это знали. Странно, но Салвейс не отвернулась. Было невозможно разглядеть выражение ее лица в тени капюшона, но судя по открытой части, она следила за женщиной взглядом.
Насин улыбнулся так, что показались зубы, от чего он еще больше обычного стал похож на козла. «Да. Да, вино это было бы здорово. Арлен, не так ли? Пойдем, Арлен, хорошая девочка. Ты не замерзла, а?» - девушка запищала, потому что он, наклонившись в седле, обхватил ее, накрыв краем своего плаща. «В моем шатре ты быстро согреешься, обещаю». Не оглядываясь, он шагом отправился прочь, похохатывая и что-то нашептывая девушке, которую не выпускал из объятий. Его солдаты, поскрипывая кожей доспехов и с мокрым чавканьем копыт, медленно последовали за ним. Один из них улыбался, словно кто-то рассказал ему что-то забавное.
Эления в отвращении покачала головой. Толкнуть красивую девушку в объятья Насина чтобы его отвлечь - это одно, ей даже не обязательно было быть симпатичной. В его присутствии любая женщина, до которой мог дотянуться старый дурак, была в опасности. Но использовать для этого собственную горничную -просто отвратительно. Однако, не столь отвратительно, как был сам Насин. «Аримилла, ты обещала держать его от меня подальше», - медленно и твердо произнесла она. Этот безумный старый развратник мог позабыть про нее на данный момент, но в следующий раз, увидев ее, он снова о ней вспомнит.
Лицо Аримиллы стало угрюмым, и она с раздражением подтянула перчатку. Она не получила того, на что надеялась. На ее взгляд, это было большим грехом. «Если ты хочешь уберечься от поклонников, тебе нужно держаться поближе ко мне, вместо того чтобы бродить в одиночестве. Как я могу тебе помочь, если ты сама притягиваешь мужчин? И я тебя только что спасла, хотя не услышала за это ни слова благодарности».
Эления так сильно сжала зубы, что стало больно. От того, что ей приходилось притворяться, что она по своей воле поддерживает эту женщину, ей хотелось кого-нибудь покусать. Перед ней был вполне определенный выбор: либо написать Джариду либо провести долгую брачную ночь со своим «суженым». Свет, она могла бы даже согласиться на это, если бы была уверена, что Насин не запрет ее в каком-нибудь поместье «без окон, без дверей», и после того как она уступит его домогательствам, не забудет, где она находится. И не оставит ее там. Аримилла настаивала на этом притворстве. Она настаивала на многих вещах, и некоторые из них были совершенно невыносимы. Но с ними приходилось мириться. На какое-то время. Хотя, однажды все вопросы будут решены, мастер Лоунал на несколько дней может отвлечь внимание Аримиллы.
Собравшись силами, она выдавила примирительную улыбку и заставила себя нагнуть шею, словно она была одной из этих льстивых пиявок, что жадно на нее пялились. В конце концов, если она пресмыкается перед Аримиллой, то это только подтверждает их правильный выбор. Почувствовав на себе их взгляды, ей сразу захотелось помыться. От необходимости поступать таким образом на глазах у Ниан хотелось завизжать. «Я от всего сердца благодарю тебя Аримилла». Что ж, это не было ложью. У нее в сердце было столько благодарности, что она была почти равна ее желанию задушить эту женщину. Очень медленно. Ей пришлось глубоко вздохнуть, чтобы выдавить из себя продолжение. - «Я прошу простить меня за эту задержку». Очень горькое слово. - «Из-за Насина я чуть тоже не сошла с ума. Ты знаешь, на что способен Джарид, если узнает о поведении Насина». Она сделала акцент на конце фразы, но глупая женщина только захихикала. Ей было смешно!
«Конечно, ты прощена, Эления», - рассмеялась она, посветлев лицом. - «Все, что тебе нужно - просто попросить. Это правда, что Джарид очень ревнив? Ты должна ему написать, что тебе здесь хорошо. Тебе ведь хорошо, не так ли? Ты можешь продиктовать моему секретарю. Я ненавижу пачкать руки чернилами, а ты?»
«Конечно, я довольна, Аримилла. Как же мне не быть довольной?» - теперь ей ничего не стоило улыбнуться. Женщина решила, что она поступила очень хитро. Услуги секретаря Аримиллы исключали любую попытку воспользоваться невидимыми чернилами, но она вполне открыто могла сказать Джариду, ничего не делать, не посоветовавшись с ней, а безмозглая клуша будет считать, что она повинуется ее приказу.
Самодовольно и удовлетворенно кивнув, Аримилла подхватила поводья, ее окружение тут же сделало то же самое. Если бы она надела себе на голову ночной горшок и назвала его новой модной шляпой, то они тоже бы стали их носить. «Уже поздно», - сказала она, - «А я хочу завтра встать пораньше. Повар Айделль Бэрин приготовил для нас превосходный пир, который нас уже дожидается. Вы с Ниан, Эления, должны поехать со мной». Это прозвучало так, словно им была оказана великая честь, и им ничего не оставалось кроме как поступить так, как хотелось ей, устроившись по обеим сторонам от нее. - «И Салвейс, конечно. Поехали, Салвейс».
Внучка Насина на своей кобыле приблизилась, но встала рядом с Аримиллой. Она следовала чуть позади, преследуемая шайкой прихлебателей Аримиллы, поскольку их она не приглашала присоединиться к ней. Несмотря на порывистый, ледяной ветер, рвущий плащи, две-три женщины и пара мужчин пытались разговорить девушку, хотя и неудачно. Из нее редко когда можно было вытянуть больше двух слов подряд. Стало быть, если нельзя подлизаться непосредственно к Верховной Правительнице Великого Дома, то сойдет и Дочь-Наследница Верховной Опоры Великого Дома, и возможно один из парней надеялся выгодно жениться. Вероятно один или два из них были скорее телохранителями, или, по крайней мере, шпионами, которые должны были следить, не пытается ли она связаться с кем-то из членов ее Дома. Эти люди чувствовали возбуждение, прикасаясь к краешку власти. У Элении были свои виды на Салвейс.
Аримилла же была не прочь потрепаться. Хотя каждый, у кого есть хоть капля здравого смысла, понимает, что из-за капюшона ее бормотание никому, кроме нее не слышно. И всю дорогу в закатном полумраке, она без умолку трещала обо всем на свете, начиная с предположений о том, что им приготовила на ужин сестра Лира, заканчивая планами своей коронации. Эления все же могла расслышать достаточно, чтобы время от времени поддакивать. Если дурочке угодно объявить амнистию для своих противников с принесением ими присяги, то Эления Саранд не дура, чтобы ее отговаривать. Уже достаточно неприятно было... сюсюкать... с женщиной не слишком к ней прислушиваясь. Затем Аримилла сказала то, что кольнуло ее ухо словно шило.
«Вы с Ниан не откажетесь разделить одну постель, не так ли? Здесь, кажется, ощущается недостаток в приличных палатках».
Она вырвалась чуть вперед и на мгновение Эления не могла расслышать больше ни слова. Она почувствовала словно ее кожа внезапно покрылась снегом. Слегка повернув голову, она увидела потрясенный взгляд Ниан. Было совершенно немыслимо, чтобы Аримилла узнала про их нечаянную встречу, слишком быстро, и даже если бы узнала, почему она предложила им возможность побыть вместе? Ловушка? Шпион, который будет подслушивать о чем они будут разговаривать? Горничная Ниан, или... Или Джэнни? Ей показалось, что мир вокруг нее вращается. Черные и серебряные пятна поплыли у Элении перед глазами. Она решила, что сейчас упадет в обморок.
Внезапно, она осознала, что Аримилла обращается лично к ней с каким-то вопросом, и с недовольной миной на лице ждет от нее немедленного ответа. В отчаянии она лихорадочно искала что сказать. Есть, она нашла. - «Позолоченный экипаж, Аримилла?» - Что за нелепая идея. Сродни катанию в фургоне Лудильщиков! - «О, замечательно! У тебя столько великолепных идей!» - Аримилла довольно улыбнулась, отчего Эления вздохнула посвободнее. Женщина действительно была абсолютно лишена мозгов. Возможно здесь и в самом деле не хватает подходящих палаток. Вероятнее всего, сейчас она думала, что они безвредны. Приручены. Эления постаралась придать своему оскалу вид жеманной улыбочки. Но она отбросила все идеи на счет способности тарабонца отвлечь женщину, даже на час. Имея подпись Джарида на листе с присягой, у нее остался только один путь расчистить себе дорогу к трону. Теперь все в ее руках и готово сдвинуться с места. Осталось решить последний вопрос. Кто должен умереть первым - Аримилла или Насин?

***

Ночь опустилась на Кеймлин, и с ней пришел жуткий холод с острым ветром, пробирающим до костей. Тут и там на дороге виднелись пятна света, отбрасываемые окнами верхних этажей, которые говорили о том, что некоторые жители еще не легли, но ставни большей частью уже были закрыты, и тонкий серебристый месяц, низко висящий в небе, казалось, только подчеркивал окружающую темноту. Даже снег, лежащий на крышах домов и налипший на фасадах, где его не могло затронуть дневное уличное движение, выглядел темно серым.
Одинокий человек, закутанный с головы до пят в темный плащ, поскрипывая, пробирался по дороге, промерзшей до самых камней мостовой. Он с одинаковой легкостью откликался на имена Давед Ханлон или Дойлин Меллар. Но имя для него было ни чем не хуже кафтана, и при необходимости человек их менял с легкостью вместе с кафтаном. За прошедшие годы он сменил их сотню раз. Он мечтал о том, чтобы сесть возле камина в Королевском Дворце, протянув ноги к огню, с кружкой и кувшином бренди в руках, и прелестной потаскушкой на коленях, но он вынужден был подчиняться желаниям других. По крайней мере, здесь в Новом городе было довольно безопасно ходить. Не важно, что приходилось постоянно поскальзываться на обледеневшей мостовой и спотыкаться о смерзшуюся грязь, где любой неосторожный шаг мог обернуться падением, зато здесь было меньше шансов, чем на крутых холмах Внутреннего города, что из-под тебя ускользнут сапоги. Кроме того, темнота этой ночью была ему на руку.
Когда он выходил, на улице было мало людей, и едва темнота стала плотнее, прохожие исчезли вовсе. Умные люди ночью предпочитают оставаться дома. Временами в тенях мелькали темные фигуры, но, заметив Ханлона, они торопливо сворачивали за угол или прятались в переулках, стараясь сдержать проклятия, когда увязали в нетронутых солнцем сугробах. Он не был рослым мужчиной, всего лишь чуть выше среднего роста. Меч и нагрудник были спрятаны под плащом, но налетчики обычно выбирают жертвами слабых и пугливых, а он шел открыто и уверенно, не боясь спрятавшихся. Уверенность была подкреплена длинным кинжалом, прятавшимся под перчаткой в кулаке правой руки.
Он был настороже, опасаясь патрулей Гвардии, но не ожидал увидеть их здесь. Мародеры и бандиты не промышляли бы столь открыто, будь где-то поблизости Гвардейцы. Конечно, он мог бы с легкостью отправить патруль своей дорогой, но ему не нужны были лишние свидетели, и вопросы, почему он пешком забрался так далеко от Дворца. Его шаг сбился, когда на перекрестке впереди он заметил две женские фигуры, закутанные в плащи, но они прошли мимо, не взглянув в его сторону, и он вздохнул свободнее. Очень мало женщин стало бы гулять в эту пору без сопровождающих мужчин, владеющих мечом или дубинкой, и даже не видя их лиц он не поставил был золотой против лошадиного яблока, что эти были Айз Седай. Или кто-то из тех странных женщин, заполнивших большинство комнат Дворца.
Мысль об этой группе разожгла его гнев, и меж лопаток возникло жжение как от крапивы. Чтобы ни происходило во Дворце, это дало ему достаточную власть. Женщины Морского Народа были несносны, и не только из-за того, что они ходили по Дворцу таким соблазнительным образом, что для мужчины один взгляд на них был сродни кинжалу в сердце. Он даже не помышлял о том, чтобы ущипнуть кого-нибудь из них за зад, едва понял, что они и Айз Седай смотрят друг на друга как дикие кошки в одной клетке. И, похоже, хотя и абсолютно невероятно, женщины Морского Народа оказались более крупными кошками. С другой стороны, эти другие были гораздо хуже. Невзирая на все слухи, окружавшие ведьм, он знал как должны выглядеть настоящие Айз Седай, и морщин в этом описании не значилось. Некоторые из них явно могли направлять, и у него было нехорошее подозрение, что направлять могут все. Что было полностью лишено всякого смысла. Возможно, Морской Народ и пользовался какими-то привилегиями в своих перемещениях. Но что касается этой Родни, как назвала их Фалион, то каждому дураку известно: если три женщины, способные направлять, сидят за одним столом, и ни одна из них не является Айз Седай, то прежде чем они выпьют кувшин вина, появится настоящая Айз Седай и предложит им разойтись, и никогда больше вместе не встречаться. При этом, она убедится, чтобы они хорошенько это поняли. Так утверждала молва. Но во Дворце сидело с сотню этих женщин, собиравшихся на приватные посиделки, и шнырявших мимо невозмутимых Айз Седай. По крайней мере, до сегодняшнего дня. Что бы ни переполошило их словно кур в курятнике, Айз Седай были слишком взволнованы. Слишком много странностей кряду его не устраивает. Когда Айз Седай начинают вести себя странно, мужчине пора позаботиться о безопасности собственной шкуры.
Выругавшись, он выдернул себя из задумчивого состояния. Мужчине ночью тоже надо заботиться о своей шкуре, и позволить себе ослабить бдительность - не лучший способ это сделать. Хорошо еще, что он не остановился и даже не замедлил шаг. Через несколько шагов он улыбнулся себе тонкой улыбкой, и большим пальцем попробовал лезвие кинжала. Ветер дунул вдоль улицы и пропал, потом закрутился в крышах и снова пропал, и короткий миг тишины между дуновениями он услышал тихий скрип подошв, который уже некоторое время сопровождал его, после того как он покинул Дворец.
На следующем перекрестке он, не сбиваясь с шага, повернул направо, затем быстро прижался спиной к стене здания, которое оказалось конюшней, стоявшей сразу на углу. Широкие двери конюшни были закрыты и похоже подперты изнутри, но запах лошадей и лошадиного навоза висел в морозном воздухе. Таверна напротив была тоже наглухо закрыта, ее окна были темны и прикрыты ставнями. Единственным звуком кроме ветра был скрип покачивающейся на ветру вывески, на который он мог не обращать внимания. Никто не должен был видеть того, что здесь произойдет.
Он моментально насторожился, услышав, что шаги ускорились, чтобы не упускать его из вида далеко, и затем из-за угла осторожно показалась голова в капюшоне. Но не достаточно осторожно. Его левая рука метнулась к капюшону, хватая за горло. В тоже время, правая отработанным движением ударила кинжалом. Он почти ожидал обнаружить под курткой нагрудник или кольчугу и на этот случай был наготове, но сталь до последнего дюйма, с небольшим усилием, вошла под грудную кость. Он не знал, почему этот удар обычно парализовал дыхание, таким образом, что человек не издав ни звука, захлебывался собственной кровью, но это всегда срабатывало. Однако, сегодня ему некогда ждать. Отсутствие в пределах видимости стражи не означает, что здесь стоит задерживаться надолго. Быстрым движением он стукнул мужчину головой о каменную стену конюшни. Достаточно сильно, чтобы расколоть тому череп, затем толкнул кинжал за рукоять, почувствовав, как лезвие прошло сквозь хребет.
Его дыхание оставалось абсолютно ровным - убийство просто обычная работа, в которой нет ничего особенного и которую надо делать - вчера, сегодня, завтра - но все же поспешно уложил тело на снег рядом со стеной, и присев рядом, вытер лезвие о куртку мертвеца. Другую руку он в это время засунул себе подмышку, стаскивая обитую железом перчатку. Вертя головой по сторонам, он оглядывал оба конца улицы, пока ощупывал в темноте лицо мужчины. Щетина под ладонью подтвердила, что это был мужчина, но больше он не узнал ничего нового. Мужчина, женщина или ребенок - для него не было никакой разницы. Только дураки могут подумать, что у детей нет глаз и ушей, чтобы увидеть, и услышать, или языка чтобы рассказать кому-нибудь о том, что они видели. Он бы предпочел, чтобы у мужчины были хотя бы усы или нос картошкой. Хоть что-нибудь, какая-никакая примета, чтобы зажечь воспоминания и подсказать, кто был этот человек. Сжав рукав, он обнаружил, что плотная шерсть куртки не слишком грубая, но и не достаточно хорошая, и жилистую руку, которая могла принадлежать клерку, или вознице или, с равным успехом, солдату. Если быть кратким, то практически любому человеку, как и куртка. Обыскав тело, он ощупал карманы, наткнувшись на деревянный гребешок и моток бечевки, которые отбросил в сторону. На ремне его рука задержалась. На нем имелись кожаные ножны, но пустые. Никто на свете не смог бы вытащить нож, после того как нож Ханлона пробил легкое. Конечно, для человека, гуляющего ночью, существует масса причин держать нож наготове, но среди первых на ум приходят удар в спину и возможность перерезать чью-то глотку.
Однако, это была лишь мимолетная пауза. Не тратя времени на предположения, он срезал кошелек мертвеца ниже завязок. Вес монет, которые он высыпал в ладонь и поспешно пересыпал в свой кошель, сказал ему, что золотых среди них не было, как и не было ни одной серебряной. Однако срезанный кошель и отсутствие денег наведет всех на мысль об обычном убийстве с целью грабежа. Выпрямившись, он натянул перчатку, и уже через секунду после того как вернул кинжал на место, он снова шагал по грязной дороге, прижимая к боку кинжал, и настороженно вглядываясь в темноту. Он не расслабился пока не оставил между собой и телом целую улицу, и даже тогда не расслабился до конца.
Большинство людей, узнавших про убийство, согласятся с версией убийства ради ограбления, которую он для них инсценировал, но только не человек, кто бы он ни был, пославший этого парня. Тот факт, что тот шел за ним от самого Дворца, означает, что он выполнял чье-то задание. Вот только чье? Он был больше чем уверен, что если бы кто-то из Морского Народа решил всадить ему в спину нож, то сделал бы это лично. Что касается этой Родни, которая нервировала его одним фактом своего присутствия, то они, похоже, старались держаться тихо и незаметно. Хотя, именно те люди, которые стараются остаться незамеченными, скорее всего, прибегнут к наемному убийце ночной порой, но он редко когда перекинулся с ними даже парой слов, и уж точно никогда даже пальцем их не трогал. Айз Седай казались более вероятным заказчиком, но он был уверен, что не сделал ничего такого, чтобы возбудить их подозрение. Но у каждой из них могут быть причины желать ему смерти. Для этого не надо даже с ними говорить. Бергитте Трагелион была глупышкой, которая, кажется, на самом деле считала, что она героиня сказок, быть может, даже сама легендарная Бергитте, но она вполне могла счесть, что он угрожает ее положению. Она может и выглядела как потаскушка, шныряя по Дворцу в этих своих штанах, но у нее ледяной взгляд. Эта способна, не моргнув глазом, приказать перерезать тебе горло.
Но больше всех остальных его беспокоил последний вариант. Его собственные хозяева сами не были доверчивыми людьми и не всегда заслуживали полного доверия. И Леди Шиайн Аварин, которая в настоящий момент отдавала ему приказы, была именно тем, кто прислал ему срочный вызов, заставивший его тащиться сквозь ночь. Где как раз оказался парень, поджидавший его с ножом в руках. Он не верил в совпадения, даже в те, что болтают про этого ал'Тора.
Мысль о том, чтобы вернуться во Дворец вспыхнула и сразу исчезла. У него припрятано золото. Он мог бы подкупить охрану на воротах так же как и всех вокруг, или просто приказать открыть ему ворота на время, достаточное, чтобы он в них проскочил. Но это означало бы, что оставшуюся часть жизни ему придется постоянно оглядываться, и каждый, оказавшийся от него на расстоянии вытянутой руки, мог оказаться убийцей, посланным по его душу. Хотя это и не сильно отличается от его теперешней жизни. За исключением, что рано или поздно кто-то обязательно плеснет в его суп яду или забудет в его спине свой нож. Кроме того, эта девка с каменными глазами - Бергитте - казалась наиболее вероятным заказчиком. Или Айз Седай. Или кто-нибудь из Родни, кому он нечаянно перешел дорогу. Стало быть, надо всегда соблюдать осторожность. Его пальцы сжались на рукояти кинжала. И хотя сейчас жизнь прекрасна: его окружают комфорт и множество женщин, впечатлительных и пугливых, дарящих свою благосклонность Капитану Гвардии - жизнь в бегах все же лучше смерти, даже в комфорте.
Отыскать нужную улицу, более того, нужный дом, не такая уж простая задача - темные узкие улицы похожи одна на другую - но он был внимателен и скоро уже стучал во входную дверь высокого дома, который мог бы принадлежать какому-нибудь богатому, но предусмотрительному купцу. За исключением того, что он знал точно, что не принадлежит. Аварин был слабым Домом, угасшим, как сказал бы кто-нибудь, но одна дочь у него сохранилась, и у Шиайн водились денежки.
Одна из дверей распахнулась, и он был вынужден прикрыть глаза рукой, защищаясь от света. Левой рукой, правая сжимала кинжал, пока он сам оставался наготове в тени. Вглядываясь сквозь щель между пальцами, он узнал женщину в проеме, в простом темном платье горничной. Но это все равно не заставило расслабиться его даже на волосок.
«Поцелуй меня, Фалион», - сказал он, входя внутрь. И с вожделением ее обнял. Левой рукой, естественно.
Длиннолицая женщина отбросила его руку и громко хлопнула дверью за его спиной. «Шиайн закрылась с посетителем в гостиной наверху», - холодно сказала она ему, - «а повар в ее спальне. Больше в доме никого. Повесь плащ на вешалку. Я передам ей, что ты здесь, но, возможно, тебе придется подождать».
Ханлон дал ей разорвать объятье и упасть руке. Несмотря на молодое личико Фалион можно было назвать только хорошенькой, и даже это было сильно приукрашенной правдой. Ее взгляд всегда был холоден, и манера общения постоянно была деловая. Она была не из тех женщин, с которыми он стал бы заигрывать, но, по всей видимости, ее наказал один из Избранных и он был частью ее наказания, что все меняло. В какой-то степени. Его никогда не смущало покувыркаться с женщиной, у которой не было иного выбора, а у Фалион выбора не было. Ее платье горничной было абсолютным отражением действительного положения дел, она одна выполняла работу четырех или пяти женщин - горничной, поварихи и плохой девчонки, засыпая от случая к случаю и пресмыкаясь, когда Шиайн была не в настроении. Ее руки огрубели и стали красными от стирки и мытья полов. Но все же она, по всей видимости, переживет свое наказание, и меньше всего ему хотелось получить Айз Седай враждебно настроенную к Даведу Ханлону. Только не тогда, когда обстоятельства могут поменяться прежде, чем у него будет шанс ударить ее ножом в сердце. Однако, достичь компромисса с ней оказалось проще простого. У нее были очень практичные взгляды. В моменты, когда могли видеть остальные, он приставал к ней каждый раз, как она проходила мимо, и если выдавалась свободная минутка, он уводил ее тесную каморку для горничной, находившуюся под самой крышей. Где они приводили в беспорядок простыни и затем, усевшись на узкой холодной постели, обменивались информацией. Хотя, по ее просьбе, он наставил ей парочку синяков, на случай если Шиайн вздумает проверить. Он надеялся, что она вспомнит, что это было по ее собственной просьбе.
«Где остальные?» - сказал он, складывая плащ и вешая его на пятнистую вешалку. Звук его шагов по плиткам пола отразился эхом под потолком холла для посетителей. Это было замечательное место, с раскрашенными алебастровыми карнизами и несколькими дорогими настенными драпировками на резных панелях, которые были начищены до блеска, хорошо видного в ярком сиянии зеркальных светильников. Света было достаточно чтобы осветить весь Королевский Дворец, но, чтоб он сгорел, здесь было не теплее, чем снаружи. Фалион удивленно вскинула бровь, заметив кинжал в его руке, и он с напряженной улыбкой вложил его в ножны. Он смог бы вытащить его снова с невероятной скоростью и меч почти столь же быстро. «Ночью улицы полны воров», - несмотря на холод, он скинул перчатки и заткнул их за пояс. иначе кто-нибудь решит, что он чего-то опасается. Нагрудника даже в худшем случае должно быть достаточно.
«Я не знаю, где Мариллин», - бросила она через плечо, уже повернувшись и приготовившись, подобрав юбки, подняться по лестнице. «Она ушла до заката. Муреллин в конюшне курит свою трубку. Мы сможем поговорить после того, как я сообщу Шиайне, что ты прибыл».
Глядя, как она поднимается по лестнице, он крякнул. Муреллин, нескладный парень, которого Ханлон недолюбливал до мурашек на спине, всегда изгонялся из дома в конюшни за домом, каждый раз, когда хотел выкурить свою трубку. Шиайне не нравился запах его грубого табака, и он взял привычку брать с собой кувшин вина, так что скоро ждать его не стоило. Мариллин беспокоила его куда больше. Она тоже была Айз Седай, и так же как и Фалион подчинялась приказам Шиайны. Как и он сам, но с ней у него не было соглашения. Безусловно, нет принципиальной разницы, кого подозревать, Айз Седай или Черных Айя. Куда она отправилась? С какой целью? Незнание способно убить ничего не подозревающего человека, а Мариллин Гемалфин проводила довольно много времени, занимаясь тем, о чем он не имел ни малейшего понятия. Он пришел к выводу, что в Кеймлине происходит слишком много такого, о чем он не имел ни малейшего понятия. Пришло время выяснить, если ему хочется жить.
Едва Фалион ушла, он вышел из холла, направившись на кухню, которая располагалась за домом. Комната с кирпичными стенами была, конечно, пустой - повариха знала, что лучше не высовывать свой нос из каморки в подвале, если ее выпроводили из дома на ночь глядя. Черная железная печь и плита были холодными, но маленький очаг, в котором еще теплился огонь, превращал эту комнату в одну из самых теплых в доме. По сравнению с остальными, по крайней мере. Шиайна была скупой, если только это не касалось ее собственного комфорта. Горевший здесь огонь всего лишь означал, что ей может ночью потребоваться теплое вино, или горячий гоголь-моголь.
Он бывал в этом доме уже с полдюжины раз с тех пор как прибыл в Кеймлин, и он знал, в каких шкафах хранятся пряности и в какой кладовой всегда можно отыскать бочонок вина. Отличного вина. На этом Шиайн не экономила. Только не на том, что собиралась пить сама. К возвращению Фалион он достал горшок с медом и тарелочку с имбирем и корицей, поставив их на стол рядом с полным кувшином вина, и положил в огонь кочергу. Шиайн могла сказать «приходи» и это подразумевало «немедленно», но когда она заставляла людей ждать, то может настать утро, прежде чем она про него вспомнит. Эти вызовы, чтоб этой женщине сгореть, всегда стоили ему сна!
«Что за посетитель?» - спросил он.
«Он не назвал своего имени, по крайней мере, не мне», - сказала Фалион, оставляя дверь в холл приоткрытой приперев ее с помощью стула. Из-за этого тепло будет постепенно уходить, но она хотела услышать, если Шиайн будет ее звать. А может, она хотела быть уверена, что другая женщина ее не подслушает. - «Худой мужчина, высокий и сильный, с виду солдат. Офицер в приличном звании, или дворянин, судя по манерам, к тому же андоррец, если судить по акценту. На вид умный и осторожный. Пришел в простой, хотя и дорогой одежде, без колец и других отличительных знаков». Бросив взгляд на стол, она повернулась к одному из открытых высоких шкафов рядом с дверью в холл и выставила дополнительный оловянный кубок к тому, что он взял для себя. Он никогда в жизни не брал два. Хуже того, он должен был наполнить свой вином. Айз Седай она или нет, но она теперь еще и прислуга. Но она поставила стул к столу и отодвинула от себя тарелку с пряностями, словно ожидая от него, что он станет ее обслуживать.
«Однако, у Шиайн вчера было еще два посетителя, которые оказались менее осторожны, чем этот», - продолжила она. - «Один был с утра. У него на перчатках были вышиты Золотые Вепри Саранда. Возможно, он думал, что никто не заметит столь мелкую работу, если вообще об этом подумал. Полный, светловолосый мужчина средних лет, который, похоже, повсюду сует свой нос. Он с удивлением похвалил вино, словно не ожидал попробовать столь изысканное в этом доме, и попросил Шиайн наказать меня за недостаточную почтительность». Она даже это сказала холодным размеренным тоном. Единственный момент, когда в ней проявлялся огонь, было время, когда Шиайн порола ее ремнем. В эти моменты он мог слышать от нее достаточно воплей. - «Я бы сказала, что он провинциал, который редко бывает в Кеймлине, но думает, что знает, как следует себя вести. Ты сможешь его узнать по бородавке на подбородке и маленькому шраму в виде полумесяца возле левого глаза. Вечерний посетитель был низким и темноволосым, с острым носом и настороженным взглядом. Я не заметила у него шрамов или особых примет, но у него было кольцо с гранатом квадратной формы на левой руке. Очень скуп на слова, и очень старался ничего не выдать в той малости, что я от него услышала, но он был при кинжале с Четырьмя Полумесяцами Марне на эфесе».
Сложив руки на груди, Ханлон прислонился к стенке камина, стараясь сохранить невозмутимость, хотя его так и подмывало нахмуриться. Он был уверен, что план был посадить Илэйн на трон, а что потом оставалось для него загадкой. Ему она была обещана в качестве королевы. Будет ли она носить корону в тот момент, когда он ее получит, для него особой разницы не играло, за исключением дополнительной остроты - бросить эту длинноногую штучку поперек седла, словно она простая деревенская девчушка, будет чистым удовольствием, особенно после того, как эта крошка отчитала его на глазах у всех этих женщин! Но переговоры с Сарандом и Марне намекали на то, что Илэйн, возможно, придется умереть некоронованной. Возможно, несмотря на все данные ему обещания, что он сможет поиграть с королевой, его поставили туда, где он сейчас находился, чтобы он мог убить ее в любой необходимый момент, когда ее смерть принесет максимум пользы, требуемой Шиайне. Или же Избранному, который отдает ей приказы. Этого парня звали Моридин, имя, которое Ханлон не слышал до того, как вошел в этот дом. Это его совсем не беспокоило. Если у человека хватало смелости назваться Избранным, то Ханлон не дурак, чтобы задавать ему вопросы. Он был не больше чем простой кинжал в чьей-то руке, а вот это беспокоило его по настоящему. Пока кинжал выполняет свою работу, кого будет волновать, если он при этом сломается? Гораздо лучше быть кулаком, сжимающим рукоять, чем клинком.
«Ты заметила передачу каких-либо денег?» - спросил он. - «Ты смогла подслушать?»
«Я бы сказала», - ответила она тихо. - «И по нашему соглашению, теперь моя очередь задавать вопросы».
Он постарался скрыть свое раздражение за выжидательным взглядом. Глупая женщина всегда спрашивала про Айз Седай из Дворца или про так называемую Родню, или про Морской Народ. Глупые вопросы. Кто с кем дружит, и кто не дружит. Кто болтает наедине, и кто кого избегает. Что ему удалось подслушать. Словно у него не было других дел, кроме как прятаться по коридорам и за всеми следить. Он никогда ей не лгал - слишком много было шансов, что она сумеет узнать правду, даже увязнув в этом доме на правах служанки, она оставалась Айз Седай - но с каждым разом становилось сложнее приходить с чем-то, что он еще ей не говорил, а она была непреклонна в этом вопросе. Если он рассчитывает получить информацию, то только в обмен на свою. Однако, сегодня у него были про запас пара лакомых кусочков, часть женщин Морского Народа собиралась сегодня уйти, и они все скакали так, словно им за шиворот бросили несколько ледышек. Ей должно это понравиться. То, что требовалось узнать ему, было очень важно, проклятые сплетни ему совсем не нужны.
Но до того как она задала первый вопрос, дверь наружу открылась. Муреллин был таким огромным, что почти полностью закрыл собой вход. Но все равно холодный воздух прорвался внутрь помещения, с порывом ветра, от которого низкое пламя в очаге заплясало и выбросило в дымоход сноп искр, пока человек не закрыл дверь. По нему не было заметно, что ему было холодно, но с другой стороны, его куртка была толщиной в пару плащей. Кроме того, он не только размерами походил на быка. Похоже, что и мозги он тоже у него позаимствовал. Грохнув свою высокую деревянную кружку об стол, он засунул большие пальцы рук за ремень и обиженно уставился на Ханлона. «Ты путаешься с моей женщиной?» - прорычал он.
Ханлон вздрогнул. Он ничуть не боялся Муреллина. Человек по другую сторону стола был просто большим ребенком. Заставила его вздрогнуть Айз Седай, вскочившая со стула и схватившая кувшин. Добавив имбирь, корицу и порцию меда, она поболтала кувшин, стараясь размешать его содержимое, затем, воспользовавшись краем своей юбки, вынула из огня кочергу и засунула ее в вино, даже не проверив, достаточно ли она разогрелась. В сторону Муреллина она никогда даже не смотрела.
«С твоей женщиной?» - осторожно сказал Ханлон. Это вызвало улыбку у его оппонента.
«Почти моей. Леди сказала, что я могу взять то, от чего отказываешься ты. Все равно, Фалли и я греем друг друга по ночам». Муреллин стал обходить стол, по-прежнему ухмыляясь, но теперь уже женщине. В холле послышалось эхо крика, и он со вздохом остановился, его ухмылка потухла.
«Фалион!» - далекий голос Шиайн звучал довольно резко. «Приведи наверх Ханлона и быстро!» Фалион поставила кувшин на стол так резко, что часть вина пролилась, и была уже на пути к холлу еще до того, как Шиайна закончила. Всякий раз, как женщина что-нибудь говорила, Фалион прыгала.
Ханлон тоже прыгнул, но по другой причине. Догнав ее, он поймал ее руку, когда она уже поднялась на одну ступеньку лестницы. Быстро оглянувшись, он увидел, что дверь на кухню закрыта. Быть может, Муреллин почувствовал холод. Но в любом случае, он приглушил голос. - «О чем это он?»
«Это не твое дело», - ответила она кратко. - «Ты можешь дать мне что-нибудь, что заставит его уснуть? Что-нибудь такое, что я могла бы добавить ему в эль или вино? Он выпьет все, не заметив вкуса».
«Если Шиайна считает, что я не подчиняюсь ее приказам, это мое проклятое дело, и ты отлично это знаешь, если у тебя есть хотя бы пара проклятых мыслей, которые способны встретиться вместе».
Она наклонила голову, уставив на него свой длинный нос, оставаясь холодной как рыба. «Это не относится к тебе. Как решила Шиайн, пока ты здесь - я по-прежнему принадлежу тебе. Как видишь, ситуация несколько изменилась». Внезапно что-то невидимое сильно схватило его за запястье и отвело его руку от ее рукава. Что-то другое впилось ему в горло, сжимая, и мешая дышать. Он тщетно пытался ухватиться за рукоять кинжала левой рукой. Ее тон оставался ледяным. - «Я считаю, что другие обстоятельства тоже должны измениться, но Шиайн не понимает логичных вещей. Она сказала, что когда Великий Господин Моридин захочет смягчить мне наказание, он об этом скажет. Моридин отдал меня ей. Муреллин это ее способ удостовериться, что я это понимаю. Ее способ показать мне, что я ее собачка, пока она не скажет иначе». Она резко глубоко вздохнула, и давление с руки и горла пропало. Воздух еще никогда не был таким приятным на вкус. - «Ты можешь достать то, о чем я тебя просила?» - сказала она, так же спокойно, словно не пыталась только что его убить, используя проклятую Силу. От одной лишь мысли, что эта штука прикасалась к нему, вся его кожа начала зудеть.
«Могу...» - хрипло начал он, и остановился, чтобы сглотнуть ком в горле. Чувство было такое, словно он только что побывал в петле палача. «Я могу дать тебе кое-что, от чего он совсем не проснется». Как только станет немного безопаснее, он выпотрошит ее словно гусыню.
Она насмешливо фыркнула. «Я буду первой подозреваемой у Шиайн, и с тем же успехом могу сама вскрыть себе вены, прежде чем она что-нибудь для меня придумает. С него будет достаточно, если он проспит всю ночь напролет. Предоставь решать мне, и от этого мы оба только выиграем». Положив руку на резные перила, она посмотрела вверх. «Пойдем. Когда она говорит немедленно, она имеет в виду именно это». Очень жаль, что он не мог сейчас связать и повесить ее как гусыню, дожидающуюся мясника.
Следуя за ней, грохоча сапогами по полу, шум от которых разносился по холлу, его вдруг осенило, что он не слышал как ушел посетитель. Если только в доме нет секретных ходов, о которых он не знает, то оставались входная дверь, дверь на кухне, и еще одна задняя дверь, в которую можно было выйти только пройдя через кухню. Следовательно, скоро ему предстоит встретиться с этим солдатом. Возможно, это должно было выглядеть сюрпризом. Он незаметно ослабил кинжал в ножнах.
Как и ожидалось, в гостиной был хорошо растоплен камин из прекрасного с прожилками мрамора. Для грабителей здесь было чем поживиться - на позолоченных столешницах стояли вазы из фарфора Морского Народа, за гобелены и ковры могли тоже дать хорошую цену. За исключением одного ковра, за который теперь вряд ли удастся выручить хоть что-то. Посреди комнаты был холмик, накрытый одеялом, и если парень, который его образовал не запачкал своей кровью ковер под собой, то Ханлон был готов съесть сапоги.
Шиайн сидела в резном кресле, милая женщина в синем шелковом платье с золотой вышивкой, перетянутым витым золотым пояском. На тонкой шее у нее было тяжелое золотое ожерелье. Блестящие каштановые волосы, даже убранные золотой сложной сеткой, спадали ниже плеч. На первый взгляд она казалась нежной, но в ее лице было что-то коварное, и улыбка никогда не касалась этих огромных карих глаз. С помощью кружевного платочка она оттирала маленький кинжальчик, с огневиком на рукояти. «Фалион, пойди скажи Муреллину, что у меня для него есть... сверток... от которого он позже должен будет избавиться», - сказала она спокойно.
Лицо Фалион оставалось невозмутимым как полированный мрамор, но прежде чем выбежать из комнаты, она сделала реверанс, который был недостаточно раболепным.
Следя за женщиной и ее кинжалом краем глаза, Ханлон обошел прикрытое тело и приподнял край одеяла. На него с лица, которое при жизни наверное было твердым, смотрели незрячие голубые глаза. Мертвецы всегда выглядят мягче. Похоже, что он был не столь осторожен и умен, как о нем подумала Фалион. Ханлон дал одеялу упасть и выпрямился. «Он сказал что-то, что вас не устроило, миледи?» - спросил он мягко. - «Кто это был?»
«Он наговорил много вещей, которые меня не устроили», - она держала свой кинжал острием вверх, изучая маленькое лезвие, чтобы быть уверенной, что оно теперь чисто. Затем убрала его в золоченые ножны на талии. - «Скажи-ка мне, ребенок Илэйн от тебя?»
«Я не знаю, кто отец щенка», - сказал он, скривившись, - «Почему вы спросили, миледи? Вы думаете я смог бы передумать? Последняя крошка, которая заявила, что я сделал ей ребенка, отправилась остыть на дно колодца, и я удостоверился что она там и осталась». На столе с краю на подносе стояли серебряный кувшин с длинным горлышком и два гравированных серебряных кубка. «Оно безопасно?» - спросил он, указывая на кубки. В обоих на донышке оставалось вино, но небольшая добавка к вину могла превратить мертвеца в легкую добычу.
«Катрелле Мосенайн, дочь скобянщика из Маэрона», - сказала женщина спокойно, словно это было известно каждому прохожему, и от удивления он чуть не вздрогнул. «Перед тем как сбросить ее в колодец, ты разбил ей голову камнем, без сомнения, чтобы утопить побыстрее». Как она могла узнать имя этой девки, и тем более о камне? Он уже не помнил его сам. «Нет, не думаю, что ты смог бы смягчиться, но мне стало бы жаль, если бы ты поцеловал Леди Илэйн не уведомив меня. Я бы очень разозлилась за такой поступок».
Внезапно она посмотрела на испачканный кровью платок в своей руке и, грациозно встав и проскользнув к камину, бросила его в пламя. Она стояла рядом, греясь, и даже не взглянув в его сторону. «Ты сможешь устроить побег нескольким Шончанкам? Лучше всего, если будут и так называемые сул'дам и дамани», - она слегка запнулась на незнакомых словах, - «но если ты не сможешь вывести и тех, и других, то нужно несколько сул'дам. Они смогут освободить остальных».
«Возможно». Кровь и пепел, она перескакивает с одной темы разговора на другую хуже, чем сегодня Фалион. «Это будет непросто, миледи. Они все хорошо охраняются».
«Я не спрашивала тебя, будет ли это легко», - сказала она, уставившись в пламя. «Ты можешь убрать охрану от складов с продовольствием? Меня обрадует, если несколько из них действительно сгорят. Я уже устала от неудач».
«Этого я не могу», - пробормотал он. - «Если только вы не прикажете после этого сразу скрыться. Они ведут письменный учет всем приказам, от чего даже кайриенцы умерли бы от зависти. И все равно это не даст никакой пользы. Они используют эти проклятые врата, чтобы пропускать по несколько фургонов каждый проклятый день». И по правде, он не жалел об этом. Испытывал небольшую тошноту от использованного метода доставки продовольствия, но не сожаление. Он в любом случае ожидал, что Дворец будет последним местом в Кеймлине, которое будет голодать, но он пережил осады по обе стороны стен, и у него не было ни малейшего желания снова варить свои сапоги на ужин. Однако, Шиайне требовался пожар.
«Следующий вопрос я не стану задавать». Она покачала головой, по-прежнему глядя в огонь, а не на него. «Но возможно что-то можно будет сделать. Насколько ты на самом деле близок... пользуешься вниманием Илэйн?» - закончила она чопорно.
«Больше, чем в тот день, когда появился во Дворце», - прорычал он, с негодованием глядя ей в спину. Он старался никогда не раздражать тех Избранных, которые стояли непосредственно над ним, но девчушка его уже утомила. Он мог бы сломать эту шейку как прутик! Чтобы держать свои руки подальше от ее горла, он наполнил один из кубков и взял в руку, не собираясь его пить. В левую руку, естественно. Факт, что в комнате уже есть один мертвец, вовсе не означает, что она не запланировала получить два трупа. «Но я вынужден действовать осторожно. Это не та ситуация, в какой я мог бы зажать ее в углу и защекотать так, что она выскочит из нижнего белья».
«Думаю, что не та», - сказала Шиайн глухим голосом. «Она вряд ли из тех женщин, с которыми ты привык иметь дело». Она смеялась? Или издевалась над ним? Он с трудом сдержался, чтобы не отбросить кубок и не удавить девчушку с лисьей мордашкой.
Внезапно она обернулась, и он моргнул, увидев, как она убрала свой кинжал обратно в ножны. Но он даже не заметил, когда она вынула проклятую штуку! Он сделал судорожный глоток из кубка, даже не подумав, что делает, и чуть не подавился, когда понял.
«Как бы ты предпочел увидеть Кеймлин разграбленным?» - спросила она.
«Все будет просто, если у меня будет за спиной хорошая кампания, и свободный доступ к воротам», - вино похоже безобидно. Два кубка подразумевают, что она тоже пила, и если он взял кубок мертвеца, то там явно осталось недостаточно яда, чтобы отравить даже мышь. «Это то, чего ты хочешь? Я повинуюсь приказам как и любой другой». Он поступал так, когда был уверен, что при их исполнении он уцелеет, либо, когда они исходили непосредственно от Избранных. Умереть из-за дурацкого приказа ничуть не лучше, чем прогневать Избранного. «Иногда полезно знать немного больше, чем просто «пойди туда и сделай то». Если ты скажешь мне, что будет в Кеймлине дальше, я, возможно, помогу тебе достичь этого быстрее».
«Конечно», - улыбнулась она, показав острые зубки, в то время как ее глаза оставались похожи на гладкие коричневые камешки. «Но сперва расскажи мне, почему на твоей перчатке свежая кровь?»
Он вернул ей улыбку. «Разбойник, миледи, от которого отвернулась удача». Может это она послала его, а может и нет, но он добавил ее шейку в список тех, что задумал перерезать. И еще надо бы добавить туда Мариллин Гемалфин. В конце останется только один уцелевший, который сможет поведать, что же произошло.

Предыдущая страница 12 Следующая страница


13 Роберт Джордан

ГЛАВА 16
ПРЕДМЕТ ПЕРЕГОВОРОВ

Утреннее солнце стояло на горизонте, оставляя ближнюю сторону Тар Валона погруженной в тень, но окутавший все снег ярко мерцал. Сам город, казалось, сиял в оправе своих длинных белых стен, вызывающе высоких и украшенных флагами. Не смотря на это, Эгвейн, восседавшей на чалом мерине на берегу реки вверх по течению от города, Тар Валон казался стоящим дальше, чем то было в действительности.
В этом месте Эринин достигала более двух миль в ширину. Водная гладь двух ее рукавов - Алиндрелле Эринин и Осендрелле Эринин, обтекающих остров, составляла почти половину этого расстояния. Так что город выглядел стоящим посреди большого озера. И неприступным, несмотря на огромные мосты, поднимающиеся над водой таким образом, что суда могли легко проплывать под ними. Вид же самой Белой Башни - толстого шпиля, цвета выбеленной кости, возносящегося на немыслимую высоту в сердце города, наполнил душу Эгвейн тоской по дому. Нет, не по Двуречью. Теперь ее домом была Башня. Глаз уловил струйку дыма - слабый черный штрих, восходящий от дальнего берега по ту сторону Тар Валона, и она нахмурила брови. Дайшар ударил копытом в снег, но шлепка по шее оказалось достаточно, чтобы его утихомирить. Потребуется нечто большее, чтобы успокоить его седока. Ностальгия была только частью, причем малой. Ничтожно малой, по сравнению со всем остальным.
Вздохнув, она закрепила поводья на высокой передней луке седла и вынула длинную, оправленную в латунь, подзорную трубу. Плащ, соскользнув с плеча, сбился назад, но Эгвейн отстранилась от холода, превращавшего ее дыхание в пар, и поставила затянутую в перчатку руку так, чтобы защитить переднюю линзу от яркого света солнца. В окуляре выросли городские стены.
Она сосредоточила внимание на изогнутых руках Северной Гавани, выдававшихся вперед против течения реки. По зубчатым стенам, окружавшим гавань, целеустремленно двигались люди, но на таком расстоянии она с трудом могла распознавать мужчин от женщин. Однако Эгвейн была рада, что на ней нет семиполосного палантина, а лицо спрятано под глубоким капюшоном. На всякий случай - вдруг у кого-то на стенах имелась более сильная оптика. Широкий вход в искусственную бухту был блокирован тяжелой железной цепью, туго натянутой на высоте нескольких футов над водой. Крошечные точки - ныряющие птицы, ловившие рыбу - давали представление об ее подлинных размерах. Чтобы поднять цепь, хватало двоих человек и одного передаточного рычага, длиной в шаг. В шлюпке на веслах можно было бы проскользнуть под этим барьером, но ни одно судно не войдет туда без дозволения Белой Башни. Единственным назначеньем цепи было - не впустить врага.
«Они здесь, Мать», - проворчал Лорд Гарет, и она опустила трубу. Ее командующий был коренастым мужчиной, облаченным в простой нагрудник, надетый поверх неприметной коричневой куртки, без малейшего следа позолоты или вышивки. Обветренное, с резкими чертами лицо было скрыто за забралом шлема. Прожитые годы придавали ему удивительное выражение ободряющего холоднокровия. Достаточно было взглянуть на Гарета Брина, чтобы поверить - если вдруг перед ним разверзнется Бездна Рока, он не покажет страха и просто продолжит делать то, что должно быть сделано. И другие люди последуют за ним. Лорд Гарет доказал, что и на поле брани, и вне него, идти за ним - означает быть на пути к победе. Полезный человек, которого стоило иметь на своей стороне. Глаза Эгвейн проследили за его рукой в перчатке, указывающей вверх по реке.
Один за другим в поле зрения возникли пять, шесть... нет, семь кораблей двигавшихся вниз по Эринин, бороздя речную гладь. Это были одни из самых больших судов, что только можно встретить на реке. Одно даже трехмачтовое. Треугольные паруса были туго натянуты, А длинные весла с силой разрезали сине-зеленую воду - только бы добавить кораблям еще чуть-чуть скорости. Все в их поведении говорило о жгучем желании прибавить скорости, о желании достичь Тар Валона немедленно! Река в этом месте была достаточно глубока, чтобы суда могли идти на расстоянии различимого человеческого крика от берега. Однако, они держались тесной группой как можно ближе к середине Эринин, чтобы рулевые могли удержать ветер в парусах. Моряки, прилипшие к верхушкам мачт, наблюдали за береговой линией, а не за мелями на реке.
На самом деле, им вообще нечего было бояться, пока они оставались за пределами полета стрелы. Правда, с того места, где она сидела верхом, Эгвейн могла поджечь каждое судно, или просто понаделать дыр в их корпусах и пустить на дно. Дело нескольких мгновений. Но поступить так - означало допустить, что некоторые из находившихся на борту людей могут утонуть. Сильное течение и ледяная вода - расстояние до берега стало бы почти бесконечным даже для тех, кто умеет плавать. Даже одна-единственная смерть означала бы, что она использовала Силу как оружие. А Эгвейн старалась жить так, словно она уже была связана Тремя Клятвами. И Клятвы защищали эти суда от нее и от любой другой Айз Седай. Сестра, которая присягнула на Клятвенном Жезле, была не способна заставить себя создать подобные плетения, возможно, даже просто сформировать их, если не могла убедиться, что это не представляет прямой опасности для кораблей. Но, вероятно, ни капитаны, ни их команды этому не верили.
Как только корабли подошли ближе, над водой разнеслись крики, сводимые расстоянием почти на нет. Впередсмотрящие на мачтах указывали на нее и Гарета. Скоро стало очевидно, что они приняли их за Айз Седай и ее Стража. По крайней мере, капитаны не хотели рисковать ошибиться. Через мгновение темп гребков увеличился. Почти незаметно, но людям на веслах пришлось изрядно потрудиться, чтобы достичь даже этого. Женщина на шканцах ведущего судна, вероятно капитан, замахала руками так, словно требовала приложить еще больше усилий. Матросы начали носиться вверх и вниз по палубе, натягивая один линь и ослабляя другой, чтобы изменить положение парусов, хотя Эгвейн не смогла определить, добились ли они чего-нибудь.
На палубах также находились люди не являвшиеся моряками. Большинство их теснилось вдоль борта. Некоторые подносили к глазам собственные подзорные трубы. Кое-кто, казалось, измерял расстояние, оставшееся до спасительной гавани.
Она подумала, не сплести ли ей огонь, яркую вспышку света, возможно, с резким грохотом, над мачтами каждого из кораблей. Это дало бы каждому, обладающему хоть частицей ума, на их борту понять, что ни скорость, ни расстояние не гарантируют безопасности, а только милость, порождаемая Тремя Обетами. Они должны знать, что у них нет причин опасаться Айз Седай.
Тяжело вздохнув, Эгвейн покачала головой и мысленно обругала себя. Это простое плетение, несомненно, привлекло бы внимание в городе. И конечно куда сильнее, чем появление какой-то одинокой Сестры. Сестры часто приходили на берег реки, чтобы поглазеть на Тар Валон и Башню. Даже если единственной реакцией на ее действия было бы нечто их подавляющее, раз начав состязание, его завершение могло превратиться в трудную задачу. Однажды начавшись, конфликт мог быстро выйти из-под контроля. И так для этого за последние пять дней представлялось слишком много удобных случаев.
«С тех пор как мы здесь появились, Комендант Гавани не позволяет причаливать одновременно больше восьми-девяти кораблей", - заметил Гарет, едва первый корабль оказался с ними на одной линии, - «но капитаны, кажется, координируют свои действия по времени. Скоро появится следующий караван, и они тоже доберутся города, задержавшись на время, требуемое Гвардейцам Башни чтобы убедиться, что эти ребята действительно наемники. Джимар Чубейн достаточно опытен, чтобы принять меры против проникновения в Тар Валон моих людей на борту судов. Почти все Гвардейцы сосредоточены в Гаванях. Ну и в башнях на мостах. Насколько я смог разведать, в других местах их немного. Хотя, это изменится. Поток судов начинается с первыми лучами солнца и не ослабевает почти до наступления сумерек. И здесь, и в Южной Гавани. Не похоже, чтобы этот караван был набит солдатами так плотно, как мог бы. Любой план выглядит блестящим, пока не дойдет до дела, Мать, но тогда вы должны приспособиться к обстоятельствам, а иначе будете ими задавлены».
У Эгвейн вырвался возглас досады. На этих семи транспортных кораблях могло разместиться до двухсот пассажиров. Часть их могла быть купцами, торговцами, либо какими-нибудь другими безобидными путешественниками, но низкое солнце блестело на шлемах и нагрудниках, отражалось от нашитых на кожаные куртки стальных дисков. Сколько кораблей с подобным грузом прибывает каждый день? Сколько бы их ни было, в город вливался постоянный поток новобранцев, завербованных Верховным Капитаном Чубейном.
«Почему только люди всегда так упорно стремятся кого-то убить или быть убитыми?», - пробормотала она раздраженно.
Лорд Гарет хладнокровно на нее взглянул. Он возвышался на своем крупном гнедом, с белой отметиной на носу, мерине точно изваяние. Порой она думала, что знает лишь малую часть того, что находит в этом мужчине Суан. Иногда ее посещала мысль, что стоит приложить любые усилия, лишь бы его испугать, или хотя бы увидеть потрясенным.
К сожалению, ответ на свой вопрос она знала также хорошо, как и Гарет. По крайней мере, то, что касалось мужчин, добровольно уходящих в солдаты. О, среди них наберется достаточно таких, кто стремился поддержать благое дело или защищать то, что считал справедливым. Некоторые же просто искали приключений, независимо от того, во что верят. Однако, неприкрытая правда была в том что, таская пику или копье, человек мог заработать за день вдвое больше батрака, идущего вслед за хозяйским плугом. А если он умеет ездить верхом достаточно хорошо, чтобы попасть в кавалерию, то еще в полтора раза больше. Заработок лучников и арбалетчиков был где-то посредине.
Человек, гнувший спину на другого, мог мечтать когда-нибудь заработать на собственную ферму или лавку. Или хотя бы заложить основу тому, чем смогут воспользоваться его сыновья. Однако, он, наверное, тысячу раз слышал истории о людях, на пять или десять лет завербовавшихся в солдаты и вернувшихся домой с количеством золота достаточным, чтобы в достатке прожить остаток жизни. А также россказни о простолюдинах, которые возвысились, став генералами или лордами.
Гарет мог бы прямо сказать, что для бедняка перемигиваться с наставленным на него наконечником пики, было лучше, чем, плетясь за чужим плугом, таращиться на лошадиную задницу. Даже, если смерть от копья была намного вероятней, обретения славы и богатства. Это циничный взгляд на вещи, но все же она понимала, что большинство новобранцев на борту рассуждает точно также. С другой стороны, именно таким способом она заполучила и собственную армию. На каждого солдата, желавшего увидеть, как свергнут узурпатора с Престола Амерлин, на каждого, кто наверняка знал, кем была Элайда, приходилось десять, если не сотня примкнувших к Эгвейн ради заработка.
Часть людей на корабле подняли руки, показывая гвардейцам на стенах Гавани, что в них нет оружия.
«Нет», - произнесла она, и Лорд Гарет вздохнул. Его голос остался спокойным, но то, что он сказал, едва ли было способно кого-то утешить.
«Мать, пока гавани остаются открытыми, Тар Валон будет снабжаться лучше нас. Вместо того чтобы слабеть и голодать, Гвардия Башни станет больше и сильнее. Я сильно сомневаюсь, что Элайда разрешит Чубейну на нас напасть, и так же сильно жалею, что этого не произойдет. Каждый день, который вы проводите в ожидании, дает нам лишь прибавку к счетам мясника, который мы рано или поздно должны будем оплатить. Я утверждал с самого начала, что дело, в конце концов, дойдет до штурма. Его неизбежность не исчезла, но изменилось все остальное. Пусть Сестры сию же минуту переместят меня и моих солдат за стены города, и я возьму Тар Валон. Дело не будет гладким. Штурм никогда не идет как по маслу. Но я могу для вас взять город. И чем скорее вы перестанете медлить, тем меньше погибнет».
Жестокий спазм скрутил живот Эгвейн так, что она едва могла дышать. Осторожно, шаг за шагом, она выполнила упражнение для Послушниц, чтобы заставить его исчезнуть. Берега сдерживают реку. Направление без принуждения. На нее нисходит спокойствие. Спокойствие спускается внутрь нее.
Слишком многие начали возлагать надежды на использование врат и, в этом смысле, Гарет представлял худший образчик. Его дело - война, и здесь он был очень хорош. Лишь только узнав, что через врата одновременно можно провести куда больше, чем маленький отряд, он на этом стал строить свои планы. Даже стены Тар Валона, недостижимые для обстрела любой осадной катапульты, если та не размещена на барке. Высокие стены, созданные с помощью Единой Силы, так что лучшая катапульта в мире не могла бы оставить на них даже царапины - но они оказались бы все равно что бумажными против армии, использующей Перемещение. Понимал это Гарет Брин или нет, но подобную мысль были способны понять и другие. Аша'маны, похоже, уже поняли. Война всегда была безобразна, но такие идеи обещали лишь увеличить ее уродство.
«Нет», - повторила она. - «Я знаю, что прежде, чем все здесь закончится, погибнут люди». - Да поможет ей Свет, Эгвейн, казалось, могла видеть все эти смерти словно наяву, стоило лишь на миг закрыть глаза. Тем не менее, если она приняла неправильные решения, их погибнет еще больше, и не только здесь. - «Но еще я должна сохранить Белую Башню живой и действующей - как опору в Тармон Гай'дон - как заслон между миром и Аша'манами. А если дело дойдет до убийства Сестер Сестрами на улицах Тар Валона - то Башня умрет». Такое уже случилось однажды. Этому нельзя позволить повториться. «Если умрет Белая Башня, погибнет и надежда. Мне не хотелось бы вам все это растолковывать снова».
Дайшар фыркнул и вскинул голову, прянув вперед, словно ощутив ее раздражение, но Эгвейн решительно осадила его поводьями и спрятала подзорную трубу в свисавший с седла кожаный футляр. Ныряющие птицы бросили рыбалку и взмыли в воздух, когда толстая цепь, блокирующая Северную Гавань, начала опускаться. Она опустится ниже поверхности воды задолго до момента, когда первое судно достигнет входа в бухту. Сколько лет минуло с тех пор, как она сама добиралась до Тар Валона этим же путем? Казалось, это было настолько давно, что осталось за пределами памяти. Где-то в другой, ушедшей Эпохе, какая-то другая женщина, а не она, сошла тогда на берег и была встречена Наставницей Послушниц.
Гарет, с мимолетной гримасой, покачал головой. Он никогда не сдается, не так ли? «Вы должны сохранить Белую Башню живой, Мать, но моя работа помочь вам это обеспечить. Если ничего не изменилось, о чем мне не известно. Я вижу, как Сестры шепчутся и пожимают плечами, даже если не знаю, что это может означать. Если вы все еще хотите овладеть Башней, надо сделать это штурмом. И лучше раньше, чем позже».
Внезапно утро показалось ей таким темным, словно солнце заслонили тучи. Чтобы она ни сделала, мертвые все равно продолжали громоздиться штабелями, но она обязана сохранить Белую Башню живой и действующей. Она должна. Когда хорошего выбора нет, надо выбирать то, что кажется наименее неправильным.
«Я увидела достаточно», - сказала она спокойно. Кинув последний взгляд на ту узкую струйку дыма за городом, она направила Дайшара к деревьям в ста шагах от реки где, среди вечнозеленых болотных миртов и по-зимнему голых берез и буков, ее ожидал эскорт.
Две сотни легкой кавалерии в нагрудниках из вываренной кожи или куртках, покрытых металлическими дисками, появись они на берегу, неизбежно привлекли бы к себе внимание. Однако, Гарет убедил ее в необходимости присутствия этих солдат, вооруженных копьями и короткими конными луками.
Без сомнения, та струйка дыма на дальнем берегу поднималась от горящих складов или фургонов. Булавочные уколы, но эти уколы происходили каждую ночь. Иногда один, иногда два или три - пока люди, вставая на рассвете, не стали привыкать, первым делом, выискивать новые дымы. Поймать налетчиков не удавалось, по крайней мере, пока. Вокруг преследователей разражался внезапный снежный шквал, или поднимался свирепый леденящий ночной ветер, или следы просто резко исчезали, оставляя снег после последнего отпечатка копыта столь же гладким, словно он только что выпал. Остатки плетений однозначно давали понять, что им помогали Айз Седай. И не было никаких шансов за то, что у Элайды на этой стороне реки тоже не было людей, а, возможно, и Сестер. Немногое на свете могло обрадовать Элайду больше, чем попадание в ее руки Эгвейн ал'Вир.
Конечно, в ее эскорте были не только солдаты. Кроме Шириам, ее Хранительницы Летописей, этим утром Эгвейн выехала в сопровождении еще шести Айз Седай. Те из них, кто имел Стражей, захватили их с собой, поэтому Сестер поджидало восемь человек в меняющих цвета плащах, покрывавшихся причудливой рябью, если их шевелил легкий ветерок. Когда же плащи оставались неподвижными, отдельные части всадников и лошадей, казалось, исчезали на фоне стволов деревьев. Предупрежденные об опасности, по крайней мере, на счет налетчиков, и зная, что их Айз Седай взвинчены до предела, Стражи следили за близлежащей рощицей так, словно рядом не было никакой кавалерии. Безопасность собственных Айз Седай была их главной заботой, которую нельзя доверить никому другому. Сарин, чернобородый коротышка, не столько низкорослый, сколь чересчур широкоплечий, так жался к Нисао, что казался тенью миниатюрной Желтой Сестры. Джори тоже умудрялся выглядеть тенью Морврин, хотя на самом деле был ее ниже. Он был таким же широкоплечим как Сарин, но невысоким даже для кайриэнца. Трое Стражей Мирелле - трое, которых она осмеливалась признавать, теснились вокруг нее так, что она не могла двинуть свою лошадь и не оттолкнуть со своего пути одного из них. Сетагана - Страж Анайи - худой, смуглый и почти столь же красивый, насколько она была невзрачной, в одиночку почти что сумел обеспечить ей круговую защиту. Тервайл, со сломанным носом и покрытым шрамами лицом, то же самое проделал с Беонин. Карлиния Стража не имела, что было в порядке вещей для Белых, но, из глубины своего обитого мехом капюшона, рассматривала окружающих мужчин так, словно собиралась вывернуть кого-нибудь из них наизнанку.
Не так уж и давно, Эгвейн не решилась бы быть замеченной вместе с этими шестью женщинами. Все они, как и Шириам, по различным причинам принесли ей клятву верности. Ни Сестры, ни она не хотели, чтобы это обстоятельство стало известно или хотя бы о чем-то заподозрили. Это был ее способ, по мере возможности, влиять на события, в то время как все остальные видели в Эгвейн не более чем подставное лицо - девчонку, ставшую Амерлин, которой, как хочет, вертит Совет Башни, и к которой никто не прислушивается. Совет утратил эту иллюзию, когда она заставила их объявить войну Элайде, наконец подтвердив то положение, в котором они находились после бегства из Башни, и что надо было сделать в первую очередь. Но это событие только заставило Совет и все Айя терзаться в сомнениях о том, что она собирается предпринять в дальнейшем. Заставило попытаться удостовериться, что действия Эгвейн, независимо от того, какими они будут, свершатся лишь с их одобрения.
Восседающие были весьма удивлены, когда она приняла их предложение о создании при ней особого совещания. Оно состояло из сестер, делегированных в единственном числе от каждой Айя для того, чтобы соотносить действия Амерлин с их мудростью и опытом. Возможно, они решили, что успех с объявлением войны ударил ей в голову. Естественно, Эгвейн лишь оставалось приказать Морврин, Анайе и остальным обеспечить, чтобы выбранными стали они сами. При этом, избранные Сестры заслуженно сохранили достаточно влияния в своих Айя, чтобы непосредственно управлять ими. Уже несколько недель она выслушивала советы совещания, не всегда их принимая. С другой стороны теперь отпала необходимость устраивать тайные сходки или обмениваться шифрованными посланиями.
Кажется, однако, пока Эгвейн наблюдала за Башней, к их компании присоседились посторонние.
Шириам, носившая поверх плаща полагающийся ей по должности узкий голубой палантин, ухитрилась, оставаясь в седле, приветствовать ее чрезвычайно официальным поклоном. Эта рыжеволосая женщина временами держалась невероятно церемонно. «Восседающая Делана желает говорить с Вами, Мать», - произнесла она так, словно Эгвейн сама не смогла разглядеть между ними Серую сестру, восседавшую на пестрой кобыле почти столь же темной масти, как и черноногий конь Шириам. - «По вопросу, как она выразилась, имеющему некоторую важность». Едва ощутимая сухость в голосе подразумевала, что Делана не сообщила Хранительнице Летописей, что это за вопрос. Шириам такого не любила. Она весьма ревниво оберегала свои прерогативы.
«Если вы позволите, наедине, Мать», - сказала Делана, откидывая назад свой темный капюшон и открывая волосы цвета серебра. Для женщины у нее был необычайно низкий голос, но это едва ли являлось отражением того, насколько был важен вопрос, о котором пойдет речь.
Ее появление здесь было несколько неожиданным. Делана часто поддерживала Эгвейн на Советах Башни, когда Восседающие занимались ухищрениями относительно того, касается ли конкретное принимаемое решение прямо войны с Элайдой или же нет. Отсутствие прямого отношения к войне подразумевало, что приказам Эгвейн, для того чтобы стать действительными, требовалось Большое Согласие Совета. Даже те Восседающие, которые поддерживали войну, не делали почти ничего, чтобы противостоять этому мелочному правилу, служившему поводом для нескончаемых уверток. Каждая из них, сама по себе, жаждала свергнуть Элайду, но в целом Совет ничем, кроме споров, не занимался. Хотя, сказать по правде, поддержка Деланы не всегда приходилась ко двору. Иногда она служила просто образцом Серой сестры - умелого посредника при достижении Согласия, и тут же, на следующий день, была настолько резкой в своих аргументах, что каждой Восседающей, слушавшей Делану, хотелось заставить ее замолчать.
Ей были ведомы и другие способы как запустить кота в стаю голубей. На сегодняшний день она уже не менее трех раз потребовала от Совета официально назвать Элайду Черной Айя. Что неизменно вело к образованию неловкой тишины, пока кто-либо не призывал отложить заседание. Немногие желали открыто обсуждать вопрос о Черной Айя.
Делана же могла обсуждать что угодно, начиная от того, как им обеспечить надлежащее облачение для девятисот восьмидесяти семи послушниц, до того, имеет ли Элайда тайных сторонниц среди Сестер. Это был второй вопрос, превращавший большинство сестер в ощетинившийся колючками куст.
Все это порождало вопрос - для чего она столь рано и в одиночку выехала из лагеря. Прежде она никогда не приближалась к Эгвейн без сопровождения хотя бы одной или пары-тройки Восседающих. Бледно-голубые глаза Деланы могли ответить на него не больше, чем ее гладкое лицо Айз Седай.
«Пока мы едем», - ответила ей Эгвейн. - «Мы хотели бы иметь возможность уединиться», - добавила она, заметив, что Шириам открыла рот. - «Пожалуйста, побудь с остальными сзади». Зеленые глаза Хранительницы Летописей сузились в выражении, которое могло быть принято за гнев. Умелая и энергичная Хранительница, возложившая все надежды на Эгвейн, она старалась держать в секрете свое недовольство любой встречей Амерлин, в которой сама не принимала участия. Расстроенная или нет, но она лишь с небольшой заминкой склонила голову в одобрении. Шириам не всегда понимала, кто кем командовал, но сейчас подчиненной была она.
Удаляясь от реки местность, постепенно повышалась. Но не превращалась в холмы, а просто поднимаясь к чудовищному пику, который вырисовывался на западе. Он был так огромен, что называть его простой горой казалось насмешкой над ним. Драконова Гора выделялась бы своей высотой, даже находясь посреди Хребта Мира. При сравнительно ровной местности вокруг Тар Валона, ее увенчанный белой шапкой гребень, как чудилось, доставал до небес. Особенно, так казалось сейчас, когда в стороне от зубчатой вершины струилась тонкая нить дыма. Дым на такой высоте был чем-то совершенно посторонним, почти рукотворным. Деревья заканчивались менее чем на полпути к вершине Горы, и никому никогда не удавалось добраться до вершины, или хотя бы приблизиться к ней. Хотя говорили, что склоны усеяны костями тех, кто пробовал. Почему кто-то захотел попробовать оказаться первым, внятно объяснить не мог никто. Иногда на закате удлинившаяся тень горы достигала города. Люди, проживавшие в этой местности, привыкли к господствовавшей в небе Драконовой Горе почти так же, как к Белой Башне, вздымавшейся над городскими стенами и видимой за многие мили вокруг. Обе громады не изменяли того, что всегда есть и всегда будет - плуг и молот занимают в заботах народа место большее, чем горы или Айз Седай.
Среди крошечных деревушек, часто состоявших едва ли из дюжины каменных домов, крытых соломой или черепицей, лишь изредка встречались те, что набирали с сотню построек. Дети, игравшие на снегу или тащившие в ведрах воду из колодцев, прекращали свои занятия и с разинутыми ртами глазели на солдат, едущих по грязной проселочной дороге, которая считалась улицей, пока вновь не утопала в снегу. Над отрядом не было никаких знамен, но у некоторых на плащах или рукавах курток было вышито Пламя Тар Валона. Необычные плащи Стражей также указывали на то, что, по крайней мере, некоторые из женщин являлись Айз Седай. До недавних пор, даже вблизи города увидеть Сестру было событием необыкновенным и, этого все еще было достаточно, чтобы зажечь свет любопытства в глазах ребенка. Вероятно, довершало список чудес и само появление солдат.
Большая часть земли была занята фермами, кормившими Тар Валон. Высокие амбары из камня или кирпича и усадьбы окружали разгороженные каменными стенами поля. Между ними лежали рощицы деревьев и участки под вырубку. Нередко появлялись стайки фермерских детей, бегущих с небольшим отставанием параллельно отряду и, как зайцы, прыскающих через заснеженную дорогу. Обычные зимние заботы по хозяйству заставляли старших сидеть по домам, но те из них, кто рисковал, плотно закутавшись от холода, выбраться наружу, уделяли и солдатам, и Стражам, и Айз Седай лишь мимолетный взгляд. Скоро наступит весна, а вместе с ней время пашни и посева. Чтобы не затевали Айз Седай, этого им не изменить. Да ниспошлет Свет, чтобы так и было.
Нет никакого смысла в эскорте, если он не передвигается в порядке, пригодном для отражения нападения. Поэтому Лорд Гарет направил сильный отряд впереди колонны, а часть всадников растянул в линию на флангах. Замыкающие прикрывали тыл, в то время как он сам возглавлял основную массу солдат прямо позади Стражей, едущих непосредственно после Шириам и «совещания». Все они образовывали большое, неровное кольцо вокруг Эгвейн так, что она почти могла вообразить себя проезжающей мимо поселян наедине с Деланой. Конечно, если не присматриваться слишком внимательно. Или не оглядываться по сторонам. Если бы не настоятельное желание Восседающей от Серой Айя говорить с ней - это была бы всего лишь долгая дорога назад к лагерю. Никому не разрешалось создавать врата там, где необходимые для этого плетения могут быть замечены. В пути будет достаточно времени, чтобы услышать все, что Делана собиралась ей сказать - и Эгвейн занялась сравнением ферм, мимо которых они проезжали, с двуреченскими.
Возможно, на эти сравнения Эгвейн подвигло именно осознание того, что Двуречье больше не было ей домом. Признание правды никогда не являлось предательством, но все же она нуждалась в памяти о Двуречье. Ты можешь забыть, кто ты есть на самом деле, если забудешь, откуда ты родом. Но, иногда, та прежняя дочь хозяина гостиницы из Эмондова Луга казалась ей незнакомкой. Несомненно, любая из этих ферм, выглядела бы странно, появись она рядом с Эмондовым Лугом, хотя Эгвейн, даже поставив на кон свой палец, не могла точно ответить на вопрос - почему. Другой внешний вид усадеб, иной наклон кровель. Здесь, из-за снега, нередко заносившего крышу, дома чаще, чем двуреченские, были крыты черепицей, а не соломой. Конечно, теперь в Двуречье соломы стало гораздо меньше, чем кирпича и камня. Она видела это в Тел'аран'риоде. Изменения происходили или так медленно, что было невозможно заметить их приближение, или так быстро, что не оставляли минуты на размышление. Ничего не оставалось прежним, даже если ты думала, что это так. Или надеялась, что это так.
«Кое-кто считает, что вы собираетесь сделать его своим Стражем», - внезапно тихим голосом сказала Делана. Можно было подумать, что она поддерживает легкую болтовню. Казалось, все внимание Серой Сестры было сосредоточено на том, как ее затянутые в зеленые перчатки руки приводят в порядок капюшон плаща. В седле Делана держалась хорошо, столь естественно гармонируя с движениями своей кобылы, что создавалось впечатление - она и не подозревает, что едет на животном. - «Некоторые полагают, что, возможно, вы уже сделали это. У меня уже некоторое время нет своего, но только осознание присутствия Стража может даровать покой. Если выбираешь правильно».
Эгвейн приподняла бровь - она была слишком горда, чтобы раскрыть рот от подобного заявления. Это была самая последняя тема для беседы, которую она ожидала услышать, особенно от Деланы. - «Лорд Гарет. Он проводит с вами большое количество времени. Он несколько старше, чем это бывает обычно, но Зеленые сестры часто выбирают для первого раза более опытного человека. Я знаю, что Вы никогда на самом деле не вступали в Айя, но все же я часто думаю о вас как о Зеленой. Интересно, испытает ли Суан облегчение, если вы свяжете его узами, или расстроится? Иногда я думаю так, иногда по-другому. Их отношения, если это можно так называть, весьма странные. Но все же она выглядит абсолютно свободной».
«Ты должна спросить об этом саму Суан». - Улыбка Эгвейн скрывала в себе укус. Так же, как ее тон. Она так до конца и не объяснила себе, почему Гарет Брин предложил ей свою верность, но у Совета Башни есть лучшие способы потратить свое время, чем сплетничать подобно деревенским кумушкам. - «Ты можешь сообщить всем, кому захочешь, Делана - я никого не связывала узами. Лорд Гарет, как ты выразилась, проводит со мной время, потому что я - Амерлин, а он - мой генерал. Можешь и об этом им напомнить».
Значит, Делана думала о ней как о Зеленой. Это была Айя, которую она изберет. Хотя, по правде, она хотела для себя только одного Стража. Но Гавин находился либо в Тар Валоне, либо на пути в Кэймлин, если не где-нибудь еще. Так что ей еще нескоро предстоит возложить на него руки. Она совершенно без надобности потрепала Дайшара по шее и попробовала сдержать, готовую ослепительно сверкнуть улыбку. Было приятно хоть на некоторое время, среди прочих вещей, позабыть о Совете. Именно поведение Совета помогло ей понять, почему Суан, в то время пока была Амерлин, так часто напоминала нравом медведя с больным зубом.
«Не сказала бы, что это стало предметом широкого обсуждения», - пробормотала Делана. - «Пока. Однако, в том, возьмете ли вы себе Стража, и кто им будет, есть определенный интерес. Сомневаюсь, что Гарета Брина посчитали бы мудрым выбором». Она повернулась в седле, чтобы оглянуться назад. На Лорда Гарета, подумала Эгвейн, но когда Восседающая развернулась обратно, она очень мягко произнесла, - «Шириам, конечно, никогда не была вашим выбором на должность Хранительницы Летописей, но вы должны знать, что избранные в совещание от Айя, также назначены и для того, чтобы следить за вами».
Ее пятнистая серая кобыла была пониже, чем Дайшар, так что Делане пришлось взглянуть на Эгвейн снизу вверх. Ее водянистые голубые глаза внезапно глянули весьма проницательно. - «Кое-кто считал, что Суан могла быть той, кто помогает вам советами... слишком уж удачно... особенно, после выбора Вами способа объявления войны Элайде. Но она все еще обижена своим изменившимся положением, не так ли? Теперь, в качестве наиболее вероятной виновницы, рассматривается Шириам. В любом случае, Айя хотят иметь какое-то предупреждение, если вы решите выкинуть новый сюрприз».
«Я благодарю тебя за предостережение», - вежливо сказала Эгвейн. Виновница? Она доказала Совету, что не станет их марионеткой, но большинство Сестер все еще полагало, что должен существовать кто-то, исподтишка направляющий ее поступки. Что ж, хотя бы никто не подозревает правды об ее нынешнем составе совещания. Можно надеяться, что никто.
«Есть и другая причина, по которой вы должны быть осторожны», - продолжала Делана. Напряженность взгляда противоречила небрежности ее голоса. Произносимое сейчас было более важно для нее, чем она хотела показать это Эгвейн. - «Вы можете быть уверены, что всякий совет, который любая из них дает вам, исходит непосредственно от главы ее Айя. А как вы знаете, глава Айя и Восседающие от нее не всегда имеют возможность встретиться с глазу на глаз. Слишком точное следование их рекомендациям может поставить вас в конфликт с Советом. Далеко не каждый приговор Совета касается войны, но вы, конечно, хотите, чтобы хоть некоторые из них отвечали вашим желаниям».
«Амерлин перед принятием решения, должна выслушать все стороны», - ответила Эгвейн, - «но я буду помнить о твоем предупреждении, когда они станут мне советовать, дочь моя». Делана считает, что она дура? Или, возможно, пробует ее рассердить. Гнев способствует поспешным решениям и опрометчивым словам, которые иногда трудно взять назад. Она пока не могла понять, куда клонит Делана, но когда у Восседающих не выходило добиться от нее желаемого одним путем, они тут же пробовали другой. Во время избрания Амерлин, у нее было достаточно практики борьбы с подобными манипуляциями. Заставив себя правильно и глубоко дышать, она постаралась обрести внутреннее спокойствие и добилась своего. И позднее у нее тоже было слишком много подобной практики.
Серая Сестра взглянула на нее из-за края капюшона. Ее лицо было абсолютно безмятежным, но бледно-голубые глаза теперь пронзали Эгвейн словно сверла. - «Вы могли бы поинтересоваться их мнением на счет предмета их переговоров с Элайдой, Мать».
Эгвейн едва не улыбнулась. Перемена темы была довольно нарочита. Очевидно, Делане не по вкусу быть названной «дочерью» женщиной, куда более юной, чем большинство Послушниц. Более юной, чем большинство из Послушниц, покинувших Башню, не говоря уж о записавшихся после. Но, если на то пошло, и сама Делана была слишком молода, чтобы быть Восседающей. Эгвейн не могла проявить самообладание меньшее, чем то, которым обладала, будучи дочерью хозяина гостиницы. «Почему я должна этим интересоваться?»
«Потому, что эта тема постоянно поднималась в Совете за последние несколько дней. Не как конкретное предложение, но об этом весьма хладнокровно упомянула Варилин, и Такима, а также Магла. Файзелле и Саройя казались заинтересованными в том, что они собирались обсуждать».
Спокойствие спокойствием, но червь гнева внезапно заворочался внутри Эгвейн, и раздавить его оказалось нелегкой задачей. Упомянутые Сестры были Восседающими еще до раскола Башни. Но еще важнее было то, что они представляли обе главные фракции, борющиеся за контроль над Советом. В сущности, они делились на поддерживающих Романду или Лилейн. Все та же парочка, готовая выступить друг против друга, лишь бы это означало провал предложений обеих. Они продолжали удерживать своих сторонниц в железных тисках.
Она могла бы поверить, что часть сестер напугана последними событиями, но только не Романда или Лилейн. Полнедели назад разговоры об Элайде и захвате Башни сошли почти на нет, подавленные тревожными толками о невероятно мощном, невероятно долгом извержении Единой Силы. Почти все хотели знать, что было тому причиной, и почти каждый боялся узнать это. Лишь вчера Эгвейн удалось убедить Совет, что переместить небольшую группу Сестер на место этой вспышки будет не слишком рискованным предприятием. Воспоминание об этом выбросе у всех было достаточно сильным, чтобы определить точное место. Большинство сестер все еще, казалось, затаили дыхание в ожидании возвращения Акаррин и остальных, кто отправился с ней. Каждая Айя хотела иметь в отправляемой группе своего представителя, но Акаррин была единственной Айз Седай, вызвавшейся самой.
Однако, как раз ни Лилейн, ни Романда не выглядели озабоченными. Всплеск Силы был интенсивным и затяжным. При этом произошел он очень далеко и не причинил видимого вреда. Если он, что наиболее вероятно, был работой Отрекшегося, шанс разузнать что-либо был исчезающее мал. Вероятность того, что они что-нибудь смогут сделать, чтобы противостоять этому, еще меньше. Трата времени и усилий на невыполнимое была бессмысленна, в то время как перед ними в полный рост стояла более важная задача. Так они говорили, скрипнув зубами, когда на этот раз обнаружили между собой согласие. Тем не менее, если в чем они и были солидарны еще, так это в необходимости отобрать у Элайды палантин и жезл Амерлин. Романда требовала этого с почти такой же страстью, как и Лилейн. Если свержение Элайдой Амерлин, когда-то принадлежавшей к Голубой Айя, просто разгневало Лилейн, то провозглашение распуска Голубой Айя привело ее в бешенство. Если же они позволяют болтать о переговорах.... Это не имеет разумного объяснения.
Самым последним на свете, чего хотелось бы Эгвейн, было возникновение у Деланы или кого-нибудь еще подозрения, что Шириам и остальные являются чем-либо большим, чем просто сворой сторожевых собак, приставленных за нею наблюдать. Однако, она резким тоном попросила их приблизиться.
Сестры достаточно ловкими, чтобы хранить в тайне то, что было необходимо скрыть. Их Айя живьем сдерут с них кожу, если хотя бы половина секретов выйдет наружу. Поэтому они без излишней спешки выдвинулись вперед и сконцентрировались вокруг нее. Маски Айз Седай, наброшенные на их лица, выражали лишь безмятежность и терпение. Дождавшись, когда они приблизятся, Эгвейн велела Делане повторить то, что она только что сказала. При всей настойчивости первоначальной просьбы о секретности, Серая сестра, прежде чем подчиниться, выразила лишь весьма формальный протест. И, сказанные вновь, ее слова стали концом спокойствия и терпения.
«Это - безумие», - заявила Шириам прежде, чем кто-либо еще успел открыть рот. Слова прозвучали сердито и, возможно, чуть-чуть испуганно. Что ж, она могла и в правду быть такой. Ее имя значилось в списке Сестер, намеченных для усмирения. - «Ни одна из них не может по-настоящему считать, что переговоры возможны».
«С трудом их себе представляю», - сухо бросила Анайя. Ее невыразительное лицо скорее могло принадлежать какой-нибудь фермерше, чем Голубой сестре. И одевалась она весьма непритязательно, по крайней мере, на людях, - просто в хорошую шерсть. Но она также легко управлялась с гнедым мерином, как и Делана со своей кобылой. Мало что могло поколебать спокойствие Анайи. Естественно, среди Восседающих, болтавших о переговорах, Голубых не было. Анайя не выглядела воином, но для Голубых эта война была на истребление, когда не просят и не дают пощады. - «Ситуация с Элайдой совершенно ясна».
«Элайда иррациональна», - вскинула голову Карлиния. От этого движения ее капюшон откинулся на плечи и заставил вздрогнуть короткие темные локоны. Она раздраженно вернула его на место. Карлиния редко выказывала даже намек на эмоции, но теперь на ее бледных щеках пылал такой же румянец, как у Шириам, а голос полнился гневом. - «Она, не может всерьез полагать, что теперь мы все приползем к ней назад. Как Саройя может допускать, что она удовольствуется чем-либо меньшим?»
«Тем не менее, приползти на коленях - будет одним из условий, которых потребует Элайда», - кисло проворчала Морврин. На ее обычно спокойном круглом лице застыло такое же кислое выражение, а пухлые руки судорожно сжимали поводья. Она так свирепо нахмурилась на стаю сорок, взлетевшую с берез при приближении лошадей, что казалось, они должны были попадать с неба. - «Иногда Такиме просто нравиться слушать звук собственного голоса. А для того, чтобы услышать себя, она должна говорить».
«Файзелле, должно быть, тоже», - мрачно сказала Мирелле, впиваясь взглядом в Делану, словно та была во всем виновата. Оливковокожая женщина была известна своей вспыльчивостью даже среди Зеленых. - «Никак не ожидала услышать от нее такого. Она никогда прежде не была дурой».
«Не могу поверить, что Магла действительно имела в виду что-либо подобное», - настаивала Нисао, вглядываясь во всех по очереди. - «Она просто не могла. Хотя бы потому, что, как мне не неприятно это говорить, Романда так крепко прижала Маглу пальцем, что та пищит всякий раз, когда Романда чихает, а единственное, в чем сомневается Романда - должна ли Элайда быть высечена прежде, чем будет сослана».
Выражение лица Деланы было таким мягким и вкрадчивым, что ей пришлось подавить самодовольную улыбку. Явно, что реакция была той, на которую она рассчитывала. - «Романда держит в своих руках Саройю и Варилин по-настоящему твердо. Такима и Файзелле не поставят одну ногу рядом с другой без разрешения Лилейн. Однако они сказали то, что сказали. Тем не менее, я думаю, что чувства ваших советниц разделяет большинство Сестер, Мать». Разглаживая перчатки, она кинула на Эгвейн косой взгляд. - «Вы сможете пресечь все в зародыше, если будете действовать твердо. По-видимому, в этом вы будете иметь от Айя необходимую поддержку. Как, естественно, и мою в Совете. Мою, и намного большую, чтобы оставить вопрос переговоров закрытым». Будто для этого Эгвейн нужна ее поддержка. Возможно, Делана пробовала снискать ее расположение. Или создать впечатление, что защита позиций Эгвейн была ее единственным интересом.
Беонин ехала в молчании, завернувшись в плащ и уставившись в точку между ушами своей коричневой кобылы. Но вдруг, она тряхнула головой. Большие серо-голубые глаза, обычно, придавали ей удивленный вид, но теперь взгляд, которым она обвела из-под капюшона своих спутниц, включая Эгвейн, пламенел от ярости. - «Почему это вопрос переговоров должен оставаться вне обсуждения?»
Шириам удивленно моргнула, а Морврин, сердито сдвинув брови, открыла рот, но Беонин закусила удила, направив свой гнев в сторону Деланы. Ее тарабонский акцент выделялся сейчас сильнее обычного. - «Ты и я - Серые Сестры. Мы улаживаем дела, выступаем посредниками. Элайда, и то, каким образом она заняла свое место, сильно осложняют дело, но так обычно и бывает в начале переговоров. Мы сможем воссоединить Белую Башню и гарантировать всеобщую безопасность, если только начнем диалог».
«Но мы уже вынесли приговор», - огрызнулась Делана, - «и Элайда была осуждена». Это было не вполне точно, однако изумление вспышкой Беонин у Деланы оказалось гораздо сильнее, чем у остальных. Ее голос источал язвительность. - «Видимо, ты хочешь предложить свою кандидатуру для порки. Я - нет, и думаю, что среди других также найдется немного желающих».
«Ситуация изменилась», - упорствовала Беонин. Она, почти умоляюще, протянула руку к Эгвейн. - «Элайда не обнародовала бы заявления, которое сделала относительно Возрожденного Дракона, если бы не имела его в руках, так или иначе. Та вспышка саидар была предупреждением. Отрекшийся должно быть переместился, и Белая Башня, должно быть...»
«Достаточно», - оборвала ее Эгвейн. - «Ты хочешь начать переговоры с Элайдой? С Восседающими в Башне?» - поправилась она. Элайда никогда бы на них не пошла.
«Да», - пылко сказала Беонин. - «Все вопросы могут быть разрешены к всеобщему удовлетворению. Я знаю, что могут».
«Отлично, тогда у тебя есть мое разрешение».
Тотчас же все сестры, кроме Беонин, начали кричать, одна отчаяннее другой, пытаясь ее отговорить. Твердить ей, что это безумие. Анайя вопила также громко, как и Шириам, решительно размахивая руками. Глаза Деланы выкатились в выражении, напоминавшем ужас.
Часть солдат начала присматриваться к Сестрам с тем же вниманием, с каким недавно они вглядывались в минуемые отрядом фермы. Среди Стражей, в данный момент, естественно, не нуждавшихся в помощи уз, чтобы понять, что их Айз Седай взволнованы, тоже началось шевеление. Но они не двинулись с места. Мудрый человек держит свой нос при себе, когда Айз Седай повышают голос.
Эгвейн проигнорировала эти крики и размахивание руками. Она уже рассмотрела каждую возможность окончания войны, при которой будет обеспечено единство и целость Белой Башни. Она часами беседовала с Суан, у которой причин желать свержения Элайды было больше, чем у кого-либо еще. Если бы это могло спасти Башню - Эгвейн сдалась бы Элайде, забыв, насколько законно та стала Престолом Амерлин. При этом предложении Суан чуть не хватил удар, но она все же неохотно согласилась, что сохранение Башни превыше всяких других соображений. У Беонин сейчас была такая счастливая улыбка, что казалось преступлением ее гасить.
Эгвейн повысила голос ровно на столько, чтобы его услышали остальные. - «Ты встретишься с Варилин и другими Сестрами, чьи имена назвала Делана, и обсудишь начало переговоров с Белой Башней. Вот условия, которые я приму: Элайда отрекается и удаляется в изгнание».
Это было неизбежно, поскольку Элайда никогда бы не приняла назад восставших против нее сестер. Амерлин не имела голоса во внутренних делах Айя, но Элайда объявила, что Сестры, сбежавшие из Башни, более не являются членами каких-либо Айя. Согласно этому, они должны были бы вновь просить принятия в свои Айя, после исполнения епитимии под личным надзором Элайды. Оставление ее на Престоле Амерлин не только не воссоединило бы Башню, но разрушило бы ее еще больше. - «Это мои единственные условия, Беонин. Единственные. Ты поняла меня?»
У Беонин закатились глаза и она, наверное, свалилась бы с лошади, если бы ее не подхватила Морврин, что-то, еле слышно, пробормотав при этом. Она удержала Серую сестру в вертикальном положении и шлепнула ее, при чем не слабо, по лицу. Все остальные уставились на Эгвейн так, словно они никогда не видели ее прежде. Даже Делана, которая должно быть с первого сказанного слова планировала, что произойдет что-нибудь подобное. Они подождали, пока Беонин придет в себя. Вокруг Сестер, повинуясь команде Лорда Гарета, сомкнулось кольцо солдат. Кое-кто из них смотрел на Айз Седай с тревогой, которую были не способны скрыть даже забрала шлемов, опущенные на лица.
«Нам надо вернуться в лагерь», - произнесла Эгвейн. Произнесла спокойно. То, что необходимо сделать, должно быть сделано. Возможно, ее капитуляция и излечила бы Башню, но ей не слишком в это верилось. И теперь все могло дойти до битвы между Айз Седай на улицах Тар Валона. Если она не сможет найти способ сделать так, чтобы ее план удался. - «У нас есть дела, которыми необходимо заняться», - добавила она, подбирая поводья, - «и совсем мало времени». Она молилась, чтобы его оказалась достаточно.

ГЛАВА 17
СЕКРЕТЫ

Как только Делана убедилась, что семена попали в благодатную почву, она пробормотала, что лучше было бы не возвращаться в лагерь всем вместе, и ускользнула, пустив свою кобылу по снегу быстрой рысью, предоставив остальным продолжать путь в гнетущей тишине, нарушаемой лишь топотом лошадиных копыт. Стражи держались чуть позади, и сопровождающие солдаты, теперь, насколько могла видеть Эгвейн, обратили свое внимание назад, на фермы и заросли, вовсе не глядя в сторону Айз Седай. Все же мужчины никогда не понимали, когда следует держать рот на замке. Что и говорить, приказав мужчине молчать, вы только вынуждали его сплетничать еще больше, но, конечно же, только с ближайшими друзьями, которым он полностью доверяет, словно они, в свою очередь, не выболтают все каждому встречному поперечному, кто будет готов их выслушать. Стражи, возможно, и непохожи на остальных мужчин - на чем всегда и настаивали те Айз Седай, кто имел Стражей, - но, солдаты точно будут болтать о споре между Сестрами, и, без сомнения, расскажут, что Делане устроили форменный разнос. Женщина все очень тщательно спланировала. Если позволить этому семени пустить ростки, то может вырасти что-то похуже сорняков, однако Серая Восседающая себя очень ловко оградила от всяких подозрений. В конце концов, правда почти всегда выходила наружу, но частенько она настолько обрастала слухами, домыслами и ложью, что большинство людей уже ей не верило.
"Полагаю, нет нужды спрашивать, слышал ли кто-нибудь об этом раньше", - сказала Эгвейн весьма небрежно, нарочито изучая сельскую местность, по которой они проезжали, но она была довольна, когда все с изрядной долей негодования отвергли подобную возможность, включая Беонин, которая, играя желваками, сверлила взглядом Морврин. Эгвейн, насколько могла, доверяла им обеим - если бы они не намеревались придерживаться каждого слова клятвы, они бы не присягнули ей - нет, если только они не из Черной Айя. Маловероятно, но этим объяснялось большинство ее предосторожностей. Кроме того, даже клятва вассальной верности оставляет возможность самым преданным людям совершать отвратительнейшие поступки в полной уверенности, что они действуют исключительно вам во благо. А уж люди, которые были вынуждены присягнуть, вполне могут иметь огромный опыт по части уверток и самооправдания.
«Главный вопрос в том», - продолжила Эгвейн, - «куда гнет Делана?» Ей не было нужды что-либо объяснять. Только не этим женщинам, искушенным в Игре Домов. Если бы Делана хотела всего лишь пресечь попытку переговоров с Элайдой, сохранив в тайне свою роль, она могла бы в любое время просто поговорить с Эгвейн с глазу на глаз. Восседающим не было нужды изобретать предлоги, чтобы прийти в рабочий кабинет Амерлин. Могла использовать Халиму, которая частенько ночевала на соломенном тюфяке в палатке Эгвейн, несмотря на то, что была секретарем Деланы. Эгвейн до такой степени донимала головная боль, что нередко только Халима своим массажем могла облегчить ее настолько, что Эгвейн удавалось поспать. В этом случае хватило бы анонимной записки, чтобы Эгвейн представила Совету указ, запрещающий переговоры. Самый дотошный придира должен был бы признать, что переговоры об окончании войны самым непосредственным образом относятся к вопросам войны. Но Делана явно хотела, чтобы Шириам и другие тоже обо всем узнали. Ее кляуза была стрелой, нацеленной в другую мишень.
"Раздор между Айя поддерживается и Восседающими, "- сказала Карлиния холодным, как снег, тоном. - "Возможно, это - раздор между Айя". - Таким тоном, небрежно расправляя замысловато вышитый белым по белому и подбитый плотным черным мехом плащ, она могла бы обсуждать цены на нитки. - "Мне не понятно, зачем это ей, но если мы не будем очень осторожны, это даст свои плоды, и результат будет именно такой. И она не должна догадаться, что мы будем осторожны, или что у нас есть причина быть осторожными, и, по логике вещей, что-то одно, а может быть, и то, и другое - ее реальная цель".
«Первый ответ, что приходит на ум, не всегда правилен, Карлиния», - сказала Морврин. - «Ничто не говорит о том, что Делана продумала свои действия так же тщательно, как ты, или что она думала таким же образом». Полненькая Коричневая больше верила в здравый смысл, чем в логику, или только так говорила, но, по правде говоря, она, кажется, смешивала то и другое, что делало ее очень изворотливой и подозрительной к быстрым или легким ответам. А это было совсем неплохо. - «Возможно, Делана пытается повлиять на кого-то из Восседающих в вопросе, который для нее важен. Возможно, она, в конце концов, надеется добиться, чтобы Элайду объявили Черной Сестрой. Независимо от результатов, ее цель может быть такой, о чем мы даже не подозреваем. Восседающие могут быть столь же мелочными как и все остальные. И, ко всему прочему, она могла иметь зуб на кого-то из тех, кого она назвала, еще с тех пор, когда была послушницей, а они ее обучали. Пока мы не узнаем большего, нам лучше сосредоточиться на том, что из этого выйдет, чем волноваться о том, почему". Ее тон был таким же спокойным как и ее широкое лицо, но на мгновение ледяное спокойствие Карлинии сменилось холодным презрением. Ее рационализм не делал уступок человеческим слабостям. Или тем, кто был с ней не согласен.
Анайя рассмеялась почти по-матерински весело, из-за этого ее гнедой прогарцевал несколько шагов, прежде чем она сдержала его, заставив перейти на шаг. Деревенская кумушка, которую по-матерински развеселили проделки кого-то из деревни. Даже некоторые сестры были настолько одурачены, что не принимали ее в расчет. "Не сердись, Карлиния. Очень вероятно, что ты права. Нет, Морврин, она, вероятно, права. Все равно, я верю, что мы можем пресечь любые ее попытки посеять рознь". Это прозвучало совсем не так весело. Никого из Голубой Айя не шутил с тем, что могло помешать свержению Элайды.
Мирелле, соглашаясь, неистово кивнула, затем от неожиданности заморгала, когда Нисао сказала: - «А сможете ли Вы это пресечь, Мать?» - Миниатюрная Желтая говорила нечасто. - «Я подразумеваю не то, что пытается сделать Делана. Если, конечно, мы сможем выяснить, что это такое», - добавила она торопливо, делая жест в сторону Морврин, которая снова открыла рот. Это был властный жест, хотя рядом с другими женщинами Нисао и выглядела ребенком. В конце концов, она была из Желтой Айя, со всей присущей Желтым самоуверенностью и нежеланием отступать перед кем бы то ни было, в большинстве случаев. - «Я имела в виду слухи о переговорах с Восседающими из Башни».
На мгновение все уставились на нее, открыв рот, даже Беонин.
«А зачем нам доводить до этого?» - сказала наконец Анайя, опасным тоном. - «Мы прошли весь этот путь не для того, чтобы торговаться с Элайдой». Она была деревенской кумушкой с колуном, спрятанным за спину и твердым намерением пустить его в ход.
Нисао взглянула на нее и облегченно засопела. - «Я не говорила, что нам этого хочется. Я спросила, сумеем ли мы остановить все это».
«Не вижу разницы». - Голос Шириам был ледяной, как и ее бледное лицо. От злости, - подумала Эгвейн, - а возможно, от страха.
«Тогда подумай немного, и, может быть, увидишь», - бесстрастно сказала Нисао. Бесстрастно, как хорошо отточенное лезвие клинка - бесстрастно и.... очень опасно. - «Сейчас возможность переговоров обсуждается пятью Восседающими и все держится в тайне, но долго ли так будет продолжаться? Как только распространится слух о том, что обсуждалась сама идея о переговорах и была отклонена, много ли пройдет времени, прежде чем наступит отчаяние? Нет, дослушайте меня! Все мы, исполненные справедливой ярости, отправляемся сюда вершить правосудие, и вот сидим здесь, уставясь на стены Тар Валона, в то время как Элайда сидит в Башне. Мы здесь почти две недели, и каждый понимает, что с таким же успехом мы можем просидеть здесь и два года, и двадцать. Чем дольше мы сидим, ничего не предпринимая, тем больше Сестер начнет отыскивать оправдания преступлениям Элайды. И тем чаще они станут размышлять о том, что мы должны восстановить Башню любой ценой. Вы хотите дождаться момента, когда Сестры начнут тайком одна за другой перебегать к Элайде? Я не представляю себя стоящей на берегу реки, и бросающей вызов Элайде только с Голубой Айя, и с вами за компанию. Переговоры, по крайней мере, позволят каждому увидеть, что кое-что происходит».
«Никто не собирается возвращаться к Элайде», - возразила Анайя, ерзая в седле, но взгляд ее был хмурым и обеспокоенным, а тон таким, словно она увидела это воочию. Башня неудержимо манила к себе всех Айз Седай. Очень вероятно, даже Черные Сестры стремились к тому, чтобы Башня снова стала одним целым. И она была совсем рядом, всего в нескольких милях - но полностью недосягаема.
«Диалог помог бы выиграть время, Мать», - неохотно сказала Морврин, и кроме нее никто не смог бы выразить полное нежелание одной интонацией голоса. Ее хмурый взгляд был задумчив и неприязнен. - «Еще пару недель, и Лорд Гарет смог бы найти корабли, чтобы блокировать гавани. Это все изменит в нашу пользу. Без возможности подвозить продовольствие и отослать лишние рты город уже через месяц будет голодать».
Эгвейн с трудом сохранила спокойное выражение лица. Не было никакой надежды отыскать суда, чтобы блокировать гавань, хотя никто из них не знал об этом. Гарет дал ей ясно это понять, одной только ей, и задолго до того, как они покинули Муранди. Первоначально он надеялся скупать корабли по ходу движения вдоль Эринин, используя их для подвоза продовольствия до самого Тар Валона, а затем затопить их в устье гавани. Теперь они расплачивались за то, что добрались до Тар Валона, использовав Переходные Врата, и не только этим. Как только прибыла армия, с первыми же отплывшими из Тар Валона кораблями разнесся слух об осаде. А теперь везде, куда добирались отправляемые Гаретом гонцы, и далеко на севере, и далеко на юге, капитаны кораблей доставляли свои товары на берег на шлюпках, поставив суда на якорь вдали от берега. Никто из капитанов не желал рисковать, опасаясь, что его судно будет просто захвачено. Гарет докладывал только ей одной, а его офицеры, в свою очередь, только ему, и все же любая Сестра могла об этом узнать, поговорив с несколькими солдатами.
К счастью, даже Сестры, подыскивающие для себя Стражей, редко разговаривали с солдатами. Солдат обычно считали вороватой необразованной толпой, случайными попутчиками при форсировании бурного потока. Это не тот тип мужчин, с которым Сестры проводили бы время, если бы не обстоятельства. Это значительно облегчало сохранение тайн, а некоторые тайны были чрезвычайно важны. А кое-какие секреты иногда нужно хранить в тайне даже от предполагаемых сторонников. Она могла вспомнить время, когда так не думала, но то была жизнь дочери владельца гостиницы, жизнь, которую она была вынуждена оставить. То был другой мир, с совершенно другими правилами, мир Эмондова Луга. Оплошность там означала вызов в Круг Женщин деревни. Здесь же единственный неверный шаг означал смерть или нечто худшее, и не только для нее одной.
«Восседающие, оставшиеся в Башне, непременно захотят вести переговоры», - вставила Карлиния, вздохнув. - «Они должны знать, что чем дольше длится осада, тем больше шансов у Лорда Гарета найти корабли. И тем не менее, я, например, не могу сказать, сколько будут продолжаться переговоры, когда они поймут, что мы не собираемся сдаваться».
«Элайда будет на этом настаивать», - пробормотала Мирелле. Казалось, она не спорит, а разговаривает сама с собой, и Шириам вздрогнула, поплотнее завернувшись в плащ, словно позволила холоду коснуться себя.
Только Беонин выглядела счастливой: она сидела, нетерпеливо выпрямившись, в седле, и волосы цвета темного меда под капюшоном обрамляли ее широкую улыбку. Однако, вызываться добровольцем не торопилась. Она прекрасно вела переговоры, так говорили все, и знала, когда необходимо выждать.
«Я действительно говорю, что вы можете начинать». - Эгвейн не собиралась никого упрекать, ведь если намереваешься жить так, словно Три Обета уже принесены, то необходимо держать свое слово. Она не могла ждать, пока присягнет на Клятвенном Жезле. Тогда все было бы гораздо проще. - «Только убедитесь, что вы очень осторожны в своих высказываниях. Пока они не решат, что все мы отрастили крылья, чтобы летать, они волей - неволей будут подозревать, что мы вновь открыли Перемещение, но не смогут в этом убедиться пока кто-то им это не подтвердит. Для нас будет лучше, если у них останется сомнение. Это должно пока оставаться тайной, которую вы обязаны хранить так же крепко, как храните тайну о наших хорьках в Башне».
При этих словах Мирелле и Анайя вздрогнули, а Карлиния оглянулась, словно испугавшись, хотя и Стражи, и солдаты были довольно далеко, и едва ли сумели бы расслышать что-то кроме крика. Лицо Морврин стало еще кислее. Даже Нисао выглядела слегка нездоровой, хотя она не имела никакого отношения к решению тайно послать Сестер назад в Башню под видом откликнувшихся на призыв Элайды. Совет был бы счастлив узнать, что в Башне находятся десять Сестер, пытающихся подорвать влияние Элайды, - насколько это было в их силах. Даже если их усилия пока не принесли ощутимых результатов. А вот сами Восседающие, безусловно, были бы несчастны, поняв, что эту информацию хранили в тайне из опасения, что некоторые из Восседающих на самом деле могли быть из Черной Айя. То же касалось бы Шириам и остальных, узнай Совет об их клятвах Эгвейн. Последствия были бы одинаковыми. Пока еще Совет не приказывал высечь розгами кого бы то ни было, но зная манеру Восседающих раздражаться из-за каждого пустяка, выходящего за рамки военных вопросов, будет вовсе не удивительно, если они охотно ухватятся за возможность убедительно показать, что какая-то власть у них еще осталась, а заодно и излить свой гнев.
Беонин явно была единственной, кто противился такому решению. По крайней мере, пока не стало ясно, что остальные, так или иначе, готовы согласиться. И она лишь прерывисто вздохнула, да вокруг ее глаз залегли тени. Возможно, свою роль сыграло и неожиданное осуществление того, что она только намеревалась предпринять. Сама попытка отыскать в Башне кого-нибудь, кто пожелал бы вести переговоры, могла послужить причиной усмирения. Глаза-и-уши в Тар Валоне о происходившем внутри Башни передавали только слухи. Новости о самой Башне доходили только по каплям и разрозненными обрывками сведений через Сестер, рискующих в Тел'аран'риод бросить взгляд на мимолетные отражения бодрствующего мира, но самый незначительный клочок этих сведений говорил о том, что Элайда правит указами и собственной прихотью, а Совет даже не осмеливается ей противостоять. Лицо Беонин постепенно серело все сильнее, пока она не стала выглядеть более нездоровой, чем Нисао. Анайя и другие выглядели бледными, словно сама смерть.
Волна уныния захлестнула Эгвейн. Эти женщины были самыми сильными из тех, кто противостоял Элайде. Даже медлительная Беонин, которая всегда предпочитала говорить, а не действовать. Ну, ладно, Серые были известны своей убежденностью в том, что любой вопрос может быть решен с помощью достаточно продолжительных переговоров. Когда-нибудь они попытаются вести переговоры с троллоком или просто с разбойником. Поглядим, чего они смогут добиться! Без Шириам и остальных сопротивление Элайде развалилось бы прежде, чем возникло. И так или иначе, подобное едва не произошло. Однако Элайда еще прочнее обосновалась в Башне, и казалось, даже Анайя представила себе, как все то, через что им пришлось пройти и все то, что им пришлось совершить, идет насмарку.
Нет! Испустив долгий протяжный вздох, Эгвейн расправила плечи и выпрямилась в седле. Она была законной Амерлин, независимо от того, чего намеревался достичь Совет, избирая ее, и чтобы иметь хоть какую-то надежду восстановить Башню, она обязана не позволить развалиться восстанию против Элайды. Если для этого требуются фальшивые переговоры, что ж, это будет не впервые, когда Айз Седай делали одно, а намеревались достичь другого. Чего бы ни потребовалось, она обязана поддерживать восстание и низложить Элайду, и она это сделает. Любой ценой.
«Затягивайте переговоры, насколько сможете», - велела она Беонин. - «Можете говорить о чем угодно, пока храните тайны, которые необходимо сохранить, но ни на что не соглашайтесь, и вынуждайте их продолжать переговоры». - Едва удерживаясь в седле, Серая Сестра, определенно, выглядела более нездоровой, чем Анайя. Казалось, ее сейчас стошнит.
Когда показался лагерь, солнце было почти на полпути к зениту, и эскорт всадников повернул назад к реке, позволив Эгвейн и сестрам проехать по снегу последнюю милю в сопровождении одних только Стражей. Лорд Гарет задержался, словно хотел поговорить с ней еще раз, но, наконец, направил своего гнедого на восток вслед за отрядом и понесся во весь опор, поскольку всадники уже скрылись за длинной рощей. Он не стал бы рассказывать о чем они спорят и что обсуждают, там, где кто-нибудь мог услышать, и верил, что Беонин и прочие были только тем, за кого принимали их все - сторожевыми псами Айя. Она почувствовала легкую досаду оттого, что кое-что хранила от него в тайне. Но чем меньше тех, кто знает тайну, тем больше вероятность того, что она останется тайной.
Лагерь представлял собой расползшуюся во все стороны мешанину палаток всевозможных форм, размеров и цветов, новых и залатанных в разной степени, и почти полностью занимал обширное, окруженное деревьями пастбище на полпути между Тар Валоном и Пиком Дракона. Вокруг кольцом были расставлены повозки, ряды фургонов и телег всех форм и размеров. Кое-где за линией окружающих деревьев, находящихся в нескольких милях от лагеря, поднимались струйки дыма, но местные фермеры предпочитали держаться подальше, если только не требовалось продать молоко или яйца, или не возникала необходимость Исцеления от какого-нибудь несчастного случая. Не было видно совершенно никаких признаков армии, которую Эгвейн привела с собой, пока. Лорд Гарет сосредоточил свои силы вдоль реки, часть занимала города у мостов по обоим берегам, а остальные располагались, по его словам, в запасных лагерях. Воины из этих лагерей могли броситься на помощь для отражения любой вылазки из города. Это на тот случай, если его мнение о Верховном Капитане Чубейне было ошибочным. - «Всегда учитывайте возможность, что ваши предположения неверны», - внушал он Эгвейн. В целом, конечно же, никто не возражал против такого размещения армии. Любая Сестра готова была придираться к мелочам и деталям, но, в конце концов, захват этих городов был единственным способом осадить Тар Валон. По суше. И очень многие Айз Седай были рады тому, что могут, если и не вспоминать, то хотя бы не видеть солдат.
Как только Эгвейн и остальные приблизились, из лагеря выехали три Стража в меняющих цвет плащах. Один - очень высокий, один - очень низкий, так что создавалось впечатление, что они специально выстроились по росту. Они выглядели опасными даже когда кланялись Эгвейн и Сестрам, и кивали Стражам - мужчины, уверенные в том, что им нет необходимости доказывать кому бы то ни было то, насколько они опасны. И от этого все становилось еще более очевидным. «Непринужденность Стража, как отдых льва на холме», - так гласила старая поговорка Айз Седай. Остальная ее часть затерялась в веках, но, воистину, не было никакой нужды говорить что-то еще. В нынешних обстоятельствах безопасность лагеря, даже переполненного Айз Седай, не совсем удовлетворяла Сестер. И Стражи патрулировали несколько миль во всех направлениях - словно львы на прогулке.
Анайя и остальные, все, кроме Шириам, тут же рассеялись, едва добравшись до первого ряда палаток за линией фургонов. Каждая должна была отыскать главу своей Айя, якобы для того, чтобы доложить о поездке Эгвейн и Лорда Гарета к реке, и, что еще более важно, убедиться, что главы Айя знали, что некоторые из Восседающих обсуждали возможность переговоров с Элайдой, и что Эгвейн была решительна. Было бы проще, если бы сама Эгвейн знала, кто возглавляет Айя, но даже клятва вассальной верности не позволяла этого узнать. Мирелле чуть не проглотила язык, когда Эгвейн об этом заикнулась. Быть заваленной работой без предварительной подготовки - не лучший способ научиться с ней справляться, и Эгвейн понимала, что перед ней еще море того, что необходимо узнать о том, как быть Амерлин. Безбрежные океаны того, что надо было знать и одновременно горы работы, которую надо было делать.
«Если позволите, Мать», - сказала Шириам после того, как Беонин последней скрылась среди палаток, сопровождаемая своим Стражем с изуродованным шрамами лицом, - «но у меня стол завален бумагами». Недостаток энтузиазма в ее голосе был понятен. Палантин Хранительницы Летописей неразрывно связывался с постоянно растущими грудами сообщений, которые надлежало рассортировать и документов, которые надо было подготовить. Несмотря на рвение к остальной части работы, заключавшейся в поддержании жизни лагеря, всякий раз, когда Шириам вплотную сталкивалась с очередной кипой бумаг, она начинала глухо ворчать о своем страстном желании остаться Наставницей Послушниц.
Однако, как только Эгвейн дала ей разрешение, она пришпорила своего черноногого в пятнах коня, перейдя на рысь и разогнав при этом группу рабочих. В грубых кафтанах и в шарфах, обернутых вокруг голов, они несли на спинах большие корзины. Один из мужчин упал лицом в полузамерзшую грязь, что покрывала улицу. Аринвар - Страж Шириам, - стройный кайриэнец с седеющими висками, задержался, чтобы удостовериться, что рабочий поднялся на ноги, затем погнал своего гнедого жеребца вслед за ней, оставив рабочего сыпать проклятиями, большинство которых, казалось, относилось к хохоту его приятелей. Любому известно, что когда Айз Седай хочет куда-нибудь пройти, следует убраться с дороги.
То, что просыпалось из корзины рабочего на дорогу, невольно привлекло взгляд Эгвейн и заставило ее задрожать, - горка крупы, с таким количеством ползающих в ней долгоносиков, что создавалось впечатление, будто этих черных ползающих точек больше, чем самой крупы. Должно быть, все мужчины несли испорченную пищу к мусорным кучам. Бесполезно утруждать себя и пытаться просеять испорченные долгоносиком продукты - только кто-то очень голодный смог бы это есть - но слишком много корзин муки и зерна ежедневно приходилось отправлять в отходы. Да и половина бочек с солониной, когда их открывали для использования, воняла так, что ничего нельзя было сделать, кроме как закопать их содержимое в землю. Для слуг и рабочих, по крайней мере, для тех, кто имел опыт лагерной жизни, в этом не было ничего нового. Немного хуже, чем обычно, но ничего сверхъестественного. Долгоносик мог появиться в любое время. А торговцы, пытаясь выручить побольше, наряду со свежим мясом, всегда продавали немного тухлого. Тем не менее, для Айз Седай это было причиной крайнего беспокойства. Каждая бочка мяса, каждый мешок зерна или муки, или других продуктов, были окружены плетением Сохранения, как только продукты покупались, и независимо от того, какой это был продукт, он не мог испортиться, пока плетение не было распущено. Но тем не менее мясо гнило, а насекомые - размножались. Было похоже, что сама саидар перестала действовать. Но скорее уж Сестры начнут отпускать шуточки про Черную Айя, чем заговорят об этом.
Один из смеющихся мужчин заметил Эгвейн, наблюдавшую за ними, и подтолкнул покрытого грязью товарища, который попридержал свой язык, хотя и не слишком. Он даже смотрел с негодованием, словно обвинял ее в своем падении. Из-за того что лицо было наполовину скрыто капюшоном, а палантин Амерлин был свернут в мешочке у пояса, они, казалось, принимали ее за одну из Принятых, не все из которых имели достаточное количество надлежащей одежды, чтобы всегда одеваться как положено, или возможно, за посетительницу. Женщины нередко проскальзывали в лагерь, скрывая, пока снова не уезжали, свои лица от окружающих, носили ли они при этом прекрасные шелка или потрепанную шерсть, и показать кислую мину незнакомке или Принятой было, конечно, куда безопаснее, чем в адрес Айз Седай. Было странно не видеть поклонов и реверансов.
Она оказалась в седле задолго до рассвета, а о горячей ванне не могло быть и речи - воду нужно было носить от колодцев, которые были вырыты в полумиле к западу от лагеря, и это вынуждало всех, кроме самых утонченных или эгоцентричных Сестер, себя ограничивать. Что ж, если продолжительной горячей ванны не предвиделось, она бы с удовольствием ступила ногами на землю. Или еще лучше, устроила бы их на скамеечке для ног. Кроме того, не позволять холоду себя коснуться, совсем не то же самое, что греть руки над горячей жаровней. Ее собственный письменный стол тоже будет завален бумагами. Вчера вечером она велела Шириам передать ей отчеты о ремонте фургонов и поставках фуража для лошадей. Они будут сухими и скучными, но каждый день она проверяла различные направления, так что могла, по крайней мере, сказать, сообщали ли ей то, что соответствовало действительности, или выдавали желаемое за действительное. И, как всегда, будут сообщения от шпионов, которые Айя пожелали довести до сведения Престола Амерлин, составленные для приятного чтения, если сравнивать их с тем, что узнавали через своих агентов Суан и Лиане. Нельзя сказать, что сведения были противоречивы, и все же, то, что Айя хотели придержать для себя, могло поведать о многом. Комфорт и долг тянули ее к рабочему кабинету - на самом деле это была всего лишь еще одна палатка, хотя все называли ее Рабочим Кабинетом Амерлин - но сейчас ей представилась возможность осмотреть все вокруг, без торопливых приготовлений к ее прибытию. Натянув капюшон поглубже, чтобы лучше скрыть лицо, она слегка коснулась пятками боков Дайшара.
Конных было немного, главным образом Стражи, хотя на улице изредка мелькали конюхи, ведущие лошадей настолько близко к рыси, насколько это удавалось в доходящей до лодыжек слякоти, но никто, казалось, не узнавал ни ее, ни ее лошадь. Улица была почти свободна, а вот деревянные настилы, а вернее грубые доски, прикрепленные поверх распиленных бревен, слегка прогибались под тяжестью множества людей. Горстка мужчин, что мелькала в потоках женщин подобно изюму в дешевом пироге, двигалась вдвое быстрее, чем кто-либо еще. За исключением Стражей, мужчины, получившие работу у Айз Седай, выполняли ее как можно скорее. Почти все женщины скрывали свои лица, их дыхание туманилось в отверстиях капюшонов, и все же было довольно легко отличить Айз Седай от простых посетительниц, несмотря на разнообразие в покроях плащей: от простых - до расшитых и подбитых мехом. Перед любой Сестрой толпа расступалась. Все остальные должны были пробираться сквозь толчею. Не то чтобы в это холодное утро вокруг было много Сестер. Большинство из них еще оставались в своих палатках. Поодиночке, вдвоем или втроем, они могли читать или писать письма, или расспрашивать своих посетительниц о доставленных сведениях. Которыми они могли поделиться, или не поделиться с остальными сестрами своей Айя.
Мир представлял Айз Седай монолитом, высоким и прочным, или так было до того, пока нынешний раскол в Башне не стал общеизвестным фактом. Хотя на самом деле Айя стояли особняком во всем, кроме названия, и Совет был единственным местом, где они встречались. Сами же Сестры были похожи на группу отшельников, которые могли перемолвиться парой лишних слов сверх того, что было необходимо, только с несколькими друзьями. Или с другой Сестрой, с которой они были заняты в каком-то проекте. Как бы ни изменилось все вокруг, Башня, - Эгвейн была в этом уверена, - не изменится никогда. Нет смысла рассчитывать на то, что Айз Седай когда-то были или когда-нибудь будут кем-то еще, кроме как Айз Седай, - большая река, текущая вперед, с мощными подводными течениями и омутами, с незаметной медлительностью постоянно меняющая свое русло. Она наспех построила несколько дамб на этой реке, чтобы, преследуя свои цели, отклонить поток то тут, то там, хотя знала, что эти дамбы недолговечны. Рано или поздно эти течения их размоют. Она могла только молиться, чтобы они продержались достаточно долго. Молиться, и поддерживать их изо всех своих сил.
Совсем редко в толпе появлялся кто-то из Принятых, с семью цветными полосами на капюшоне белого плаща, но больше всего было Послушниц в однотонной одежде из белой шерсти. Всего лишь горстка из них - двадцать одна Принятая во всем лагере - были обладательницами полосатых плащей, и они берегли свои немногочисленные, украшенные разноцветными полосами платья для преподавания в классах или сопровождения Сестер. Хотя были предприняты колоссальные усилия для того, чтобы каждая Послушница была всегда одета в белое, даже если она имела только одну смену белья. Принятые неизменно пытались двигаться с лебединой грацией Айз Седай, и одной-двум это почти удавалось, несмотря на неровности настила под ногами, но Послушницы мчались стрелой, так же быстро, как редкие мужчины, спеша по поручениям или группами по шесть-семь человек на занятия в классы.
У Айз Седай очень долгое время в обучении не было такого количества Послушниц, чуть ли не со времен, предшествовавших Троллоковым Войнам, когда так же много было и Айз Седай, и результатом появления почти тысячи учениц была чрезвычайная неразбериха, пока их не объединили в подобия "семей". Название не было официальным, хотя использовалось даже Айз Седай, которые все еще не были расположены принимать всех женщин подряд, которые об этом попросили. Теперь каждая послушница знала, где, как предполагается, она должна быть и когда, и каждая Сестра могла, по крайней мере, это выяснить. Не стоило упоминать, что и число беглянок уменьшилось. Для Айз Седай это всегда было предметом особого беспокойства, и несколько сотен из этих женщин наверняка могли бы получить шаль. Никто из Сестер не хотел потерять даже одну из них, да и любую другую, но уж коли на то пошло, никак не раньше, чем будет принято решение отослать женщину восвояси. Женщины все еще иногда сбегали после того как понимали, что обучение было более суровым, чем они ожидали, и дорога к шали Айз Седай окажется дольше, но побег, казалось, стал менее привлекательным для женщин, у которых было пять или шесть «родственниц», на которых они могли опереться, независимо оттого, что благодаря семействам следить за ними стало значительно легче.
Изрядно не доехав до большого квадратного павильона, который служил Залом Совета Башни, она направила Дайшара вниз по переулку. Проход перед бледно коричневым парусиновым павильоном был пуст - Зал был не тем местом, куда приходили без дела - но испещренные заплатами полотнища были опущены, дабы не выставлять на всеобщее обозрение работу Совета, так что нельзя было сказать, кто может оттуда выйти. Любая Восседающая признала бы Дайшара с первого взгляда, но встречи кое с кем из Восседающих Эгвейн избежала бы даже с большим удовольствием, чем с остальными. Например, с Лилейн и Романдой, которые противились ее власти так же инстинктивно, как выступали друг против друга. И с любой из тех, кто затеял разговор о переговорах. Было бы слишком наивно верить в то, что они всего лишь надеялись укрепить общий дух, или что они перестанут шептаться. Правила вежливости следовало соблюдать, независимо от того, как часто Эгвейн жалела, что не может надрать кое-кому уши, а если Эгвейн никого не видела, то никто и не подумает, что с ним не захотели видеться.
Прямо перед нею, за высокой холщовой стеной, окружившей одну из двух площадок для Перемещений в лагере, появился слабый серебристый свет, и мгновение спустя из-за откинутых створок появились две Сестры. Она подумала, что ни Файдрин, ни Шемари не были настолько сильны, чтобы создать Проход в одиночку, но объединившись, вполне могли создать один, в который можно было пройти. Поглощенные беседой, они склонили головы друг к другу, и было странно видеть, что они только сейчас начали завязывать плащи. Эгвейн отвернулась, как будто просто проезжала мимо. Обе Коричневые обучали ее, когда она была Послушницей, и Файдрин все еще казалась удивленной тем, что Эгвейн стала Амерлин. Худая как цапля, она вполне могла пробраться через навозную кучу, чтобы узнать, не нуждается ли Эгвейн в помощи. Шемари, энергичная женщина с квадратным лицом, больше похожая на Зеленую, чем на библиотекаря, всегда была слишком вежлива. Даже чересчур. Ее глубокие реверансы, более приличествующие послушнице, явно отдавали насмешкой - никак не меньше - несмотря на серьезное выражение лица. Она прославилась тем, что начинала кланяться, завидев Эгвейн за сто шагов.
Где же они были, - удивилась она. - Возможно, где-нибудь в закрытом помещении, или, по крайней мере, там, где теплее, чем в лагере. На самом деле никто не следил за прибытием Сестер и их перемещениями, даже их собственные Айя. Традиция правила всеми, и традицией настоятельно запрещались прямые вопросы о том, что Сестра делала или куда направлялась. Наиболее вероятно, Файдрин и Шемари выслушивали с глазу на глаз донесения кого-то из своих шпионов. А может, просматривали книгу в какой-нибудь библиотеке. Они были Коричневыми. Но она не могла выбросить из головы слова Нисао о Сестрах, перебегающих к Элайде. Было довольно просто нанять лодочника, чтобы добраться до города, где множество небольших речных ворот позволяли войти любому, кто этого желал, но умея обращаться с Вратами не было никакой нужды подвергать себя риску разоблачения, отправляясь к реке и справляясь о лодках. Всего одна Сестра, вернувшаяся в Башню и знающая это плетение, лишила бы их самого большого их преимущества. И не было никакого способа этому воспрепятствовать. Кроме как сохранять мужество в противостоянии Элайде. Кроме как заставить Сестер поверить, что существует быстрый способ положить этому конец. Если б он только был, этот быстрый способ.
Недалеко от площадки для Перемещений, Эгвейн натянула поводья и, нахмурившись, посмотрела на длинную стену палатки, даже более залатанную, чем Зал Совета. Какая-то Айз Седай прошествовала вниз по проходу - она носила простой темно-голубой плащ, и капюшон скрывал ее лицо, но Послушницы да и все остальные отскочили с ее пути, чего, к слову, никогда не сделали бы для торговца, - и на долгое мгновение замерла перед палаткой, рассматривая ее, прежде чем отодвинула в сторону полы входа, чтобы пройти внутрь. Ее нежелание было настолько явственным, словно она кричала об этом. Эгвейн никогда не заходила туда. Она могла чувствовать направляемый внутри, садар, хотя и слабо. Необходимое количество его было на удивление маленьким. Короткий визит Амерлин не должен все-таки привлечь слишком много внимания. А ей так хотелось увидеть то, что она привела в движение.
Спешившись перед палаткой, она, тем не менее, обнаружила пустяковое затруднение. Ей некуда было привязать Дайшара. К Амерлин всегда кто-то мчался, чтобы придержать стремя и увести лошадь, но она глупо стояла, держа мерина за узду, а группы Послушниц проносились мимо, едва кинув не нее быстрый взгляд, принимая ее за одну из посетительниц. К этому времени, уже каждая Послушница знала всех Принятых в лицо, но немногие из них видели Престол Амерлин вблизи. У нее даже не было еще безвозрастного лица, которое могло сказать им, что она Айз Седай. С горькой улыбкой она засунула руку в перчатке в кошель у пояса. Палантин подсказал бы им, кто она такая, а потом она могла бы приказать кому-нибудь из них подержать ее лошадь несколько минут. По крайней мере, если бы они, конечно, не решили, что это просто глупая шутка. Некоторые послушницы из Эмондова Луга пытались стянуть палантин с ее плеч, стараясь уберечь ее от неприятностей. Нет, это прошло и забыто.
Откидной полог входа резко открылся и появилась Лиане, закрепляя свой темно-зеленый плащ серебряной булавкой в форме рыбы. Плащ был шелковым, богато расшитым серебром и золотом, как и лиф ее платья для верховой езды. Ее красные перчатки были тоже вышиты на тыльных частях. С тех пор, как выбрала Зеленую Айя, Лиане стала уделять гораздо больше внимания своей одежде. Ее глаза слегка расширились при виде Эгвейн, но лицо с кожей оттенка меди немедленно приобрело невозмутимое выражение. Сразу оценив ситуацию, она протянула руку, чтобы остановить послушницу, которая была, казалось, одна. Обычно Послушницы ходили на занятия семействами. - «Как тебя зовут, дитя?» - Многое изменилось в Лиане, но не ее манера говорить отрывисто. Кроме тех случаев, когда она сама этого хотела, так или иначе. Большинство мужчин превращалось в мягкий воск, когда голос Лин становился томным, но на женщинах она никогда его впустую не использовала. - «Ты идешь по поручению Сестры?»
Послушница, светлоглазая женщина примерно средних лет, с безупречной кожей, которая никогда не знала работы в поле под палящим солнцем, какое-то время смотрела нее, разинув рот, прежде чем опомнилась достаточно, чтобы присесть в реверансе, руками в дамских перчатках без пальцев привычным движением плавно раскинув свои белые юбки. Высокой как большинство мужчин, но гибкой, изящной и красивой Лиане тоже недоставало безвозрастного лица, хотя ее лицо было одним из двух самых известных в лагере. Послушницы показывали на нее с благоговейным трепетом - Сестра, которая когда-то была Хранительницей Летописей, которую усмирили и Исцелили, и которая опять может направлять, хотя и утратила часть своего потенциала. И она сменила Айю! К несчастью, даже новоиспеченные женщины в белом уже знали, что такого не только никогда прежде не случалось, но, кроме того, это было непреложной истиной. Сложно заставить Послушниц не торопиться при обучении, когда им невозможно внушить, что они рискуют закончить свой путь к шали, если ненароком выжгут себя и утратят Единую Силу навсегда.
«Летис Муроу, Айз Седай», - с уважением произнесла женщина с ритмичным мурандийским акцентом. Это прозвучало так, словно она хотела сказать что-то еще, возможно, добавить свой титул, но первое, что надо было усвоить при вступлении в Башню заключалось в том, что необходимо забыть, кем вы были раньше. Для некоторых это был трудный урок, особенно для тех, кто обладал титулами. - «Я собираюсь навестить свою сестру. Я видела ее не больше минуты с тех пор, как мы покинули Муранди». Родственницы всегда распределялись в различные семейства Послушниц, как и те женщины, которые знали друг друга прежде, до того момента, как их имена были внесены в Книгу Послушниц. Это способствовало новым знакомствам, и уменьшало неизбежную напряженность в отношениях, когда кто-то учился быстрее или имел более высокий потенциал. - «Она тоже свободна от занятий до полудня, и...»
«Твоей сестре придется еще немного подождать, дитя», - перебила Лиане. - «Подержи лошадь Амерлин».
Летис двинулась было, но уставилась на Эгвейн, которая, наконец-то, сумела извлечь свой палантин. Вручая поводья Дайшара женщине, Эгвейн откинула капюшон и приладила длинную узкую полосу ткани на плечи. Невесомая как перышко, пока находилась в ее кошеле, она обретала ощутимый вес, когда оказалась на плечах. Суан утверждала, что временами, она могла чувствовать каждую женщину, которая когда-либо носила палантин, потому что теперь они тянули его за его концы к земле, напоминая об ответственности и долге, и Эгвейн верила каждому ее слову. Мурандийка уставилась на нее пристальнее, чем на Лиане, и на сей раз ей потребовалось побольше времени, чтобы вспомнить о реверансе. Без сомнения, она слышала, что Амерлин молода, но едва ли задумывалась, насколько молода.
«Спасибо, дитя», -спокойно сказала Эгвейн. Было время, когда она чувствовала странную неловкость, называя «дитя» женщину лет на десять старше себя. Все изменилось, со временем. - «Это ненадолго. Лиане, не попросишь ли кого-нибудь прислать конюха за Дайшаром? Сейчас я не в седле и еще какое-то время буду отсутствовать, а Летис надо дать возможность увидеться с сестрой».
«Я прослежу за этим сама, Мать».
Лиане слегка присела в небрежном реверансе и двинулась прочь, ничем не выдав, что между ними могло быть нечто большее, чем просто случайная встреча. Эгвейн доверяла ей гораздо больше, чем Анайе или даже Шириам. Она, конечно, не скрывала никаких тайн от Лиане, так же как и от Суан. Но их дружба была еще одной тайной, которую надлежало сохранить. С одной стороны, у Лиане имелись глаза-и-уши в самом Тар Валоне, если не в самой Башне, и их сообщениях передавались Эгвейн, и только Эгвейн. С другой стороны, Лиане была слишком избалована, чтобы легко приспособиться к своему нынешнему положению, и любая Сестра приветствовала ее, хотя бы только потому, что она была живым доказательством того, что усмирение - самый потаенный страх любой Айз Седай, - могло быть полностью Исцелено. Они приветствовали ее с открытыми объятиями, а из-за того, что теперь ее потенциал был гораздо меньше и по положению она стояла ниже их, по крайней мере, половины сестер в лагере, они часто свободно говорили при ней о таких вещах, о которых никогда бы не позволили услышать Амерлин. Так что Эгвейн даже не посмотрела ей вслед. Вместо этого она улыбнулась Летис - женщина покраснела и присела еще в одном реверансе - после чего вошла в палатку, сняв на ходу перчатки и пристроив их за пояс.
Внутри палатки вдоль стен между низкими деревянными сундуками стояли восемь снабженных зеркалами ламп. Одна из них была со слегка потертой позолотой, а остальные из крашенного железа. Среди них не было двух одинаковых, но они давали хорошее освещение. Внутри было почти столь же светло как снаружи. Разнообразнейшие столы, что, казалось, были собраны с семи разных фермерских кухонь, образовали в центре палатки сплошной ряд. Скамьи трех самых дальних столов занимало с полдюжины Послушниц. Рядом с каждой лежал ее свернутый плащ, и все эти женщины были окружены сиянием саидар. Тиана, Наставница Послушниц, тревожно нависая над ними, ходила между столами, и, что удивительно, то же делала Шарина Меллой, одна из послушниц, принятых в Муранди.
Ну, хорошо, Шарина не нависала, а всего лишь спокойно наблюдала, и вероятно, ее присутствие здесь не должно было вызывать удивления. Шарина, величавая, седовласая старушка с аккуратным пучком на макушке, - весьма твердой рукой управляла довольно большим «семейством», и, казалось, считала всех других Послушниц внучками или внучатыми племянницами. Именно Шарина совершенно самостоятельно создала из послушниц эти крошечные семейки, очевидно из простого отвращения при виде того, как они неприкаянно болтаются вокруг. Большинство Айз Седай молчаливо с этим соглашались, если вообще об этом помнили, хотя и приняли такую организацию достаточно быстро, как только поняли, насколько это облегчило присмотр за Послушницами и организацию их занятий. Тиана наблюдала за работой послушниц так близко, что казалось очевидным, что она пыталась не обращать внимания на присутствие Шарины. Невысокая и хрупкая, с большими карими глазами и ямочками на щеках, Тиана, каким-то образом, выглядела юной, даже несмотря на нестареющее лицо, особенно на фоне морщинистых щек и широких бедер более высокой послушницы.
За парой Айз Седай, направляющих за ближайшим ко входу столом - Кайрен и Ашманайлой, - тоже наблюдали двое - Джания Френде, Восседающая от Коричневой Айя, и Салита Торанес, Восседающая от Желтой. И Айз Седай, и послушницы - все выполняли одну и ту же задачу. Перед каждой женщиной стоял маленький шар или кубок, или какая-то другая вещица, которую она оплетала мелкой сетью потоков Земли, Огня и Воздуха. Все эти вещи изготовили кузнецы из лагеря, которые были очень озадачены вопросом, зачем сестрам понадобились такие вещи, выкованные из железа, не говоря уже о том, что их требовалось изготовить с такой точностью, словно они были серебряными. Второе плетение, состоящее из потоков Земли и Огня, пронизывало каждую ячейку и касалось объекта, который медленно наливался белизной. Очень, и очень медленно у всех.
Способность направлять потоки улучшалась с практикой, но из Пяти Сил, способность работать с Землей была ключевой, и кроме самой Эгвейн, всего девять сестер в лагере - имели достаточный потенциал, чтобы заставить подобное плетение работать. Хотя мало кто из Сестер хотел уделять этому хоть какое-то время. Ашманайла, вытянувшись в струнку, отчего казалась выше, чем была на самом деле, легко постукивала пальцами по столешнице с обеих сторон простого металлического кубка, который стоял перед нею, и нетерпеливо хмурилась, поскольку уже больше половины кубка стало белым, и граница белого цвета продолжала медленно ползти дальше вверх. Синие глаза Кайрэн были настолько холодны, что от такого взгляда, казалось, высокий кубок, над которым она работала, может разрушиться. Пока в его основании был только тонкий белый ободок. Должно быть, именно за приходом Кайрэн в эту палатку наблюдала Эгвейн.
Но не все относились к этому без восторга. Стройная Джания в светло-бронзовых шелках и в отделанной коричневой бахромой шали, закрывавшей ее руки, изучала то, что делали Кайрен и Ашманайла с рвением человека, которому страстно хотелось делать то же самое. Джания хотела знать все, знать, как все это делается и почему это происходит именно так, а не иначе. Она была ужасно расстроена тем, что не смогла научиться делать тер'ангриал - с этим справились только три сестры, кроме Илейн, и пока с очень переменным успехом - и она предпринимала упорные попытки изучить этот навык даже после того, как испытание показало, что ее потенциал в использовании Земли далек от необходимого.
Салита была первой, кто заметил Эгвейн. Круглолицая и темнокожая, почти как уголь, она равнодушно взглянула на Эгвейн, и Желтая бахрома ее шали слегка заколебалась, когда она сделала очень точный реверанс, выверенный до дюйма. Избранная Восседающей в Салидаре, Салита была частью тревожной картины: было очень много Восседающих, которые еще слишком молоды для этой должности. Салита была Айз Седай всего лишь тридцать пять лет, а женщины, не проносившие шаль сто (или даже больше) лет, редко удостаивались кресла Восседающей. Суан видела общую тенденцию, и, так или иначе, считала, что это тревожный знак, хотя и не могла сказать почему. Действия, которые она не могла понять, всегда тревожили Суан. Однако, Салита выступала за войну против Элайды, и часто поддерживала Эгвейн в Совете. Но не всегда, и уж точно не в этом случае. - «Мать», - сказала она прохладно.
Джания вскинула голову и расцвела в сияющей улыбке. Она, единственная женщина, из тех, кто был Восседающей еще до раскола Башни, за исключением Лилейн и Лирелле, которые были из Голубой Айя, выступала за войну, и если ее поддержка Эгвейн была не всегда решительной, то в этом деле она была именно такой. Как обычно, слова из нее полились потоком: - «Я никогда к этому не привыкну, Мать. Это просто удивительно. Я знаю, что мы не должны больше удивляться, когда Вы придумываете что-то такое, о чем никто даже не задумывался - иногда я думаю, что мы стали слишком ограниченными в наших делах и слишком уверенными в том, что можно сделать, а что нельзя - но придумать, как делать квейндияр...!» Она остановилась, чтобы набрать в грудь воздуха, но Салита, тут же воспользовалась паузой. Спокойно и решительно.
«Я по-прежнему утверждаю, что это неправильно», - сказала она твердо. - «Я признаю, что открытие было блестящей работой с Вашей стороны, Мать, но Айз Седай не должны делать вещей для... продажи». Салита вложила в это слово все свое презрение. Презрение женщины, которая получала доход от своего поместья в Тире, и никогда не задумываясь, как это происходит. Такое положение не было исключительным, хотя большинство сестер жило на щедрое ежегодное пособие Башни. Точнее, жило до раскола Башни. «И еще более неправильно то», - продолжала она, - «что почти половина Сестер, вынужденных этим заниматься, происходят из Желтой Айя. Я каждый день выслушиваю жалобы. У нас, в конце концов, есть более важные занятия, чем создание этих... безделушек». Этим она заработала свирепый взгляд Ашманайлы, Серой, и холодный взгляд Кайрен, которая была из Голубой, но Салита не обратила на них внимания. Она была одной из тех Желтых, кто, казалось, думал, что другие Айя служат всего лишь дополнением к ее собственной. И конечно же, ее Айя - единственная из всех - имела действительно полезную и важную цель.
«А Послушницы вообще не должны создавать плетения такой сложности», - добавила Тиана, присоединяясь к ней. Наставница Послушниц никогда не смущалась при разговоре с Восседающими или Амерлин, и выражение ее лица было сердитым. Она, казалось, не осознавала, что ямочка на ее щеке стала глубже, и от этого ее взгляд сделался еще мрачнее. - «Это - замечательное открытие, и я не имею никаких возражений против торговли, но некоторые из этих девочек пока могут всего лишь изменить цвет шарика из света, да и то неуверенно. Разрешите им управлять такими плетениями, и станет гораздо сложнее удержать их от перескакивания к таким вещам, делать которые они пока не могут, и Свет знает, насколько трудно удержать их от этого уже сейчас. Они могут даже повредить себе».
«Ерунда, ерунда», - воскликнула Джания, взмахнув рукой, словно отметала в сторону даже мысль об этом. - «Каждая девочка, которую отобрали, уже может создавать три световых шарика сразу, а то, чем они занимаются сейчас, требует лишь чуть-чуть больше Силы. Опасности нет совсем, пока они находятся под присмотром Сестер, а Сестры всегда здесь. Я видела список. Кроме того, то, что мы делаем за день, позволяет заплатить армии за неделю или больше, но одни только Сестры не смогут сделать так много даже близко». Слегка скосив взгляд, она внезапно взглянула на Тиану. Поток ее слов не замедлялся, но все же она, казалось, не говорила вслух, по крайней мере, половины. - «Мы должны будем проявить большую осторожность при продаже. Морской Народ испытывает живейший интерес к квейндияру, и в Иллиане и в Тире все еще находится множество их кораблей. И тамошняя знать тоже живо им интересуется, но даже самый живейший интерес имеет предел. Я все еще не могу решить, как будет лучше: пытаться продать сразу все, или позволить этим вещам просачиваться в продажу постепенно. Рано или поздно, даже на квейндияр цена начнет падать». - Она внезапно моргнула и взглянула сначала на Тиану, а потом на Салиту, слегка склонив голову набок. - «Вы понимаете, о чем я говорю, не так ли?»
Салита взглянула на нее с негодованием и поправила на плечах шаль. Тиана в раздражении всплеснула руками. Эгвейн сохраняла спокойствие. На этот раз она не чувствовала никакого стыда, когда ее похвалили за одно из ее предполагаемых открытий. В отличие от почти всего остального, кроме Перемещения, это было на самом деле ее открытием, хотя Могидин и указала направление поисков до того, как сбежала. Женщина понятия не имела, как что-то делать практически - по крайней мере, она не выказала никакого подобного знания, хотя суровая Эгвейн и давила на нее из-за всех сил. Давила очень сильно - но Могидин была очень скупой на сведения, а квейндияр, даже в Эпоху Легенд, был исключительно редким. Она знала довольно много о том, как его изготавливали, а Эгвейн додумала все остальное. В любом случае, независимо от того, кто ей возражал и насколько сильно, потребность в деньгах подразумевала, что производство квейндияра будет продолжаться. Хотя, что касается ее отношения к происходящему то, чем позже что-то из этих вещей будет продано, тем лучше.
На другом конце палатки Шарина громко хлопнула в ладоши, и головы всех резко дернулись в ее сторону. Кэрен и Ашманайла тоже повернулись, Голубая Сестра даже отпустила плетение, да так, что кубок с лязгом подпрыгнул на столе. Это был признак усталости. Работу можно было продолжить, хотя отыскание точного места, с которого нужно будет продолжить, было делом очень трудным, и некоторые Сестры пользовались любой возможностью, чтобы заняться чем-нибудь другим в течение того часа, который они должны были ежедневно проводить в палатке. Час или то время, за которое успевали с начала до конца сделать какую-нибудь вещь. Это, как предполагалось, должно было вызвать у них стремление усиленно практиковаться и развивать мастерство, но заметно продвинулись лишь единицы.
«Бодевин, Николь, отправляйтесь на следующее занятие», - объявила Шарина. Она говорила негромко, но в ее голосе звучала такая сила, что, вероятно, она смогла бы заставить смолкнуть гул голосов и не столь тихий, как в палатке. - «У вас осталось времени только на то, чтобы вымыть руки и лицо. А теперь - поживее. Вы ведь не хотите получить нарекание за свое опоздание».
Боде - Бодевин - живо вскочила, отпустив саидар, положила наполовину готовый браслет из квейндияра в один из сундуков, стоящих вдоль стены - его закончит кто-то другой - и подхватила свой плащ. Симпатичная пухлощекая девушка заплетала свои темные волосы в длинную косу, хотя Эгвейн сомневалась, что Боде получила на это разрешение Круга. Но ведь тот мир теперь остался позади. Натягивая перчатки и спеша покинуть палатку, Боде не поднимала глаз и ни разу не взглянула в сторону Эгвейн. Она явно все еще не понимала, почему Послушница не может зайти поболтать с Амерлин когда захочется, ведь они же вместе выросли.
Эгвейн с удовольствием поболтала бы и с Боде, и с другими, но у Амерлин были свои уроки. Уроки, которые надлежало усвоить. У Амерлин - много обязанностей, мало друзей, и никаких любимчиков. Кроме всего, даже видимость покровительства выделила бы девочек из Двуречья и превратила бы их отношения с прочими послушницами в сплошное страдание. - «И отнюдь не улучшило бы моих отношений с Советом»,- подумала она кисло. Она действительно хотела, чтобы двуреченки поняли, хотя бы это.
Другая послушница, названная Шариной, не оставила своего места и направлять не прекратила. Черные глаза Николь полыхнули в сторону Шарины. - «Я бы могла стать самой лучшей, если бы мне действительно позволили практиковаться», - проворчала она угрюмо. - «Я совершенствуюсь. Я знаю, что это так. Я могу Предсказывать, Вы же знаете». Как будто одно к другому имело какое-то отношение. - «Тиана Седай, скажите ей, что я могу еще остаться. Я смогу закончить этот шар до начала следующего занятия, и я уверена, что Эдин Седай не будет возражать, если я чуть-чуть опоздаю». Если занятие вскоре начнется, то она не просто опоздает, если останется закончить шар. Все ее усилия в течение часа сделали его белым едва наполовину.
Тиана открыла рот, но прежде, чем она смогла произнести хоть слово, Шарина подняла один палец, затем, мгновение спустя, - второй. Это, должно быть, имело какое-то скрытое значение, потому что Николь побледнела и тотчас отпустила плетение, подскочив так стремительно, что оттолкнула скамью, за что заработала быстрые хмурые взгляды двух других послушниц, которые сидели с ней рядом. Тем не менее, они быстро склонились над своей работой, а Николь, прежде чем схватить свой плащ, почти на бегу сунула полуготовый шар в сундук. Неожиданно для Эгвейн из-за столов с половика, на котором раньше сидела, вскочила женщина, которую она не заметила раньше, одетая в короткую коричневую куртку и широкие брюки. Пронзив всех острым взглядом своих голубых глаз, Арейна выскочила из палатки вслед за Николь, два зеркальных отражения дурного женского настроения и недовольства. Увидев эту парочку вместе, Эгвейн почувствовала тревогу.
«Я не знала, что друзьям разрешается приходить сюда наблюдать», - сказала она. - «Николь все еще создает проблемы?» - Николь и Арейна попытались шантажировать ее и Мирелле, и Нисао, но не это имела она в виду. Это было еще одной тайной.
«Пусть лучше девочка дружит с Арейной, чем с одним из конюхов-мужчин», - фыркнув, сказала Тиана. - «У нас уже есть две беременные, как Вы знаете, и, весьма вероятно, будет еще с десяток. Все-таки девочка нуждается в большем количестве подруг. С друзьями быстрее добиваешься цели».
Она резко замолчала, когда в палатку поспешно вошли еще две Послушницы, одетые в белое. Обнаружив прямо перед собой Айз Седай, эта парочка запищала и оторопела. По знаку Тианы они, торопливо присев в реверансах, удрали в заднюю часть палатки и, прежде чем извлечь из одного из сундуков наполовину белый кубок и почти абсолютно белую чашу, сложили свои плащи на скамье.
Шарина понаблюдала, как они уселись за работу, затем взяла собственный плащ и накинула его на плечи, прежде чем пройти к выходу из палатки. - «Если Вы позволите, Тиана Седай», - сказала она, делая реверанс, более уместный равной по положению, - «мне поручено сегодня помочь с обедом, и мне не хотелось бы ссориться с поварами». На краткий миг взгляд ее темных глаз задержался на Эгвейн, и Шарина кивнула сама себе.
«В таком случае, отправляйся», - резко сказала Тиана. - «Мне бы не хотелось услышать, что тебя высекли за опоздание».
Нимало не смутившись, Шарина неторопливо, но и не мешкая, сделала реверансы - Тиане, Восседающим, Эгвейн - бросив на нее еще один острый взгляд, слишком быстрый, чтобы счесть его оскорбительным - и когда полотнище входа закрылось за ней, щеки Тианы побледнели от гнева.
«Николь создает меньше неприятностей, чем некоторые», - мрачно сказала она, и Джания покачала головой.
«Шарина не создает проблем, Тиана». - Она говорила как всегда быстро, только тихо, так, чтобы ее голос не доносился до задней части палатки. Разногласия между Сестрами никогда не выставлялись напоказ перед Послушницами. Особенно, если разногласия возникали из-за Послушницы. «Она уже знает правила лучше, чем любая Принятая, и никогда ни на йоту не преступает дозволенного. Она никогда не увиливает, даже от самых грязных хозяйственных работ и первая протягивает руку помощи, когда другая Послушница в том нуждается. Шарина - просто та, кто она есть. Свет, ты не должна позволять Послушнице себя запугивать».
Тиана напряглась и сердито открыла рот, но стоило Джании закусить удила, ввернуть словечко становилось нелегко.
«Николь же, с другой стороны, создает всевозможнейшие проблемы, Мать», - Коричневую неудержимо несло дальше. - «С тех самых пор, как мы выяснили, что она может Предсказывать, она постоянно Предсказывает, по два-три раза на дню, чтобы ее слушали и рассказывали. Или вернее, чтобы слушали, как это рассказывает Арейна. Николь достаточно находчива, и прекрасно осознает, что все знают, что она не помнит то, что Предсказывает, но Арейна, кажется, всегда у нее под рукой, чтобы слушать, запоминать и помогать ей истолковывать. Некоторые вещи мог бы придумать каждый второй в лагере, обладай он чуточкой мозгов да легковерным характером - битвы с Шончан или Аша'манами, плененная Амерлин, Дракон Возрожденный, совершающий девять невероятных поступков, видения, относящиеся то ли к Тармон Гай'дон, то ли связанные с расстройством желудка - и прочие, уже случившиеся, - только бы доказать, что Николь необходимо позволить продвигаться в обучении гораздо быстрее. Она слишком жадна до него. Я даже думаю, что большинство других послушниц больше ей не верит».
«И еще она всюду сует свой нос», - едва Джания прервалась на миг, вставила Салита, - «свой нос и Арейны, обеих. Выражение ее лица оставалось спокойным и прохладным, и шаль свою она поправила так, словно та полностью занимала ее внимание, но все же слегка ускорила речь, возможно опасаясь, что Коричневая опять заговорит. «Их высекли за подслушивание, и я сама застала Николь, когда она подглядывала за одной из площадок для Перемещений. Она сказала, что хотела только взглянуть на открытый Проход, но я думаю, она пыталась изучить плетение. Нетерпение можно понять, но обман недопустим. Я больше не считаю, что Николь сможет заслужить шаль, и, если честно, начинаю подумывать, а не стоит ли отослать ее, и лучше раньше, чем позже. Книга послушниц может быть и открыта для всех», - закончила она, посмотрев на Эгвейн невыразительным взглядом, - «но мы не должны снижать наши требования до такой степени».
Свирепо глядя на нее, Тиана упрямо поджала губы, и ямочка на щеке снова стала глубже. Легко было забыть, что она носила шаль больше тридцати лет и принять ее за Послушницу. «Пока что я - Наставница Послушниц, и решение отсылать девочку, или нет, остается за мной», - горячо сказала она, - «и я не собираюсь терять девочку с потенциалом Николь». Николь когда-нибудь могла бы стать очень могущественной в использовании Силы. - «Или Шарины», - добавила она с гримасой, раздраженно разглаживая руками юбки. Потенциал Шарины был прямо-таки выдающимся, выше, чем у кого бы то ни было, кроме Найнив, да, пожалуй, даже выше потенциала Найнив. О подобном никто из живущих не мог припомнить. Кое-кто предполагал, что Шарина могла стать настолько сильной, насколько это вообще возможно, хотя это были только предположения. - «Если Вас беспокоит Николь, Мать, я позабочусь о ней».
«Я просто поинтересовалась», - сказала Эгвейн осторожно, едва не распорядившись, чтобы за молодой женщиной и ее подругой пристально наблюдали. Она не хотела говорить о Николь. Слишком легко можно было оказаться перед выбором: солгать, или раскрыть секреты, которые она не осмеливалась раскрыть. Жаль, что она не позволила Суан устроить два несчастных случая со смертельным исходом.
Потрясенная этой мыслью, Эгвейн вскинула голову. Неужели она настолько далеко ушла она от Эмондова Луга? Она знала, что, рано или поздно, должна будет приказывать мужчинам сражаться и умирать, и думала, что вполне способна вынести смертный приговор, если в том будет крайняя необходимость. Если одна смерть может остановить смерть тысяч, или даже сотен, не правильнее ли будет пойти на подобный шаг? Но Николь и Арейна представляли опасность только потому, что могли раскрыть некоторые секреты, которые могли доставить неприятности Эгвейн ал'Вир. О, Мирелле и остальные сочтут за счастье, если отделаются поркой, и они конечно посчитают ее чем-то большим, чем просто неудобство, но любое неудобство, сколь бы велико оно ни было, еще не причина для убийства.
Внезапно Эгвейн поняла, что нахмурилась, и что Тиана и обе Восседающие наблюдают за ней, а Джания даже не позаботилась скрыть свое любопытство за маской невозмутимости. Чтобы оградить себя, Эгвейн перевела свой хмурый взгляд на стол, за которым опять работали Кайрен и Ашманайла. Граница белого на чаше Ашманайлы поднялась чуть выше, но за это короткое время Кайрен догнала ее. Больше чем догнала, на самом деле белая часть на ее кубке была в два раза выше, чем на чаше.
«Твое мастерство растет, Кайрен», - одобрительно сказала Эгвейн.
Голубая взглянула на нее и протяжно вздохнула. Синие ледяные глаза на ее овальном лице окружало прохладное спокойствие. - «Большого мастерства не требуется, Мать. Все, что нужно - это создать плетение и ждать». - Последнее слово прозвучало с легкой язвительностью, коли на то пошло, и перед словом Мать была небольшая заминка. Kайрен была отправлена из Салидара с очень важным заданием только для того, чтобы увидеть, как все рухнуло, не по ее вине, а когда она возвратилась к ним в Муранди, то обнаружила, что все, что она оставила, перевернуто с ног на голову, а девочка, которую она помнила Послушницей, носит палантин Амерлин. А теперь Кайрен много времени проводила с Лилейн.
«Она совершенствуется... в некоторых вещах», - сказала Джанья подчеркнуто хмуро глядя на Голубую Сестру. Вполне вероятно, что Джания, как и все остальные Восседающие, была уверена, что избрав Эгвейн, Совет получил марионетку. Но она, казалось, признавала тот факт, что Эгвейн действительно носит палантин и заслуживает надлежащего уважения ото всех. - «Конечно, я сомневаюсь, что она догонит в мастерстве Лиане, пока не приложит к этому все свои способности, Мать. А вот юная Бодевин вполне может догнать ее. Лично мне не хотелось бы, чтобы меня превзошла Послушница, но предполагаю, что кое у кого другое мнение». - По щекам Кайрен поползли красные пятна, и она опустила глаза на кубок.
Тиана фыркнула. «Бодевин - хорошая девочка, но большую часть времени она проводит хихикая и играя с другими Послушницами, а не занимаясь, если Ша...» - Она резко вздохнула. - «Если за ней не присматривают. Вчера она и Альтин Конли попробовали сделать две вещи за раз, только чтобы посмотреть, что из этого выйдет, и вещи сплавились в одну твердую глыбу. Бесполезную для продажи, безусловно бесполезную, если только вы не найдете кого - то, кто захочет купить парочку кубков наполовину из квейндияра, наполовину из железа, да еще соединенных в углах. И Свет знает, что могло бы случиться с девочками. Кажется, все обошлось, но кто может сказать что будет в следующий раз?»
«Проследите, чтобы следующего раза не было», - рассеянно сказала Эгвейн, глядя на кубок Кайрен. Линия белого неуклонно ползала вверх. Когда это плетение создавала Лиане, черное железо превращалось в белый квейндияр так, словно его быстро опускали в молоко. Сама Эгвейн делала это, не успев и глазом моргнуть, черное - белое - как вспышка. Это могли бы быть Кайрен или Лиане, но даже Лиане была недостаточно быстра. Кайрен нужно время. Дни? Недели? Это было важно, поскольку промедление означает беду для вовлеченных женщин и мужчин, которые умрут, сражаясь на улицах Тар Валлона. И возможно для Башни тоже. Эгвейн неожиданно обрадовалась, что одобрила предложение Беонин. Рассказав Кайрен, почему та должна работать усерднее, она, возможно, подтолкнула бы ее усилия, но это - другая тайна, которую надо сохранить до той поры, пока не придет время открыть ее миру.

Предыдущая страница 13 Следующая страница


Перекрестки сумерек 14

ГЛАВА 18
РАЗГОВОР С СУАН

Дайшара уже увели к тому моменту, когда Эгвейн вышла из палатки, но полосатый палантин, свисавший из-под накинутого капюшона, действовал лучше, чем лицо Айз Седай, прокладывая ей дорогу сквозь толпу. Она двигалась в сплошной ряби реверансов, редких поклонов Стражей и мастеров, имевших какие-то поручения возле палаток Сестер. Некоторые послушницы пищали при виде палантина Амерлин, и целые семейства поспешно уступали ей дорогу, делая глубокие реверансы на довольно грязной улице. С тех пор как ей пришлось наказать несколько женщин из Двуречья, среди послушниц распространились слухи, что Амерлин столь же крута на наказания как Серейлле Баганд. И с таким характером, который вспыхивал от малейшей искры, ее лучше не гневить. Не то, чтобы большинство из них было знакомо с историей и понимало, кто такая была Серейлле, но за сто лет ее имя вошло в Башне в поговорку, а Принятые прекрасно знали, что послушницы впитывают как губка такие лакомые кусочки истории, как этот. Хорошая вещь - капюшон. Он полностью скрывал ее лицо. На десятый раз, когда очередное семейство послушниц, словно испуганные зайцы, прыснуло в разные стороны с ее пути в десятый раз, она уже так скрипела зубами, что увидевшие ее лицо непременно бы подтвердили, что она жует железо и плюется гвоздями. У нее было ужасное чувство, что через пару сотен лет, Принятые будут пользоваться ее именем, чтобы пугать послушниц, как пугают сейчас именем Серейлле. Конечно, в первую очередь нужно сохранить Белую Башню. Маленькие неудобства должны подождать. Ей показалось, что она смогла бы плеваться гвоздями даже без железа.
Толпа сошла на нет возле кабинета Амерлин, который только назывался кабинетом, а на самом деле был простой палаткой из холстины с коричневыми стенками, усеянными заплатами. Подобно Залу Совета, в это место приходили только те, у кого были здесь дела или по вызову. А просто так никого не вызывали на Совет Башни или в Кабинет Амерлин. Наиболее безобидным приглашением сюда был официальный вызов, что превратило для нее эту простую палатку в убежище. Прорвавшись сквозь откидывающиеся створки входа, она с облегчением сбросила плащ. Пара жаровен наполняли палатку приятным теплом, особенно после холода снаружи, и они дымили почти незаметно. От высушенных трав, разложенных на тлеющих угольках, шел легкий сладковатый аромат.
"Судя по тому, как ведут себя эти глупые девчонки, можно подумать я..." - начала было она рычать, но осеклась.
Она не удивилась, увидев, что Суан стоит возле письменного стола в платье из простой синей шерсти - прекрасно сшитое, но все же очень простое - прижимая широкую кожаную папку к груди. Большинство Сестер, подобно Делане, все еще полагали, что она была понижена до должности советницы Эгвейн по вопросам протокола и прочим поручениям. И выполняет обязанности советницы, и другие поручения с большой неохотой, однако она всегда оказывалась тут расторопная и ранняя, что, казалось, осталось всеми незамечено. Суан когда-то была Амерлин, которая жевала железо, хотя никто бы в это не поверил, если бы не знал. Послушницы видели ее так же часто как Лиане, но у всех возникало большое сомнение, что она действительно была тем, о ком рассказывали Сестры. Симпатичная, если не сказать красивая, с тонким ртом и темными блестящими волосами до плеч, Суан выглядела моложе чем Лиане, и только немного старше самой Эгвейн. Без синей, украшенной бахромой, шали на плечах ее могли принять за одну из Принятых. По этой причине она никогда не ходила без шали, избегая подобных ошибок. Но вот ее взгляд изменился не больше, чем ее дух, и глаза ее казались иглами голубого льда, нацеленными на женщину, присутствие которой оказалось сюрпризом.
Халиму, конечно, было приятно видеть, но все же Эгвейн не ожидала увидеть ее растянувшейся, подпирая рукой голову, на ярких цветных подушках, которые были сложены вдоль одной из стен палатки.
Если Суан была симпатичной, молодой особой, по крайней мере, выглядевшей молодо, которой улыбались мужчины и женщины, то Халима была просто ослепительной. С большими зелеными глазами на безупречном лице, с полной упругой грудью, при виде которой мужчины застывали на месте, а женщины сразу мрачнели. Не то чтобы Эгвейн мрачнела или верила слухам, которые пересказывали ревнивые женщины... С внешним видом Халимы Эгвейн ничего не могла поделать. И Делана, даже если из милости и сделала ту своим секретарем, - эта мало образованная деревенская женщина писала письма почерком малого ребенка, - то обычно загружала ее какой-то тяжелой работой на весь день. И Халиму редко кто видел до времени отхода ко сну, хотя теперь чаще, и то потому, что она слышала о головных болях Эгвейн. Нисао не смогла с ними ничего поделать, даже используя новый вид Исцеления. Но массаж Халимы творил чудеса, даже когда Эгвейн хотелось кричать от боли.
"Я сказала ей, что у вас не будет времени для посетителей этим утром, мать". - Сказала резко Суан, по-прежнему впиваясь в женщину на подушках взглядом и забирая у Эгвейн свободной рукой плащ. - "Но с тем же успехом я могла бы сама с собой сыграть в кошачью колыбельку". Повесив плащ на простую вешалку, она высокомерно фыркнула. "Возможно, если бы я носила штаны и имела усы, она бы обратила на меня внимание". - Суан похоже верила всем слухам о предполагаемых похождениях Халимы среди самых симпатичных мастеровых и солдат.
Странно, но Халиму, кажется, забавляла ее репутация. Она, быть может, даже ею наслаждалась. Она рассмеялась низким, с хрипотцой смехом, и вытянулась на подушках словно кошка. У нее действительно имелась довольно сомнительная страсть к глубоким декольте, совершенно неприемлемым при такой погоде, и почти вываливалась из зеленого шелкового платья с синими вставками. Шелковое платье было необычной одеждой для секретаря, но милость Деланы, и ее долг перед Халимой были огромны.
"Вы кажетесь взволнованной этим утром, мать", - промурлыкала зеленоглазая женщина, - "и вы столь рано встали для вашей прогулки, стараясь меня не разбудить. Я думала, что вы захотите поболтать. У вас не было бы таких головных болей, если бы вы больше обсуждали ваши заботы. По крайней мере, вы знаете, что можете со мной это обсудить". - Стрельнув глазами в Суан, которая презрительно наморщила нос, Халима снова рассмеялась. - "И вы знаете, что мне от вас ничего не нужно, в отличие от некоторых". - Суан снова фыркнула, и демонстративно занялась размещением папки на письменном столе ровно между чернильницей из камня и присыпкой. Она даже поправила подставку для ручки.
Переборов себя, Эгвейн сумела не вздохнуть. Едва-едва. Халима действительно ни о чем не просила кроме тюфяка в палатке Эгвейн, чтобы она могла всегда быть под рукой, когда снова начнется головная боль, но то, что она спала в палатке Эгвейн, должно быть, создавало трудности с выполнением ее обязанностей в отношении Деланы. Кроме того, Эгвейн нравилась ее простое и откровенное поведение. С Халимой было очень легко разговаривать и забыть на какое-то время, что она была Престол Амерлин, расслабиться, чего она не могла себе позволить даже с Суан. Она слишком тяжело добилась признания как Айз Седай и Амерлин, признание своей власти, и ее авторитет пока оставался слишком незначительным. Сделав один промах в качестве Амерлин, следующий промах для нее будет сделать легче, и следующий, и еще, еще, пока все снова не начнут считать ее заигравшимся ребенком. Все это превращало Халиму в сокровище, которое нужно бережно хранить, даже невзирая на то, что ее пальцы способны сделать с головной болью Эгвейн. К ее большому раздражению, кажется, женщины в лагере разделяла взгляды Суан, за исключением, возможно, Деланы. Серая казалась слишком чопорной, чтобы нанять в служанки потаскуху, несмотря на все свое милосердие. В любом случае, теперь было неважно, даже если эта женщина гонялась за мужиками, и спотыкалась о них.
"Боюсь, что у меня действительно много работы, Халима", - сказала она, стягивая перчатки. Горы работы, на много дней. На столе не было признаков отчета от Шириам, но она скоро его пришлет, вместе с несколькими прошениями, которые, как она считает, заслуживали внимания Эгвейн. Сущие пустяки. Плюс десять-двенадцать исков по поводу возмещения причиненного ущерба, и каждый ждет вынесения решения Амерлин. А этого невозможно сделать, не изучив предварительно дела, и не задав вопросы. Нет вопросов - нет справедливого решения. "Возможно, ты сможешь со мной пообедать". Если конечно она закончит вовремя. Иначе ей придется есть тут же, за этим столом в кабинете. Время уже близится к полудню. "Тогда же мы сможем и поговорить".
Халима резко села, сверкнув глазами и сжав пухлые губки, но ее угрюмый вид тут же пропал как небывало. Однако, в глазах все еще тлели угольки. Если бы она была кошкой, то выгнула бы спину и распушила хвост. Изящно встав на ноги на расстеленный ковер, она пригладила платье на бедрах. - "Ну что ж, хорошо. Если вы уверены, что не хотите, чтобы я осталась".
Как раз сейчас где-то позади глаз Эгвейн началась тупая пульсация, слишком знакомый предвестник ослепляющей головной боли, но она покачала головой и повторила, что у нее много важной работы. Халима еще мгновение колебалась. Ее губы снова напряглись, руки сжали юбку, затем она схватила с вешалки свой шелковый плащ с меховой подкладкой, и выскочила из палатки, не позаботясь накинуть его на плечи. Она могла простудиться, расхаживая на холоде в таком виде.
"Из-за своего характера - как у рыбачки - она рано или поздно попадет в неприятности", - пробормотала Суан прежде, чем ткань, закрывающая вход прекратила колыхаться. Хмурясь вслед ушедшей Халиме, она накинула шаль на плечи. - "Женщина сдерживается в вашем присутствии, но при мне она не сдерживает свой поганый язык. При мне и остальных. Кое-кто слышал, как она кричала на Делану! Кто-нибудь на свете слышал о секретаре, посмевшем накричать на своего господина, и притом Айз Седай? Восседающую! Не понимаю, почему Делана ее еще терпит?"
"Это дело Деланы". - Подвергать сомнению действия другой Сестры столь же непозволительно, как и пытаться в них вмешиваться. Только в силу традиций, а не по закону Башни, но некоторые обычаи были почти столь же сильны, как и законы. Конечно, не ей напоминать об этом Суан.
Потирая виски, Эгвейн осторожно села на стул за свой письменный стол, но стул все равно зашатался. Его специально переделали для перевозки в фургоне, и его ножки имели отвратительную привычку складываться, когда этого не ждешь. И ни один из плотников не смог их закрепить, несмотря на все попытки. Стол также складывался, но стоял более твердо. Ей было жаль, что она не воспользовалась возможностью приобрести новый стул в Муранди. Необходимо было столько всего купить, а денег постоянно не хватало. К тому же, у нее уже был один стул. По крайней мере, она купила пару светильников и настольную лампу. Все три были из простого железа, выкрашенного в красный цвет, но с прекрасными зеркалами, совсем без пузырьков. Хороший свет, кажется, не влиял на силу ее головной боли, но с ним было лучше читать, чем при свечах из сала или с фонарем.
Если Суан и услышала замечание, то это ее не остановило. - "И это не просто плохой характер. Раз или два, я думала, она была готова меня ударить. Я полагаю, у нее достаточно мозгов, чтобы сдержаться, но ведь всякий встречный здесь - Айз Седай. Я уверена, что это она как-то ухитрилась сломать руку мастеру-каретнику. Он утверждает, что сам упал, но кажется - врет. Его глаза бегали, а губы дрожали. Он не хотел признаваться, что женщина вывернула ему локоть задом наперед. Но что бы он сказал теперь?"
"Суан, прекрати!" - устало сказала Эгвейн. - "Мужчина, вероятно, позволял себе вольности". - Он должен был. Она все равно не могла себе представить, как Халима смогла бы сломать мужчине руку. Какими бы словами не давали характеристику этой женщине, слова «мускулистая» - не было в этом списке.
Вместо того чтобы открыть папку, которую Суан положила на стол, она положила на нее обе руки. Это держало их подальше от головы. Возможно, если бы она старалась игнорировать боль, то она бы на сей раз прошла сама. Кроме того, в придачу к основным делам, у нее была информация, которой она хотела поделиться с Суан. - "Кажется, кое-кто из Восседающих поговаривает о переговорах с Элайдой", - начала она.
Сохраняя спокойствие, Суан осторожно села на один из двух хрупких трехногих табуретов перед столом и внимательно выслушала до конца, только едва шевеля пальцами, собирая складку на юбке, дожидаясь, пока Эгвейн закончит. Тогда она сжала кулаки и прорычала кучу проклятий, которые были резки даже для нее, начав с желания задушить всех кишками уже неделю как сдохшей рыбы и прокатиться на них с горы. Из уст столь симпатичной и юно выглядевшей особы эти ругательства звучали еще отвратительнее.
"Я думаю, что ты правильно разрешила им продолжать", - пробормотала она, как только поток ее оскорблений иссяк. - "Эти разговоры будут множиться, раз это началось, а таким образом ты положишь им конец. Я считаю, что Беонин не должна меня удивить. Беонин честолюбива, но я всегда считала, что она сбежит назад к Элайде, если Шириам и все остальное не смогло укрепить ее характер". - Повысив голос, Суан уставилась в глаза Эгвейн, словно стараясь придать вес своим словам. - "Я хочу, чтобы Варилин и ее подруги удивили меня, мать. Не считая всю Голубую Айя, из Башни, после того, как Элайда преуспела в своих действиях сбежали шесть Восседающих от пяти Айя", - ее рот слегка скривился при этих словах, - "и здесь у нас есть по одной от каждой из тех пяти. Вчера ночью я была в Тел'аран'риоде. В Башне..."
"Надеюсь, что ты была осторожна", - довольно резко сказала ей Эгвейн. Иногда казалось, что Суан едва ли было знакомо значение этого слова. За несколькими тер'ангриалами для путешествия в Мир Снов, что имелись в их распоряжении, Сестры записывались в очередь, главным образом, чтобы посетить отражение Башни, и постоянно из-за них ругались. Пока еще Суан не запретили ими пользоваться, но она была к этому близка. Очень скоро ее имя может оказаться вписанным в особый список лиц, которые не имеют права провести даже одну ночь в Мире Снов без решения Совета. Помимо того, что Сестры обвиняли Суан в расколе Башни - ее не приняли назад с той же теплотой как Лиане, по сравнению с ней Суан вообще никто не любил - так еще слишком многие помнили довольно грубое обращение при обучении, когда она была одной из немногих, кто знал, как пользоваться этим тер'ангриалом. Суан на дух не переносила дураков, а каждый, кто впервые попадал в Тел'аран'риод вел себя как дурак. Поэтому теперь, когда она хотела посетить Мир Снов, ей приходилось пользоваться очередью Лиане, и если ее там заметит другая Сестра, то следствием для нее может быть полной запрет. И еще хуже, найдут того, кто дал взаймы свой тер'ангриал, что могло закончиться разоблачением Лиане.
"В Тел'аран'риоде", - отмахнувшись, сказала Суан, - "я - другая женщина, и едва поворачиваю за угол, каждый раз появляюсь в новом платье". - Было приятно это слышать, однако вероятнее всего источником подобных событий был недостаток самоконтроля. Вера Суан в собственные способности иногда была больше, чем эти способности. - "Дело в том, что вчера ночью я увидела частичный список Восседающих и сумела прочесть большую часть имен прежде, чем он изменился, став счетом на вино". - В Тел'аран'риод, где ничто не осталось постоянным на долгое время, если оно не было отражением чего-то постоянного в реальном мире, такое было обычным явлением. - "Андайя Форей была возвышена от Серой, Рина Хавден от Зеленой, и Джулайн Мадоме из Коричневой. Ни одна из них не носит шаль дольше семидесяти лет, самое большее. У Элайды та же проблема, что и у нас, мать".
"Понимаю", - Эгвейн сказал медленно. Она поняла это, массируя затылок. Пульсация позади глаз не исчезала. Она стала даже сильнее. Как всегда. К вечеру она пожалеет о том, что прогнала Халиму. Решительно опустив руки вниз, она передвинула кожаную папку, лежащую перед ней, на полдюйма влево, затем назад. - "Что с остальными? У них вакантны шесть мест Восседающих".
"Феране Нехаран от Белой", - добавила Суан, - "и Суана Драганд от Желтых. Они обе уже были в Совете раньше. Это был неполный список, и я не успела прочесть его целиком". - Она выпрямила спину, и упрямо задрала вверх подбородок. - "Одна или две возвышенны раньше обычного срока - уже достаточно необычно. Такое случается, но не часто - однако одиннадцать, а, возможно, и двенадцать, но одиннадцать наверняка - между нами и Башней. Я не верю в столь большие совпадения. Когда все торговцы рыбой покупают по одной и той же цене, можно держать пари, что вчера вечером они все пили в одной таверне".
"Тебе не нужно меня убеждать, Суан", - со вздохом, Эгвейн откинулась, автоматически поймав ножку стула, которая при такой попытке как всегда попробовала сложиться. Ясно, что происходило нечто странное, но что? И кто смог повлиять на выбор Восседающих в каждой Айя? В каждой, кроме Голубой. Они избрали одну новую Восседающую, но Морайя была Айз Седай уже больше ста лет. И, возможно, что Красные тоже не при чем. Никто не знал, что изменится, даже если Красные поменяют Восседающих. За этим могли стоять Черные. Но что они могли от этого выиграть, если все эти молодые Восседающие сами не были Черными? В любом случае, такое казалось невозможным. Если бы Черная Айя обладала таким влиянием, то Совет давно бы уже состоял из одних Приспешников Тьмы. Но все же, если во всем этом был какой-то узор, и совпадения не было, тогда за этим кто-то должен стоять. Даже мысль о возможных и невозможных кандидатурах, сделала тупую боль позади глаз намного острее.
"Если в конце концов, Суан, это окажется случайностью, ты пожалеешь, что вообще когда-либо заметила эту загадку". - Произнося эту фразу, она постаралась улыбнуться, чтобы выжать из нее яд. Амерлин должна быть осторожна со словами. - "Теперь, когда ты убедила меня, что загадка есть, я хочу, чтобы ты ее решила. Кто за это в ответе, и что будет дальше? Пока мы этого не знаем, мы не знаем ничего".
"И это все, что вы хотите от меня?" - сухо сказала Суан. - "До ужина, или после?"
"Я полагаю, после того, как займешься делом", - раздраженно вставила Эгвейн, затем, смутившись, глубоко вздохнула, посмотрев на лицо другой женщины. Не было смысла сваливать свою головную боль на Суан. Слова Амерлин обладают властью, и иногда последствиями. Она должна была это помнить. - "Как только сможешь, так и будет хорошо", - сказала она более ровным тоном. - "Я знаю, что ты будешь торопиться изо всех сил".
Обиженная или нет, но Суан, кажется, поняла, что вспышка Эгвейн была ответом на ее собственный сарказм. Несмотря на ее юную внешность, у нее были годы практики в чтении по чужим лицам. - "Мне пойти поискать Халиму?" - спросила она, привстав. Отсутствие едкости в приложении к имени этой женщины было знаком ее беспокойства. - "Это не займет больше минуты".
"Если я буду поддаваться каждой болячке, я никогда ничего не смогу сделать", - сказала Эгвейн, открывая папку. - "А теперь, что там у тебя для меня на сегодня?" Она обеими руками схватилась за бумаги, чтобы удержать их подальше от головы.
Одной из задач Суан на каждое утро было принести отчет о том, чем из донесений от своих сетей осведомителей Айя желали поделиться. Наряду с тем, что каждая отдельная Сестра решала, что передавать своей Айя, каждая Айя решала, что из собранного передавать Эгвейн. Это был странный процесс просеивания, но все же, когда эта информация добавлялась к собранной самой Суан, все вместе это создавало достоверную картину мира. Она сумела уцепиться за агентов, которые были личными пока она была Амерлин, просто отказавшись кому-либо сказать, кем они являются, несмотря на все усилия Совета, и, наконец, никто не мог отрицать, что эти шпионы работали для Амерлин, поэтому, справедливости ради, они должны отчитываться перед Эгвейн. О, по этому поводу ворчанию не было конца, и при каждом удобном случае все повторялось сначала, но никто не мог отрицать очевидное.
Как обычно, первый отчет был не от Айя, или Суан, а от Лиане. Он был написан на тонких листах бумаги летящим изящным почерком. Эгвейн не знала точно почему, но увидев его, никто не бы стал сомневаться, что это писала женщина. Эти страницы Эгвейн, едва прочла, одну за другой сожгла в пламени настольной лампы, дав бумаге сгореть почти до пальцев, а затем стерев золу в пыль. Для нее и Лиане будет тяжело вести себя как почти незнакомым людям в присутствии посторонних, если позволить одному из ее сообщений попасть не в те руки.
Очень немногие сестры знали, что у Лиане в Тар Валоне были собственные шпионы. Возможно, она была единственной Сестрой, у которой они там были. Это естественно для всех людей - следить, что происходит на соседней улице, не замечая, что творится прямо у тебя под ногами. И Свет знает, что у Айз Седай было столько же человеческих слабостей как у каждого человека. К сожалению, у Лиане было мало новостей.
Ее люди в городе жаловались на грязные улицы, которые становились все более и более опасными после наступления сумерек, и днем только слегка лучше. Когда-то в Тар Валоне слово преступность было почти неизвестно, но теперь Гвардия Башни покинула улицы города, чтобы охранять гавани и башни мостов. Если не считать получения таможенных пошлин и закупки припасов, которые производились через посредников, Белая Башня, была бы полностью отрезана от города. Огромные двери в Башню, которые всегда были открыты для публики, теперь оставались закрытыми и охранялись, и с начала осады, если не раньше, никто не видел ни одной Сестры, опознанной как Айз Седай за пределами Башни. Все это лишь подтверждало то, о чем Лиане сообщала раньше. Однако, последняя страница у Эгвейн вызвала удивление. Уличные сплетни утверждали, что Гарет Брин нашел тайный ход, ведущий в город, и в любую минуту может появиться прямо за стеной со всей армией.
"Лиане сказала бы, если бы кто-то хоть словом упомянул про Врата", - быстро сказала Суан, когда заметила выражение лица Эгвейн. Естественно, она уже прочла все эти сообщения, и знала, что увидела Эгвейн на той странице. Поерзав на шатком табурете, Суан чуть не свалилась на пол, но не обратила на это ни капли внимания. Однако, это нисколько ее не остановило. "И вы можете быть уверены, что Гарет не позволил бы никому об этом обмолвиться", - продолжала она, все еще пытаясь сесть ровно. - "Кроме того, его солдаты не настолько глупы, чтобы дезертировать в город, а он знает, когда держать свой рот на замке. У него просто такая репутация атакующего там, где его не может быть. Он достаточно часто в своей жизни делал невозможное, поэтому люди ждут подобного. Вот и все".
Скрывая улыбку, Эгвейн поднесла бумагу с упоминанием Лорда Гарета к пламени и смотрела, как она свернулась и почернела. Еще несколько месяцев тому назад Суан вместо похвалы мужчине выдала бы едкий комментарий. Он был бы "Гаретом проклятым Брином", а не Гарет. Может быть, она не могла отвертеться от стирки или чистки его сапог, но Эгвейн-то видела как она смотрела на него в те редкие моменты, когда он приезжал в лагерь Айз Седай. Смотрела, а потом убегала, если он всего лишь посмотрел в ее сторону. Суан! Убегала! Суан была Айз Седай больше двадцати лет, и десять из них - Амерлин, но влюбившись, знала что делать не больше, чем утка при стрижке овец.
Эгвейн растерла золу и отряхнула руки, ее улыбка пропала. У нее не было времени поболтать с Суан. Она тоже была влюблена, но даже не знала, где на свете сейчас был Гавин, и что ей делать, если бы знала. У него был долг по отношению к Андору, а у нее по отношению к Башне. И единственный способ перекинуть мост через эту пропасть, связать его узами, что могло привести его к смерти. Было лучше позволить ему уйти, и полностью его позабыть. И она бы соединилась с ним узами. Она знала. Конечно, она не могла связать мужчину, не зная, где он находится, не имея возможности положить на него руки, так что опять получался замкнутый круг. От мужчин... одни проблемы!
Сделав паузу, чтобы помассировать виски - это не помогало, но хоть уменьшало боль от пульсации - она выкинула Гавина из головы. Так далеко, как смогла. Ей показалось, что это чувство было похоже на присутствие уз Стража. Какая-то часть Гавина всегда находилась где-то за спиной. И готовая ворваться в ее мысли в самое неподходящее время. Сосредоточившись на делах, она взяла следующий лист.
Насколько было известно шпионам, большая часть мира пропала. Из стран, занятых Шончан, приходило мало новостей. И они делились между описаниями причудливых животных, представляемых как доказательство, что Шончан используют Созданий Тени, ужасающими рассказами женщин, проверяемых, должны ли они быть обузданы как дамани, и угнетающими историями... о лояльности. Шончан, похоже, были правители не хуже чем любые другие, и даже получше, чем некоторые - если вы не являлись женщиной, способной направлять - и слишком многие, казалось, отбросили мысль о сопротивлении, едва стало ясно, что Шончан позволят им продолжать жить по-прежнему. Арад Доман был хуже всего. От туда приходили только слухи, подхватываемые даже Сестрами, составляющими свои сообщения, но только для того, чтобы показать состояние, в котором оказалась страна. Король Алсалам мертв. Нет, он начал направлять, и сошел с ума. Родэл Итуралде, один из великих полководцев, тоже мертв, или узурпировал трон, или вторгся в Салдэю. Совет Торговцев тоже полностью погиб, или сбежал из страны, или развязал гражданскую войну за трон. Любые из этих сплетен могли быть верны. Или ни одна. Айя привыкли за всем наблюдать, но теперь треть мира была окутана сплошным туманом с крошечными просветами. По крайней мере, если и было что-то более ясное, ни одна Айя не соизволила передать ей, что они смогли разглядеть.
Другая проблема состояла в том, что Айя считали важными разные вещи, а остальное игнорировали. Зеленые, например, были особенно обеспокоены рассказами об армии Приграничников, расположившейся около Нового Брайэма, в сотнях лиг от Запустения, которое они, как предполагалось, должны были охранять. В их сообщении говорилось о Приграничниках и только о Приграничниках, словно что-то нужно было с этим делать и немедленно. Они ничего не предлагали и даже не пытались на что-нибудь намекнуть, но в сжатом торопливом почерке, заполняющем всю страницу, ясно читалась их растерянность.
Эгвейн знала правду от Илэйн, но была рада дать Зеленым немного поскрипеть зубами, с тех пор, как Суан раскрыла ей, почему они не поставили свой вопрос напрямик. Согласно ее агенту из Нового Брайэма, с Приграничниками было пятьдесят или около ста Сестер, а возможно и двести. Число Айз Седай могло быть неточно, и наверняка было сильно завышено, но их присутствие являлось фактом, о котором Зеленые должны были знать, хотя в сообщении, которые они отправили Эгвейн, нигде о них не упоминалось. Ни одна Айя не упомянула в своих сообщениях об этих Сестрах. На конец, между двумя сотнями Сестер и двумя была разница. Никто не смог узнать, кем были эти Сестры и почему они там оказались, но все же они сунули туда свой нос, и их вмешательство было замечено. Казалось странным, что они одновременно вели войну с другими Айз Седай и одновременно, по традиции, старались держаться подальше от других Сестер, но к счастью, это было так.
"По крайней мере, они не предлагают посылать кого-нибудь в Кэймлин". - Эгвейн моргнула, и позади глаз вспыхнула боль, усиленная неразборчивым почерком на странице.
Суан ироничное фыркнула. - "А зачем им? Насколько им известно, Илэйн позволила Мерилилль и Вандене себя направлять, поэтому они уверены, что они получат свою королеву Айз Седай, да еще Зеленую. Кроме того, поскольку Аша'маны по-прежнему остаются в Кэймлине, никто не хочет их переполошить. При текущем состоянии дел, мы попытались бы вытянуть из воды студенистых ос голыми руками, и даже Зеленые это понимают. В любом случае, это не остановит Сестру, Зеленую или какую-нибудь другую, от вылазки в Кэймлин. Но только тайной вылазки, повидаться с одним из своих шпионов. Скажем, заказать платье, или купить седло, или Свет знает что еще".
"Даже Зеленую?" - едко сказала Эгвейн. Каждый знал, что подобными уловками пользуются Коричневые и Белые, даже когда это не было настолько очевидно. Но ее иногда немного коробило, когда она слышала о всех Зеленых разом, словно они являлись одной женщиной. Возможно, она действительно считала себя Зеленой, или бывшей Зеленой, что было глупо. Амерлин была из всех Айя, и ни из одной - она поправила на плечах палантин, напоминая себе об этом наличием на нем семи полос - и, к тому же, она никогда не принадлежала ни одной Айя. Однако, она чувствовала... не нежность, нет. Это было бы слишком сильно - ощущение родства между собой и Зелеными сестрами. - "Сколько Сестер считается пропавшими без вести, Суан? Даже самые слабые способны объединившись Перемещаться туда, куда захотят, и я хочу знать, куда они направились".
На мгновение Суан нахмурилась задумавшись. - "Порядка двадцати, я думаю", - сказала она наконец. - "Возможно меньше. Число меняется день ото дня. Никто, на самом деле, не оставляет следов. Ни одна Сестра не стала бы с этим мириться". - Она наклонилась вперед, на сей раз осторожно, чтобы случайно не задеть ногой табурет. - "Вы прекрасно манипулируете событиями, Мать, пока. Но это не сможет длиться вечно. В конечном счете, Совет узнает о том, что происходит в Кэймлине. Они смогли бы смириться с сохранением тайны о пленных Шончанках - это можно рассматривать как личное дело Вандене или Мерилилль - но они уже знают, что в Кэймлине находится Морской Народ, и рано или поздно они узнают о сделке. И о Родне, если не о связанных с ними ваших планах". - Суан снова фыркнула, однако слабее. Она пока не решила, как сама относится к идее сохранить Родню в качестве места, где могли бы провести остаток лет ушедшие на покой престарелые Айз Седай, и тем более не представляла, как к этому отнесутся другие. - "Мои агенты пока не заметили мерцание, но все же кое-кто пронюхает, можете быть уверены. Вы не можете это дальше скрывать, или мы окажемся в садке со щуками- серебрянками".
"Когда-нибудь", - Эгвейн бормотал, - "ты покажешь мне этих щук-серебрянок, о которых всегда говоришь". - Она подняла руку, едва женщина открыла рот. " Когда-нибудь. Сделка с Морским Народом может причинить проблемы", - призналась она, - "но когда Айя услышат намек, они не сразу поймут, что услышали. Сестры в Кэймлине обучают Морской Народ? Это неслыханно, но кто задаст этот вопрос или пойдет против традиций? Я уверена, что все будут ворчать, возможно, на Совете даже поднимут кое-какие вопросы, но прежде чем на поверхность всплывет, что существует какая-то сделка, я представлю свой план на счет Родни".
"Вы считаете, что это сделает их менее кровожадными?" - поправив шаль, Суан постаралась скрыть свой скептицизм. Но нахмурилась.
"Это вызовет спор", - рассудительно предположила Эгвейн. Сильное преуменьшение. Едва им станет известно все, последует взрыв. Вероятно, очень близкий к бунту, никогда не виданному среди Айз Седай. Но за тысячи лет Башня ослабла, если не больше, и она собиралась положить этому конец. - "Но я намереваюсь двигаться медленно. Айз Седай могут отказываться говорить о возрасте, Суан, но достаточно скоро они выяснят, что клятва на Клятвенном жезле сокращает нашу жизнь, по крайней мере, наполовину. Никто не хочет умирать раньше срока".
"Если только они поверят в то, что в Родне существует женщина, которая живет шестьсот лет", - сдержанным голосом сказала Суан, и Эгвейн вздохнула от досады. Это было одной из причин. Женщина не верила в заявление о долголетии членов Родни. Она ценила советы Суан. Ценила то, что она не говорила то, что хотела слышать Эгвейн. Но время от времени, женщина, казалось, испытывала ее терпение почти так же, как Романда или Лилейн.
"При необходимости, Суан", - раздраженно сказала она, - "я позволю Сестрам поговорить с несколькими женщинами в возрасте ста лет и старше любой из них. Они могут пытаться отвергнуть их как дичков и лгуний, но Реанне Корли может доказать, что была в Башне, и когда. И другие могут. Если повезет, я уговорю Сестер принять освобождение от Трех Клятв, для перехода в Родню еще до того, как они узнают про сделку с Ата'ан Миэйр. И как только они примут первую Сестру, освобожденную от Клятв, для меня не составит труда убедить их позволить Сестрам из Морского Народа уйти. Остальная часть той сделки - ерунда. Как ты любишь говорить, чтобы чего-то добиться в Совете нужны опыт и ловкие руки, но без удачи ничего не выйдет. Хорошо, я буду настолько искусной и ловкой, насколько смогу, а что касается удачи, то шансы, кажется, на сей раз на моей стороне".
Суан поморщилась и заворчала, но, наконец, вынуждена была согласиться. Она даже согласилась, что Эгвейн при удаче и правильном выборе времени могла бы справиться. Она не была уверена насчет Родни или сделки с Ата'ан Миэйр, но то, что предлагала Эгвейн было настолько неслыханно, что казалось, в Совете большая часть этого пройдет прежде, чем они смогут понять, что же на них свалилось. Эгвейн хотелось бы на это надеяться. И неважно, что выносилось на одобрение Совета, почти всегда какая-то часть Восседающих была в оппозиции, превращая работу по достижению согласия в лучшем случае в трудную, а ничто в Совете не может быть принято без, по крайней мере, малого согласия, а обычно без большого. Ей казалось, что большая часть ее отношений с Советом заключалась в том, что она убеждала их сделать то, чего они делать никак не желали. И не было причин, чтобы что-то изменилось.
Пока Зеленые все свое внимание уделяли Приграничникам, Серые сосредоточились на юге. Каждая Айя были зачарована отчетами из Иллиана и Тира, сообщавшими об огромном числе дичков среди Морского Народа, что они находили занимательным, хотя и сильно сомневались, что это могло быть правдой, иначе жившие прежде давно бы уже узнали об этом. Как же такое можно скрыть? Никто не вспомнил, что они всегда соглашались с тем, что лежит на поверхности, и никогда не заглядывали вглубь. Серые были заняты угрожающим положением в Иллиане, на который готовились напасть Шончан, и недавно начатой осадой Тирской Твердыни. Войны и угроза войны всегда гипнотизировали Серых, пока их не привлекали для прекращения конфликта. И для распространения их влияния, естественно. Каждый раз, когда Серые останавливали войну путем переговоров, они увеличивали влияние всех Айя, но Серой больше всех. Однако, Шончан, кажется, не были заинтересованы в переговорах, по крайней мере, с Айз Седай в качестве посредников. И подобное нарушение заведенного порядка упорно проникало во все отчеты Серых. С краткими сообщениями о стычках с отрядами Шончан на границах, и про увеличение сил, собираемых Лордом Грегорином, Наместником Дракона в Иллиане, титул которого был еще одним предметом для беспокойства сам по себе. В Тире имелся собственный Наместник Дракона, Высокий Лорд Дарлин Сиснера, и в данный момент он был осажден в Твердыне знатью, отказавшейся принять Ранда. Это была очень странная осада. В Твердыне имелись собственные доки, и враги Дарлина не могли лишить его снабжения, даже захватив остальную часть города, что они и сделали, на чем успокоились и сидели, ожидая неизвестно чего. Или может быть они не знали, что делать дальше. Твердыня пала только однажды при внезапной атаке Айил, и никто не смог взять ее измором. Серым в Тире было не на что рассчитывать.
Дочитав страницу до конца, Эгвейн подняла голову, поспешно перевернула и взялась за следующую. Серым было не на что рассчитывать. Очевидно, осознав это, Серая Сестра уехала из Твердыни, и отправилась на встречу с Высоким Лордом Тедозианом и Высокой Леди Эстандой, двумя наиболее влиятельными фигурами среди осаждающих. - "Мерана", - вздохнула она. - "Они говорят, это была Мерана Эмбри, Суан". - Неосознанно она снова помассировала виски. Боль немного усилилась.
"Она может сделать что-нибудь полезное", - поднявшись, Суан прошла к маленькому столику возле стенки палатки, где на подносе стояло несколько разного вида и размера кубков и два кувшина. В серебряном кувшине было вино с пряностями, в глиняном с синей глазурью был чай. Оба уже были здесь еще до прибытия Амерлин и наверняка давно остыли. Никто не ожидал, что Эгвейн соберется прокатиться на реку. - "Пока Тедозиан и другие не понимают на чьей она стороне", - шаль Суан свалилась с одного плеча, когда она дотронулась до бока глиняного кувшина. На мгновение ее окружил свет саидар, она направила поток Огня, подогревая его содержимое. - "Они не поверят, что она будет вести честные переговоры, если узнают, что она сторонница Дракона Возрожденного". - Наполнив чаем оловянную кружку, она щедро добавила меда из горшочка, и, тщательно размешав, отдала кружку Эгвейн. "Это может помочь. Здесь какая-то смесь трав, найденная Чезой, но мед немного смягчит вкус".
Эгвейн сделала осторожный глоток, и, передернувшись, поставила чашку на стол. Если у этого отвара такой острый привкус, смягченный большой порцией меда, то ей не хотелось бы пробовать это без него. Может будет лучше потерпеть головную боль? - "Как ты можешь так спокойно об этом говорить, Суан? Мерана, объявившаяся в Тире это первое реальное доказательство, которое у нас есть. Я ткну носом твоих Восседающих в это совпадение".
В начале был только шепоток, исходящий от Айя и шпионов Суан. О том, что в Кайриэне были Айз Седай, и они свободно входили и выходили из Дворца Солнца, пока там же находился Дракон Возрожденный. Потом шепот превратился в испуганный, затравленный хрип. Шпионы в Кайриэне не хотели об этом рассказывать. Никто не хотел повторять то, о чем рассказывали их агенты. В Кайриэне были Айз Седай, но они, кажется, подчинялись приказам Дракона Возрожденного. Хуже всего было то, что упоминались имена. Некоторые из упомянутых женщин оказались теми, кто среди первых появился в Салидаре и оказал сопротивление Элайде. Другие же оказались женщинами, известными своей лояльностью Элайде. Никто, насколько знала Эгвейн, не упомянул в слух Принуждение, но они должны были о нем подумать.
"Бесполезно рвать на себе волосы, если ветер дует не в ту сторону", - ответила Суан, снова садясь на табурет. Она хотела было положить ногу на ногу, но, едва табурет накренился, торопливо поставила обе ноги на ковер. Что-то бормоча себе под нос, она передернув плечами поправила соскользнувшую шаль. И снова была вынуждена балансировать на табурете. - "Нужно управлять парусом, чтобы приспособиться к ветру. Мысли ясно, и ты вернешься на берег. Подставь гневу шею, и утонешь". - Иногда Суан разговаривала так, словно все еще работала на рыбацкой лодке. - "Я полагаю, вам нужно выпить больше чем один глоток, если хотите, чтобы из этого был какой-то прок, Мать".
Поморщившись, Эгвейн отодвинула кружку подальше. Вкус, все еще остававшийся на языке, был почти столь же мерзким, как ее головная боль. - "Суан, если ты знаешь способ как это использовать, я хочу чтобы ты мне о нем рассказала. И я не хочу ничего слышать об использовании того факта, что Ранд, возможно, подчинил Сестер. Я не хочу даже думать о подобной возможности". Не хотелось предполагать не только то, что он мог наложить на кого-то такое отвратительное плетение, но даже возможность того, что он знал о подобном. Она знала об этом плетении - еще один небольшой подарок от Могидин - и ей было очень жаль, что она не может забыть, как его создавать.
"В таком случае, это не больше, чем вопрос исследования оказанного влияния. В конечном счете, с ним придется иметь дело, и возможно преподать урок, но вы же не хотите чтобы Сестры завидев его разбежались, особенно после того, как в результате этих Кайриэнских слухов все стали осторожными", - голос Суан был спокоен, но она была взволнована, даже возбуждена. Это был простой трюк, каждая Айз Седай умела говорить очень спокойно. - "В то же время, едва каждый из них хорошенько вдумается в услышанное, как они поймут, что все истории о его присяге Элайде полная чепуха. Она, возможно, отправила Сестер за ним следить, но они не стали бы мириться с Сестрами, которые собираются сместить Элайду. Понимание этого, оставит мало аргументов в пользу тех, кто считал, что Элайда, возможно, держит его на привязи. И еще меньше причин для всех, кто подумывал о бегстве к ней".
"А что о Кадсуане?" - вставила Эгвейн. Из всех имен, пришедших из Кайриэна, это было настоящим шоком для всех Сестер. Кадсуане Меледрин была легендой, и среди версий этих легенд было много противоречивых. Некоторые Сестры были уверены, что ошибка - Кадсуане к настоящему времени уже должна была умереть. Другие, казалось, сожалели, что она еще не умерла. - "Ты в самом деле уверена, что она осталась в Кайриэне после исчезновения Ранда?"
"Я удостоверилась, что мои люди за ней следят, едва только я услышала ее имя", - сказала Суан, больше не проявляя спокойствия. - "Не знаю, Приспешница ли она Тьмы, я только подозреваю. Но могу гарантировать, что она оставалась во Дворце Солнца спустя неделю после его исчезновения".
Закрыв глаза, Эгвейн нажала ладонями на веки. Это никак не повлияло на пульсации боли в ее голове. Возможно, рядом с Рандом находится Черная Сестра, или находилась. Возможно, он использовал Принуждение на Айз Седай. Уже само по себе использование подобного на ком-то было скверно, но куда хуже было использовать это плетение на Айз Седай. Более угрожающим. Все, что было направлено против Айз Седай, в десять, во сто раз вероятнее, будет использоваться против тех, кто не сможет от этого защититься. Совершенно верно, в конечном счете, с ним придется иметь дело. Она росла рядом с Рандом, но она не может позволить этому факту влиять на ее мнение. Теперь он был Драконом, надеждой Мира, и, в то же время, возможно, единственной угрозой, с которой Мир когда-либо сталкивался. А так ли уж невозможно? Шончан не смогли бы сделать столько вреда, сколько Дракон Возрожденный. И она собиралась использовать тот шанс, что он Подчинил Сестер. Престол Амерлин на самом деле сильно отличалась от дочери хозяина гостиницы.
Хмуро глядя на чашку с так называемым чаем, она взяла ее и заставила себя выпить до дна мерзкое на вкус содержимое. По крайней мере, этот вкус, быть может, отвлечет ее от головной боли.
Едва она с металлическим стуком поставила чашку на стол, в палатку вошла Анайя с опущенными уголками губ, и хмурым взглядом на гладком лице.
"Акаррин и другие вернулись, мать", - сказала она. - "Морайя поручила мне уведомить вас, что она созвала Совет, чтобы выслушать их сообщение".
"Тоже попросили сделать Эскаральда и Майлинд", - объявила Морврин, входя следом за Анайей вместе с Мирелле. Зеленая казалась воплощением чистой ярости, если такое было возможно. Ее оливкового цвета лицо разгладилось, а глаза сверкали словно темные тлеющие угли. Однако Морврин выглядела настолько угрюмой, что по сравнению с ней Анайя выглядела приветливой. - "Они отправили послушниц и Принятых, бегом разыскивать всех Восседающих", - сказала Коричневая. - "Мы не смогли вытянуть из них, что обнаружила Акаррин, но я считаю, что Эскаральда и другие собираются использовать это, чтобы подтолкнуть Совет к какому-то решению".
Глядя на темную муть, плавающую на дне оловянной чашки, Эгвейн вздохнула. Ей тоже необходимо быть там, и теперь с этой головной болью и с этим ужасным привкусом во рту ей придется столкнуться с Восседающими. Возможно, она может считать это епитимьей за то, что она собиралась сделать с Советом.

ГЛАВА 19
СЮРПРИЗЫ

По традиции, Амерлин оповещали о заседаниях Совета, и все же нигде не было сказало, что они ее должны были ждать, чтобы начать заседание, даже учитывая тот факт, что времени могло пройти немного. Эгвейн хотелось вскочить на ноги и отправиться прямо к большому павильону прежде, чем Морайя и другие две Сестры смогли бы преподнести ей какой-либо сюрприз. У Совета сюрпризы редко были хорошими. Сюрпризы, о которых вы узнаете слишком поздно еще хуже. Однако, протоколы поведения, бывшие скорее законом, а не данью традициям, точно предписывали Амерлин порядок входа в Зал Совета, так что она оставалась, там, где была, отправив Суан оповестить Шериам, чтобы ее появление могло быть должным образом оповещено Хранительницей Летописей. Суан сказала ей, что действительно бывали Советы без ее присутствия, где всегда были вопросы, которые они могли желать обсудить без вмешательства Амерлин - и она не договорила, сделав вид, что шутит.
В любом случае, идти на Совет, пока она не могла войти, не было никакого смысла. Тщательно скрыв свое нетерпение, она подставила руки под голову, массируя пальцами виски, стараясь прочитать еще немного из рапорта Айя. Несмотря на неизменный «чай», или возможно, именно из-за него, ее головная боль заставила мерцать слова на странице каждый раз, когда она моргала, и ни Анайя, ни другие две Сестры не могли ей помочь.
Едва Суан отбыла, как Анайя, бросила плащ, усевшись на стул, который освободила Суан. Под ней он, казалось, даже и не покачнулся, несмотря на кривые ножки. И принялась вслух размышлять над тем, что Морайя и другие сделают потом. Она не была переменчивой женщиной, так что ее действия должны были быть весьма ограниченными в данных обстоятельствах. Ограниченными, но не тревожащими.
"Испуганные люди делают глупые вещи, Мать, даже Айз Седай", - ворчала она, складывая руки на коленях, - "но, по крайней мере, Вы сможете убедиться, что Морайя до самого конца будет твердой в вопросе об Элайде. Она положит каждую Сестру, из тех, что были убиты после того, как свергли Суан, прямо к ногам Элайды. Морайя хочет выпороть Элайду розгами за каждую смерть в отдельности, прежде чем ее отправят к палачу. Твердая женщина. Даже тверже, чем Лилейн, в каком-то смысле. Или более жесткая. Она не будет сомневаться в том, что могло бы стать препятствием для Лилейн. Я очень боюсь, что она потребует как можно скорее напасть на город. Если Отрекшиеся перемещаются столь явно, и в таком количестве, то лучше раненая Башня, что целее, чем разделенная Башня. По крайней мере, я считаю, что это именно то, как Морайя может представлять себе положение вещей. В конце концов, мы очень хотим избежать того, чтобы Сестры убивали Сестер, и чтобы это не повторялось вновь. Башня стоит давно, и исцелилась от многих ран. Мы можем исцелить и эти".
Голос Анайи соответствовал ее лицу и обычно был теплым, терпеливым, даже утешительным, но произнося эти замечания, он больше походил на звук когтей, которые с визгом скользят вниз по доске. Свет, все, что сказала Анайа, было именно тем, что она почитала в Морайе, и, казалась, что все было сказано в соответствии с ее ощущениями. Она всегда была неторопливой, невозмутимой, и всегда очень осторожной в выражениях. Если она благословляла штурм, то что уж говорить о других?
Как обычно, Мирелле не сдержалась. Ртуть и пламя - нельзя описать ее лучше. Она не знала слова «терпение», словно что-то постоянно кусало ее за нос. Она ходила взад и вперед, столько, насколько позволяли ей стены палатки, пиная свою темно-зеленую юбку, а иногда - одну из ярких подушек, сложенных у стены, поворачиваясь на следующий заход.
"Если Морайя достаточно испугана, чтобы требовать штурма, то она испугалась собственных мыслей. Башня слишком изранена, чтобы выстоять в одиночку при столкновении с Отрекшимися или чем-нибудь еще. Майлинд - вот кто нас должна интересовать. Она всегда указывает, что Тармон Гай`дон может случиться в любой день. Я слышала, как она говорит, будто то, что мы испытали, возможно, и было началом Последней Битвы. И затем, это могло бы случится даже здесь. Разве для Тени есть для удара цель лучше, чем Тар Валон? Майлинд никогда не боялась сделать трудный выбор, или отступать, когда она считала это необходимым. Она сразу бы оставила Тар Валон и Башню, если бы решила, что это сохранит, по крайней мере, некоторых из нас для Тармон Гай'дон. Она предложит снять осаду, спрятавшись где-нибудь, где Отрекшиеся не смогут нас найти, пока мы не будем готовы нанести ответный удар. Если она поставила вопрос перед Советом правильным образом, то могла бы даже получить согласие большинства в поддержку своего предложения". - Эта мысль заставила слова на странице перед глазами Эгвейн затанцевать еще сильнее.
Морвринн, женщина с круглым твердым лицом, просто поставила кулаки на широкие бедра и встретила каждое высказывание короткими ответами: - "Мы не знаем наверняка, что это были Отрекшиеся", - и - "Вы не можете знать, пока она сама не скажет". - "Возможно было, а возможно и нет", - и - "Гипотеза - это еще не факт". Говорили, что она не поверит в то, что наступило утро, пока сама не увидит солнце. Обычно в ее речи не допускались нонсенсы, особенно те, что сразу перепрыгивают к каким-то выводам. Но все же, это не приносило спокойствия жаждущей голове. Она действительно не делала антагонистических предложений, используя только свой открытый разум. Открытый разум мог двигаться любым путем, когда встречался с камнем преткновения.
Эгвейн захлопнула пухлую папку, закрыв ее с громким шлепком. Из-за отвратительного вкуса на ее языке и острой пульсации в голове - не говоря уж об их непрерывных голосах! - она не смогла удержать мысль, по крайней мере, чтобы продолжать чтение. Три Сестры посмотрели на нее с удивлением. Она давно объяснила им, что понимает ответственность, но старалась не показывать характер. Какие бы клятвы верности не давались, но молодую женщину, показывающую свой характер слишком легко принять за обузу. От чего ее гнев только усилится, что, в свою очередь, заставит ее голову еще больше заболеть, от чего... и так далее.
"Я ждала достаточно долго", - сказала она, стараясь сохранить спокойствие. Но все равно ее голова отозвалась на это вспышкой боли. Возможно, Шериам подумала, что она, как предполагалось, встретит ее на Совете.
Взяв плащ, она шагнула на холод, по дороге оборачивая его вокруг плеч. Морвринн и другие двое только секунду колебалось, чтобы последовать за ней. Если сопровождать ее на Совет, то кто-то мог решить, что они ее подручные. Но они, как предполагалось, наблюдали за ней, и она подозревала, что даже Морвринн хочет услышать то, о чем должна была сообщить Акаррин, и что Морайя и остальные решать делать после этого.
Эгвейн надеялась, что ничего такого уж сложного не произойдет, с чем придется иметь дело, или то, о чем думали Анайя и Мирелле. Если необходимо, она могла бы попробовать применить Закон Войны, но даже если бы это получилось, у старейшего из законов имелись свои недостатки. Когда люди должны подчиниться тебе в одном, они всегда получали шанс на уступку в другом, и чем больше они были вынуждены подчиняться, тем больше возможностей получали для маневра. Это было естественное равновесие, которого никто не мог избежать. И что еще хуже - она только училась руководить, и как сделать так, чтобы люди прыгали, когда она им приказала. Ты начинаешь требовать это как само собой разумеющееся, и затем, когда они будут не в состоянии подскочить, тебя поймают на том, что это ты выбрала не ту ногу. Кроме того, с больной головой, стреляющей болью - теперь она стреляла, а не пульсировала, хотя, возможно, и не столь сильно - с больной головой она была готова огрызаться на каждого, кто косо на нее посмотрел, и даже когда люди вынуждены были проглотить подобное отношение, это не привело бы ни к чему хорошему.
Солнце стояло прямо в зените - золотой шар на синем небе с рассеянными белыми облаками, но от него не было никакого тепла, только бледные тени и повсюду блестящий снег, где его еще не затоптали. Воздух был студеным, как это бывает возле реки. Эгвейн старательно игнорировала холод, отказывая позволять ему себя касаться, но только мертвец мог его не почувствовать, когда у каждого перед лицом вился легкий пар. Было время полуденной трапезы, но все же не было возможности накормить так много послушниц за один заход, поэтому Эгвейн и ее эскорт двигались через волну женщин, одетых в белое, поспешно освобождавших дорогу и начинавших делать реверансы. Она задала такой темп, что они проходили мимо прежде, чем те успевали расправить юбки.
Путь был не длинный, всего лишь с четырьмя местами, где они должны были перейти через грязные улицы. Поговаривали о том, чтобы сделать деревянные мостки, достаточно высокие, чтобы под ними можно было проехать, но это придали бы лагерю то постоянство, которого никто не хотел. Даже Сестры, которые говорили про них, никогда не настаивали на их строительстве. В результате, оставалось только медленно брести вброд, и стараться быть осторожным, и держать юбки и плащ повыше, если только не хотите придти по колено в грязи. По крайней мере, оставшаяся часть толпы рассеялась, едва они приблизились к Залу Совета Башни. Он стоял особняком от других, также как всегда, или почти также.
Нисао и Карлиния уже ждали перед большим павильоном из холстины возле занавеса, закрывающего вход. Причем, миниатюрная Желтая раздраженно покусывала зубами нижнюю губу, с тревогой пожирая глазами Эгвейн. Карлиния была спокойной и непосредственной женщиной, с холодным взглядом. Она стояла сложив руки на талии. Но она забыла надеть плащ, и грязь окрашивала вышитый низ ее светлой юбки, а ее темные кудри настоятельно нуждалась в расческе. Оказав знаки внимания, эта пара присоединилась к Анайе и двоим другим, оставаясь на небольшом расстоянии позади Эгвейн. Они о чем-то тихо шептались, слух Эгвейн выхватил невинный разговор о погоде и о том, как долго им, возможно, придется ждать. Это было настолько не к месту, что казалось слишком тесно связанным с ней.
Беонин перешла с шага на бег, ее дыхание вырывалось с паром, еле успев остановиться, и, поглядев на Эгвейн, она присоединилась к остальным. Напряжение вокруг ее голубовато-серых глаз угадывалось сильнее, чем раньше. Возможно, она считала, что это могло бы заставить с ней заговорить. Но она-то знала, что разговор был бы притворством, только уловкой, чтобы выиграть время. Эгвейн контролировала свое дыхание, используя упражнение для послушниц, и все же это не помогало ей забыть о голове. Это никогда не помогало.
Среди палаток в любом направлении не было ни следа Шериам, но они еще не были точно на одной линии с входом в палатку. Акаррин и пять других Сестер, которые шли с нею, по одной от каждой Айя, ждали, собравшись в группу с другой стороны от входа. Большинство встревожено сделали реверансы Эгвейн, но все же сохранили дистанцию. Возможно, они были предупреждены никому ничего не рассказывать, пока не предстанут перед Советом. Эгвейн, конечно, могла бы просто потребовать у них сообщить все, не сходя с места. И они, возможно, даже сделали бы это для Амерлин. Вероятно, они бы так и сделали. С другой стороны, отношения Амерлин с Айя всегда были хрупкими, часто включая даже ту Айя, к которой она раньше принадлежала. Почти такими же хрупкими, как отношения с Советом. Эгвейн заставила себя улыбнуться и любезно наклонить голову. Если она и стискивала свои зубы за улыбкой, то так было даже лучше. Это помогало держать рот закрытым.
Кажется, не все Сестры заметили ее появление. Акаррин, тонкая женщина в гладкой коричневой шали и плаще с удивительно сложной зеленой вышивкой, время от времени, ни на что не глядя вокруг, кивала сама себе. Очевидно, она занималась тем, что репетировала то, что скажет внутри. Акаррин не была сильна в Единой Силе. Может чуть сильнее, чем Суан, но только одна из этих шести - Терва, худая женщина в желтой, укороченной для верховой езды, юбке и плаще, окантованном желтой тесьмой, занимала такое же положение, как она. Это было показателем того беспокойства, как сильно были напуганы Сестры тем странным маяком саидар. Самая сильная должна была выйти вперед для решения подобной задачи, которую они выполнили, но если бы не собственное рвение Акаррин, желающих не нашлось бы. Ее товарки даже сейчас не проявляли особого энтузиазма. Шана обычно сохраняла полное спокойствие, несмотря на глаза, из-за которых она казалась всегда удивленной, но теперь казалось, что от волнения они готовы выпрыгнуть из орбит. Она смотрела на вход в Зал, закрытый тяжелым полотном, и ее руки поигрывали плащом, как будто она не могла держать их в покое. Рейко, крепкая уроженка Арафелла из Голубой Айя, держала свои глаза опущенными вниз, но серебряные колокольчики в ее длинных темных волосах слабо позванивали, словно она трясла головой внутри капюшона. Только на длинноносом лице Тервы сохранялся взгляд абсолютной ясности, полностью спокойный и непоколебимый, но даже это, само по себе, было плохим признаком. Желтая Сестра по своей натуре была легко возбудима. Что они видели? Как поступят Морайя идругие две Восседающие после доклада?
Эгвейн сдерживала свое нетерпение. Совет явно еще не собрался. Сбор был объявлен, но несколько Восседающих прошли мимо нее в большой павильон, и никто из них особенно не торопился. Салита поколебалась, словно хотела что-то сказать, но только чуть согнула колени, перед тем как поправить на плечах свою шаль с желтой каймой и войти внутрь. Квамеза, делая реверанс Эгвейн, глядела на кончик своего острого носа. И глядела на кончик носа, изучая Анайю и других, стало быть, тощая Серая Сестра всегда глядела на кончик носа. Она была не высокой, но изо всех сил старалась такой казаться. Берана, с большими карими глазами, но холодными как снег, надев маску надменности, задержалась чтобы холодно поприветсвовать Эгвейн, и, нахмурившись, поглядела в сторону Акаррин. После долгой паузы, возможно, поняв, что Акаррин ее даже не заметила, она пригладила свои расшитые серебром белые юбки, которые в этом совсем не нуждались, поправила шаль так, чтобы свободно свисала только белая бахрома, и скользнула сквозь вход в павильон, словно она только что решила двигаться в этом направлении. Все трое были среди Восседающих на которых, как на слишком молодых, указывала Суан. Как и Майлинд, и Эскаральда. Но Морайя была Айз Седай уже почти сто тридцать лет. Свет, из-за Суан ей теперь повсюду мерещились заговоры!
Когда Эгвейн уже начала думать, что ее голова взорвется, если не от головной боли, то от расстройства, внезапно появилась Шериам, похоже, собрав за время пути на плащ и юбки грязь со всей улицы. "Я ужасно сожалею, Мать", - сказала она, запыхавшись, и поспешно отряхиваясь от грязи, которой была забрызгана по уши. Когда она дергала юбки, вся она сухой пылью падала в проход. - "Я..., я слышала, что Совет собрался, и я знала, что Вы будете меня искать, так что я прибыла так быстро, как только могла. Я очень сожалею". Значит, Суан все еще безуспешно продолжает ее искать.
"Но теперь ты здесь", - твердо сказала Эгвейн. Женщина, должно быть, была действительно расстроена, раз извинилась в присутствии остальных, скорее для Аккарин и ее компаньонок, чем для Анайи и остальных. Даже когда люди знают вас как облупленных, они предпочитают принимать вас такими, какими вы кажетесь, поэтому никто не должен видеть Хранительницу Летописей извиняющуюся и заламывающую руки. Конечно, ей это было известно. - "Иди вперед и объяви, что я пришла".
Глубоко вдохнув, Шериам отбросила с лица капюшон, поправила свой узкий голубой палантин, и шагнула во вход. Внутри ясно прозвучал ее голос с ритуальной фразой: "Она идет, она идет..."
Эгвейн с трудом дождалась ее окончания: "... Пламя Тар Валона, Престол Амерлин", - перед тем как шагнуть в окружение жаровен и светильников, уставленных вдоль стен павильона. Светильники давали достаточно света, а жаровни, испускавшие на этот раз аромат лаванды, тепло помещению. Никто не желал терпеть холод, когда была возможность ощутить реальное тепло.
Внутреннее пространство павильона следовало древним правилам, немного измененным, чтобы учесть тот факт, что они находились не в Белой Башне, в большом круглом зале, называемом Залом Башни. В дальнем конце, наверху платформы, похожей на коробку, стояла простая, хорошо, если ошкуренная скамья, накрытая тканью из семи цветов Айя. Только эта ткань и палантин на шее Эгвейн были единственными в лагере вещами, где сохранилось упоминание о Красной Айя. Некоторые из Голубых Сестер и вовсе хотели удалить этот цвет, в ответ Элайде, сидевшей на настоящем троне, называемым Престолом Амерлин, которая перекрасила и его и свой палантин без синей полоски. Но Эгвейн не хотела брать с нее пример. Если она должна собрать все Айя и не меньше, то она соберет все Айя. Внизу, на ярких коврах, сложенных несколькими слоями и служивших полом, располагались две линии скамей, стоявших под углом к входу и разделенных на три группы. Они были накрыты поверх сидений тканью под цвет каждой Айя. Ну пусть не всех, а только шести Айя. Традиционно, две самых пожилых Восседающих могли потребовать, чтобы места ближайшие к Престолу Амерлин были предназначены для их Айя, поэтому эти места заполнили Желтые и Голубые. За ними следовали места для тех, кто пришел раньше и желал, выбирая место для своей Айя, разместиться именно здесь.
Восседающих пока было только девять, слишком мало для начала заседания Совета, но Эгвейн сразу же кое-что поразило в их размещении. Неудивительно, что Романда была уже на месте, но между нею и Салитой оставалась пустая скамья, а Лилейн, и Морайя сели на край скамьи Голубых. Романда, с седыми волосами, собранными в тугой узел на затылке ближе к шее, была самой старой из Восседающих, и почти всегда первая занимала место на заседаниях Совета. Лилейн, следующая по старшинству, несмотря на темные с блеском волосы, казалась не могла позволить другой женщине получить перед ней преимущество даже в чем-нибудь самом малом. Мужчины, которые расставляли скамьи и ожидавшие вдоль стен, пока Совет не усядется, должно быть, только что ушли через заднюю дверь, потому что Квамеза, уже усаживалась на своей скамье, будучи единственной представительницей от Серых Восседающих, а Берана, единственная из Белых, только подходила к своей. Но Майлинд из Зеленых, круглолицая кандорка с орлиными глазами, очевидно отправленная вперед, очень странно выбрала место для своей Айя - прямо возле входа. Эгвейн думала, что она выберет место поближе к Престолу Амерлин. Прямо напротив нее стояла Эскаральда возле накрытой коричневым полотном скамьи, и не спеша о чем-то спорила с Такимой. Низенькая как и Нисао, Такима была тихой, похожей на птицу, женщиной, но в то же время, когда желала, она могла быть весьма деятельной. А вперив руки в бока она становилась похожа на задиристого воробья, распушившего перья, чтобы заставить себя казаться больше. По тому, как она продолжала бросать острые взгляды на Берану, ее расстроило именно подобное размещение. Конечно, было уже слишком поздно что-нибудь менять, но, все равно, Эскаральда маячила позади Такимы, словно собиралась отстаивать свой выбор. Эгвейн поразило то, что Эскаральда оказалась на это способна. Она вела свою игру! Она, стоявшая ниже, чем даже Нисао. Это, должно быть, было чистым волевым усилием. Эскаральда никогда не отступала, когда считала, что она права. А она всегда считала себя правой. Если Морайя действительно хотела штурмовать Тар Валон, а Майлинд желала отступить, то чего хотела Эскаральда?
При всех разглагольствованиях Суан о Восседающих, которые желают чтобы их предупреждали, приход Эгвейн не вызвал особого оживления. Майлинд и прочие созвали Совет, чтобы услышать сообщение Акаррин, они не сочли вопрос слишком важным, чтобы провести заседание в присутствие одних Восседающих, поэтому небольшие группки из четырех-пяти Айз Седай присутствовали в качестве поддержки для Восседающих своих Айя, и они поприветствовали Эгвейн, пока она шла к своему месту. Восседающие просто наблюдали за ней, а кое-кто кивнул. Лилейн прохладно на нее посмотрела, возвратясь затем к слегка хмурой Морайе, которая казалась самой обычной женщиной в синем платье. Настолько обычной, что фактически, с первого взгляда можно было бы даже не обратить внимания на ее безвозрастное лицо. Она сидела, глядя прямо перед собой, поглощенная собственными мыслями. Романда была одной из тех, кто ей кинул. На Совете Престол Амерлин оставалась Престолом Амерлин, хотя и немного меньше, чем вне него. На Совете Восседающие чувствовали свою силу. В каком-то смысле, можно сказать, что здесь Амерлин была только первой, среди равных. Положим, чуть больше этого, но не на много. Суан рассказывала, что некоторые Амерлин терпели неудачу, думая, что Восседающие были полностью на их стороне, равно как и те, что думали, что разногласия между ними шире, чем было в действительности. Это походило на балансирование на узкой стене, по обе стороны которой находились злые собаки. Вы стараетесь держать равновесие и глядеть на ноги, а не на собак. Но всегда о них помните.
Отстегнув свой плащ, Эгвейн свернула его и перед тем сесть, положила его на полосатое сиденье. Скамья была жесткой, и некоторые Восседающие приносили с собой подушки, если считали, что заседание затянется. Эгвейн предпочитала так не делать. Регламент на выступления редко охлаждал прения совещающихся, по крайней мере, одна или две женщины всегда затягивали свои комментарии подробностями, и твердое сидение могло помочь оставаться бодрым, пускай даже зад заболит. Шериам заняла место Хранительницы Летописей, встав слева от Эгвейн, и больше ничего не оставалось делать, только ждать. Возможно, ей следовало принести подушку.
Другие скамьи тоже начинали заполняться, хотя и медленно. Аледрин и Саройя присоединились к Беране, причем, по сравнению с двумя остальными Аледрин была настолько полной, что те казались худыми. И конечно, вертикальные линии сбегающие вниз по юбке Саройи придавали ей стройности, в то время как, широкие белые рукава Аледрин и снежный передник только усиливал обратный эффект. Каждая из них, очевидно, пыталась узнать, что именно знали другие, что проявлялось в их суете, начиная от кивков друг другу и обмена взглядами между Голубыми, Коричневыми и Зелеными. Варилин, рыжеволосая женщина, напоминающая аиста и гораздо выше большинства мужчин, тоже заняла место возле Квамезы. Варилин, беспокойно подтягивая и поправляя шаль, переводила взгляд с Морайи на Эскаральду, на Майлинд и назад. Магла, которая плотно обернула шаль с желтой бахромой вокруг своих широких плеч, и Файзеле, доманийка с квадратным лицом и в шелках, украшенных плотной зеленой вышивкой, только входили в павильон. Каждая старательно не замечала другую, даже когда их юбки цеплялись друг за друга. Магла твердо стояла в лагере Романды, а Файзеле - у Лилэйн, и эти две группы никогда не смешивались.
Другие сестры также вливались в общий поток. Вот Нисао и Мирелле среди еще полудюжины Сестер скопились позади Маглы и Файзеле. Морврин была уже среди Коричневых позади Такимы, и Эскаральды, а Беонин стояла в секторе Серых позади Варилин и Квамезы. Такими темпами павильон вскоре будет переполнен половиной Айз Седай, находящихся в лагере.
Пока Магла еще шла к местам Желтых, Романда уже поднялась на ноги. - "Нас уже больше одиннадцати, так что мы можем начинать". У нее был удивительно высокий голос. Можно было подумать, что она красиво поет, если только можно было вообразить себе поющую Романду. Ее лицо всегда казалось более подходящим для выговоров, по крайней мере, на нем всегда было выражение неодобрения. - "Я думаю, что нам вообще не нужно проводить это заседание", - добавила она, пока вставала Квамеза. - "Я не вижу необходимости проводить заседание, но если это нужно, то надо поскорее пройти этим путем. Кое у кого из нас есть более важные вопросы, которые необходимо решить. Я уверена, что вы понимаете, Мать".
Последняя фраза была сказана с глубоким поклоном, тоном даже слишком почтительным. Не очень далеким от того, что называют сарказмом. Но она была слишком умна, чтобы зайти настолько далеко. Глупцы редко добирались до скамьи Восседающих, или задерживались на ней на долго, а Романда почти восемьдесят лет находилась в составе Совета. Этот срок у нее был второй. Эгвейн слегка склонила голову, сохранив холод во взгляде. Подтверждение, что она услышала адресованное ей и заметила тон. Сохранять равновесие.
Квамеза продолжала озираться, открыв рот, неуверенная должна ли она начинать говорить то, что всегда произносила самая молодая из Восседающих. Фраза с которой начиналось само заседание Совета. Место Романды давало последней значительное влияние и некоторую долю власти, однако другие могли и высказаться против. Многие Восседающие хмурились и заерзали на скамьях, но никто ничего не сказал.
Лирелле проскользнула в павильон, стремясь к скамьям Голубых. Высокая для кайриенки, но почти для всех остальных мест только среднего роста, она была в элегантном облегающем платье из синего шелка, шитом по лифу красным и золотым узором. Ее движения словно текли. Поговаривали, что перед прибытием послушницей в Башню она была танцовщицей. По сравнению с ней шаг Самалин из Зеленой Айя, которая была похожа на лису и которая чуть не наступала ей на пятки, больше походил на мужской. Хотя мурандийка совсем не была неуклюжей. Они обе казались удивленными, увидев Квамезу стоящей, и поспешили к своим скамьям. Варилин начала дергать Квамезу за рукав, пока арафеллка наконец не села. На лице у Квамезы застыла маска холодного спокойствия, но все же она излучала недовольство. Она придавала очень большое значение церемониям.
"Возможно причина для проведения заседания есть". - После выступления Романды голос Лилэйн казался очень низким. Поглаживая шаль, словно в ее распоряжении было все время в мире, она грациозно поднялась, умышленно не глядя в сторону Эгвейн. Будучи красивой женщиной, Лилэйн была еще и воплощением достоинства. - "Насколько я понимаю, переговоры с Элайдой были официально разрешены", - сказала она холодно. - "Я понимаю, что согласно Закону о Войне, мы не обязаны обсуждать подобные вопросы, но верю, что мы должны их обсудить, тем более, что многие из нас сталкиваются с вероятностью быть усмиренными, если Элайда сохранит власть.
Это слово, «усмирение», больше не несло того зловещего холода, как прежде, до того как Суан и Лиане, были исцелены от усмирения. Но среди Айз Седай, собравшихся позади скамей Восседающих поднялся ропот. Оказалось, что новости о переговорах распространились не так быстро, как того ожидала Эгвейн. Она не могла сказать, были Сестры возбуждены или встревожены, но только ясно, что они были удивлены. Включая даже некоторых Восседающих. Джания, которая вошла пока говорила Лилэйн, замерла в проходе, так, что другая группа Сестер чуть в нее не врезалась. Она уставилась на Голубых, а затем долгим и тяжелым взглядом в сторону Эгвейн. Романда явно тоже была не в курсе, судя по тому как она сжала губы, а выражения лиц среди самых молодых Восседающих различалось от спокойствия Бераны до изумления в секторе Самалин и явного потрясения рядом с Салитой. Шериам на мгновение покачнулась на ногах. Эгвейн надеялась, что ее не стошнит на глаза ух полного зала.
Тем не менее, куда интереснее была реакция тех, кому Делана сообщила о переговорах. Варилин сидела очень тихо и, кажется, пыталась спрятать улыбку, поскольку изучала свою юбку, а Магла нерешительно облизывала губы и бросала косые взгляды на Романду. Саройя закрыла глаза, и шевелила губами, словно молилась. Файзеле и Такима пристально глядели на Эгвейн, с одинаково хмурыми взглядами. Теперь, когда каждая заметила реакцию остальных, это дало толчок - все быстро приняли такое королевское спокойствие, словно соревновались друг с другом. А это было очень странно. Конечно, к настоящему времени Беонин известила всех, о том, что сказала Эгвейн, и все же, кроме Варилин, все казались расстроенными. Возможно, они не рассчитывали довести переговоры до конечного результата. Каждая женщина, сидящая в этом Совете рисковала быть усмиренной и казненной просто попав в Тар Валон. Если и была хоть какая-нибудь возможность вернуться без свержения Элайды, то ее нашли бы еще несколько месяцев назад, когда был выбран этот Совет. И назад пути не было.
Лилэйн казалась удовлетворенной реакцией на свои слова - довольная, почти как кошка наевшаяся сметаны - но прежде, чем она села на свое сиденье, вверх подпрыгнула Морайя. Это привлекло всеобщее внимание и вызвало еще больший ропот. Никто не называл Морайю изящной, но иллианка никогда не подпрыгивала. - "Этот вопрос действительно нуждается в обсуждении", - сказала она, - "но это должно случиться позже. Этот Совет действительно был созван тремя Восседающими, задавшими другой вопрос. И этот вопрос необходимо обсудить до обсуждения любого другого. Что нашли Акаррин и ее спутницы? Я прошу, чтобы они были приглашены, дабы сделать свое сообщение перед Советом".
Лилэйн хмуро посмотрела на свою помощницу из Голубых, а это она умела - с колючими как шило глазами - и все же закон Башни был единым для всех и известен каждому. Хотя частенько было как раз наоборот. Неуверенным голосом Шериам попросила Аледрин, самую молодую после Квамезы, пойти и сопроводить Акаррин и других на Совет. Эгвейн решила, что ей придется очень серьезно побеседовать с рыжеволосой женщиной, и так скоро, как только будет закончено заседание. Если Шериам будет продолжать в том же духе, то скоро она станет хуже, чем просто бесполезной Хранительницей.
Делана влетела в павильон последней из Восседающих, которые должны были явиться, среди группы Сестер. И когда пухлая Восседающая из Белой Айя вернулась с ожидавшими шестью Сестрами, чтобы поставить перед лицом Эгвейн, она уже устроилась на своем месте и устраивала шаль на плечах. Они, должно быть, оставили свои плащи у входа, так как были без них. Делана неуверенно посмотрела на них хмурым взглядом, опустившим ее брови вниз. Она выглядела запыхавшейся, словно, чтобы добраться досюда бежала.
Очевидно, Аледрин почувствовала, что, заседание действительно решено было начать, и что она, по крайней мере, должна продолжать с надлежащей официальностью. - "Вас призвали на Совет Башни, чтобы узнать об увиденном Вами", - произнесла она с сильным тарабонским акцентом. Сочетание ее темно-золотых волос и карих глаз было для Тарабона необычным, хотя волосы она носила остриженными до плеч, и убранными в кружевную белую сетку, а не заплетенными в косички с бусинами. - "Я призываю Вас говорить обо всем открыто и без утайки, и отвечать на все вопросы во всей полноте, ничего не пропуская. Поклянитесь, что Вы так и сделаете перед Светом и Вашей надеждой на спасение и возрождение, или будете наказаны за отказ". - Древние Сестры, которые придумали эту часть церемонии Совета, были хорошо осведомлены, сколько свободы для маневра давали Три Клятвы. Немного пропустить здесь, немного неясности там, и значение того, что Вы сказали, могло быть перевернуто с ног на голову, и, тем ни менее, Вы говорили только правду.
Акаррин заговорила уверенно громко и нетерпеливо, остальные пять повторяли тише, менее официально и осознанно. Многие Сестры целую жизнь прожили не будучи ни разу вызванными свидетельствовать перед Советом. Аледрин подождала пока последняя повторит каждое слово перед тем, как вернуться на свое место.
"Расскажите нам, что Вы видели, Акаррин", - сказала Морайя, как только Белая Восседающая повернулась. Аледрин напряглась, и когда она заняла свое место, ее лицо абсолютно ничего не выражало, но на круглых щеках красовались яркие цветные пятна. Морайе следовало подождать пока она не сядет. Но она, должно быть, очень волновалась.
По традиции... а традиций и обычаев было куда больше чем законов, а Свет знает, что законов было больше чем кто-либо мог их запомнить. Причем, за столетия часто принимались противоречащие друг другу законы, которые наслаивались один на другой. Но традиции и обычаи управляли Айз Седай столько же времени, сколько существовал закон Башни, а возможно и дольше. По традиции Акаррин адресовала свой ответ Престолу Амерлин.
"То, что мы видели, Мать, было неровной дырой в земле круглой формы", - сказала она, делая ударение кивком головы почти на каждом слове. Она, казалось, тщательно подбирала эти слова, словно удостоверяясь, что они были понятны абсолютно всем. - "Возможно, первоначально это был ровный круг, формой подобный половине шара, но в нескольких местах его стороны обрушились. Яма - приблизительно три мили в поперечнике и возможно, полторы мили в глубину". - Кто-то громко вздохнул, и Акаррин нахмурилась, словно кто-то собирался ее прервать. Однако, она продолжала без паузы. - "Мы не могли быть полностью уверены на счет глубины. Дно покрыто водой и льдом. Мы решили, что в конце концов это может превратиться в озеро. В любом случае, мы без труда смогли установить наше точное место нахождения, и мы готовы с уверенностью сказать, что яма находится на том месте, где когда-то стоял город, называемый Шадар Логотом». Она замолчала, и в течение долгой паузы единственным звуком был тревожный шелест юбок Айз Седай.
Эгвейн тоже нестерпимо захотелось пошевелиться. Свет, яма, размер которой смог бы накрыть половину Тар Валона! - "У Вас есть какую-нибудь идеи о том, как эта... яма... была создана, Акаррин?" - спросила она наконец. Она весьма гордилась тем, насколько ровным был ее голос. Шериам же фактически дрожала! Эгвейн надеялась, что больше этого никто не заметил. Действия Хранительницы Летописей всегда отражались на Амерлин. Если Хранительница показала свой страх, то многие Сестры подумают, что боится Эгвейн. А ей совсем не хотелось чтобы ее заподозрили в подобном.
"Каждая из нас была выбрана, потому что у нас есть кое-какие способности в чтении следов, Мать. Лучшие, чем у остальных, по правде говоря». Так они были выбраны не просто, потому что никто посильнее не захотел туда отправиться. Это был урок. То, что делали Айз Седай, редко было таким же простым, как это казалось с первого взгляда. Эгвейн было жаль, что она не может прекратить эту необходимость в повторном изучении тех уроков, которые, как она думала, уже ею изучены. "Нисайн - лучшая из нас,» - продолжала Акаррин. - «С вашего разрешения, Мать, я позволю продолжать ей".
Нисайн нервно огладила свои темные шерстяные юбки и прочистила горло. Неуклюжая Серая с сильным подбородком и поразительно синими глазами, она славилась знанием законов и соглашений, но, вероятно, волновалась выступать перед Советом. Она смотрела прямо на Эгвейн с видом того, кто не хотел смотреть на собравшихся Восседающих. - "Учитывая количество саидар, там использованного, Мать, было не удивительно отыскать поблизости следы и столь же ясные как снег». - Небольшой намек на мурандийский акцент ритмичным звуком цеплялся за ее язык. - "Даже спустя столько времени, я смогла бы кое-что понять из того, какие плетения там сплели, если это похоже на что-то с чем я была знакома раньше, но с таким я не сталкивалась. Я смогла проследить все плетение, Мать, и оно полностью не имело смысла. Ни какого. Фактически, оно оказалось настолько чуждым, что, возможно, оно не было..." - Она снова прочистила горло. Ее лицо слегка побледнело. - "Возможно, оно не было сделано женщиной. Мы решили, что это, конечно же, должны были быть Отрекшиеся, так что я проверила все на резонанс. Мы все проверили". - Чуть развернувшись, она указала на своих компаньонок, и поспешно повернулась обратно. Она, определенно, предпочитала видеть взгляд Эгвейн, чем Восседающих, которые уставились на нее, подавшись вперед. - "Я не могу сказать, что творилось внутри трехмильного котлована, или как это было сделано, но определенно могу сказать, что там также использовали саидин. Резонанс был настолько силен, что мы могли его обонять. Использовано было больше саидин чем саидар, и намного больше, чем при создании Горы Дракона. Вот все, что я могу сказать, Мать». Через павильон пронесся звук, звук выдоха всех Сестер, сдерживавших дыхание. Выдох Шериам показался самым громким, но, возможно, это было из-за того, что она была ближе всех.
Эгвейн постаралась не выдать волнения на лице. Отрекшиеся направляли столько силы, которая могла сравнять с землей пол Тар Валона. Если даже Майлинд предлагает бегство, то сможет ли она заставить Сестер встретить подобное лицом к лицу? Сможет ли она бросить Тар Валон, и Башню, и Свет знает, сколько десятков тысяч жизней? "У кого-нибудь есть еще вопросы?" - спросила она.
"У меня есть один», - сказала Романда сухим тоном. Ее спокойствие не треснуло ни на волос. - "Но он предназначен не этим Сестрам. Если для них больше ни у кого нет никаких вопросов, я уверена, что они хотели бы избавить себя от тяжелых взглядов Совета».
Такое предложение совершенно не вписывалось в ее обязанности, но никто не предложил ничего другого, так что Эгвейн позволила этому пройти. Больше вопросов для Акаррин или ее компаньонок не было, так что их отпустили, и Романда с удивительной теплотой поблагодарила их за предпринятые усилия. Это опять не в ходило в ее обязанности.
"Для кого предназначен ваш вопрос?" - Спросила Эгвейн когда Акаррин и пять других Сестер присоединиться к растущей толпе зрителей, стоявших среди светильников и жаровен. Они торопились, как и сказала Романда, сгинуть с глаз Совета, но они действительно хотели услышать то, что будет дальше с их делом. Эгвейн было очень трудно сохранить суровость в голосе. Романда сделала вид, что не заметила. Или возможно действительно не заметила.
"Для Морайи", - сказала она. - "Мы подозревали Отрекшихся с самого начала. Мы знали, не зная о последствиях, что был мощный выброс Силы, и он был далеко. Все, что мы узнали в действительности, так это, что Шадар Логот испарился, и все, что я могу сказать относительно этого - мир стал куда лучше без этой бездонной клоаки Тени". - Она задержала хмурый взгляд на Голубой Восседающей, которая, как и многие другие Айз Седай поежилась, словно послушница. - "Мой вопрос таков. Что изменилось для нас?"
"Как сказать", - ответила Морайя, ровно встречая пристальный взгляд другой женщины. Возможно, она и не была в Совете столько же, сколько Романда, но, теоретически, Восседающие были раны друг другу. - "Мы долго готовились на тот случай, если Отрекшиеся действительно выступят против нас. Каждая Сестра знает, как сформировать круг, если будет делать его сама или присоединиться к той, кто уже его создал, пока он не будет состоять из тринадцати. Будет использован каждый, даже послушницы, даже только что поступившие». - Лилейн резко поглядела в ее сторону, но не стала поправлять Морайю, так как они обе были из одной Айя. Они должны, по крайней мере внешне, проявлять единство. С усилием, заставив себя закрыть рот, Лелэйн поджала губы.
Романда же не была ограничена подобной связью. - "Нужно ли объяснять то, что каждый из присутствующих здесь уже знает? Мы - те кто, предпринял эти меры. Возможно, Вы об этом забыли?" - На сей раз, ее голос был острым как нож. На Совете запрещалось открытое проявление гнева, но не доведение до этого.
Если Морайя и почувствовала укол, то никак не показала этого внешне. - "Я должна объяснить все с начала, потому что мы заглядывали так далеко. Майлид, смогут ли наши круги противостоять тому, что описали Акаррин и Нисайн?"
Несмотря на жесткие глаза, полные губы Майлинд выглядели всегда готовыми улыбнуться, но когда она встала, и пристально оглядела каждую Восседающую, словно решила впечатать в них свои слова, она выглядела довольно строгой. "Не смогут. Даже если мы переформируем группы, так что самые сильные Сестры будут в круге вместе. Это означает, что они должны жить, есть и спать вместе, если им быстро понадобиться соединиться. И даже тогда, мы оказались бы мышами, встретившими кота. Достаточное количество мышей смогут победить даже большого голодного кота, но не раньше, чем многие из них погибнут. Тем не менее, если погибнет большое количество мышей, то Белая Башня рухнет». Снова та же пульсация вздохов, словно ветерок, обежала павильон.
Эгвейн сумела сохранить спокойствие на лице, но и ей пришлось сосредоточиться на пальцах вцепившихся в юбку, чтобы их расслабить. Что они предложили бы, нападение или бегство? Свет, как сможет она им противостоять?
Теперь уже Лелэйн не смогла больше сдерживать напряжение, несмотря на общий цвет Айя. - "Что Вы предлагаете, Морайя?" - сухо сказала она. - "Даже если мы сегодня же объединим Башню, это не изменит фактов".
Морайя слегка улыбнулась, словно другая Голубая только что сказала именно то, на что она надеялась. - "Но мы должны изменить факты. В настоящее время фактом является то, что даже самые сильные наши круги слишком слабы. У нас нет никаких ангриалов и так мало са'ангриалов, что мы можем не принимать их в расчет. Я не уверена, есть ли какая-нибудь вещь в самой Башне, которая что-то бы изменила. Как тогда нам сделать наши круги сильнее? Настолько сильными, чтобы надеяться выжить после столкновения с тем, что произошло в Шадар Логоте и его уничтожило. Эскаральда, что Вы можете сказать по этому вопросу?"
Пораженная, Эгвейн наклонилась вперед. Они работали вместе. Но с какой целью?
Она была не единственной, кто понял, что все три Восседающих, которые созвали Совет, уже встали на ноги. Оставаясь стоять, Морайя и Майлинд ясно подчеркнули свою позицию. Эскаральда стояла как королева, и все же крошечную Коричневую слишком беспокоили глазы, скользящие между нею, Майлинд и Морайей. Задумчивые взгляды на притихших лицах. Она дважды поправила свою шаль перед тем как заговорить. И заговорила так, будто читала лекцию классу. Ее голос был тонким, но очень ясным.
"Древние книги весьма точны, но боюсь, мало изучены. Они собирают пыль, а не читателей. Летописи, собираемые с самых ранних лет от создания Башни, однозначно дают понять, что во времена Эпохи Легенд круги не были ограничены тринадцатью. Точный механизм - или же, точное равновесие - является неизвестным, но его не сложно будет определить. Для тех из вас, кто не тратил время, которое должен был провести в библиотеке Башни, способ увеличения размера круга потребует..." Впервые, она заколебалась, и явно собиралась с духом, чтобы продолжить. - "... потребует привлечения мужчин способных направлять".
Файзелле взвилась на ноги. - "Что вы предлагаете?" - требовательно воскликнула она и немедленно села, будто кто-то мог решить, что она встала в их поддержку.
"Я прошу, чтобы Зал Совета был очищен!" - сказала, поднимаясь, Магла. Как и Морайя, она была иллианкой, и из-за волнения ее акцент заметно усилился. - "Это не может быть вопросом для обсуждения прежде, чем Совет не рассмотрит его на закрытом заседании». Она также, едва только закончила, сразу же села назад на сидение, и, ссутулив широкие плечи, сидела с гневным взглядом, сжимая кулаки.
"Боюсь, что для этого может быть уже слишком поздно", - громко сказала Морайя. Она должна была говорить громко, чтобы докричаться сквозь шум, взволнованно переговаривающихся за скамьями Сестер, жужжащих как огромный улей. - "Что было сказано, было сказано, и было услышано слишком многими Сестрами, чтобы теперь пытаться эти слова скрыть». Ее грудь поднялась, когда она глубоко вдохнула воздух, и заговорила громче. - "Я выношу на Совет предложение вступить в соглашение с Черной Башней, чтобы при необходимости у нас была возможность принять в наши круги мужчин». - Если конец фразы она произнесла несколько тише, то это было совсем неудивительно. Немногие Айз Седай могли без отвращения произнести это название, если не с ненавистью. Эти слова ударились о жужжавшие голоса и образовали абсолютную тишину, стоявшую в течение трех ударов сердца.
"Это - безумие!" - Вопль Шериам пробил плотину молчания сразу несколькими способами. Хранительница никогда не вступала в прения на Совете. Она не могла даже войти в Зал Совета одна, без Амерлин. C налившимся кровью лицом, Шериам вытянулась, готовясь защищаться от неизбежных упреков. Однако, у Совета были другие способы воздействия, помимо обычных упреков.
Вскакивая со скамей, чтобы получить слово, Восседающие принялись говорить и кричать, иногда перекрикивая друг друга.
"Безумием будет даже начинать это обсуждать!" - возмущалась Файзелле, одновременно с Варилин, которая кричала - "Как можем мы соединяться с мужчинами, которые могут направлять?"
"Они прокляты, эти так называемые Аша'маны!" - выпалила Саройя без всяких признаков хваленого самообладания Белой Айя. Перебирая руками узлы бахромы своей шали, она дрожала настолько сильно, что длинная белоснежная бахрома колебалась. - "Прокляты из-за прикосновения Темного!"
"Даже обсуждение этого вопроса поставит против нас всю Белую Башню" - грубо сказала Такима. - "Нас станут презирать каждая женщина, носящая звание Айз Седай, и даже Айз Седай, уже лежащие в своих могилах!"
Магла вышла, сжав кулаки, с яростью, которую она и не пыталась замаскировать. "Только Приспешники Темного могли бы предложить подобное! Только они!" - Морайя побледнела от обвинений, а затем зашлась яркой краской от собственного гнева.
Эгвейн не знала, как ей к этому отнестись. С одной стороны, Черная Башня была созданием Ранда, и, возможно, даже необходимым, если была хоть какая-то надежда победить в Последней Битве. И все же Аша`манны, с другой стороны, были мужчинами которые, могли направлять. То есть тем, кого боялись на протяжении всех последних трех тысяч лет. Они направляли запятнанный Тенью саидин. Сам Ранд был мужчиной, который мог направлять, и все же - без его помощи Тень победит в Последней Битве. Свет, помоги мне принять это спокойно, но это была абсолютная истина. За что бы она ни бралась, обстоятельства выскальзывали у нее из рук. Эскаральда обменивалась оскорблениями с Файзелле. Обе надрывали свои легкие. Дошло до открытых оскорблений! На Совете! Саройя оставила последние крупицы спокойствия Белой Айя и кричала на Майлинд, которая кричала в ответ, даже не дожидаясь ответа другой. Было бы удивительно, если хоть кто-то мог бы понять то, что говорил другой, а, возможно, и хорошо, что не мог. Удивительно, но ни Романда, ни Лилэйн с самого начала не раскрыли рта. Они сидели, уставившись на друг друга, не мигая. Вероятно, каждая старалась просчитать, на чем будет настаивать другая, чтобы можно было ей возражать. Магла спустилась от своей скамьи вниз и направилась к Морайи явно намереваясь затеять драку. Уже не на словах, а кулаками. Ее мышцы были напряжены. Ее расшитая виноградной лозой шаль соскользнула на ковер, оставшись незамеченной.
Встав, Эгвейн обняла Источник. За исключением точно определенных, предписанных законов случаев, направлять в Совете запрещалось. Основой этих законов послужили самые темные дни в истории Совета, но она вынуждена была соткать это простое плетение из Воздуха и Огня. - "Предложение было изложено перед Советом", - сказала она и отпустила саидар. Это было не так уж тяжело, поскольку уже когда-то было. Но и не легко, даже близко, но и не трудно. Оставалась память о сладости Силы, поддерживая ее до следующего раза.
Усиленные плетением, ее слова грянули в павильоне подобно грому. Айз Седай отшатывались назад, вздрагивая и затыкая уши. Последовавшая тишина показалась невероятно громкой. Магла остановилась, открыв в удивлении рот, а затем, начала понимать, что она стоит на полпути к скамьям Голубых. Торопливо разжав кулаки, она задержалась, чтобы подобрать шаль, и поспешила назад на свое место. Шериам стояла открыто плача. Но это было так уж громко, естественно.
"Предложение было изложено перед Советом", - повторила Эгвейн в тишине. После того, умноженного Силой грохота, ее голос зазвенел в собственных ушах. Возможно, это вышло немного громче, чем она хотела. Это плетение не предназначалось для использования внутри стен, даже сделанных из холста. - "Кто из вас будет говорить в поддержку альянса с Черной Башней, Морайя?" - Она села сразу же, как только закончила. Как она при этом устояла? Какие трудности из-за этого ей предстоят? Как можно этим воспользоваться для приобретения выгоды? Действительно, Свет ей помог. Это было первыми мыслями, которые пришли ей на ум. Она пожелала, чтобы Шериам осушила свои слезы и выпрямилась. Она была Престолом Амерлин и нуждалась в Хранительнице, а не в тряпке.
Для восстановления общего порядка и приведения себя в порядок заняло несколько минут. Восседающие, поправляли одежду и внимательно расправляли юбки, избегая смотреть друг на друга, и особенно стараясь не смотреть на Сестер из их собственной Айя, собравшихся позади их скамей. Лица некоторых Восседающих залились краской, которая не имела никакого отношения к гневу. Восседающие обычно не вопят друг на друга словно крестьяне на базаре. Особенно на глазах у других Сестер.
"Мы действительно сталкиваемся с двумя, по-видимому, непреодолимыми трудностями", - наконец сказала Морайя. Ее голос вновь был ровным и холоден, но на ее щеках все еще сохранялся намек на красноту. - «Отрекшиеся создали оружие - создали или нашли, все равно, поскольку они, конечно же, воспользовались бы им раньше, если бы им обладали. Оружие, о котором мы не знаем ничего. Такое оружие, с которым мы не можем тягаться, хотя, Свет знает, мы хотели бы... Но, что более важно, это оружие, которое мы не сможем ни пережить, ни остановить. В то же самое время... Аша`маны... растут подобно сорнякам. Надежные отчеты указывают, что их число уже сейчас почти равно всем живущим Айз Седай. Даже если это число и преувеличено, мы не можем надеяться, что слишком сильно. И с каждым днем прибывает еще больше мужчин. Наши глаза-и-уши сообщают все очень подробно, чтобы можно было им не доверять. Мы должны были пленить этих мужчин и их укротить, но, конечно, мы игнорировали их из-за Возрожденного Дракона. Мы оставили их на потом. И жестокой истиной является то, что уже слишком поздно пытаться их пленить. Их действительно стало слишком много. Возможно, стало слишком поздно, уже тогда, когда мы начали изучать то, что они делали».
«Если мы не можем их укротить, тогда мы должны постараться так или иначе ими управлять. Соглашением с Черной Башней - союз будет слишком сильным словом - естественно с тщательно сформулированными условиями, мы сможем взять первую ступеньку в защите от них Мира. Но также мы сможем привлечь их в наши объединяющие круги». - Предостерегающе подняв палец, Мория пристальным взглядом обежала скамьи, но ее голос остался холодным и выразительным. И твердым. - "Мы должны настоять, что именно Сестра всегда будет объединять потоки. Я не собираюсь позволить мужчине управлять полным Кругом! Но благодаря мужчинам, мы сможем их расширить. С благословением Света, возможно, мы сможем расширить круги настолько, что сможем противостоять даже новому оружию Отрекшихся. Мы убьем двух зайцев одним камнем. Но эти зайцы в действительности не зайцы, а львы! И если мы не бросим этот камень, то один из них, без сомнения, прикончит нас. И это самый простой выход".
Все молчали. Кроме Шериам. Сгорбившись в нескольких футах от Эгвейн, содрогаясь плечами, она все еще не справилась со своим плачем.
Тут тяжело вздохнула Романда. - "Возможно, мы сможем достаточно расширить круги, чтобы противостоять Отрекшимся", - сказала она тихо. В каком-то смысле, это придало ее словам больше веса, чем крик. - "Возможно, мы сможем контролировать Аша`манов. Хрупкое слово, видимо, в любом контексте".
"Когда вы начинаете тонуть", - ответила так же тихо Морайя, - "то хватаетесь за любую веточку, даже когда не можете знать наверняка, что она выдержит ваш вес, пока не отыщите надежной. Вода еще не накрыла наши головы, но все же, Романда, мы тонем. Мы действительно начинаем тонуть".
Снова опустилась тишина, только всхлипывала Шериам. Она, что - совсем забыла о самообладании? Но сейчас, никто среди Восседающих не выглядел довольной, даже Морайя, Майлинд или Эскаральда. Перспектива, которая лежала перед ними совсем не была приятной. Лицо Деланы вообще стало зеленоватым. Она выглядела так, словно ее начинало подташнивать куда сильнее, чем Шериам.
Эгвейн еще раз встала, и простояла достаточно долго, ожидая ответа на свой вопрос. Ритуалы должны исполняться, даже когда предлагают невероятное. Возможно, сейчас даже больше, чем когда-либо. - "Кто выскажется против этого предложения?"
Тут уж не было нехватки в ораторах, так как все уже достаточно оправились для того, чтобы следовать протоколу. Несколько Восседающих сразу заерзали, но Магла первой оказалась на ногах, и другие сели без внешних признаков нетерпения. Файзелле последовала за Маглой, за ней Варилин. Потом вышла Саройя, и наконец, Такима. Каждая говорила подробно, а Варилин и Саройя, высказывались довольно близко подходя к запрещенным темам, и каждая призывала на помощь все свое красноречие, которое могла в себе отыскать. Никто не получил бы звания Восседающей, недостаточно хорошо владея красноречием. Даже здесь, скоро стало ясно, что они повторяли друг друга, только различными словами.
Отрекшиеся и их оружие никогда не упоминались. Темой Восседающих была Черная Башня, Черная Башня и Аша`маны. Черная Башня была погибелью на лице земли, столь же большой угрозой миру как сама Последняя Битва. Само имя предполагало связь с Тенью, не говоря уже о прямом ударе по престижу Белой Башни. Так называемые Аша`маны - никто не использовал это название, без добавления «так называемые», или произнося с насмешкой "защитники", что являлось прямым переводом с Древнего Наречья, и они совсем не были защитниками... Так называемые Аша`маны были мужчинами способными направлять! Мужчины, обреченные сходить с ума, если мужская половина Силы не убивала их раньше. Безумные мужчины, владеющие Единой Силой. От Маглы до Такимы, каждая из них добавляла к своему выступлению крупицу ужаса. Три тысячи лет всемирного ужаса, и Разлома Мира перед этим. Мужчины подобные им разрушили мир, закончив Эпоху Легенд и изменив лицо мира до неузнаваемости. И с ними их просили объединиться?.. Если они так поступят, то их предадут анафеме в каждой стране, и по справедливости. Их стали бы презирать все Айз Седай, и по справедливости. Такого не должно произойти. Не должно!
Когда Такима наконец села, тщательно расправив свою шаль, на ее лице была маленькая, но весьма удовлетворенная улыбка. Вместе они постарались заставить казаться Аша`манов страшнее м опаснее, чем Отрекшиеся и Последняя Битва вместе взятые. Возможно даже кем-то сродни Темному.
После этого Эгвейн начала задавать ритуальные вопросы, чтобы закончить процедуру, и наконец добралась до фразы, - "Кто за соглашение с Черной Башней?" - Она подумала, что прежняя тишина в павильоне не шла ни в какое сравнение с этой. Шериам наконец-то справилась с плачем, хотя слезы еще блестели на ее щеках, но судорожная икота звучала в тишине, которая последовала за этим вопросом, словно крики.
Улыбка Такимы скривилась, когда поднялась Джания, едва вопрос слетел с губ Эгвейн. - "Когда тонешь, даже тонкая веточка в руке лучше, чем никакой", - сказала она. "Я предпочитаю попробовать, чем доверить надежде, пока не погибну». - У нее имелась привычка говорить даже, когда не собиралась.
Самалин поднялась, чтобы встать возле Майлинд, и внезапно, в едином порыве, спустя только мгновение, поднялись Салита и Берана, и Аледрин вместе с Квамезой. Девять Восседающих поднялись на ноги, и застыли на мгновение. Эгвейн поняла, что она прикусила губу, и поспешно прекратила, надеясь, что этого никто не заметил. Она все еще чувствовала отпечатки от зубов. Она понадеялась, что не прокусила ее до крови. Но никто ее не разглядывал. Каждый, казалось, задержал дыхание.
Романда сидела, нахмурившись глядя на Салиту, которая смотрела прямо вперед. Ее лицо посерело, губы дрожали. Тайренка была не в состоянии скрыть свой страх, но она шла вперед. Романда медленно кивнула и затем, шокируя всех, поднялась. Она также решила нарушить традицию. - «Иногда», сказала она, глядя прямо на Лилейн, - "мы должны делать такие вещи, которые не хотим".
Лилейн, не моргнув, встретила взгляд седой Желтой.
Ее лицо, казалось, было сделано из фарфора. Ее подбородок медленно поднимался. И внезапно, она поднялась, нетерпеливо глядя вниз на Лирелле, которая, за мгновение перед тем как встать на ноги, поглядела на нее.
Все молча глядели. Никто не издавал ни звука. Все было сделано.
Или почти сделано. Эгвейн покашляла, стараясь привлечь внимание Шериам. Следующая часть была за Хранительницей, но Шериам стояла вытирая со щек слезы и шаря глазами по скамьям, словно подсчитывая, сколько Восседающих стояло, и надеясь отыскать ошибку в подсчетах. Эгвейн кашлянула громче, и зеленоглазая женщина опомнилась и повернулась, чтобы посмотреть на нее. Даже теперь, казалось, ей потребовалось время, чтобы вспомнить о своих обязанностях.
"Достигнуто Малое согласие", - возвестила она слабым голосом, - "о заключении соглашения с... с Черной Башней". - Глубоко вдохнув, она выпрямилась в полный рост, и ее голос обрел твердость. Она вернулась на знакомую дорогу. - "В интересах единства, я прошу объявить Большое согласие".
Это был призыв. Даже по тем вопросам, которые могли быть решены малым согласием, всегда предпочиталось единодушие, и к нему всегда стремились. Могли пройти часы обсуждения, дни, чтобы его достичь, но пока не будут определены взгляды каждой из Восседающих, эффект не мог быть достигнут. А было ясно как колодезная вода, что по этому вопросу не могло быть достигнуто полного согласия. Призыв, который влиял на каждую Сестру. Делана встала словно марионетка, поднятая против ее воли, бессмысленно глядя вокруг.
"Я не могу это сделать", - сказала Такима, наплевав на весь этикет. - "Мне все равно, что вы все говорите, все равно, сколько мы здесь просидим. Я не могу и не буду! Я - против!"
Больше никто не встал. О, Файзелле поерзала на своей скамье, чуточку сдвинулась, словно пытаясь встать, поправила шаль, дернулась снова, словно могла бы встать. Это было настолько близко, что любой бы встал. Саройя, с выражением ужаса на лице, прикусила губу, а Варилин выглядела так, словно ее между глаз ударили молотом. Магла вцепилась руками в сиденье, удерживая себя на месте, и тупо глядя на ковер перед собой. Она явно знала об угрюмом взгляде Романды, нацеленном ей в затылок, но единственная ее реакция проявилась в том, что ее плечи еще больше ссутулились...
Такима должна была положить этому конец. Не было смысла дожидаться Большого согласия, когда кто-то однозначно давал понять, что его не поддержат. Но Эгвейн решила сделать это сама, порвав с этикетом и протоколом. - "Есть ли кто-нибудь, кто чувствует, что она должна покинуть свой пост?" - спросила она громким, ясным голосом.
Задыхаясь в переполненном павильоне, она постаралась сохранить свое дыхание ровным. Это должно было их пошатнуть, но если уж это должно было произойти, то лучше сделать это в открытую и сейчас. Саройя дико посмотрела в ее сторону, но никто не пошевелился.
"Тогда мы продолжаем", - сказала она. - "Осторожно. Чтобы все спланировать поточнее потребуется время. Кто и как должен отправиться в Черную Башню, и что они должны сказать». - Передышка для нее, хотелось надеяться, чтобы поставить несколько оград. Свет, ей придется подраться, чтобы получить этот союз. - "Итак, есть какие-нибудь кандидатуры для нашего... посольства?"

Предыдущая страница 14 Следующая страница


15 Роберт Джордан

ГЛАВА 20
В НОЧИ

Задолго до окончания заседания, несмотря на плащ, подложенный под себя, зад Эгвейн сильно оцепенел от долгого сидения на твердой деревянной скамье. А от выслушивания бесконечных споров, ей стало жаль, что не оцепенели еще и уши. Шириам, которая была вынуждена стоять, начала переминаться с ноги на ногу, словно мечтала о стуле. Или, возможно, просто сесть прямо на ковер. Эгвейн могла бы уйти, освободив и себя и Шириам. Присутствие Амерлин не требовалось. В лучшем, ее комментарии вежливо выслушивали. После чего Совет продолжал заниматься своими делами. Это не имело никакого отношения к войне, а не вдев Совету в рот уздечку, она не могла никак его направлять. Поэтому она в любое время могла бы уйти, при этом ее уход вызвал бы лишь небольшой перерыв в дискуссии для принятых церемоний, но если она уйдет сейчас, то, как она боялась, первое что она увидит утром станет полностью готовый и уже исполняемый план. Подготовленный одними Восседающими, при чем без ее дополнений, и даже ею не прочитанный. По крайней мере, этого она опасалась в начале.
Для нее не было неожиданностью то, кто говорил больше всех: Магла и Саройя, Такима и Файзеле и Варилин. И каждая явно раздражалась, когда брала слово другая Восседающая. О, они поддерживали решение Совета, по крайней мере, для вида. У них не было другого выбора, кроме как передать свои полномочия другим. Но как бы трудно Совет не боролся за согласие, если оно требовалось, то как только общее направление было выбрано, то, как ожидалось, каждая будет его придерживаться, или, по крайней мере, не препятствовать. Это было трудно. В чем именно была проблема? Конечно, никто из этих пяти не выступал против Восседающей из ее собственной Айя, но другие четверо остальных снова вскакивали на ноги каждый раз, когда другая Восседающая возвращалась на своё место. Или все пятеро, если Восседающая была из Голубой Айя. И кто бы ни брал слово, очень убедительно объяснял, почему предложения предыдущего оратора были абсолютно неправильны и, возможно, приведут к катастрофе. Не было ни каких признаков того, что они способны договориться, насколько могла видеть Эгвейн. Они настороженно следили друг за другом, мрачно взирая на противников, явно не доверяя остальным настолько, чтобы принять их аргументы.
В любом случае, обычно мало что из предложенного доходило до одобрения. Восседающие не сошлись на том, сколько сестер должно быть отправлено в Черную Башню и сколько от каждой Айя. На том, когда сестры должны отправиться, что они должны требовать, на что им нужно позволить согласиться, и от чего приказать отказаться полностью. В этом тонком вопросе, любая ошибка могла привести к беде. По мимо этого, каждая Айя, кроме Желтой считала именно себя уникальным специалистом, который должен возглавить посольство. Начитанная с Квамесы, которая настаивала, что целью является заключение соглашения, до Эскаральды, которая заявила, что тут необходимы знания исторических прецедентов. Берана же указала на то, что соглашение такого характера должно быть достигнуто с абсолютной рациональностью, так как переговоры с Аша`манами, без сомнения, подогреют страсти, и все, кроме холодной логики, непременно приведёт к беде. При этом она сама даже разгорячилась. Романда хотела, что бы группу возглавляли Желтые, поскольку потребуется Исцеление. Она так упрямо продолжала отстаивать интересы своей Айя перед остальными, что все позабыли, о чем они спорили до того.
Восседающие из одной Айя поддерживали только друг друга, вплоть до открытого противостояния, и никакие две Айя не желали поддерживать друг друга, кроме того, что они вместе решили отправить посольство в Черную Башню. Но должно ли это назваться посольством, осталось вопросом спорным, даже для тех, кто вначале настаивал именно на этом. А Морайя даже казалась ошеломленной самой идеей.
Эгвейн была не единственной, кто находил, что продолжительные споры утомительны, все аргументы были отметены так, что ничего не осталось, и все надо было начинать сначала. С дальних рядов Сестры постепенно исчезали. Их заменяли другие и затем тоже уходили в свою очередь спустя нескольких часов. Время от времени Шириам произносила ритуальное «Отбывают в Свете». Вскоре спустилась ночь, и оставшиеся несколько дюжин Сестер, кроме Эгвейн и Восседающих, были настолько выжаты, словно их протащили через пресс как влажные простыни. И решено вообще не было ни чего, за исключением того, что прежде чем что-нибудь будет решено потребуется дополнительное совещание.
Снаружи, на бархотно-черном небе, усыпанном блестящими звездами, повис бледный месяц, и воздух были обжигающе холоден. В темноте ее дыхание, вилось бледным туманом. Эгвейн ушла с Совета улыбаясь, поскольку она услышала как Восседающие, идущие позади нее, все еще обсуждали вопросы заседания. Романда и ЛИлэйн шли рядом, но чистый высокий голос Желтой приближался к крику, и Голубая от нее не отставала. Когда они находились в компанию друг друга, они обычно спорили, но это было впервые, на памяти Эгвейн, когда они при этом были не одни. Шириам равнодушно спросила насчет доклада о ремонте фургонов и фураже, который она принесла утром, но женщина и не пыталась скрыть свое облегчение, когда Эгвейн отослал ее спать. С поспешным реверансом, она быстро ушла в ночь, закутавшись в плащ. Большинство палаток стояло темными тенями в лунном свете. Немногие Сестры продолжали работать с наступлением ночи. Масло для ламп и свечи были дефицитом.
На данный момент эта отсрочка вполне удовлетворяла Эгвейн, но это была не единственная причина для ее улыбки. Где-то во время спора, ее головная боль полностью прошла. У неё не будет никаких проблем в эту ночь с хождение по снам. Халима всегда это лечила, но все же после массажа Халимы ее сны всегда были беспокойными. Хорошо, некоторые из ее снов были легкими, но другие были куда мрачнее чем все остальные, и что странно, каждый раз она не могла вспомнить ничего за исключением того, что они были мрачными и беспокойными. Несомненно и то и другое происходило от остатка боли, которые пропустили пальцы Халимы, но все же последнее было тревожным знаком само по себе. Ее учили помнить каждый сон. Она должна была помнить каждый сон. Однако, сегодня без головной боли у неё не должно быть никаких проблем, и посмотреть сон было самым меньшим из того, что она должна была сделать ночью.
Подобно Залу Совета и кабинету Эгвейн, ее палатка с небольшим собственным тротуаром стояла на небольшом удалении в дюжину спанов от ближайших палаток, чтобы предоставить Амерлин немного уединения. По крайней мере, именно так это объяснялось. Это могло бы даже быть правдой. Эгвейн ал`Вира конечно не требовалось ничего большего. Палатка была не большая, всего четыре шага в длину, и внутри была заставлена четырьмя сундуками, набитыми одеждой, составленными у одной из стен, двух кроватей, крошечного круглого стола, бронзовой жаровни, умывальника, зеркала и одного из немногих в лагере стульев. Совершенно простой, слегка украшенный резьбой он занимал слишком много места, но это было удобно, и почти роскошно, когда ей хотелось сесть, поджав ноги, и почитать. Когда у неё было время, чтобы почитать что-нибудь в свое удовольствие. Вторая кровать была для Халимы, и она была удивлена, когда увидела, что женщины еще нет. Но палатка не была пустой.
"У Вас на завтрак был только хлеб, Мать", - мягко сказала Чеза обвиняющим тоном, едва Эгвейн прошла сквозь откидной полог входа. Горничная Эгвейн была слегка тучной женщиной в простом сером платье. Она сидела на табурете, зашивая чулки при свете лампы. Она была симпатичной, без седины в волосах, но все же Эгвейн иногда казалось, что Чеза была с ней всегда, появившись в ее жизни гораздо раньше Салидара. И, конечно же, у неё имелись все привилегии старой служанки, включая право поругать хозяйку. - "Насколько я знаю, Вы ничего не ели с полудня", - продолжила она, расправив снежно-белый шелк, чтобы получше разглядеть заплату, которую она сделала на пятке, - "и Ваш обед на столе остыл уже час назад. Моего мнения никто не спрашивал, но если бы спросили, я бы сказала, что Ваши головные боли от недоедания. Вы слишком худенькая".
С этими словами она, наконец, сняла с коленок корзину с нитками и поднялась, чтобы принять у Эгвейн плащ. И моментально воскликнула, что Эгвейн холодная как лед. В её списке это было еще одной причиной головной боли Эгвейн. Айз Седай могли совершенно не замечать холод и жару, но тело все равно все чувствует. Лучше всего носить теплую вязанную одежду красного цвета. Все знают, что красное всегда теплее. Еда тоже помогает. Пустой живот всегда заставляет дрожать. Ах, вы никогда не замечали, что дрожите. А сейчас?
"Спасибо, мамочка", - тихо сказала Эгвейн, чем заслужила легкий смешок. И потрясенный взгляд. Имея все свои привилегии, Чеза была такой сторонницей соблюдения норм приличия, что могла заставить Аледрин показаться просто душкой. При чем, она подходила к этому не формально, а верила в то, что делала. - "Сегодня вечером, благодаря твоему чаю, у меня голова не болит", - возможно, чай помог. Он был мерзкий на вкус, как лекарство, и ничуть не лучше заседания Совета, затянувшееся больше, чем на полдня. - "И я правда не очень хочу есть. Булочки будет достаточно".
Конечно, все было не так просто. Отношения между хозяином и слугой никогда не бывают простыми. Вы живете руку об руку друг с другом, и он или она видит вас в ваши худшие дни, знает про все ваши ошибки и недостатки. От горничной ничто не скроется. Чеза, бормоча и ворча себе под нос, помогла Эгвейн раздеться, затем накинула на нее шелковое платье - можете быть уверенны, красного цвета - украшенное пенистым мурандийским кружевом и расшитую летними цветами. Подарок Анайи. Эгвейн позволила ей снять льняную ткань, закрывающую поднос на небольшом круглом столе.
Тушеная чечевица в тарелке оказалась шарообразной смерзшейся массой, но не много направив, Эгвейн это исправила. И с первой ложкой она обнаружила, что у неё появился аппетит. Она съела все до последней крошки, и кусочек белого сыра с синими прожилками, и несколько маслин, две черствых ржаных булочки, хотя ей пришлось извлечь из них долгоносиков. Так как она не собиралась засыпать слишком быстро, она выпила только один кубок пряного вина, которое также нуждалось в подогреве, и потому слегка горчило, но Чеза одобрительно сияла, словно начищенный поднос. Посмотрев на тарелки, на которых кроме косточек и нескольких крошек ничего не осталось, она поняла, что всё съела.
Как только она оказалась в своей узкой кровати, под двумя мягкими шерстяными и под одним на гусином пуху, которые она натянула до подбородка, Чеза забрала поднос, но задержалась на выходе.
"Вы хотите, чтобы я вернулась, Мать? Если у вас появится одна из ваших головных... Эта женщина нашла себе компанию на ночь, иначе она уже была бы здесь". - в словах «эта женщина» звучало открытое презрение. - "Я могу согреть еще один чайник с чаем. Я купила его у коробейника. Он сказал, что это лучшее средство от головной боли. И заверил, что и от расстройства живота тоже".
"Ты действительно считаешь ее гулящей, Чеза?" - Пробормотала Эгвейн. Согревшись под одеялами, она вдруг почувствовала сонливость. Ей хотелось спать, но не сразу. От головы, ломоты и живота? Найнив, услышав подобное, непременно бы рассмеялась. Возможно, ее головная боль пропала из-за болтовни Восседающих. - "Халима флиртует, я полагаю, но не думаю, что это заходит дальше флирта".
На мгновение Чеза притихла, сжав губы. - "Она заставляет меня... беспокоиться, Мать," - сказала она наконец. - "В Халиме есть что-то неправильное. Я это чувствую каждый раз, находясь рядом с ней. Что-то похожее на ощущение, словно за спиной кто-то крадётся. Или мужчина подсматривает как я купаюсь, или..." - Она рассмеялась, но неуверенно. - "Я не знаю, как это описать. Только, она не правильная".
Эгвейн вздохнула и спряталась поглубже под одеяла. - "Спокойной ночи, Чеза". Направив Силу, она погасила лампу, погружая палатку в темноту. - "Иди спать к себе сегодня". - Халима могла неожиданно вернуться и обнаружить кого-то постороннего на своей кровати. Неужели женщина действительно сломала руку мужчине? Он, должно быть, сам напрашивался.
Сегодня ей хотелось увидеть сны. Спокойные, по крайней мере. Сны, которые она могла бы потом вспомнить. Немногие ее сны были такими, которые можно было бы назвать спокойными, но её сны были иными. Чтобы увидеть их нужно было некоторое время после того как она уже уснет. И при этом ей не нужны были тер'ангриалы Совета, так хорошо охраняемые. Погрузиться в легкий транс было не тяжелее, чем думать, особенно в таком утомленном состоянии, и...
... бестелесная, она плыла в бесконечной темноте, окруженная бесконечным морем огней - огромный водоворот крошечных точек, блестящих ярче звезд самой ясной ночью, и куда многочисленнее звезд. Это были сны всех людей мира, людей во всех мирах, которые были или могли бы быть. Миры настолько странные, что она не могла бы их постичь, все их можно было увидеть здесь в крошечном промежутке между Тел'аран'риодом и пробуждением. Место без начала и конца между реальностью и снами. Кое-какие из снов она узнала сразу. Они все выглядели одинаково, но все же она узнала их так же легко, как она узнала бы лица своих сестер. Некоторых она избегала.
Сны Ранда всегда были защищены, и она боялась, что он мог узнать, если она попробует в них заглянуть. В любом случае, щит не позволил бы ей увидеть что-то. Жалко, что она не могла узнать, где находится в данный момент спящий. Две точки света могли находиться здесь рядом, а спящие в тысячах миль друг от друга.
Сны Гавина её манили, и она сбежала. Его сны таили свои опасности, и что немаловажно, из-за того, что часть ее очень желала в них погрузиться. Сны Найнив заставили ее остановиться, и захотеть поделиться каплей чувства самосохранения ради всего Света с глупой женщиной. Но Найнив пока сумела ее игнорировать, и Эгвейн не собиралась погружаться в ее сон, чтобы вытянуть ее в Тел'аран'риод против ее воли. Так поступали Отрёкшиеся. Хотя и было искушение.
Перемещаясь без движения, она искала одного конкретного спящего. По крайней мере, одного из двух. Ей подошел бы любой. Огни вокруг нее словно закрутились каруселью, проносясь мимо настолько быстро, что превратились в полосы света, пока она неподвижно висела в этом звездном море. Она надеялась, что, по крайней мере, один из тех, кого она искала, уже спал. Свет знает, уже достаточно поздно для любого человека. Неосознанно чувствуя своё тело в бодрствующем мире, она почувствовала, что зевнула и свернулась под одеялами поудобнее.
Затем она увидела точку света, которую искала - она разбухала в размерах, приближаясь к ней, сначала будучи размером с звезду в небе до размера полной луны, и затем сияющая стена полностью заполнила собой все остальное, пульсируя словно живая. Она не касалась ее. Это могло бы привести к разным осложнениям даже с этим спящим. Кроме того, было бы очень стыдно случайно соскользнуть в чей-то сон. Остановившись на расстоянии не толще волоса от сна, она осторожно произнесла, чтобы спящему не показалось, что она кричит. Хотя у неё и не было тела или рта, но она сказала.
ИЛЭЙН, ЭТО ЭГВЕЙН. ВСТРЕТЬ МЕНЯ НА ОБЫЧНОМ МЕСТЕ.
Она не думала, что кто-нибудь мог бы ее подслушать, особенно случайно, но все же не стоило полагаться на случайность.
Снаружи мигнул булавочный укол. Илэйн проснулась. Но она все запомнила, и знала, что голос не был частью ее сна.
Эгвейн двинулась... боком. Или скорее это было завершение шага, во время которого она сделала паузу на полпути. Похоже на то и другое. Она двинулась, и...
... она уже стояла посреди пустой маленькой комнаты, в которой ничего не было, кроме сломанного деревянного стола и трех стульев с прямыми спинками. В двух окошках стояла глубокая ночь, но темнота как бы светилась странным светом, непохожим на лунный, искусственный или солнечный. Казалось, что он исходит отовсюду. Но его было более чем достаточно, чтобы хорошо разглядеть небольшую комнату. Пыльные стены были унизаны паутиной, а сквозь разбитые стекла окон свободно падал снег, ложась поверх мусора и опавших листьев. По крайней мере, на полу и на листьях снег иногда появлялся. Стол и стулья оставались стоять там же, где стояли, но всякий раз, когда она отворачивалась, снег исчезал, и бурые листья оказывались на другом месте, словно их сдуло ветром. Один раз они переместились даже пока она смотрела прямо на них. Это уже не казалось ей странным. Не более, чем чувство, что за ней наблюдает кто-то невидимый. Здесь ничто не было реальным, только то, как вещи отражались в Тел'аран'риоде. Отражение реальности и сна, и всё перемешанное вместе.
В Мире Снов повсюду чувствовалась пустота, но эта комната была совершенно пустой. Она была такой же, какой ее оставили в реальном мире. Это случилось не так давно. Эта небольшая комната в гостинице, которую занимала так называемая Малая Башня в деревне Салидар, очищенной от леса, была кабинетом Амерлин. Это было сердце сопротивления Элладе. Сейчас, если бы она вышла, то увидела бы прорастающую сквозь снег поросль посередине тех улиц, которые были так хорошо расчищены. Сестры все еще Перемещались в Салидар, посещая голубятни, ведь голубь, отправленный одним из агентов мог бы попасть в руки посторонних, но только в реальном мире.
Во время движения голубятни были столь же бесполезны как и желать чуда, благодаря которому вас бы находили голуби. Кажется, что дрессированные животные не имели отражений в Мире Снов, и ничто из сделанного здесь не могло касаться реального мира. Сестры, входящие в мир снов благодаря тер'ангриалу, посещали другие места, нежели пустынная деревня в Алтаре, и конечно ни у кого другого не было причин являться сюда во сне.
Это было одно из немногих мест в мире, где Эгвейн могла знать, что никто не застанет ее врасплох. В других оказалось слишком много ушей. Или печали. Она испытала крайне неприятное чувство, глядя как изменилось Двуречье, с тех пор как она уехала.
Ожидая, когда появится Илэйн, она старалась подавить своё нетерпение. Илэйн не была Ходящей по снам. Ей требовался в тер'ангриал. И, без сомнения, прежде она желала сообщить Авиенде, куда она направлялась. Однако, время шло, и Эгвейн раздраженно принялась вышагивала по грубыми половицам. Здесь время текло по иному. Час в Тел'аран'риоде мог оказаться минутой в реальном мире, или по иному, и наоборот. Илэйн могла нестись как ветер. Эгвейн проверила свою одежду, серое дорожное платье со сложной зеленой вышивкой на лифе и с широкими полосами на разрезанных юбках - она думала о Зеленой Айя? - простая серебряная сетка, чтобы собрать волосы. Она чувствовала себя достаточно уверенно. Вокруг ее шеи висел длинный узкий палантин Амерлин. Она разрешила палантину исчезнуть, а через мгновенье появиться снова. Это было сознательное желание его вернуть, а не случайная рассеянность. Палантин, был частью того образа, как теперь она думала о себе, и ей было необходимо говорить с Илэйн как Амерлин.
Женщина, которая словно вспышка наконец появилась в комнате, была не Илэйн, а Авиенда, к ее удивлению наряженная в расшитое серебром синее платье из шелка с бледными кружевами на рукавах и воротнике. Тяжелый резной браслет из кости она всегда носила на правой руке. С эти платьем он казался неуместным. Тер'ангриал для хождения по снам -, странно искривленное каменное кольцо, испещренное цветными пятнами - свисал на кожаном шнурке.
"Где - Илэйн?", - спросила Эгвейн с тревогой. - "С ней всё хорошо?"
Айилка бросила на себя пораженный взгляд, и через миг она оказалась в широкой темной юбке и белой блузе, с темным платком накинутый плечи, и с шарфом обёрнутом вокруг головы, удерживающим рыжие волосы, которые сейчас свисали до ее талии, куда длиннее, как подозревала Эгвейн чем в жизни. Все было изменчиво в Мире Снов. Вокруг шеи Авиенды появилось серебряное ожерелье - сложное плетение из дисков, которое в Кандоре называли снежинками - подарок самой Эгвейн, который она дарила , как ей показалось, очень давно. - "Она не смогла это сделать", - сказала Авиенда, теребя браслет на запястье, затем коснулась искривленного кольца, которое все еще висело над ожерельем. - "Потоки стали убегать от нее. Это все из-за малышей". - Внезапно, она улыбнулась. Ее изумрудные глаза почти сияли. - "Иногда у неё просто замечательный характер. Она бросила кольцо и стала на нем прыгать".
Эгвейн фыркнула. Малыши? Это больше чем один. Странно, Авиенда с ходу сказала о том, что у Илэйн будет ребенок, хотя Эгвейн была убеждена, женщина тоже любит Ранда. Айильские обычаи были странные, что и говорить. Но про Илэйн Эгвейн ни за что бы не подумала! И Ранд! Вообще-то, никто не упомянул, что отец - он, и она едва ли стала бы спрашивать что - , но она догадывалась, и очень сомневалась, что Илэйн могла бы лечь с другим мужчиной. Она поняла, что теперь на ней шерстяной, темный и тяжелый платок, куда плотнее чем у Авиенды. Хорошие предметы одежды Двуречья. Тот вид одежды женщин, которые заседают в Женском Круге. скажем, когда какая-то глупая женщина позволяет себе завести ребенка, не проявляя желания выйти замуж. Глубоко вздохнув чтобы успокоиться, она снова оказалась в своём расшитом дорожном платье. Остальной мир отличается от Двуречья. Свет, она достаточно далеко ушла, чтобы это понять. Пусть ей это не по душе, но она должна с этим жить.
"Ну, по крайней мере с ней и ... малышками ... - хорошо". - Свет, сколько? Если их больше одного, то они могут представлять трудности. Нет. Она не станет спрашивать. У Илэйн конечно же будет лучшая повитуха в Кэймлине. Лучше всего быстро сменить тему. - "Вы получали известия от Ранда? Или Найнив? Я хотела бы сказать ей пару слов, по поводу ее побега с ним".
"Мы не получали от них известий", - ответила Авиенда, аккуратно расправляя свой платок, как Айз Седай уходящая от взгляда своей Амерлин. На самом ли деле ее тон был осторожен?
Эгвейн прищелкнула языком, раздраженная своим поведением. Она повсюду начинала видеть заговоры и стала подозревать всех. Ранд скрывался. А Найнив была Айз Седай и могла делать, что она желала. Даже когда ей приказывала Амерлин, Айз Седай все равно находила способ делать то что пожелает. Но Амерлин собирался поставить Найнив ал'Мира на место, как только та предстанет перед ней. Что же касается Ранда ... - "Боюсь, ваша дорога ведет к неприятностям", - сказала она.
На столе появился прекрасный серебряный заварной чайник на чеканном серебряном подносе с двумя изящными зелеными фарфоровыми чашками. Из носика поднималась струйка пара. Она могла заставить чай появиться уже разлитым по чашках, но все же наливающий кому-то чай, даже не настоящий, придавало сну немного реальности. Было можно умереть от жажды, пытаясь выпить найденное в Тел'аран'риоде, или вызванное воображением, но у этого чая был вкус, словно листья были взяты из новой бочки, и она добавила правильное количество меда. Заняв место на одном из стульев, она пригласила присесть Авиенду, пока она объясняла, что случилось на Совете и почему.
С первых слов, Авиенда держала свою чашку кончиками пальцев не отпивая чай, и не мигая смотрела на Эгвейн. Ее темные юбки и белая блуза превратились в кадин'сор, одежду серых и коричневых оттенков, которая сливалась с тенями. Ее длинные волосы внезапно стали короткими, и скрылись под шуфа, черной вуалью, свисающей вниз ей на груди. Браслет из кости остался на руке, хотя Девы Копья не носили драгоценностей.
"Все это из-за маяка, который мы тоже почувствовали", - пробормотала она про себя, когда Эгвейн закончила. - "Потому что они решили, что Предавшиеся Тени обладают каким-то оружием". - странное замечание.
" А что же еще это может быть?" - полюбопытствовала Эгвейн. - "Что говорят по этому поводу Хранительницы?" - когда-то давно она полагала, что Айз Седай знают все на свете, но иногда Хранительницы доставали из карманов такие знания, что могли поразить самую бесстрастную Сестру.
Авиенда нахмурилась, и ее одежда, обратно поменялась на юбку, блузу и платок, а спустя мгновение на синий шелк и кружево, на сей раз и с Кандорским ожерельем и браслетом из кости. Кольцо по-прежнему оставалось на шнурке. На плечах появился платок. В комнате было по зимнему холодно, но едва ли тонкий слой светло синего кружева мог бы дать какое-то тепло. - "Они столь же неуверенны как и ваши Айз Седай. Но, я думаю, не так напуганы. Жизнь - сон, и каждый в конечном счете проснется. Мы танцуем танец с копьями с Губителем Листьев", - это имя Темного, всегда казалось для Эгвейн странным, потому, что пришло из пустыни где не было деревьев, - " но никто, начиная танец, не уверен погибнет он или победит. Не думаю, что Хранительницы думали о союзе с Аша'манами. Мудро ли это?" - Добавила она осторожно. - "Из того, что ты рассказала, я не уверена, что вы этого хотите."
"Не вижу другого выбора", - неохотно сказала Эгвейн. - "То отверстие было три мили в диаметре. Это - единственная наша надежда, на сколько я могу видеть".
Авиенда поглядела в свою чашку. - "А что если Предавшиеся Тени не обладают никаким оружием?"
Внезапно, Эгвейн поняла то, что делала другая женщина. Авиенда училась у Хранительниц. И если не обращать внимания на одежду, то она была Хранительницей. Вероятно, поэтому появился платок. Какая-то часть Эгвейн хотела улыбнуться. Ее подруга изменилась, пройдя путь от весьма импульсивной Девы Копья, которую она когда-то знала. Другая ее часть помнила, что у Хранительниц не всегда были те же самые цели, что у Айз Седай. То, что глубоко ценили Сестры, иногда ничего не значило для Хранительниц Мудрости. От этого стало грустно, потому что она должна думать об Авиенде как о Хранительнице, а не о подруге. Хранительницы Мудрости, видели скорее то, что было хорошо для Айил, чем то, что было хорошо для Белой Башни. Однако, вопрос был хороший.
"Рано или поздно, Авиенда, мы должны будем иметь дело с Черной Башней, и Морайя была права. В мире уже слишком много Аша'манов, чтобы думать о том, чтобы укротить их всех. И как думать о таком накануне Последней Битвы. Возможно, сон покажет мне иной путь, но пока еще ни один не показал". - Ни один из ее снов пока не показывал ей что-то полезное. Хорошо, не совсем. - "Это дает нам, по крайней мере, причину обратиться к ним. В любом случае, это случиться. Если Восседающие смогут договориться о чем-нибудь, кроме того факта, что они должны добиваться соглашения. Так что мы должны с этим смириться. В конечном счете, это может даже привести к лучшему".
Авиенда улыбнулась в свою чашку. Она не казалась удивленной, скорее, успокоившееся, по какой-то неведомой причине. Хотя голос ее был серьезен. - "Вы, Айз Седай всегда считаете мужчин - дураками. Довольно часто они - совсем не дураки. И чаще, чем вы думаете. Будьте осторожны с этими Аша'манами. Мазрим Таим совсем не дурак, и я думаю, что он - очень опасный человек".
"Совет знает это", - сухо сказала Эгвейн. То, что он был опасен, безусловно. Второй момент стоит подчеркнуть. - "Не знаю, почему мы даже обсуждаем это. Это от меня не зависит. Важно то, что в конечном счете Сестры решат, что Черная Башня больше не причина держатся подальше от Кэймлина, если мы все равно собираемся вести с ними переговоры. На следующей неделе или завтра, но скоро Вы увидите Сестер, приезжающих только чтобы поглазеть на Илэйн, и, посмотреть, как идет осада. Что нам необходимо решить - как скрыть то, что мы хотим скрыть в секрете. У меня есть несколько предложений, и я надеюсь, что у вас найдутся".
Упоминание о посторонних Айз Седай, появляющихся в Королевском Дворце, взволновало Авиенду на столько, что она мгновенно сменила синие шелка на кадин'сор, затем на шерстяную юбку иблузу из алгода, и все снова назад, за время их беседы, хотя она, казалось, этого не замечала. Ее лицо оставалось достаточно спокойным, чтобы подойти любой Сестре. Ей-то, конечно, не о чем было волноваться, если из-за подобных визитов Айз Седай узнает про Родню, или про пленных сул'дам и дамани, или о сделке с Морским Народом, но, вероятно, она обеспокоилась о последствиях для Илэйн.
Упоминание о Морском Народе, не только заставило появиться кадин'сор, но еще и круглый щит из бычьей шкуры, расположившийся возле стула вместе с тремя короткими айильскими копьями. Эгвейн хотела было выяснить, не было ли проблем с Ищущими Ветер - все, что было необычного - но сдержала язык. Если Авиенда об этом не упоминала, то она и Илэйн хотели решить все проблемы сами. Конечно, она сказала бы что-то, если Эгвейн должна была знать. Или нет?
Вздохнув, Эгвейн поставила свою чашку на стол, откуда та быстро исчезла, и протерла глаза пальцами. Подозрительность ввелась в нее и теперь стала ее частью. И без этого она, вряд ли, долго проживет. По крайней мере, она не должна постоянно действовать на основе своих подозрений, особенно с подругой.
"Ты устала", - сказала Авиенда, снова появившись в белой блузе, темной юбке и платке, словно обеспокоенная Хранительница с острым взглядом зеленых глаз. - "Ты плохо спишь?"
"Я сплю хорошо", - солгала Эгвейн, старательно улыбаясь. У Авиенды и Илэйн были собственные заботы, чтобы загружать их своей головной болью. - "Я просто уже не в состоянии думать", - сказала она, поднимаясь. - "А ты? Тогда мы закончим", - продолжила она, когда Авиенда покачала головой. - "передай Илэйн - пусть заботиться о себе. И ты позаботься о ней. И о ее малышах".
"Позабочусь", - сказала Авиенда, теперь в синем шелке. - "Но ты должна позаботиться о себе. Я думаю, что ты слишком много работаешь. Желаю тебе хорошо выспаться и проснуться", - мягко произнесла она айильское пожелание спокойной ночи, и пропала.
Эгвейн, нахмурившись, глядела на место, где только что была ее подруга. Она не слишком много работает. Ровно столько, сколько надо. Она скользнула в свое тело и обнаружила, что оно нормально спит.
Это не подразумевало, что спала она, точнее, не совсем. Ее тело дремало, дыша медленно и глубоко, но разрешила себе вернуться равно настолько, чтобы пришел сон. Теперь она могла только ждать, пока не проснётся, и тогда вспомнит свои сны, так как она их записывала в небольшую книгу в кожаном переплете, которую хранила на дне одного из своих сундуков с одеждой, под тонкими льняными сорочками, которые не достанут до весны. Но смотреть сны в том порядке в котором они приходят - экономит время. Она считала, что это могло бы помочь ей разгадать их смысл. По крайней мере, те, которые были нечто большим, чем простые ночные сны.
Было много таких, в которых часто появлялся Гавин - высокий и красивый - который ее обнимал, танцевал с нею и занимался с ней любовью. Однажды, даже во сне она отказа ему. Когда она проснулась, то от одной мысли об этом покраснела. Это казалось настолько глупым, совсем по-детски. Когда-нибудь она свяжет его с собой узами Стража, и выйдет за него замуж, и будет заниматься с ним любовью, пока он не попросит пощады. Даже во сне она захихикала. Другие сны были не настолько приятны. Она пробиралась по пояс в снегу, а вокруг ее обступали толстые стволы деревьев. Она знала, что должна добраться до края леса, но каждый раз, когда она бросала вперёд взгляд на последний ряд деревьев, через миг она оказывалась на прежнем месте. Или другой - она поднимается на крутой холм, но каждый раз, когда она была уже почти на вершине, она скользила и падала, и видела огромный камнепад, катящийся к подножию, так что ей необходимо было снова ползти, отступать и начинать снова, только каждый раз, холм был выше, чем прежде. Она достаточное знала о снах, чтобы понимать причины по которым они сняться, даже если они не имели никакого особого значения. Не считая того, что она по-видимому была утомлена и поставила перед собой невыполнимую задачу. Этой ей никак не помогало. Она чувствовала своё тело, мечущееся от тяжелых снов, и постаралась расслабить мускулы, чтобы дать отдых телу. Такой вид полусна был чуть лучше, чем никакого, и меньше утомлял, чем провести всю ночь, чем мечась на кровати. Ее усилия достигли цели. По крайней мере, ей приснилось, что она вынуждена тянуть телегу по грязной дороге телегу, полную Айз Седай.
Другие сны оказались ни то, ни се.
Мэт, стоя посреди деревни, играл в шары. Здания, крытые соломой, были нечеткими, как обычно бывает во сне - иногда крыши были из черепицы, иногда дома казались каменными, иногда деревянными, но он был четким и ясным. Одет в прекрасную зеленую куртку и широкополую черную шляпу, туже, в которой он был, когда приехал в Салидар. Вокруг в поле зрения не было ни души. Потерев шар, он разбегался и небрежно бросал его через траву. Все девять кегель упали, словно их пнули. Мэт подошёл и поднял другой шар, все кегли снова стояли. Нет, это был новый набор. Старые все еще лежали там же, куда упали. Он лениво из-за спины швырнул шар снова. И Эгвейн захотелось закричать. Кегли были из древесины. Они были людьми, стоявшими и глядевшими как катится к ним шар. Но никто не двигался, пока шар в них не попал. Мэт снова пошел за другим шаром, и снова появились кегли - люди, стоявшие ровными, организованными шеренгами среди лежавших на земле, словно мертвых. Нет, они и были мертвы. Беззаботный Мэт снова бросил шар.
Это был истинный сон, она это знала, за долго до его завершения. Проблески будущего, которое могло прийти. Предупреждение, за чем необходимо наблюдать. Истинные сны всегда могли сбыться, но это не обязательно, она часто должна было напоминать себе об этом. Сновидение не Предсказывало - но вероятность, что что-то подобное произойдет - была огромная. Каждая из тех человеческих кегель представляла собой тысячи людей. В этом она была уверена. И частью этого был Иллюминатор. Мэт однажды встретил Иллюминатора, но это было давно. А тут происходит что-то новое. Иллюминаторы же были рассеяны, их гильдия распалась. Теперь каждый бродил сам по себе и показывал своё ремесло. Илэйн и Найнив путешествовали какое-то время с одним таким. Мэт мог тоже где-нибудь найти Иллюминатора. Однако, это было только возможное будущее. Суровое и запачканное кровью, но только возможное. Она уже видела подобное во сне, по крайней мере, дважды. Сны не были одинаковыми, но всегда имели одно значение. Становилось ли от этого событие более вероятным? Она должна была попросить, чтобы Хранительницы помогли это выяснить. Но она все время откладывала этот шаг. Каждый заданный вопрос, открыл бы им что-то из ее целей. Чтобы спасти Айил они могли дать Белой Башне исчезнуть с лица земли. Ей же нужно думать больше, чем об одном человеке или народе.
Еще сны.
Она карабкалась по узкой, скалистой тропинке вдоль высокого утеса. Ее окружили облака, скрывая землю внизу и вершину на верху, но она знала, что и то и другое очень далеко. Она вынуждена была идти очень осторожно. Тропинка шла неровным выступом, шириной ровно столько, чтобы только стоять, одним плечом упираясь в скалу. Повсюду тропинка была усыпана камнями размером с кулак, которые могли подвернуться под ногу и незамедлительно отправить ее вниз. Сначала казалось, что это один из снов про затаскивание жернова на гору или телеги, но с другой стороны она знала, что это тоже был истинный сон.
Внезапно, под её ногами тропинка провалилась с грохотом падающих камней, и она отчаянно попыталась уцепиться срывающимися пальцами за скалу, пытаясь удержаться. Кончики её пальцев зацепились за крошечную щель, и ее падение остановилось с рывком, от которого ее руки чуть не оторвались. Ноги, повисли среди облаков, и она слушала как падают камни, до тех пор пока звук не пропал. Смутно, она смогла разглядеть изломанный выступ слева от неё. Он находился на расстоянии десяти футов, но с тем же успехом он мог быть и в миле - так было мало шансов до него добраться. С другого бока туман скрыл то, что осталось от тропинки, но она думала, что она по прежнему где-то там. Руки стали слабеть. Она не могла подтянуться, оставалось только висеть на кончиках пальцев, ожидая пока не упадёт. Край скалы под ее пальцами казался острым как нож.
Внезапно, из тумана появилась женщина, выйдя из-за скрытой стороны утеса. Она шла так ловко, как будто по лестнице. У неё был меч, привязанный за спиной. Ее лицо было тяжело различить так как оно постоянно менялось, но меч казался непоколебимым как камень. Женщина добралась до Эгвейн и предложила руку. "Мы можем добраться до вершины вместе", - сказала она со знакомым тегучим акцентом.
Эгвейн отбросила сон, словно это была гадюка. Она чувствовала, как вздрогнуло ее тело, услышала свой стон, но не могла ничего сделать. Она и прежде видела сны о Шончан, о Шончанке как-то связанной с ней, но теперь он был о Шончанке, которая ее спасет. Нет! Они одели на нее ошейник, превратили ее в дамани. Она скорее умрёт, чем примет спасение от Шончан! Прошло много времени прежде, чем она смогла заставить успокоиться свое спящее тело. Или, возможно, ей только показалось, что прошло много временем. Нет! Только не Шончан, никогда в жизни!
Медленно, сны вернулись.
Она снова поднималась на утес, окутанный облаками, но другой дорогой. Это была широкой трассой, гладко выложенной белым камнем, и под ногами не было никаких осколков. Сам утес был белее мела и такой гладкий, словно отполированный. Несмотря на облака, камень сверкал. Она быстро поднималась и скоро поняла, что дорога вилась спиралью вокруг скалы. Скорее это был шпиль. Она поняла это не раньше, чем оказалась на его вершине в виде полированного диска, окруженная стеной тумана. Однако, площадка не была абсолютно плоской. Посредине был Маленький белый постамент, который поддерживал лампу, сделанную из прозрачного стекла. Пламя в лампе горело ярко и устойчиво, без мерцания. И оно тоже было абсолютно белым.
Внезапно, из тумана, появилось пара птиц - два ворона черных как ночь. Проносясь через вершину шпиля, они ударили лампу и сразу улетели. Лампа зашаталась и закрутилась, танцуя на краю постамента, разбрызгивая капельки масла. Некоторые из капель загорелись в воздухе и исчезли. Другие упали вокруг постамента, из каждой зажглось крошечное, мерцающее белое пламя. А лампа продолжала шататься на грани падения.
Резко Эгвейн в темноте. Она знала. Впервые она знала точно, что означает сон. Но почему сначала она увидела сон о спасающей её Шончанке, а затем о Шончанском нападение на Белую Башню? Нападение, которое до основания поколебало бы Айз Седай, и угрожало самой Башне. Конечно, это была только вероятность. Но события, увиденные в истинных снах, были более вероятны, чем остальные.
Она решила, что это необходимо спокойно обдумать, но услышала грубый шорох холста откидных створок входа, она быстро охватила Истинный Источник. Торопливо, она проделала упражнения для послушниц - вода текущая по гладким камням, ветер, дующий сквозь высокую траву. Свет, она очень испугана. Потребовалось два вида упражнений, чтобы как-то успокоиться. Она открыла рот, чтобы спросить, кто там.
"Спите?" - мягко произнес голос Халимы. Он прозвучал слишком напряженно, почти возбужденно. - "Хорошо, я сама не возражала бы хорошенько выспаться".
Слушая как она раздевается в темноте, Эгвейн лежала очень тихо. Если бы она дала ей понять, что проснулась, то должна была бы с нею заговорить, а сейчас это было бы непросто. Она была уверена, что Халима нашла для себя компанию, пусть и не на всю ночь. Халима, конечно, могла делать всё, что пожелает, но Эгвейн была разочарована. Пожелав, себе уснуть, она снова скользнула в сон, и на сей раз, не пыталась остановиться на полпути. Она запомнила все сны, которые увидела, и теперь нуждалась в некотором сне.
Чеза пришла рано, чтобы принести на подносе ее завтрак и помочь одеться. Было действитель6но рано и еще не рассвело. Едва стало светать, и что бы хоть что-то разглядеть был необходим свет ламп. Угольки в жаровне за ночь погасли, и в воздухе чувствовался холод. Возможно сегодня будет снег. Халима, извиваясь, влезла в свое шелковое платье, и, смеясь, пошутила, что ей хотелось бы иметь собственную горничную, пока Чеза застегивала ряды пуговиц на платье Эгвейн. У пухлой женщины было абсолютно невозмутимое лицо, и она словно не замечала Халиму. Эгвейн ни чего не сказала. Причем, решительно ничего. Халима не была ее служанкой. Поэтому у Эгвейн не было права установить правила для женщины.
Как только Чеза закончила с последней пуговицей, в палатку, впустив с собой волну холодного воздуха, проскользнула Нисао. Короткий проблеск в створках входа показывал, что на улице всё серо. Определенно, будет снег.
"Я должна поговорить с Матерью наедине", - сказала она, закутавшись в плащ, словно снег уже пошел. Такой решительный тон был несвойственен для этой маленькой женщины.
Эгвейн кивнула Чезе, которая, выходя из палатки, пробормотала предостерегая, - "Не дайте вашему завтраку снова остыть".
Халима сделала паузу, уставившись на Нисао и Эгвейн, перед тем как достать свой плащ из неопрятной кучи возле её кровати. - "Я полагаю, что у Деланы есть для меня работа", - сказала она, показавшись Эгвейн раздраженной.
Нисао, нахмурившись глядела ей вслед, пока она шла, но ничего не сказала. Затем она охватила саидар и сплела стража от подслушивания. Не спрашивая разрешение. - "Анайя и ее Страж мертвы", сказала она. - "Кто-то из рабочих, носящих мешки с углем, вчера вечером услышал шум, словно кто-то бьется в конвульсиях, и удившись, они все побежали, чтобы посмотреть, что это было. Они нашли Анайю и Сетагана в снегу мертвыми".
Эгвейн медленно села на стул, который не показался ей сейчас удобным. Анайя мертва. Кроме улыбки в ней не было ничего привлекательного. Но когда она улыбалась, она согревала все вокруг себя. Женщина с простым лицом, которой нравились расшитые платья. Эгвейн знала, что должна была почувствовать печаль и за Сетагана, но он был всего лишь Страж. Если бы он пережил Анайю, то мало вероятно, что прожил бы долго. - "Как?" - спросила она. Нисао не сплела бы стража только для того, чтобы сообщить, что Анайя мертва.
Лицо Нисао напряглось, и, несмотря на стража, она оглянулась, словно опасалась, что кто-то мог подслушать у входа. - "Рабочие решили, что они отравились грибами. Некоторые крестьяне небрежны при сборе того, что они намереваются продать, и кое-какие ядовитые грибы могут парализовать легкие или горло так опухнет, что вы умрёте задохнувшись". - Эгвейн нетерпеливо кивнула. Она же выросла в сельской местности. - "Все, кажется, с этим согласились", - продолжила Нисао, но не спешила. Кутаясь в плащ, она словно пыталась себя защитить. - "Не было никаких ран, и видимых повреждений. Ничего, чтобы заподозрить иное, кроме жадного фермера, продавшего плохие грибы. Но..." - Она вздохнула, снова оглянувшись, и понизила свой голос. - "Я полагаю, что это случилось из-за сегодняшнего разговора о Черной Башне в Совете. Я проверила резонанс. Они были убиты саидин". На ее лице появилась гримаса отвращения. - "Я думаю, что кто-то сплёл вокруг них плотные потоки воздуха и позволил им задохнуться". - Задрожав, она сильнее закуталась в плащ.
Эгвейн тоже хотелось задрожать. Она удивилась, что еще не задрожала. Анайя мертва. Задушена. Преднамеренно жестокий способ убийства, используемый кем-то, кто не хотел оставлять следов. - "Ты рассказала кому-то ещё?"
"Конечно нет", - с негодованием сказала Нисао. - "Я сразу пошла к вам, как только узнала, что вы проснулись".
"Жаль. Придется объяснять, почему ты задержалась. Мы не сможем сохранить эту тайну". - Да, Амерлин хранили тайны похуже, для пользы Башни, если они считали, что так лучше. - "Если среди нас есть мужчина, способный направлять, тогда Сестры должны быть осторожны. - "Мужчина, способный направлять, прячется среди рабочих или, что мало вероятно, среди солдат. Но еще менее вероятно, что он прибыл сюда только для того, чтобы убить одну единственную Сестру и ее Стража. Возникал другой вопрос: "Почему Анайя? Она оказалась в неподходящем месте в неподходящее время, Нисао? Где они умерли?"
"Возле фургонов на южном краю лагеря. Я не знаю, почему они там оказались в это время. Если только Анайя не шла к себе, и Сетагана думал, что она даже там нуждается в охране ".
"Тогда ты должна выяснять это для меня, Нисао. Что делали Анайя и Сетагана, когда все ещё спали? Почему их убили? Вот это, ты должна будешь хранить в тайне. Пока не выяснишь причины, никто, кроме нас двоих, не должен знать, что ты что-то ищешь."
Рот Нисао открылся и закрылся. - "Если я должна,, то я должна", - пробормотала она еле слышно. Она и вправду не подходила для сохранения страшных тайн, и она знала это. Последний раз, когда она была вынуждена хранить тайну, ей пришлось поклясться в преданности лично Эгвейн. - "Это повлияет на тон разговоров о соглашении с Черной Башней?"
"Сомневаюсь", - сказала Эгвейн устало. Свет, как она могла успеть устать? Солнце же еще не взошло. - «В любом случае, думаю, что сегодня будет еще один очень длинный день". - И лучшее, на что она могла надеяться это еще одна ночь без головной боли.

ГЛАВА 21
МЕТКА

Алвиарин шагнула сквозь врата, позволив им в исчезающей яркой бело-голубой вспышке закрыться за спиной, и почти сразу чихнула от пыли, поднятой ее туфлями. Сразу же она чихнула еще раз и еще, так, что на глазах выступили слезы. Освещенные светом единственного святящегося шарика, подвешенного возле ее плеча, стены помещения, высеченного в камне глубоко под землей на три уровня ниже Библиотеки Башни, были абсолютно пусты, не считая слоя столетней пыли. Она предпочла бы вернуться сразу в свои комнаты, но всегда был шанс наткнуться на прислугу, убирающуюся в комнате. Потом придется думать куда деть тело, и беспокоиться о том, что кто-то мог припомнить, что в последний раз пропавшего видели рядом с ее комнатой. Приказ Месаны был однозначен - держаться скрытно, не возбуждая и тени подозрения. Это казалось слишком робким шагом теперь, когда о Черных Сестрах впервые с момента основания Башни заговорили открыто, но когда приказывает Избранный только дурак станет ему противоречить. Особенно, когда есть шанс быть разоблаченной.
Раздраженно, Алвиарин направила, выбивая пыль из воздуха и прибивая ее к каменному полу с такой силой, что, кажется, он должен был задрожать. Ей не пришлось бы делать так всякий раз, если бы она один раз смела всю пыль в сторону, чем оставлять ее лежать как ни в чем не бывало. Все равно долгие годы никто не забирался настолько глубоко в хранилища Библиотеки. Никто не заметит, если в одной из кладовок пол будет чисто выметен. Но иногда кто-нибудь обязательно делает то, чего никак не ждешь. Она часто сама так поступала, и не хотела, чтобы ее поймали не такой глупой оплошности. Однако, она все еще недовольно бурчала себе под нос, пока стряхивала красноватую пыль с обуви, подола юбки и плаща. Казалось невероятным, чтобы кто-либо мог опознать ее происхождение с крупнейшего из островов Морского Народа - Тремалкинга, но кого-нибудь могло заинтересовать, где это она ухитрилась так испачкаться посреди зимы. Все земли вокруг Башни были погребены под сугробами, а то, что оставалось - представляло собой смерзшуюся грязь. Все еще бормоча себе под нос, она еще раз направила Силу, чтобы приглушить скрип давно не смазывавшихся петель, когда открывала грубую деревянную дверь. Был способ направлять потоки их, скрывая, так чтобы ей не приходилось каждый раз заглушать скрип - наверняка был - но Месана отказывалась ее учить.
Месана - вот кто был реальным источником ее раздражения. Избранная учила только тому, чему сама желала и ничему больше, намекая на разные чудеса, но тщательно их скрывая. И Месана использовала ее словно какую-нибудь девчонку на побегушках. Она заседала во главе Высшего Совета и знала по именам каждую Черную Сестру в каждой ячейке, куда больше, чем могла бы назвать Месана. Женщину мало интересовали проблемы - кто будет выполнять ее распоряжения, пока они исполнялись, и до последней запятой. Слишком часто ей хотелось чтобы их исполняла лично Алвиарин, заставляя общаться с мужчинами и женщинами, считавшими себя ровней ей только потому, что они тоже служат Великому Повелителю. Слишком многие Друзья ровняли себя с Айз Седай, или даже считали себя гораздо более значимыми персонами. Но что хуже всего, Месана запретила преподать им даже единственный наглядный урок. Они все были мелкими, отталкивающими грызунами, неспособными направлять, а Алвиарин приходилось сдерживать себя при общении только потому, что они могли служить другому Избранному! Было странно, что Месана сама толком не была уверенна. Она была одной из Избранных, и ее неуверенность заставила Алвиарин улыбнуться, несмотря на пыль.
Шарик бледного света полетел впереди, освещая ей путь. Алвиарин скользнула в коридор с грубо отесанными стенами, разглаживая пыль позади себя легкими касаниями Воздуха, так что поверхность казалась нетронутой, и репетируя кое-что из того, что ей хотелось высказать прямо в лицо Месане. Конечно она ничего такого не скажет, но это несколько успокоило ее раздражение. Критиковать одного из Избранных, даже в мягкой форме, было прямой дорогой к боли, а, возможно, и к смерти. А, скорее всего, и так и так. С Избранными единственными способами выжить были унижение и повиновение. И первое было гораздо важнее второго. Награда в виде бессмертия стоила небольшого унижения. Получив его, она сможет получить себе всю власть, какую она желает, и куда большую, чем когда-либо находилась в руках Амерлин. Но сперва необходимо выжить.
Едва она добралась до верха первой лестницы как перестала скрывать свои следы. Здесь было не так много пыли как внизу, и она была отмечена следами колес от ручных тележек и ног. Еще один безымянный след никого не удивит. Однако, она по-прежнему шла быстро. Обычно, только мысли о вечной жизни грели ее сердце, о власти, достающейся ей благодаря Месане, и теперь - Элайде. Что, в общем, почти одно и тоже. Желание довести Месану до положения Элайды было слишком амбициозным, но она могла бы тихонько накинуть на женщину узду так, что та думала бы, что сама ее возвысила. Сегодня, ее мысли постоянно возвращались к тому факту, что она пробыла за пределами Башни почти месяц. Месана не потрудилась держать Элайду под контролем этот месяц, но, случись что, безусловно, Избранная всю вину свалит на Алвиарин. Конечно, в прошлый раз Элайда была хорошенько запугана. Женщина молила о прекращении частных епитимий у Госпожи Послушниц. Да. Она была слишком напугана, чтобы отступить хоть на шаг в сторону. Алвиарин подальше отбросила мысли об Элайде, но не замедлила шаг.
Следующая лестница подняла ее на верхний уровень подземелья, где она позволила шарику исчезнуть и отпустила саидар. Тени здесь во многих местах были разорваны озерками мягкого света, которые почти соприкасались друг с другом. Свет лился из ламп в железных обручах, свисавших со стен на протяжении почти всего пути. Никого не было, кроме крысы, которая промчалась мимо с негромким стуком маленьких коготков по камням пола. Это почти вызвало улыбку. Почти. Глаза Великого Повелителя теперь пронизывали Башню, но, кажется, никто не заметил, что защита ослабла. Но она не думала, что этого добилась Месана. Стражи просто больше не работали так, как должны. В них появились... пропуски. Она, конечно, не волновалась, что животное ее заметило, и сообщит кому-нибудь о том, что видело. Но все равно ускорила шаг и оказалась на узкой круглой лестничной площадке. На этом уровне можно встретить людей, а им нельзя доверять - не то, что крысам.
Возможно, думала она пока взбиралась наверх, она могла бы попробовать спросить Месану о той невероятной вспышке Силы, пока сможет сохранять... деликатность. Избранная может подумать, что она что-то скрывает, если она никогда даже не упомянет об этом. Каждую способную направлять женщину в мире должно интересовать, что случилось. Ей только следует сохранять осторожность, чтобы не проскользнуло что-нибудь о том, что она побывала на том месте. Конечно, гораздо позже после того как свечение пропало - она же дура чтобы соваться в такое - но Месана похоже считала, что Алвиарин должна делать за нее всю черную работу, не оставляя ни минуты для себя. Эта женщина на самом деле полагала, что ей больше нечем заняться? Лучше всего было вести себя так, словно так оно и было. На данный момент, по крайней мере.
В тени на верху лестницы она остановилась перед маленькой простой дверцей, грубо отделанной с этой стороны, чтобы привести себя в порядок она свернула плащ и повесила на руку. Месана была одной из Избранных, но оставалась обычным человеком. Она делала ошибки. И Месана не задумываясь ее убьет, если она ошибется. Унижение, подчинение и выживание. И всегда - осторожность. Она знала это задолго до того как повстречала одного из Избранных. Достав белый палантин Хранительницы из кармашка на поясе, она поместила его вокруг шеи и толкнула дверцу, внимательно прислушавшись. Как и ожидалось - вокруг тишина. Она шагнула в Девятое Хранилище и прикрыла за собой дверцу. Внутри дверца оставалась простой, но была отполирована до блеска.
Библиотека Башни была разделена на двенадцать хранилищ, по крайней мере, так было известно всем, и Девятое было самым маленьким, содержащим всевозможные тексты по арифметике, но оно все равно было огромной, овальной формы помещением с гладким куполом потолка, заполненное множеством деревянных стеллажей и полок, каждый из которых окружали узкие карнизы в четыре шагах, над выложенным семицветной плиткой полом. Возле стеллажей стояли высокие лестницы, имеющие для легкости перемещения колесики с двух сторон и на карнизе и на полу, и массивные зеркальные светильники, настолько тяжелые, что для того чтобы их сдвинуть потребовались бы усилия четырех человек. Огонь был постоянной опасностью в Библиотеке. Все лампы ярко горели, готовые осветить путь для любой Сестры, пожелавшей найти книгу или рукопись, но прямо посреди прохода в корзинке по-прежнему находились отложенные кем-то три толстых тома, как она помнила по прошлому своему приходу. Она никак не могла понять, кому могли понадобиться разные варианты книг по арифметике или почему о ней было только написано, и Башня гордилась своим величайшем в мире собранием сочинений по каждой теме, но, похоже, многие Сестры с нею бы согласились. Она ни разу не встретила в Девятом Хранилище другую Сестру, и именно по этому она и выбрала именно это помещение для прохода. В широких заманчиво приоткрытых арочных дверях, она прислушивалась, пока не убедилась, что коридор пуст. После чего выскользнула наружу. Ее внезапно проснувшаяся тяга к подобным книгам могла показаться странной.
Промчавшись по основным коридорам, выложенным повторяющимися рядами семицветной плитки цветов Айя, до нее дошло, что Библиотека куда пустыннее обычного, даже учитывая то, насколько мало сейчас в Башне Айз Седай. Здесь всегда можно было встретить пару Сестер, хотя бы библиотекарей - некоторые Коричневые специально селились в комнатах первого уровня, примыкающих к хранилищам, в дополнение к их комнатам в самой Башне - но сейчас похоже единственными обитателями Библиотеки стали огромные фигуры людей в странной одежде и причудливых животных, некоторые были с десятью ногами, вырезанные в стенах коридоров. Сквозняки заставляли резную путаницу колес ламп, возвышающихся в десяти шагах сверху, тонко скрипеть на своих цепях. Ее шаги казались нереально громкими, создавая мягкое эхо, отбрасываемое от потолка.
«Могу я помочь вам?» - мягко спросил женский голос прямо за спиной.
Пораженная Алвиарин развернулась, чуть не выронив плащ, прежде чем справилась с собой.
«Просто хотелось пройтись по Библиотеке, Земайлла», - сказала она и немедленно почувствовала укол раздражения. Если она готова подпрыгивать от неожиданности и объясняться с библиотекарями, значит ей на самом деле надо взять себя в руки, прежде чем отчитываться перед Месаной. Она чуть было не выпалила Земайлле о том, что обнаружила на Тремалкинге, только затем, чтобы увидеть, как содрогнется женщина. Мягкое выражение на темном лице Коричневой Сестры не изменилось, но в ее голосе можно было заметить оттенок какой-то непонятной эмоции. Высокая и очень худая Земайлла всегда сохраняла на лице маску спокойствия и отстраненности, но Алвиарин подозревала, что она куда менее застенчива, чем притворяется и неприятна в общении.
«Это вполне понятно. Библиотека дает отдых. Для всех нас наступили печальные времена. Тебе, безусловно, сейчас тяжелее всех».
«Безусловно», - повторила Алвиарин, словно запоминая. Печальные времена? А ей тяжелее всех? Она подумала не оттащить ли женщину в какой-нибудь неприметный уголок, где хорошенько допросить, но обнаружила другую Коричневую, полную женщину с лицом даже темнее чем у Земайллы, которая наблюдала за ними из глубины зала. Эйден и Земайлла были слабы в Силе, но справиться с двумя сразу будет делом сложным, если вообще осуществимым. Что они забыли тут на нижнем этаже? Эту пару вообще редко видели, они обычно бывали на верхних уровнях, где делили комнату с Нийен, третьей Сестрой из Морского Народа, в так называемом Тринадцатом Хранилище, где хранились секретные записи. Все трое в нем же и работали, охотно подставляя свои шеи под любой труд. Она развернулась и продолжила путь, уверяя себя, что зря разволновалась, но ее не оставляло ощущение занозы, засевшей где-то между лопаток.
Отсутствие библиотекарей у парадных дверей в Библиотеку только усилило это чувство. Они должны были стоять на всех дверях, чтобы быть уверенными, что ни один клочок бумажки не покинул Библиотеку без их ведома. Алвиарин направила, чтобы распахнуть одну из высоких резных дверей, прежде чем добралась до нее, и оставила ее открытой словно в удивлении, а сама устремилась вниз по мраморной лестнице. Широкая, обсаженная по краям дубами, каменная дорожка, которая вела к высокому шпилю Белой Башни, была абсолютно чистой, но даже если бы она была покрыта снегом, она бы только воспользовалась Силой, чтобы заставить снег растаять далеко перед ее ногами, заставившись всех задуматься об их собственных способностях. Месана предельно ясно дала понять цену риска, если кто-нибудь узнает плетение Перемещения, или просто о нем узнает, иначе бы она переместилась прямо отсюда. В пределах видимости Башни, возвышающейся посреди деревьев и сверкающей в неярких лучах утреннего солнца, она могла бы оказаться внутри за один шаг. Вместо этого, она перешла на бег.
Для нее уже не было неожиданностью найти широкие и высокие коридоры Башни пустынными. Несколько пробежавших слуг с Пламенем Тар Валона на груди коротко поклонились, но они были бесполезны и остались не замечены, не больше, чем сквозняки, покачивающие позолоченные лампы и заставлявшие шевелиться яркие гобелены, висевшие на белоснежных стенах. Конечно, Сестры всегда предпочитали большую часть дня не покидать своих квартир, и пока она не встретила сестер из своей ячейки, даже если она знала, что встреченная Айз Седай Черная Сестра, они тоже были бесполезны. Она их знала, но они не знали ее. Кроме того, она совсем не горела желанием раскрываться перед кем-то, перед кем не была обязана. Возможно кое-что из этих прекрасных инструментов Эпохи Легенд, о которых говорила Месана, и позволили бы ей немедленно расспросить любую Сестру, если женщина когда-нибудь ухитрится их сделать, но пока все пришлось бы делать по старинке, оставляя записки на подушке или в тайниках. То, что когда-то казалось ей практически мгновенными ответами, теперь представлялись ей бесконечной отсрочкой. Лысый коренастый слуга озвучил свой поклон приветствиями, и она сгладила черты лица. Она гордилась своим ледяным бесстрастным видом, всегда демонстрирующим холодную уверенность. Чтобы ни случилось, хмурый вид не приведет ее туда, куда надо.
В Башне была одна личность, которую, она твердо была уверена, где найти и без опаски потребовать разъяснений. Некоторая предосторожность была необходима даже там, безусловно, неосторожные вопросы могут раскрыть больше, чем стоили большинство ответов, но Элайда рассказала бы ей все. Вздохнув, она пошла выше.
Месана говорила ей о другом чуде Века Легенд, которое ей тоже хотелось бы увидеть. Нечто под названием «лифт». Летательные машины, конечно же, представлялись более сверхъестественными, но куда проще было вообразить механическое приспособление, которое поднимало бы вас с этажа на этаж. Правда, она не могла себе представить, что здания в несколько раз выше Белой Башни могли существовать. Где угодно, во всем мире - даже Тирская Твердыня не достигала высоты Башни, но зная про «лифт», карабкаться по спиральным лестницам, слушая скрип ступенек, казалось ей чрезвычайно обременительным.
Она остановилась только в кабинете Амирлин в трех уровнях выше, но как и ожидалось обе комнаты были пусты, абсолютно пустые письменные столы были натерты не просто до блеска, до сияния. Даже сами комнаты казались покинутыми - никаких штор, украшений - только столы, стулья и не горящие лампы. Элайда теперь редко спускалась из своих апартаментов под шпилем Башни. Когда-то, когда она изолировала женщину от остальной Башни, это казалось удачным решением. Немногие Сестры проявляли охоту подниматься так высоко. Однако, сегодня, когда Алвиарин пришлось подниматься почти восемьдесят спанов, она в серьез задумалась о том, чтобы спустить Элайду пониже.
Приемная Элайды была, конечно, тоже пуста, однако папка с бумагами, лежавшая на столе, ясно говорила, что тут кто-то был. Однако, она может подождать. На обратном пути она обязательно заглянет в нее, и посмотрит не нужно ли наказать Элайду за ее содержимое. Алвиарин бросила плащ на стол и толкнула новенькую дверь с резным Пламенем Тар Валона, и ожидающую позолоты, ведущую в апартаменты.
Она удивилась, почувствовав собственное облегчение, когда увидела Элайду, сидящую за резным позолоченным столом. Семицветный... нет... шести-цветный палантин висел на шее, а над головой, на высокой спинке, красовалось Пламя Тар Валона, выложенное лунными камнями вперемешку с позолотой. Тревожное чувство, которое она не осознавала до этого момента, была вероятность того, что женщина могла погибнуть из-за какого-нибудь несчастного случая. Это бы объяснило слова Земайллы. Выборы новой Амерлин, даже не смотря на мятежниц и остальных им противостоящих, могли затянуться на месяцы, но ее дни как Хранительницы Летописей были бы сочтены. Что удивило ее еще больше, чем собственное облегчение, это присутствие здесь же большей половины Восседающих, которые стояли перед письменным столом в своих, украшенных бахромой, шалях. Элайда знала, что лучше развлекать такого сорта делегации без ее участия. Огромные позолоченные часы у стены, слишком вульгарные в своих украшениях, пробили два по полудни. Из малюсеньких дверок выбежали две фигурки Айз Седай, и она открыла рот, чтобы сообщить Восседающим, что ей необходимо побеседовать с Амерлин наедине. Они сбежали бы ни мало не задерживаясь. У Хранительницы нет реальной власти чтобы приказать им уйти, но они знали, что ее власть распространяется дальше палантина, и даже не подозревали на сколько далеко.
«Алвиарин», - сказала Элайда, выглядя удивленной, прежде чем она произнесла первое слово. Твердость лица Элайды смягчилась, в чем-то, что возможно было принять за удовольствие. Ее рот скривился в подобии улыбки. Порой у Элайды не было причин для улыбок. - «Постой тут и помолчи, пока я не выкрою время, чтобы разобраться с тобой», - сказала она, властным жестом, указав на угол комнаты. Восседающие зашаркали по полу и принялись поправлять свои шали. Суана, чрезвычайно полная женщина, бросила на Алвиарин тяжелый взгляд, а Шеван, высокая и угловатая как мужчина, посмотрела в ее сторону без всякого выражения, но другие старались даже не смотреть в ее сторону.
Ошеломленная, она застыла, разевая рот, посредине яркого шелкового ковра. Это уже было не просто восстание со стороны Элайды - женщина, должно быть, просто сошла с ума! - но что, во имя Великого Повелителя, случилось, что свело ее с ума? Что?
С громким стуком ладонь Элайды хлопнула по поверхности стола, от удара одна из лакированных шкатулок отлетела в сторону.
«Когда я говорю тебе: стань в угол, Дочь», - тихо начала она опасным тоном, - «то надеюсь, что ты подчинишься». Ее глаза сверкнули. - «Или мне нужно позвать Госпожу Послушниц чтобы эти Сестры засвидетельствовали твою «частную» епитимью?»
Жар охватил лицо Алвиярин, частично от унижения, частично от гнева. Сказать подобное прямо ей в лицо, да еще позволить услышать посторонним! И страх тоже забурлил в ней, перевернув ее желудок и выплеснув желчь. Всего пара слов, и Элайда стала бы отвечать на обвинения в том, что отправила Сестер в ловушку, и позволила их пленить. И не один раз, а дважды. Слухи о событиях в Кайриэне уже начали просачиваться. Мрачные слухи, но становящиеся все более точными день ото дня. И как только станет известно, что Элайда отправила пятьдесят Сестер чтобы попытаться укротить сотни мужчин способных направлять, то даже присутствие в Муранди зимующих мятежниц не удержит палантин Амерлин на ее плечах, а голову на плечах. Она не посмела бы так поступить. Если только... Если только не узнала, что Алвиарин из Черной Айя. Это может дать ей немного времени. Но очень мало, конечно, пока факты о Колодцах Дюмай и Черной Башне не станут известны, но Элайда видимо готова ухватиться за соломку. Нет. Это не возможно, не может быть возможно. Как и бегство. С одной стороны, если Элайда готова выдвинуть свои обвинения, то побег только подтвердит ее слова. С другой, если она сбежит, Месана отыщет ее и убьет. Все это промелькнуло у нее в голове пока она на ватных ногах шла в угол, словно провинившаяся Послушница. Должен быть выход из создавшегося положения, чтобы не произошло. Из любого положения всегда существует выход. Нужно только внимательно слушать. Она бы помолилась, если бы Темный Повелитель прислушивался к молитвам.
Элайда еще секунду смотрела на нее, затем удовлетворенно кивнула. Однако, ее глаза все еще возбужденно сверкали. Подняв крышку одной из лакированных шкатулок на столе, она вынула миниатюрную потемневшую от времени резную костяную фигурку черепахи и принялась крутить ее в руках. Она всегда так поступала, когда хотела успокоить нервы.
«А теперь», - сказала она. - «Вы должны объяснить мне, почему я должна поддержать эти переговоры».
«Мы не спрашиваем разрешения, Мать», - вздернув подбородок, резко сказала Суана. У нее он был очень большой, квадратный и твердый, и достаточно высокомерный, чтобы начинать им толкаться. - «Решение такого рода принимает Совет. И в Желтой Айя большинство за его принятие». Что подразумевало, что это она за принятие этого решения. Она была Главой Желтых, Первая Плетельщица, или что-то подобное. Алвиарин знала, так как Черные знали все секреты всех Айя, или почти все. И с точки зрения Суаны, ее мнение было мнением ее Айя.
Дозин, другая Желтая, косо посмотрела на Суану, но ничего не сказала. Бледная и по юношески худая Дозин всем своим видом говорила, как ей не хочется быть здесь, эдакий мрачный и симпатичный мальчишка, которого за ухо тащили куда-то. Восседающие часто артачились в ответ на явное выкручивание им рук Главой их Айя, но похоже Суана нашла какой-то способ.
«Многие Белые тоже поддерживают переговоры», - сказала Феране, хмуро глядя на чернильное пятнышко на большом пальце руки. - «Это же логично, вести переговоры в подобных обстоятельствах». - Она была Первой Рассуждающей, главой Белых, но меньше Суаны выдавала собственное мнение за мнение всей Айя. Чуть-чуть. Феране часто казалась хуже Коричневых. Ее длинные черные волосы, обрамлявшие круглое лицо, нуждались в доброй расческе, половина бахромы на шали кажется побывала в чем-то, что напоминало чашку с утренним чаем. Но она могла уловить малейшую трещинку в логических построениях и аргументах. Похоже, что она присутствовала здесь одна просто потому, что не верила, что ей потребуется какая-нибудь поддержка второй Восседающей от Белых.
Выпрямившись в кресле, Элайда стала закипать, ее пальцы с фигуркой черепахи яростно замелькали, и Андайя быстро заговорила, стараясь не смотреть на Элайду, притворяясь, что поправляет на плечах шаль с серой бахромой.
«Дело в том, Мать, что мы должны найти способ закончить все мирно», - сказала она, ее тарабонский акцент выдавал ее волнение. Она побаивалась Элайды и чувствовала застенчивость, поэтому поглядывала на Юкири, словно надеясь на поддержку, но миниатюрная стройная женщина слегка покачала головой. Юкири для такой крохи была очень упрямой женщиной. В отличие от Дозин, она не поддавалась на давление. Но тогда почему она здесь, если ей этого не хочется? Поняв, что она осталась без поддержки Андайя устремилась в атаку. - «Нельзя допустить, чтобы на улицах Тар Валона начались бои. Или в Башне. Только не это. Это не должно повториться. Пока мятежницы продолжают сидеть и смотреть на Башню, но это не продлится вечно. Они как-то смогли заново открыть Перемещение, Мать, и использовали это чтобы переправить армию за сотни лиг. Мы должны начать переговоры, пока они не решили использовать Перемещение чтобы привести армию в Тар Валлон, или все будет потеряно, даже если мы победим».
Сжав кулаки на подоле юбки, Алвиарин с трудом проглотила ком в горле. Она подумала, что ее глаза сейчас выпадут из орбит. Мятежницы узнали как Перемещаться? Они уже здесь, возле Тар Валона? А эти дурочки хотят с ними беседовать? Она представила все гладкие и точные планы, чрезвычайно сложные и продуманные проекты, которые испарились, словно туман под жарким летним солнцем. Возможно, Темный Повелитель прислушается к ней, если она будет молиться очень сильно?
Угрюмость Элайды не стала меньше, но она с чрезвычайной осторожностью поставила миниатюру на стол, и ее голос стал уже почти нормальным. Близким к старым временам, до того, как Алвиарин ее опутала своей сетью, со стальными нотками за мягкими словами.
«Коричневые и Зеленые также собираются поддержать переговоры?»
«Коричневые», - начала Шеван, затем задумчиво сморщила губы и явно изменила то, что собиралась сказать. Внешне она казалась очень спокойной, но бессознательно потирала большие пальцы рук указательными. - «Коричневым все ясно из исторических прецедентов. Вы все читали секретные записи, и должны были с ними ознакомиться. Когда бы Башня не была разделена на части, каждый раз мир постигало очередное несчастье. Близится Последняя Битва, в мире появилась Черная Башня, мы просто не можем себе позволить ни дня дольше оставаться разделенными».
Прямо на глазах лицо Элайды стало темнеть, но это было явно из-за упоминания Черной Башни.
«Зеленые?» - она все еще могла контролировать свой голос.
Все три Зеленые Сестры были тут, показывая значительное единство в своей Айя, или чрезвычайное давление со стороны своей Главы. Как старшая, отвечать Элайде должна была Талене - Зеленые во всем придерживались четкой иерархии - но высокая златоволосая женщина по какой-то причине сперва взглянула на Юкири, затем, что было не менее странно, на Дозин, и уставилась под ноги на ковер, пощипывая зеленую ткань своих юбок. Рина слегка нахмурилась, озадаченно поморщив свой носик, но она носила шаль не больше пятидесяти лет, так что отвечать пришлось Рубинде. Крепкая женщина рядом с Талене казалась низкой и толстой, и выглядела абсолютной простушкой, несмотря на глаза цвета сапфиров.
«У меня есть инструкции поддерживать точку зрения Шеван», - сказала она, игнорируя пораженный взгляд Рины. Явно, здесь не обошлось без давления со стороны Аделорны, «Капитан-Генерала» Зеленых, и абсолютно ясно, что Рубинде была не согласна, раз она публично это показала. - «Приближается Тармон Гай'дон, и Черная Башня являет не меньшую угрозу, Дракон пропал, если еще жив. Мы больше не можем оставаться разделенными. Если Андайя может договориться с мятежницами и вернуть их в Башню, то мы должны разрешить ей попытаться».
«Я все поняла», - спокойным тоном сказала Элайда. Но, что странно, цвет ее лица улучшился, а губ даже коснулся намек на улыбку. - «Тогда, во чтобы то ни стало, верните их назад, если сможете. Но мои требования остаются прежними. Голубой Айя больше не существует, и каждая сестра, которая последовала за этой девочкой Эгвейн ал'Вир должна быть наказана так как укажу я, прежде чем она будет допущена в любую Айя. Я собираюсь переплавить Белую Башню в грозное оружие, которое можно будет использовать в Тармон Гай'дон».
Ферана и Суана открыли рты, краска протеста разлилась по их лицам, но Элайда оборвала их подняв руку.
«Я все сказала, Дочери. Оставьте меня теперь. И мы приглядим за вашими... переговорами».
Кроме открытого вызова больше Восседающие ничего поделать не могли. То, что было в праве Совета, то было их. Но Совет редко посягал на авторитет Престола Амерлин. Пока Совет не объединится против Амерлин. А нынешний состав Совета был каким угодно, но только не единым. И Алвиарин приложила к этому свою руку. Они ушли, Феране и Суана, с прямыми спинами и крепко сжатыми губами, а Андайя чуть ли не бегом. Никто из них даже не посмотрел в сторону Алвиарин.
Она с трудом дождалась когда за ними захлопнется дверь.
«Это ничего не меняет, Элайда, и ты это знаешь. Ты должна подумать еще раз, не полагаясь на минутный порыв». - она знала, что разболталась, но уже не могла остановиться. - «Неудача у Колодцев Дюмай, и абсолютное поражение в Черной Башне, все это еще способно тебя сместить. Ты нуждаешься во мне, чтобы удержать посох и палантин. Ты нуждаешься во мне, Элайда. Ты...» - она захлопнула рот прежде, чем ее язык выплюнул что-нибудь неподходящее. Должен быть выход.
«Я удивлена, что ты вернулась», - сказала Элайда, поднимаясь и разглаживая свою красную юбку. Она никак не могла отказаться от привычки одеваться как Красная. Казалось странным видеть, что она улыбается, обходя стол. Уже не просто намек на улыбку, а довольный изгиб губ. - «Ты скрывалась где-то в городе, когда прибыли мятежницы? Я думала, что ты сбежала с первым же кораблем, когда узнала, что они здесь. Кто бы подумал, что они заново откроют Перемещение? Представь, что могли бы сделать мы, когда бы узнали подобное». - улыбаясь она скользила по ковру.
«А теперь дай мне подумать. Чего мне опасаться с твоей стороны? Слухи из Кайриэна уже дошли до Башни, но даже если Сестры присягнули мальчишке ал'Тору, во что я лично не верю, каждый здесь будет винить только Койрен. Она должна была доставить его сюда и несет за это ответственность, и в умах Сестер, она все равно, что наказана за свой проступок». - Элайда остановилась прямо перед Алвиарин, зажав ее в угол. Улыбка не коснулась глаз. Она улыбалась, а глаза сверкали. Алвиарин не могла отвести свои глаза. - «За прошлую неделю мы также услышали много хороших новостей из «Черной Башни»», - произнося это название губы Элайды скривились от отвращения. - «Похоже, что там даже больше мужчин, чем ты предполагала. Но все думают, что Тувин нужно было сперва все хорошенько разведать, прежде чем нападать. Здесь уже состоялось подробное обсуждение этого вопроса. И если она все-таки вернется сюда после этого поражения, то ее покроют несмываемым позором. Поэтому, твои угрозы...»
Алвиарин отшатнулась к стене, пораженно моргая, прежде чем она поняла, что эта женщина ее ударила. Ее щека уже стала неметь. Сияние саидар окружило Элайду, и она отгородила Алвиарин от Силы щитом, прежде чем та пришла в себя. Но Элайда не собиралась использовать Единую Силу. Она отвела кулак. При этом не прекращая улыбаться.
Медленно женщина выдохнула и опустила руку. Но не сняла щит.
«Ты в самом деле собираешься этим воспользоваться?», -спросила она самым невинным тоном.
Рука Алвиарин отдернулась от рукояти ножа, висевшего на поясе. Это был просто рефлекс, но даже если бы Элайда не удерживала Силу, ее убийство в тот момент, когда так много Сестер были в курсе того, что они здесь вместе, было бы равнозначно самоубийству. Ее лицо все еще горело, когда Элайда высокомерно фыркнула.
«Я надеялась увидеть твою голову на плахе за твою измену, Алвиарин, но пока у меня нет необходимых доказательств я могу сделать не слишком многое. Ты помнишь сколько раз ты заставляла приходить Сильвиану чтобы преподать мне частную епитимью? Надеюсь, помнишь, потому что ты получишь в десять раз больше за каждый день моих страданий. И, о да», - внезапно она сдернула палантин Хранительницы с шеи Алвиарин. - «Поскольку никто не мог тебя найти, когда прибыли мятежницы, я попросила Совет заменить мне Хранительницу. Не полный состав, конечно. Там ты все еще можешь пользоваться крохами влияния. Но было удивительно легко получить полное одобрение тех, кто заседал в тот день. А Хранительница Летописей должна быть повсюду со своей Амерлин, а не шляться где-то по своим делам. Но если подумать хорошенько, то и этой крохи влияния у тебя теперь может не быть, если окажется, что ты столько долго скрывалась в городе. Или ты приплыла назад, рассчитывая увидеть полный крах, и действительно думала, что сможешь помочь что-то восстановить из руин?»
«Не важно. Возможно, для тебя было бы лучше, если бы ты прыгнула в первый же корабль, отплывающий из Тар Валона. Но, должна заметить, мысль о том, что ты скитаешься по деревням, стыдясь показать лицо другой сестре, бледнеет перед тем, что я увижу твои страдания. А теперь убирайся с моих глаз долой, прежде чем я не решила заменить Сильвиане розгу на ремень». - Бросив белый палантин на ковер, она повернулась и отпустила саидар, скользнув к своему креслу, словно Алвиарин для нее перестала существовать.
Алвиарин не ушла, она сбежала, чувствуя, словно за спиной гонятся сразу все Гончие Тени, дыша ей в затылок. Она с трудом могла соображать с того самого момента, как Элайда произнесла: измена. От этого слова, отдававшегося эхом в ее голове, хотелось завыть в голос. Измена - означало только одно. Элайда знает и ищет доказательства. У Темного Повелителя есть милосердие. Но он никогда им не пользуется. Пощада была для тех, кто боится быть сильным. А она не боялась. Ее кожа просто разрывалась от переполнявшего ее ужаса.
Она бежала обратной дорогой через всю Башню, и если ей навстречу и попадались слуги, то она их не заметила. Ужас ослепил ее, и она ничего не видела, кроме дороги прямо перед собой. Всю дорогу до шестого уровня она бежала. В свои комнаты. По крайней мере, они должны были пока оставаться ее. Комнаты с балконом, выходящим на гигантскую площадь перед Башней, примыкали к кабинету Хранительницы Летописей. На данный момент было удачей даже то, что у нее еще оставались комнаты. И шанс спастись.
Обстановка все еще была доманийской, оставшейся от предыдущей владелицы, светлая древесина, отделанная жемчугом и янтарем. В спальне она открыла платяной шкаф и упала на колени, отодвинув платья чтобы достать маленький сундучок, скорее квадратную шкатулку меньше чем в две ладони шириной. Она принадлежала ей уже многие годы. Узор на крышке был затейливым, но довольно неуклюжим, ряды разнообразных узелков были выполнены скорее с амбицией, чем с мастерством. Ее руки дрожали, и она поставила ее на стол, постаравшись вытереть мокрые ладони о платье. Уловка с открыванием крышки была в том, как широко удастся раздвинуть пальцы и нажать ими одновременно на четыре неповторяющихся узелка. Крышка слегка приоткрылась и она отбросила ее назад, открыв ее самые дорогие сокровища, завернутые в кусок коричневой материи, чтобы ничего не гремело, в случае, если горничная перевернет шкатулку. Большинство слуг в Башне не стали бы рисковать что-то украсть, большинство не означает все.
Секунду Алвиарин просто смотрела на содержимое. Ее самое дорогое сокровище - штуковина, сохранившаяся от Эпохи Легенд, но она никогда не пыталась использовать ее прежде. Месана сказала, только в случае крайней срочности, но что может быть хуже, чем теперь? Месана говорила, что по этой вещи можно без опаски бить молотом, но она осторожно освободила ее от материи, как привыкла обращаться с хрупким стеклом. На свет показался тер'ангриал, сверкающий красный стержень не длиннее указательного пальца, абсолютно гладкий, не считая нескольких глубоких линий, образующих волнистый узор. Обняв Источник, она дотронулась до поверхности с двух концов стержня потоками Огня и Земли, толщиной с волосок. В Эпоху Легенд этого не требовалось, но нечто, называемое «постоянный ток» больше не существовало. Мир, где любой человек, даже не способный направлять, мог пользоваться тер'ангриалом, был странным и вне ее понимания. Почему такое оказалось возможно?
Нажав на один конец стрежня большим пальцем - одной Единой Силы было недостаточно - она тяжело села и откинулась в кресле, уставившись на штуковину в руке. Дело сделано. Теперь она чувствовала опустошение, теперь в пустоту хлынул страх, прорываясь сквозь темноту словно чудовищные летучие мыши.
Не став снова прятать тер'ангриал в тряпку, она убрала его в кармашек на поясе и протянувшись убрала шкатулку назад в шкаф. Пока она уверена в своей безопасности, она не собиралась оставлять этот стержень. Но все, что ей оставалось это сидеть и ждать, сгорбив спину и зажав ладони между колен. Она не могла перестать горбиться также, как не могла остановить тонкий стон, который прорывался между сжатых зубов. С момента основания Башни ни одна сестра не была обвинена в том, что она является Черной. О, было много подозрений на конкретных сестер, и время от времени Айз Седай умирали, чтобы эти подозрения не стали чем-то более основательным, но никогда не доходило до официального обвинения. Если Элайда открыто заговорила о плахе, она должна быть близка к предоставлению подобных доказательств. Очень близка. Черные Сестры обычно тоже исчезали, когда подозрения были слишком большими. Черная Айя должна остаться нераскрытой, невзирая на цену. Ей было жаль, что она не может перестать стонать.
Внезапно свет в комнате померк, окутав ее бурлящим сумраком. Солнечный свет кажется потерял способность проникать сквозь окна. Алвиарин в одно мгновение уже стояла на коленях, потупив взгляд. Она дрожала от нетерпения излить свои страхи, но в разговоре с Избранными важны установленные формы обращения.
«Я живу чтобы служить, Великая Госпожа», - сказала она и ничего больше. Она не могла терять время, на то, чтобы целый час вопить от боли. Ее руки сцепились, чтобы унять их дрожь.
«В чем причина столь чрезвычайной поспешности, дитя?», - это был женский голос, но голос состоял из кристальных перезвонов. Рассерженных перезвонов. Только рассерженных. Гневные перезвоны означали бы смерть на месте. - «Если та считаешь, что я ударю палец о палец чтобы вернуть тебе палантин, то ты жестоко ошибаешься. Ты можешь продолжать делать то, что я пожелаю, только с дополнительным рвением. И ты можешь считать, что наказания Госпожи Послушниц небольшое напутствие от меня. Я предупреждала тебя не давить на Элайду столь сильно».
Алвиарин проглотила все свои протесты. Элайда была не такой женщиной, с которой можно было бы справиться без серьезного давления. Месана должна знать это. Но протесты могут быть опасными, особенно с Избранными. В любом случае, Сильвиана пустяк по сравнению с плахой и топором палача.
«Элайда знает, Великая Госпожа», - выдохнула она, поднимая глаза. Перед ней стояла женщина, сотканная из света-и-тени, одетая в свет-и-тень, вся сверкающая черным и серебряным, перетекающим из одного в другой и назад. Серебряные глаза смотрели с дымчатого лица, серебряные губы были вытянуты в нить. Это была только Иллюзия, и сделана она была не лучше, чем умела сама Алвиарин. Вспышка юбок из зеленого шелка, вышитого бронзовыми узорами, показали как Месана скользнула через доманийский ковер. Но Алвиарин не заметила плетений, которые соткали эту Иллюзию, и даже больше, она не обнаружила как женщина попала в комнату, и вызвала сумрак. Все, что она могла почувствовать, это то, что Месана вообще не была способна направлять! Обычно в ней моментально вспыхивала жажда обладания этими знаниями, но сегодня она даже не обратила на это внимания. - «Она знает, что я Черная, Великая Госпожа. Если она раскрыла меня, значит у нее есть кто-то, кто копнул глубоко. Многие из нас могут быть в опасности, а может и все», - если хотите дождаться ответа, лучше представить угрозу как можно опаснее. Но она может быть вполне реальной.
Но ответ Месаны уложился в отметающий жест серебристой рукой. Ее лицо сияло словно луна, окружавшая глаза чернее угля.
«Что за чепуха. Назавтра Элайда не сможет решить верит ли она в существование Черной Айя. Ты просто пытаешься спасти себя от получения небольшой порции боли. Возможно, немного боли убедят тебя в обратном». - Алвиарин принялась было умолять, едва Месана подняла руку, и такое хорошо знакомое ей плетение сформировалось из воздуха. Она должна заставить женщину прислушаться!
Внезапно тени в комнате качнулись. Все в комнате, кажется, сдвинулось прочь, и в темноте проступила какая-то глыба. И затем темнота ушла. Пораженная, Алвиарин обнаружила себя протягивающей руки голубоглазой женщине из плоти и крови в зеленом платье с вышивкой бронзового цвета. Дразняще знакомая женщина средних лет. Она знала, что Месана находится в Башне в качестве одной из Сестер, и хотя ни один из Избранных, которых она видела, не проявлял признаков безвозрастности на лице, это лицо она не могла привязать ни к одну из имен. И она обнаружила кое-что еще. Лицо было испуганным. Тщательно это скрывающим, но испуганным.
«Она была очень полезна», - сказала Месана, без признаков страха в голосе. Голосе, который таил в себе ноту признания. - «и теперь я должна убить ее».
«Ты всегда была... слишком расточительна», - ответил ей резкий голос, похожий на треск истлевшей кости под ногой.
Алвиарин упала от шока, увидев стоявшую перед окном высокую мужскую фигуру, в черных, скрывающих большую часть тела, доспехах, похожих на змеиную чешую. Но это был не мужчина. На бескровном лице отсутствовали глаза, а на их месте красовалась гладкая мертвенно бледная кожа. Она встречала Мурдраалов и прежде, во время служения Великому Повелителю, и даже выдерживала взгляд их безглазых лиц, не уступая ужасу, который они умели порождать. Но это заставило ее, царапая пол, отползти назад пока она не уперлась спиной в ножку стола. Люди Тени были похожи друг на друга как близнецы или капли дождя - все худые, высокие и одинаковые. Но этот был на голову выше и ощутимо излучал вокруг проникающий до костей ужас. Не задумываясь она потянулась к Источнику. И чуть не закричала. Источника не было! Она не была отсечена. Источник просто отсутствовал! Мурдраал взглянул на нее и улыбнулся. Люди Тени никогда не улыбались! Никогда. Ее дыхание оборвалось.
«Она еще послужит», - прошелестел Мурдраал. - «Я не хотел бы, чтобы Черная Айя была уничтожена».
«Кто ты такой, чтобы вмешиваться в дела Избранных?» - высокомерно потребовала ответа Месана, но под конец все испортила, нервно облизав губы.
«А ты считаешь, что Рука Тьмы это всего лишь имя?» - голос Мурдраала больше не был шуршащим. Гул, словно обрушилась лавина в далеком ущелье. С каждым словом создание словно увеличивалось в размерах, пока не уперлось головой в потолок, став выше на два спана. - «Тебя призвали, и ты не пришла. У меня длинные руки, Месана».
Сильно вздрогнув, Избранная открыла рот, возможно чтобы попросить прощения, но внезапно вокруг нее вспыхнул черный огонь, и она завопила, когда с нее пылью осыпалась одежда. Языки черного пламени притянули ее руки к бокам, плотно стянув ноги, и черный огненный шар заткнул ее рот, сильно разжав челюсти. Она корчилась, обнаженная и беспомощная, глядя умоляющими выпученными глазами на Алвиарин, отчего той самой захотелось просить о пощаде.
«Хочешь узнать, за что Избранный должен быть наказан?» - голос снова стал прежним треском истлевших костей, но Мурдраал по-прежнему оставался чрезвычайно высоким, однако Алвиарин уже нельзя было одурачить. - «Хочешь это увидеть?» - спросили ее.
Ей следовало пасть ниц на пол, прося ее пощадить, но она не могла двинуться. Она не могла отвести взгляд от безглазого лица. - «Нет, Великий Повелитель», - она с трудом справилась с пересохшим ртом. Она знала. Такое было не возможно, но она знала. Она поняла, что по ее лицу непрерывным потоком катятся слезы.
Мурдраал снова улыбнулся.
«Многие упали с огромных высот за то, что желали знать больше, чем следовало».
Это создание скользнуло к ней... Нет, не создание - сам Великий Повелитель, одетый в плоть Мурдраала, заскользил к ней. Он перемещался на ногах, потому что другого объяснения его движению не существовало. Бледное, обрамленное черным лицо склонилось к ней, и она закричала, когда его рука коснулась ее лба. Закричала бы, если бы смогла выдавить из себя хотя бы один звук. Ее легкие не могли набрать воздух для крика. Прикосновение обожгло, словно раскаленное железо. Отстраненно она удивилась, почему она не чувствует запах жженой плоти. Великий Повелитель выпрямился, и боль пропала, словно испарилась. Но ее ужас никуда не пропал.
«Ты отмечена мной», - прошелестел Великий Повелитель. - «Теперь Месана не сможет тебе повредить. Пока я не разрешу ей. Ты отыщешь, кто угрожает моим созданиям, и приведешь их ко мне». - Он отвернулся, и с его тела осыпались доспехи. Она была поражена, что они упали на ковер с железным лязгом, а не просто исчезли. Он был одет в черное, и она не могла бы сказать, что это было - кожа, шелк или что-то еще? Ее чернота, казалось, выпивала свет в комнате. Месана стала извиваться в своих путах, стараясь кричать сквозь свой кляп.
«Теперь иди», - сказал он, - «если хочешь прожить дольше следующего часа».
Звук, дошедший из-под кляпа Месаны, перешел в протяжный вой.
Алвиарин не знала как выбралась из комнаты - она не могла понять как еще может стоять, если она не чувствует ватных ног - но она удивилась еще больше, обнаружив, что бежит по коридору, задрав юбки выше колен чтобы бежать еще быстрее. Внезапно лестница перед ней кончилась, и она едва удержалась на краю, чтобы не бежать прямо по воздуху. Бессильно прислонившись к стене, дрожа всем телом, она уставилась на мраморные ступени изящного лестничного пролета. В ее голове пронеслось видение собственного падения с этого пролета прямо на ступени внизу.
Хрипло, прерывисто дыша, и моментально вспотев, она поднесла руку ко лбу. Ее мысли понеслись одна за другой, кувыркаясь, будто катаясь по той же лестнице. Великий Повелитель отметил ее как свою. Ее пальцы скользнули по гладкой незапятнанной коже. Она всегда ценила знания. Знания увеличивали власть. Но ей абсолютно не хотелось узнать, что творилось в ее комнате, когда она убежала. Великий Повелитель отметил ее, но Месана отыщет способ ее убить, за то, что она теперь знает. Великий Повелитель отметил ее и отдал свой приказ. Она может жить, если отыщет тех, кто охотится за Черной Айя. С усилием выпрямившись, она ладонями старательно вытерла со щек слезы. Но не могла отвести глаз от ступеней на которые чуть не свалилась. Элайда без сомнения ее подозревает, но если это только подозрение и ничего больше, тогда она сможет справиться с охотниками. Достаточно просто включить Элайду в список потенциальных жертв охотников за Черными. Представлена самому Великому Повелителю. Ее пальцы вновь ощупали лоб. Под ее командованием вся Черная Айя. Гладкая, незапятнанная кожа. Талене была там в комнате Элайды. Почему она так смотрела на Юкири и Дозин? Талене была Черной, хотя, разумеется, и не знала про Алвиарин. А будет метка проявляться в зеркале? И есть ли что-то, что поможет ее разглядеть посторонним? Если ей предстоит разработать схему поимки охотников, то Талене хорошая отправная точка для начала. Она постаралась проследить как проходит сообщение от ячейки к ячейке, прежде чем добирается до Талене, но по прежнему не могла отвести взгляд от ступеней, явственно видя собственное тело, ударяющееся и катящееся вниз. Ее отметил Темный Повелитель.

Предыдущая страница 15 Следующая страница


Перекрестки сумерек 16

ГЛАВА 22
ЕДИНСТВЕННЫЙ ОТВЕТ

Певара с легким нетерпением ожидала, пока стройная маленькая Принятая поместит оправленный серебром поднос на край стола и раскроет блюдо с кексами. Педра, низенькая молодая женщина с серьезным лицом, была не из числа медлительных увальней или наказанных, обреченных тратить свое утро, обслуживая и обихаживая Восседающую. Просто девушка была аккуратна и осторожна. Полезные качества, заслуживающие поощрения. Однако когда Принятая спросила, не надо ли разлить вино по кубкам, Певара решительно сказала, - "Мы сделаем это сами, дитя. Можешь подождать в передней". - Получился приказ возвращаться к своим занятиям.
Педра, без малейшего признака волнения, обычно возникающего у Принятых, которым Восседающая выказывала свою раздражительность, раскинула свои белые с цветными полосками юбки в изящном реверансе. Слишком уж часто Принятые принимали любое резкое слово как мнение относительно их пригодности к шали, словно у Восседающих нет никаких других поводов для беспокойства.
Лишь дождавшись, когда щелкнет замок закрывшейся за Педрой двери, Певара одобрительно кивнула.
"Девушка скоро станет Айз Седай, - сказала она. Доставляло удовлетворение, когда какая-нибудь женщина достигала шали. Особенно, когда поначалу она не подавала на это никаких надежд. Единственные маленькие радости доступные в эти дни.
"Хотя, думаю, и не станет одной из нас", - последовал ответ ее неожиданной гостьи, оторвавшейся от изучения раскрашенных миниатюр с изображениями погибшей семьи Певары, выстроившихся в ряд на мраморной, с волнистым узором, каминной полке. - "Она неуверенно держит себя с мужчинами. Я полагаю, что они ее беспокоят".
Тарна-то, конечно, никогда не беспокоилась по поводу мужчин, как и о многом другом. По крайней мере, с тех пор как получила шаль. А произошло это больше двадцати лет назад. Певара еще могла припомнить некую чрезмерно подвижную Послушницу, но теперь взгляд голубых глаз этой седой женщины был тверд как камень. И теплым, как камень зимой. Но в это утро нечто в выражении холодного гордого лица, что-то таившееся в складке у рта, заставляло ее казаться весьма встревоженной. Певара едва могла вообразить что-либо, способное сделать Тарну Фейр настолько обеспокоенной.
Настоящий вопрос, тем не менее, был - зачем эта женщина хотела видеть Певару. В ее новом положении конфиденциальная встреча с любой Восседающей граничила с нарушением этикета. Особенно с Восседающей от Красной Айя. За Тарной все еще числились прежние комнаты здесь, на территории Красных. Однако, на своей теперешней должности она не была больше их частью, несмотря на малиновую вышивку темно-серого платья. Отсрочка переезда в новые апартаменты могла бы быть принята за проявление деликатности лишь теми, кто совсем не знал Тарну.
Все, выходящее за рамки обычного порядка вещей, делало Певару бдительной с тех пор, как Сине втянула ее в охоту на Черную Айя. Да и Элайда доверяла Тарне в той же степени, как доверяла Галине. Было мудро держаться поосторожнее с каждой, кому доверяла Элайда. Одна лишь мысль о Галине - да сожжет Свет эту женщину навеки! - до сих пор заставляла Певару стискивать зубы, но была и другая связь. Галина принимала особое участие в Тарне, в бытность той Послушницей. Правда, Галина интересовалась любой Послушницей или Принятой, которая, как она считала, могла бы присоединяться к Красным, но это только еще одна причина для бдительности.
Конечно, Певара не позволила проявиться подобным мыслям на своем лице. Для этого она слишком долго была Айз Седай. Улыбнувшись, она дотянулась до стоящего на подносе и источающего сладкий аромат специй серебряного кувшина с длинным горлышком.
"Выпьешь вина, Тарна? Отпразднуем повышение?"
С серебряными кубками в руках, они расположились в креслах с резным узором в виде спиралей. Стиль, вышедший из моды в Кандоре около ста лет назад, но один из любимых Певарой. Она не видела причин менять что-нибудь, подчиняясь лишь прихотям момента. В том числе свою мебель.
Кресла служили Певаре так же хорошо, словно их сделали вчера. Кресло Тарны было весьма уютно, благодаря нескольким дополнительным подушкам, но та слишком скованно присела на краешек. Никто никогда не назвал бы ее мямлей, так что оставалось предположить - она встревожена.
"Я не уверена, есть ли что праздновать", - сказала она, прикоснувшись пальцами к накинутому на плечи небольшому красному палантину. Точный оттенок не был предписан. Лишь бы любой, кто видел, понимал, что его цвет красный. Тарна выбрала ослепительно алый. - "Элайда настаивала, и я не могла отказаться. Многое изменилось с тех пор, как я покинула Башню. И внутри ее, и в мире. Алвиарин сделала всех... осторожными ... по отношению к Хранительнице Летописей. Я подозреваю, что кое-кто захочет высечь ее розгами. Когда она, в конце концов, вернется. И Элайда...." - Она сделала паузу, чтобы глотнуть вина, но когда опустила кубок, беседа изменила направление. - "Я часто слышала, как тебя называли пренебрегающей условностями. Я даже слышала, что ты когда-то говорила о своем желании иметь Стража".
"Меня называли и гораздо хуже", - сухо заметила Певара. Что эта женщина собиралась сказать относительно Элайды? Вдобавок, слова прозвучали так, словно будь ее воля, она отказалась бы от палантина Хранительницы. Странно. Тарну едва ли можно было назвать скромницей или избегающей ответственности. Промолчать было лучшим выбором. Особенно о Стражах. Она слишком часто твердила об этом желании, что оно стало общеизвестным. Кроме того, стоит продержать язык за зубами достаточно долго, и собеседник сам продолжит разговор. Хотя бы лишь для того, чтобы заполнить паузу. С помощью молчания можно многое узнать. Она медленно пригубила вино. На ее вкус в нем было слишком много меда и не достаточно имбиря.
Все еще скованная, Тарна поднялась и шагнула к камину. Там она остановилась, уставившись на заключенные в белые лакированные оправы миниатюры. Тарна подняла руку, чтобы коснуться одного овала из кости, и Певара почувствовала, как плечи напрягаются независимо от ее воли. Георг - самый младший из ее братьев. Ему было всего двенадцать, когда он погиб, как погибли и все остальные люди на тех портретах, во время восстания Друзей Темного. Они не были богатой семьей, которая могла позволить себе заказать портреты из кости. Но, как только Певара скопила достаточно монет, она нашла живописца, способного воспроизвести ее воспоминания. Георг был красивый и высокий для своих лет мальчик. И отчаянно смелый. Много позже она узнала, как умер ее маленький братик. С ножом в руке, стоя над телом отца и пытаясь защитить мать от толпы. Так много лет миновало с тех пор. Они все были бы давно уже мертвы. И дети их детей тоже. Но есть ненависть, которая не умрет никогда.
"Возрожденный Дракон - та'верен, насколько я слышала", - наконец сказала Тарна, все еще вглядываясь в портрет Георга. - "А ты не думала, что это он повсюду переделывает судьбы? Или мы сами меняем будущее, шаг за шагом, пока не окажемся там, где не ожидали?"
"Что ты имеешь в виду?" - ответила Певара, чуть более резко, чем хотела. Ей не нравилось, что женщина, так пристально разглядывала портрет ее брата во время разговора о мужчине, который мог направлять Единую Силу. Даже если тот был Возрожденным Драконом. Она едва сдержала готовую сорваться с губ дерзость, потребовав у Тарны обернуться. Невозможно прочесть по спине собеседника то, что может выдать лицо.
"Я не ожидала в Салидаре больших трудностей. Крупных успехов, впрочем, тоже. Но то, что я обнаружила...." - Дернулась ли при этих словах ее голова, или она просто изменила угол, под которым смотрела на миниатюру? Тарна говорила медленно, словно с затаенным желанием убежать от воспоминаний. - "Я оставила слугу с клеткой для голубей в дне пути от Салидара. Но мне потребовалось менее половины этого времени, чтобы вернуться к ней. А после того, как были выпущены птицы с копиями моего сообщения, я спешила так сильно, что мне пришлось рассчитать свою спутницу. Она не могла ехать без перерыва на сон. Не скажу точно, скольких лошадей я сменила. Иногда животные выдыхались, не добравшись до почтовой станции, и мне приходилось показывать кольцо, чтобы купить новых лошадей, даже предлагая за них серебро. И только потому, что я спешила так сильно, я добралась до той деревни в Муранди одновременно с... вербовочной командой. Мой разум был затуманен опасениями за судьбу Башни после увиденного в Салидаре. Иначе я бы поехала в Эбу Дар, наняла бы судно до Иллиана и затем тронулась вверх по реке. Однако сама мысль о том, чтобы двигаться на юг вместо севера, мысль о последующем долгом ожидании судна, кинула меня как стрелу напрямую к Тар Валону. Так я и оказалась в той деревне. И увидела их".
"Кого, Тарна?"
"Аша'манов", - Теперь она повернулась. Ее словно созданные из голубого льда глаза были непроницаемы. Тарна сжимала свой кубок обеими руками так, словно пыталась впитать его тепло. - "Я, конечно, не знала тогда, кто это. Однако они открыто призывали людей следовать за Возрожденным Драконом. Поэтому казалось мудрым послушать их прежде, чем говорить самой. Мне повезло, что я так поступила. Их было шесть, Певара, шесть мужчин в черных мундирах. Двое с серебряными мечами на воротниках. Они шарили в поисках мужчин, которых можно было научить направлять Единую Силу. О, они не выражались так прямо. Они называли это овладеть молниями. Овладеть молниями и ездить верхом на громе. Но мне было абсолютно ясно, о чем идет речь. Не знаю как тем дурням, которых они вербовали".
"Да. Тебе повезло, что ты держала язык за зубами", - спокойно сказала Певара. - "Шесть мужчин, которые могут направлять, были бы более чем просто опасны для одинокой сестры. Наши глаза-и-уши полны сведений об этих вербовочных командах - они появляются повсюду от Салдэйи до Тира - но ни у кого, кажется, нет никакого представления, как их остановить. Если для этого уже не слишком поздно". - Она снова чуть ли не силой заставила себя сдержать язык. Это была обычная неприятность. Иногда ты говоришь больше, чем требуется.
Странно, но это замечание сняло с Тарны часть напряжения. Она вернулась на свое место и откинулась в кресле. Правда то, как она держала себя, еще несло след настороженности. Она тщательно подбирала слова, приостановившись, чтобы дать вину коснуться ее губ, но, насколько могла видеть Певара, нисколько не отпила.
"На корабле, идущем на север, у меня было достаточно времени для размышления. А еще больше, после того, как наш дурак-капитан посадил судно на мель, сломав при этом мачту и получив пробоину. И затем, когда потратила несколько дней, пытаясь поймать другое судно, после того, как мы добрались до берега. И еще столько же времени разыскивая лошадей. В конце концов, то, что этих шестерых послали в путь ради одной единственной деревни, убедило меня окончательно. О, конечно и ради ее округи, но там была не слишком густонаселенная местность. Я.... я полагаю, что это зашло слишком далеко".
"Элайда считает, что их можно обуздать и приручить", - уклончиво заметила Певара. Она уже и так слишком разоткровенничалась.
"Притом, что они могут позволить себе послать шестерых в одну маленькую деревушку? Используя Перемещение? Есть единственный ответ, который я вижу. Мы...." - Тарна сделала глубокий вздох, снова теребя в пальцах ярко-красный палантин, но теперь казалось больше сожалея об уже сказанном, чем пытаясь выиграть время", - Красные Сестры должны брать их себе Стражами, Певара".
Это было так поразительно, что Певара мигнула. Чуть меньше самоконтроля, и у нее бы отвисла челюсть. - "Ты это серьезно? "
Ледяные голубые глаза твердо встретили ее пристальный взгляд. Самое худшее осталось позади - немыслимое было произнесено - и Тарна снова стала словно высечено из камня. - "Едва ли это хороший предмет для шуток. Единственным иным выбором было бы позволить им пастись свободно. Да и кто еще может за это взяться? Только Красные Сестры готовы без страха смотреть в лицо подобным людям и брать на себя необходимый риск. Кто-либо другой дрогнет. Каждая Сестра должна будет взять себе более чем одного, но Зеленые, кажется, справляются с этим достаточно хорошо. Хотя, думаю, Зеленые упадут в обморок, если им предложить такое. Мы... Красные Сестры... должны совершить все, что должно быть сделано".
"Ты упоминала об этом при Элайде?" - спросила Певара, и Тарна раздраженно мотнула головой. - "Элайда доверяет твоим словам. Она.... - Желтоволосая женщина уставилась в свой бокал, прежде чем продолжить.
"Слишком часто Элайда верит только тому, во что хочет верить и видит только то, что хочет видеть. Я пробовала завести разговор об Аша'манах в первый же день после возвращения. Конечно не об узах Стража. Только не с ней. Я - не дура. Она запретила мне даже упоминать о них. Но ты... пренебрегаешь условностями".
"И ты полагаешь, что они присмиреют после того, как их свяжут узами? Я понятия не имею, что это дало бы Сестре, держащей узы, и по правде говоря, не хочу узнать". - Певара вдруг осознала, что сама стремится выиграть время. Начиная беседу, она не предполагала, куда она их заведет. Но теперь была готова заложить все свое достояние, лишь бы разговор не принимал такого оборота.
"Это может дать нужный результат, а может оказаться невозможным", - холодно ответила ее собеседница. Эта женщина тверда как скала. - В любом случае, я не вижу никакого иного способа справиться с этими Аша'манами. Красные Сестры должны связать их узами Стражей. Если найдется иной путь, я первая вступлю на него, но сейчас это должно быть сделано".
Тарна спокойно сидела, потягивая свое вино, но Певара в течение долгого времени только и могла, что в ужасе таращиться на нее. Ничего из того, что было сказано Тарной не свидетельствовало о том, что она не из Черной Айя. Однако не могла же она не доверять каждой Сестре, неспособной это доказать. Ладно, она могла и поступала так, когда это касалось только поиска Черных. Но были и другие требующие ответа вопросы. Певара была Восседающей, а не просто ищейкой. Она обязана была думать о Белой Башне. И об Айз Седай покинувших ее. И о будущем.
Погрузив пальцы в расшитый поясной мешочек, она вытащила из него маленький, свернутый в тонкую трубку, кусок бумаги. Казалось - письмо жжет ей руки. До настоящего времени она была одной из двух Сестер в Башне, кто знал, что было в нем написано. Во внезапном порыве чуть не убрав его назад, она, поколебавшись, вручила листок Тарне. - "Это поступило от одного из наших агентов в Кайриэне, но было отправлено Тувин Газал".
Глаза Тарны, резко дернувшись к лицу Певары при упоминании имени Тувин, вновь опустились на письмо. Ее каменное лицо не изменилось даже после того, как она закончила чтение и позволила бумажному свитку снова свернуться. - "Это ничего не меняет", - сказала она ровно. Даже скорее холодно. - "Это только делает то, что я предлагаю более срочным".
"Напротив", - Певара вздохнула. " Это меняет все. Это меняет весь мир".

ГЛАВА 23
УКРАШЕНИЯ

Температура воздуха в комнате превышала наружную ровно настолько, чтобы стекла в красных рамах запотели. Вдобавок, внутри запотевших стекол, были пузырьки, но стоящая у окна Кадсуане всматривалась в окно, словно с легкостью могла разглядеть открывающуюся тоскливую картину. В любом случае, видела она более чем достаточно. Несколько несчастных поселян, закутанных с ног до головы так, что лишь наличие бесформенной юбки или мешковатых брюк позволяло отличить мужчину от женщины, устало тащились по окружавшим усадьбу грязным полям, иногда наклоняясь, чтобы размять в ладонях горсть земли. Скоро они должны будут начать ее распашку и удобрение навозом, но только такой осмотр способен точно указать на скорое начало весны. За полями, на фоне грязно-серого утреннего неба, голыми ветвями темнел лес. Обильный снег сделал бы предстающий перед взглядом пейзаж гораздо менее унылым. Однако здесь он шел здесь мало и редко, так что следы одного снегопада нечасто доживали до следующего. Тем не менее, она с трудом могла припомнить несколько мест лучше этого подходивших для ее целей. Они расположились возле Хребта Мира, на расстоянии чуть более дня пути трудной дороги на восток.
Кто догадается искать их не территории Тира? Однако, не слишком ли легко удалось убедить мальчика здесь остановиться? Вздохнув, она отвернулась от окна, чувствуя, как закачались свисавшие с прически золотые украшения: маленькие луны, звезды, птички и рыбки. Она хорошо освоилась с ними за последнее время. Освоилась? Ха! Последнее время они ей уже снились во сне.
Гостиная была просторной, с красными, покрытыми резьбой деревянными карнизами, но выглядела, как и весь дом, не слишком роскошно. Мебель была ярких цветов, но позолота ее не коснулась. Два высоких камина из простого, но хорошо обработанного камня. Их железная, доброго металла оснастка предназначена, скорее, для долгой службы, чем для услаждения взора. Огонь, по ее настойчивому требованию, поддерживался небольшим. Языки пламени в обоих каминах слабо трепетали над наполовину прогоревшими дровами, но тепла любого из них едва хватало, чтобы согреть ей руки. Все, чего она хотела. Дай Алгарину волю, и он окружит ее непереносимой жарой и задавит слугами. Пусть их у него оставалось и немного. Незначительный поместный Лорд, он был далеко не богат. Однако, свои долги отдает даже тогда, когда большинство других людей давно сочли бы себя свободными от обязательств.
Простая, без резьбы, дверь в гостиную открываясь заскрипела. Основная часть слуг Алгарина так же стара, как и он сам. Хотя они и поддерживали все в чистоте, наполняли маслом и подрезали фитили ламп - петли в усадьбе, видимо, смазывались далеко не регулярно.
Дверь скрипнула, пропустив все еще одетую по-дорожному Верин: коричневая шерсть простой выделки и юбка с разрезом. Плащ перекинут через руку. Тем не менее, ее тронутые сединой волосы были аккуратно уложены. Широкое лицо полненькой маленькой Сестры выражало досаду. Она качала головой.
"Итак, Кадсуане, Морской Народ фактически оккупировал Тир. Я не приближалась к Твердыне, но слышала, что Благородный Лорд Асторил перестал жаловаться на боль в суставах и заперся внутри вместе с Дарлином. Кто бы мог подумать, что Асторил зашевелится, да еще и выступит на стороне Дарлина? Улицы полны вооруженных людей, в большинстве своем пьяных и затевающих поединки друг с другом, когда они не сражаются с Ата'ан Миэйр. Морского Народа в городе столько, сколько их никогда раньше не собиралось в одном месте. Харине была ошеломлена. Как только смогла нанять лодку, она сразу помчалась на корабли, надеясь стать Госпожой Кораблей и восстановить порядок. Уже несомненно, что Неста дин Реас мертва".
Кадсуане с удовольствием дала этой маленькой кругленькой женщине возможность поболтать. Верин далеко не так рассеянна, как притворялась. Некоторые Коричневые Сестры действительно способны, не заметив, споткнуться о собственные ноги. Однако, Верин одна из тех, кто лишь носит напускную личину, оторванного от жизни, книжного червя. Кажется, она полагает, что Кадсуане принимает ее маску за чистую монету. При этом, пользуется любым удобным случаем ее продемонстрировать. И то, что сейчас она оказалась без нее, тоже могло оказаться трезвым расчетом. На счет этой Сестры Кадсуане была не так уверена, как ей хотелось. Сомнения составляют суть жизни, но она сомневалась в слишком многом, чтобы такое положение вещей ее устраивало.
К сожалению, Мин, видимо, расслышала из-за дверей последние слова Верин, а терпения у девочки явно маловато. - "Я говорила Харине, что это произойдет по-другому", - запротестовала она, врываясь в комнату. - "Я говорила, что ее накажут за сделку, заключенную с Рандом. Только после того, как это произойдет, она станет Госпожой Кораблей, и я не могу сказать, случится это через десять дней или десять лет". Стройная, хорошенькая и высокая, в своих сапожках на красных каблуках, с темными локонами, спадающими до плеч, Мин обладала низким женственным голосом, но одета была в красную мальчишескую куртку и голубые брюки. Пусть по рукавам и на отворотах были вышиты цветы, а штанины сверху донизу украшены лентами - все равно это была куртка и брюки.
"Ты можешь войти, Мин", - тихо произнесла Кадсуане. Тон, обычно заставлявший людей выпрямиться и насторожиться. Во всяком случае, тех, кто ее хорошо знал. На щеках Мин проступили красные пятна. - "Боюсь, что Госпожа Волн, знает обо всех твоих видениях, касающихся ее. Но, судя по вторжению, возможно, ты прочла еще чью-то ауру и спешишь мне об этом сообщить?". - Необычная способность девочки доказала свою пользу в прошлом и, вполне вероятно, опять пригодится. Возможно. Насколько могла судить Кадсуане, Мин никогда не лгала о том, что видела в появляющихся над людьми образах и аурах. Хотя далеко не всегда говорила о них откровенно. Особенно, когда дело касалось одной персоны, о которой Кадсуане хотелось знать больше, чем обо всех остальных.
Покраснели там у нее щеки или нет, но Мин упрямо вскинула подбородок. Она изменилась после Шадар Логота. Хотя, возможно, началось это раньше. Так или иначе, подобные изменения были не к лучшему. - "Ранд хочет, чтобы ты с ним встретилась. Он велел попросить об этом так, чтобы у тебя не появилось повода грубить".
Кадсуане просто смотрела на нее и позволяла тянуться молчанию. Грубить? Действительно, не к лучшему. " Сообщи ему, что я приду, когда буду готова ", ответила она, наконец. "И прикрой за собой дверь поплотнее, Мин ". Молодая женщина открыла рот, словно собираясь сказать что-то еще, но, по крайней мере, сохранила достаточно благоразумия, чтобы промолчать. У нее, несмотря на смешные сапожки, даже вышел сносный реверанс. И она плотно закрыла за собой дверь. Точнее, громко ею хлопнула.
Верин, издав прозвучавший не слишком весело смешок, снова покачала головой. " Она влюблена в юношу, Кадсуане, и спрятала свое сердце у него в кармане. Она следует движениям чувства, а не разума, независимо от того, что делает или говорит. Думаю - она переживает, что он чуть не погиб из-за нее, а ты знаешь, как это может заставить женщину привязаться".
Кадсуане поджала губы. Верин знала больше ее об этом виде отношений с мужчинами. Кадсуане, в отличие от некоторых других Зеленых сестер, никогда не считала нужным давать себе волю со Стражами. Остальные же мужчины всегда находились вне поля ее зрения. Тем не менее, Коричневая и не догадывалась о том, насколько близко подобралась к правде. По крайней мере, Кадсуане не думала, что ее собеседница действительно знает об узах, связавших Мин с юным ал'Тором. Она сама поняла это только потому, что девочка неосторожно допустила слишком большую промашку. Как бы плотно не сжимала раковину мидия, в конечном счете, она все равно отдаст свое мясо. Стоит лишь найти маленькую щель в створках. А иногда случается обнаружить в раковине нежданную жемчужину. Да, Мин хотела, чтобы паренек остался жив, любит она там его или нет. Однако не сильнее, чем того же желала Кадсуане.
Повесив плащ на высокую спинку кресла, Верин подошла к ближайшему камину и протянула к нему руки, согревая их над низкими языками пламени. Нельзя сказать, что Коричневая Сестра двигалась плавно, но выглядело это грациознее, чем предполагала ее полнота. Какую долю в поведении Верин занимало притворство? Каждая Айз Седай, через какое-то время, начинала прятаться за личинами разнообразных масок. Затем это становилось привычкой. - "Я полагаю, что ситуация в Тире все еще может разрешиться мирно", пробормотала она, глядя в огонь. Словно разговаривая сама с собой. Или желая, чтобы так подумала Кадсуане. - "Геарн и Симаан доведены почти до отчаяния страхом, что остальные Высокие Лорды вернутся из Иллиана и поймают их в городе, как в ловушке. Они могут склониться к признанию Дарлина, учитывая другие возможные альтернативы. Истанда сделана из более крепкого материала, но если ее удастся убедить в существовании в таком признании выгоды для нее лично..."
"Я приказала тебе не крутится возле них", - сурово прервала Кадсуане.
Полная женщина в удивлении прищурилась, глядя на нее. - "А я и не крутилась. Улицы всегда полны слухами, а я знаю, как смешать их воедино и, просеяв, отцедить оставшуюся на дне частицу правду. Я видела Аланну и Рафелу, но нырнула за спину парня, торгующего с тележки пирожками с мясом, прежде чем они смогли меня заметить. Я уверена, что они меня не заметили". - Она сделала паузу, явно ожидая объяснения Кадсуане, почему та велела избегать и Сестер тоже.
"Я должна сейчас идти к мальчику, Венн", - вместо этого сказала Кадсуане. Такова одна из досадных обязанностей, всегда возникающих, когда согласишься давать кому-либо советы. Даже если ухитришься настоять на всех желаемых условиях - во всяком случае, на большинстве - тебе приходится, рано или поздно, являться по их зову. Не вчера, так сегодня. Но это давало повод уклониться от любопытства Верин. А ответ прост. Если попробуешь разгребать все проблемы сама - закончишь тем, что не решишь ни одной. А, что касается некоторых вопросов - как их не решай, в конечном счете, большого значения это иметь не будет. Но не дать ответа - означало поставить Верин перед необходимостью ломать голову над загадкой. Немного скользкого масла под ее любопытные лапки. Когда Кадсуане бывала в ком-то не уверена, она хотела, чтобы и он тоже оставался в неуверенности на ее счет.
Верин подобрала плащ и покинула комнату вместе с Кадсуане. Эта женщина хочет ее сопровождать? Но, выйдя из гостиной, они столкнулись с Несан, проворно спускавшейся вниз по переходу. Внезапно, она остановилась. Весьма малому числу людей когда-либо удавалось не обращать внимания на Кадсуане. Тем не менее, Несан эта задача оказалась по силам. Ее, почти неотличимые по цвету от черных, глаза впились в Верин.
"Ты уже вернулась, да?" - Лучшее, что удается Коричневым - утверждать очевидное. - "У тебя, насколько я помню, есть работа о животных Болотистых Земель". - Это подразумевало, что Верин действительно писала о них; Несан помнила все, что когда-либо видела - полезный навык, если Кадсуане когда-нибудь сможет доверять ей настолько, чтобы им воспользоваться. " Лорд Алгарин показывал мне кожу большой змеи. Он утверждал, что ее доставили из Болотистых Земель, но я убеждена, что уже ее подобную разновидность..." - Верин беспомощно оглянулась на Кадсуане через плечо, пока более рослая Коричневая Сестра тащила ее за рукав прочь. Однако, не успев сделать и трех шагов по коридору, она уже погрузилась в обсуждение этой глупой змеи.
Удивительная картина и, в каком-то отношении, внушающая опасение. Несан оставалась верна Элайде, или являлась таковой прежде, в то время как Верин одна из тех, кто стремился свергнуть узурпатора. Или хотела этого прежде. Теперь же они мирно беседовали о змеях. Обе эти женщины дали юному ал'Тору клятву верности, что можно приписать его влиянию та'верена, бессознательно закручивающего вокруг себя Узор. Но достаточно ли этой присяги, чтобы заставить пренебречь разногласиями по поводу того, кто занимает Престол Амерлин? Или на них воздействует близкое присутствие та'верена? Ей бы очень хотелось это понять. Ни одно из ее украшений не ограждало от влияния та'верена. Конечно, она не знала, что делают две рыбки и одна из лун, но казалось маловероятным, чтобы они предназначались именно для этого. Возможно, объяснение в том, что Верин и Несан - Коричневые. Коричневые Сестры забывали обо всем на свете, когда углублялись в изучение чего-либо. Змея. Ха! Маленькие украшения, заколебавшиеся, когда она, поворачиваясь, тряхнула головой - указали на присутствие сзади двух удаляющихся Коричневых. Чего хочет от нее мальчик? Ей никогда не нравилась роль советника, являлась она для Кадсуане вынужденной или добровольной.
Сквозняки в коридорах трепали развешенные по стенам немногочисленные гобелены. Все они были выполнены в старом стиле, и хранили следы многократных снятий и повторных развешиваний. Усадьба разрослась скорее за счет хаотичных пристроек, словно какой-нибудь фермерский дом, а не сразу была выстроена такой большой. Его разрастание происходило всякий раз, когда того требовало увеличение численности или благосостояния семейства. Дом Пендалон никогда не купался в роскоши, но случались времена, когда он становился многочисленен. Последствия этого сказывались в гораздо большем, чем изношенные старомодные гобелены на стенах. Яркие карнизы - красные, синие или желтые. Коридоры, различные по ширине и высоте, иногда пересекающиеся между собой с небольшим перекосом. Окна, когда-то обращенные к полям, теперь смотрели сверху на внутренние дворики, необходимые, чтобы пустить в дом свет. Поэтому они, за исключением нескольких расставленных скамей, обычно оставались пустыми. Иногда, чтобы попасть из одного помещения в другое, не было иного выхода, кроме как пройти через крытую колоннаду, возвышающуюся над одним из дворов. Колонны были в основном сделаны из дерева, но зато превосходно окрашены там, где не были покрыты резьбой.
В одной из таких галерей, с толстыми зелеными колоннами, стояли две Сестры, вместе наблюдая за оживлением во внутреннем дворе. Стояли вместе, пока Кадсуане не отворила ведущую к колоннаде дверь. Белдейн заметила ее появление и напряглась, перебирая руками отделанную зеленой бахромой шаль, которую носила менее пяти лет. Хорошенькая, с высокими скулами и слегка раскосыми карими глазами, она не успела приобрести безвозрастных черт и выглядела моложе Мин. Особенно сейчас, когда, стрельнув в Кадсуане ледяным взглядом, поспешно удалилась из колоннады в противоположном направлении.
Мериса, ее компаньонка, весело улыбнулась вслед Белдейн, слегка теребя собственную шаль с зеленой каймой. Высокая и обычно весьма серьезная, с туго перевязанными волосами, откинутыми от ее бледного лица за спину, Мериса была не той женщиной, которая улыбается часто. - "Белдейн. Она начинает беспокоиться, что до сих пор не завела себе Стража", - сказала Мериса с тарабонским акцентом, когда Кадсуане остановилась рядом, хотя ее голубые глаза вновь обратились во двор. - "Она, кажется, обдумывает, что им может стать Аша'ман, если найдется подходящий. Я предложила ей поговорить с Дайгиан. Если это не поможет Белдейн, то, возможно, поможет Дайгиан".
Все Стражи, которых Сестры взяли с собой, собрались сейчас на вымощенном камнем внутреннем дворе. Несмотря на холод, они обходились без курток, оставаясь в одних рубашках. Большинство сидело на красных скамейках, наблюдая, как двое из их товарищей сражались учебными деревянными мечами. Джахар, один из трех Стражей Мерисы, миловидный загорелый юноша, атакуя, походил на стремительное черное копье. Неистовый перезвон серебряных колокольчиков, закрепленных на концах двух длинных косичек, передавал ярость его ударов. Казалось, что волосы Кадсуане шевелит не дыхание легкого ветерка, а двигающаяся восьмилучевая звездочка, похожая на золотую розу ветров. Если взять ее в руки, то можно ощутить вибрацию более четко. Но она уже знала, что Джахар - Аша'ман. Чтобы указать на него, нет нужды в подобной звездочке. Та просто сообщала, что поблизости находится мужчина, умеющий направлять. Опыт научил Кадсуане, что чем больше рядом таких мужчин, тем сильнее дрожит ее украшение.
Противником Джахара являлся очень высокий широкоплечий парень с каменным лицом и плетеным кожаным шнурком, закрепленным на седеющих висках, чтобы удержать достигающие длиной плеч волосы. Не будучи Аша'маном, он оставался не менее, хотя и по-своему, смертоносен. Казалось, Лан двигался не быстро, он словно... тек. Его меч, сделанный из туго перевязанных реек, всегда оказывался в нужном месте, чтобы отклонить меч Джахара. При этом, постоянно перемещаясь так, чтобы хоть чуточку сдвинуть юного Стража с его позиции.
Внезапно, деревянный меч Лана с громким треском воткнулся в бок Джахара. Смертельный удар, будь он нанесен сталью. И, пока его молодой товарищ продолжал вздрагивать от боли после пропущенного выпада, Лан перетек назад, в свою боевую стойку. Длинный меч в его руке поднялся в салюте. Нетан, второй Страж Мерисы, вскочил на ноги. Худощавый парень, с мазками седины на висках. Высокий, однако, на ладонь ниже Лана. Джахар сделал ему отрицающий знак и вскинул меч, громко требуя второго поединка.
"Дайгиан - держится стойко?" - спросила Кадсуане.
"Лучше, чем я ожидала", - признала Мериса. "Она слишком долго остается в своей комнате, но не позволяет рыданиям вырываться наружу". - Ее пристальный взгляд переместился с мужчин, танцующих с мечами, к выкрашенной зеленым цветом скамье. Там, рядом с Томасом - коренастым и беловолосым Стражем Верин - сидел парень, чью прическу снег тронул лишь слегка. - "Дамер. Он хотел попробовать на ней свое Исцеление, но Дайгиан отказалась. Она, может, и не имела никогда прежде Стража, но знает, что оплакивание мертвого Стража - часть памяти о нем. Я удивлена, что Кореле рассматривала возможность разрешить Дамеру Исцеление".
Покачав головой, тарабонка вернулась к изучению Джахара. Стражи других Сестер ее по-настоящему не интересовали. По крайней мере, не так, как собственные. - "Аша'маны. Они опечалены так же, как все Стражи. Я полагала что Джахар и Дамер, возможно, просто следуют примеру остальных. Но Джахар. Он говорит, что здесь, замешаны и личные мотивы. Я не навязывалась, конечно, в кампанию, но наблюдала их пир в память о молодом Эбене, Страже Дайгиан. Они ни разу не упомянули его имя, но налили для него полный кубок. Бессан и Нетан. Они понимают, что могут умереть в любой день. И они принимают это. Джахар же надеется умереть; каждый день он ждет этого. Для него, каждый прожитый час, словно последний".
Кадсуане едва удержалась, чтобы не кинуть на собеседницу быстрый взгляд. Мериса не часто решалась на такой длинный монолог. Лицо Зеленой Сестры оставалось спокойным, тон бесстрастным, но что-то ее явно беспокоило. - "Я знаю - ты практикуешься с ним в соединении", - небрежно бросила Кадсуане, глядя во двор. В разговоре с любой Сестрой об ее Страже требовалась деликатность. Это была одна из причин почему вниз она смотрела хмурясь. - «Ты смогла определить, достиг ли юный ал'Тор успеха в Шадар Логоте? Он действительно сумел очистить мужскую половину Источника?"
Кореле тоже постоянно вступала в соединение с Дамером. Однако Желтая сестра слишком сосредоточилась на тщетных попытках придумать способ направить саидар тем же методом, каким Аша'маны поступали с саидин. Ей не до того, чтобы проверять - стекает или нет по узам порча Темного. Какая жалость, что Кадсуане не получила шаль пятьюдесятью годами позже. Теперь она сама связала бы узами одного из этих мужчин и ей не нужно было бы спрашивать. Но эти пятьдесят лет подразумевали, что Норла умерла бы в своем маленьком домике в Черных Холмах прежде, чем Кадсуане Меледрин впервые появилась в Белой Башне. Во многом изменив ход истории. С другой стороны, маловероятно, что она столкнется с чем-либо подобным. И потому, Кадсуане просто задала свой вопрос и стала ждать.
Мериса молчала. Молчание длилось и длилось. Наконец она вздохнула. - "Я не знаю, Кадсуане. Саидар - это спокойный океан, который доставит тебя туда, куда захочешь, пока чувствуешь потоки и позволяешь им нести себя. Саидин.... Это лавина раскаленных камней. Обвал ледяной горы. Он ощущается более чистым, чем когда я впервые вступила в соединение с Джахаром, но в этом хаосе может скрываться что угодно. Что угодно".
Кадсуане кивнула. Наверное, она ничего другого и не ожидала. Почему она должна испытывать хоть какую-то уверенность в ответе на один из двух наиболее важных вопросов в мире, когда не может найти решения на огромное число более простых? Во внутреннем дворе, деревянный меч Лана замер, на сей раз, не нанеся удара, почти дотронувшись до горла Джахара. И снова, более рослый из двух мужчин, плавно вернулся обратно, в боевую стойку. Нетан встал опять, и опять Джахар подал ему рукой знак садиться, сердито поднимая меч и приводя себя в порядок. Третьим стражем Мерисы был Бессан - невысокий и широкоплечий парень, почти столь же загорелый, как Джахар. Все считали его кайриэнцем. Он расхохотался и отпустил грубое замечание о чересчур честолюбивых людях, спотыкающихся о собственные мечи. Томас и Дамер обменялись взглядами и покачали головой. В их возрасте мужчины обычно уже избавлялись от привычки подкалывать друг друга. Стук дерева о дерево возобновился.
Четверо остальных Стражей были не единственными зрителями Лана и Джахара. Основным объектом неодобрительного взгляда Кадсуане была стройная девушка с темными, заплетенными в длинную косу волосами. Она с волнением наблюдала за поединком с красной скамьи. Этому ребенку нравилось выставлять напоказ кольцо Великого Змея перед носами простаков, принимающих ее за Айз Седай, которой она если и являлась, то лишь формально. Не только потому, что у Найнив было лицо молоденькой девушки. Белдейн, например, до сих пор казалась юной. Найнив беспрерывно вскакивала со скамьи, подпрыгивая вверх на месте. Время от времени ее губы двигались, словно беззвучно выкрикивая подбадривающие слова. Иногда она вертела руками, будто пытаясь показать Лану, как тот должен двигать мечом. Легкомысленная, полная страстей девчонка, только изредка обнаруживающая наличие мозгов. Мин не единственная, кто ради мужчины забросил в колодец свой разум и сердце. Согласно традициям погибшей Малкир, красная точка, нарисованная на лбу Найнив, указывала на ее брак с Ланом. Хотя Желтые сестры редко выходили замуж за своих Стражей. Если на то пошло, очень редко. И, конечно, Лан - не Страж Найнив. Однако и он, и девочка притворялись, что дело обстоит иначе. Кому принадлежал Лан, оставалось загадкой, ответа на которую они избегали, словно воры, крадущиеся в ночи.
Куда интереснее и порождающими беспокойство были те драгоценности, которые носила Найнив. Длинное ожерелье, тонкий золотой поясок и, под стать им, браслеты и кольца на руках. Усыпавшие их, яркие до безвкусности, красные, зеленые и синие драгоценные камни, диссонировали с желтым платьем. Вдобавок, Найнив надела на левую руку ту странную штуку: золотой браслет, к которому на цепочках крепились золотые кольца. Ангреал, более сильный, чем птичка-сорокопут, украшавшая волосы Кадсуане. Остальные вещи тоже во многом были подобны ее собственному набору. Тер'ангреалы явно созданные в те же годы, что и ее. Во времена Разлома Мира, когда Айз Седай рисковала столкнуться с множеством обращенных против себя рук. Особенно, если те принадлежали мужчинам, умеющим направлять. Странно думать, что они тоже называли себя Айз Седай. Также странно, как встретиться с мужчиной по имени Кадсуане.
Вопрос - нынешнее утро оказалось набито вопросами, а ведь солнце еще не прошло и половины пути к полудню - вопрос заключался в том - носила ли девочка свои драгоценности из-за юного Ал'Тора, или же из-за Аша'мана? А, может быть, из-за Кадсуане Меледрин? Найнив выставляла на показ преданность молодому человеку, родом из ее деревни и, одновременно, демонстративно его сторонилась. Мозги у нее все же имелись, когда она находила время ими воспользоваться. Однако, пока на этот вопрос нет ответа, слишком сильно доверять девочке - опасно. Жаль, но в эти дни осталось мало такого, что не казалось опасным.
"Джахар становится сильнее", - внезапно заявила Мериса.
Мгновение Кадсуане хмуро смотрела на Зеленую Сестру. Сильнее? У юноши уже рубашка начинает прилипать к спине, тогда как у Лана еще первый пот не выступил. Затем до нее дошло. Мериса имела в виду владение Единой Силой. Тем не менее, Кадсуане лишь вопросительно приподняла бровь. Она не помнила, когда в последний раз позволила себе измениться в лице от потрясения. Может быть тогда, много лет назад, в Черных Холмах, когда она только начала зарабатывать те украшения, что носила сейчас.
"В начале я думала, что форсированный способ, каким натаскивают Аша'манов, уже заставил его способности полностью раскрыться", - продолжила Мериса, насуплено уставясь вниз на двух мужчин, тренирующихся с мечами. Хотя нет. Хмурилась она только на Джахара. Лишь слабая морщинка у глаз, но предназначенная тому, кто умел видеть и распознавать ее недовольство. - "В Шадар Логоте показалось, что мне это чудится. Три или четыре дня назад, я была наполовину уверена, что ошибаюсь. Теперь, я уверена в своей правоте. Если мужчины увеличивают свою Силу рывками и взлетами, никто не может сказать заранее, насколько сильными они станут".
Естественно, Мериса не стала озвучивать свое очевидное опасение: Джахар способен стать сильнее, чем она. Произнести вслух подобную вещь невозможно по многим причинам. Хотя сама Мериса несколько свыклась с тем, что происходит ранее казавшееся невозможным - большинство Сестер упадут в обморок от самой идеи связать узами мужчину, умеющего направлять - говорить без обиняков ей не удобно. Кадсуане не постеснялась бы высказаться прямо, но заставила свой голос звучать бесстрастно. Свет, как же она ненавидела быть вежливой. Во всяком случае, ненавидела необходимость в этом.
"Он выглядит довольным, Мериса". - Стражи Мерисы всегда выглядели довольными. Она с ними хорошо обращалась.
"Он бесится из-за...", - женщина коснулась своего виска, словно указывая пальцем на вихрь ощущений, различаемых ею через узы. Она на самом деле расстроена! - "Он не злится. Просто разочарован". - Дотянувшись до зеленого кожаного мешочка на поясе, она извлекла из него небольшой покрытый эмалью значок: причудливое красно-золотое существо, похожее на змея, с когтистыми лапами и гривой льва. - "Я не знаю, где молодой ал'Тор взял его, но он вручил это Джахару. По-видимому, для Аша'манов, такой акт сродни достижению шали. Я, конечно, его отобрала. Джахар, он - все еще на стадии, когда должен учиться принимать от посторонних только то, о чем я говорю, что он может его принять. Но он так переживает из-за этой вещи ... Мне нужно вернуть ему значок? В некотором смысле, тогда он получит его уже из моих рук".
Брови Кадсуане начали подниматься вверх прежде, чем она смогла взять над собой контроль. Мериса просит совета об одном из своих Стражей? Конечно, Кадсуане сама намекала при каждом удобном случае, что знает о мужчинах все, но такая степень доверительности казалась... Невозможной? Ха!" - Я уверена - какое бы решение ты не приняла, оно будет правильным".
Бросив последний взгляд на Найнив, она покинула Мерису, продолжавшую поглаживать большим пальцем эмаль значка и хмуро поглядывать вниз, на внутренний двор. Лан только что снова победил Джахара, но молодой человек изготовился к бою, требуя еще одной схватки. Независимо от того, что решит Мериса, Кадсуане уже узнала одну вещь, которая не пришлась ей по вкусу. Границы в иерархии взаимоотношений между Айз Седай и их Стражами пролегали четко - Айз Седай командовали, а Стражи повиновались. Но если из-за раскрашенного значка в замешательство приходила Мериса... которая, твердой рукой управлявшая своими Стражами, и от которой менее всего приходилось ожидать чего-то подобного - тогда необходимо установить новые границы, по крайней мере, для Стражей, умеющих направлять. Казалось маловероятным, что связывать Аша'манов узами перестанут. Белдейн служила тому доказательством. Люди никогда по-настоящему не меняются, а вот мир - да, и с пугающим постоянством. Ты просто должна жить с этим или, по крайней мере, жить, не смотря на это. Иногда, если повезет, сможешь повлиять на перемены. Но даже если что-то удастся остановить, придет в движение другое.
Как она и предвидела, дверь в комнату юного ал'Тора не оставалась без присмотра. Естественно - Аливия была на своем посту. Сложив руки на коленях, она сидела на скамье с одной стороны от двери. Светловолосая шончанка сама себя назначила кем-то вроде телохранителя. Аливия поверила в мальчика с момента освобождения от ошейника дамани, но в ее поведении скрывалось нечто большее. С одной стороны, Мин она не нравилась, и это не было обычной ревностью. Аливия, казалось, едва догадывалась о том, чем мужчины и женщины занимаются друг с другом. Но какая-то связь между нею и мальчиком существовала. Связь, просвечивающая во взглядах, несущих: с ее стороны - решимость, а с его - надежду, как не трудно было в это поверить. До тех пор, пока Кадсуане не разобралась, что за всем этим стоит, она не собиралась ничего предпринимать, чтобы их разлучить. Острые голубые глаза Аливии посмотрели на Кадсуане с уважительным опасением, но врага в ней не увидели. С теми, кого Аливия считала врагами юного ал'Тора, разговор у нее короткий.
Вторая женщина, находившаяся на страже, во многом была одного поля ягода с шончанкой. И при этом нельзя было представить себе двух более разных людей. Не только по обличью, хотя карие глаза и гладкие, безвозрастные черты Элзы контрастировали с искусно подведенными уголками глаз и едва заметными седыми прядями Аливии. Элза вскочила на ноги сразу, едва только заметила Кадсуане, и, плотно завернувшись в шаль, загородила собою дверь. - "Он - не один", - произнесла она. От холода ее голоса слова словно покрылись инеем.
"Ты хочешь преградить мне путь?", - спросила Кадсуане также холодно. Теперь андорка должна отойти в сторону. Элза стояла во владении Единой Силой настолько ниже ее, что этого должно хватить, чтобы исключить все сомнения и промедления при исполнении приказа. Однако, как ни странно, Зеленая Сестра крепко расставила ноги, а ее пристальный взгляд стал наливаться гневом.
Положение стало затруднительным. Как пятеро остальных Сестер в усадьбе, принесших мальчику клятву верности, так и те, кто сохранял лояльность Элайде, все они - смотрели на Кадсуане так, словно не доверяли ее намерениям по отношению к нему. Что, естественно, порождало вопрос, почему также не поступала Верин. Но только Элза пыталась удержать Кадсуане от него подальше. От поступков этой женщины сильно пахло ревностью, в которой не было смысла. Элза не могла всерьез полагать, что лучше подходит на роль его советницы. А будь хоть намек на то, что она домогается мальчика, как мужчину или Стража, Мин бы уже зарычала. В этом отношении интуиция у девочки работает превосходно. Принадлежи Кадсуане к подобным женщинам, она бы заскрипела зубами.
В момент, когда Кадсуане начала думать, что ей придется прямо приказать Элзе подвинуться, Аливия наклонилась вперед. - "Он посылал за ней, Элза", - растягивая слова, произнесла шончанка. - "Он огорчится, если мы ее не впустим. Огорчится из-за нас, не из-за нее. Дай ей войти".
Элза искоса взглянула на шончанку и ее губа презрительно искривилась. Аливия стояла выше нее во владении Силой - в этом отношении, Аливия стояла много выше и Кадсуане - но, с точки зрения Элзы, оставалась дичком и лгуньей. Темноволосая женщина, казалось, едва мирилась с тем фактом, что Аливия была дамани. Гораздо меньше, чем с остальной частью ее истории. Все же, Элза кинула взгляд на Кадсуане, затем на дверь позади себя, и поправила шаль. Очевидно - она не хотела, чтобы мальчик огорчался. Из-за нее.
"Я посмотрю, готов ли он принять тебя", - почти сердито пробурчала Элза. - "Держи ее здесь", - более резко добавила она Аливии, перед тем, как повернуться и тихонько постучать в дверь. С другой стороны отозвался мужской голос, и она, отворив створку на ширину, достаточную чтобы проскользнуть внутрь самой, тут же захлопнула ее за собой.
"Вы должны извинить ее", - сказала Аливия со своим раздражающе тягучим, мягким акцентом Шончан. - "Я думаю, это из-за того, что она слишком серьезно относится к своей присяге. Она не привыкла служить кому-либо".
"Айз Седай держат свое слово", - сухо ответила Кадсуане. Общение с этой женщиной требовало такой изворотливости и сообразительности, что чувствуешь себя разговаривающей с кайриэнцем! - "Мы должны".
"Думаю - так оно и есть. Только вы должны знать, что и я держу данное слово. Я послужу ему всем, что он захочет от меня".
Очаровательное замечание. И брешь в защите. Но прежде, чем Кадсуане смогла использовать ее к своей выгоде, вошла Элза. Следом за ней появился Алгарин. Его белая борода была аккуратно пострижена. С улыбкой, углубившей морщины на его лице, он отвесил Кадсуане поклон. Простая, темной шерсти куртка, пошитая в молодые годы, теперь висела свободно. Остатки волос едва прикрывали голову. Нет ни малейшего шанса выяснить, зачем он приходил к юному ал'Тору.
"Он хочет видеть тебя немедленно", - резко сказала Элза.
Кадсуане едва удержалась чтобы не заскрипеть зубами. Аливия подождет. Как и Алгарин.
Когда она вошла, мальчик был на ногах. Почти такой же высокий и широкоплечий как Лан. Одет в черную куртку, с золотой вышивкой на рукавах и высоком воротнике. Слишком уж сильно похоже на мундир Аша'манов. Только, по ее настоянию, была добавлена вышивка. Однако, Кадсуане ничего не сказала. Он отвесил учтивый поклон, сопровождая ее к креслу перед камином, на котором лежала подушка с кисточками. Затем спросил, не хочется ли ей вина. То, что было в кувшине, стоящем на краю стола рядом с двумя кубками уже остыло, но он может послать за другим. Она достаточно потрудилась, чтобы заставить его быть вежливым. Он может носить куртку, какую захочет. Есть более важные вещи, в которых его нужно направлять. Или подталкивать, или тащить в нужную сторону. Она не собиралась тратить время впустую, как и обсуждать, во что он одет.
Учтиво наклонив голову, она отказалась от вина. Наполненный кубок предоставлял массу возможностей - сделать глоток, когда нуждаешься в мгновении на размышление, опустить в него взгляд, когда хочешь скрыть выражение глаз - но этого юношу лучше иметь постоянно под наблюдением. Его лицо выдавало также мало, как лицо Айз Седай. Темные рыжеватые волосы и серо-голубые глаза могли подойти какому-нибудь айильцу, но мало кто из Айил имел столь же холодный и непреклонный взгляд. Взгляд, заставивший Кадсуане вспомнить утреннее небо, на которое она недавно смотрела. Оно казалось теплее. Выражение глаз стало холоднее, чем до Шадар Логота. И, к сожалению, упрямее. И еще в них проглядывала... усталость.
"У Алгарина был брат, который мог направлять", - бросил он, поворачиваясь к обтянутому тканью креслу. И, на полуобороте, запнулся. С лающим смехом задел подлокотник кресла, притворяясь, что споткнулся о собственные сапоги. И не схватил саидин - она видела, как он заколебался на грани - иначе украшения в прическе ее бы предупредили. Кореле говорила, что, для того чтобы оправиться от Шадар Логота, ему достачно только спать немного побольше. Свет, ей нужно сохранить мальчика живым, или все будет напрасно!
"Я знаю", - ответила она. И, так как имелась вероятность, что Алгарин мог рассказать ему все, добавила, " я та, кто захватил Эмарина и доставил его в Тар Валон". - То, что Алгарин благодарен ей за это, кое-кому показалось бы странным, но его младший брат спокойно жил в течение почти десяти лет после того, как она помогла ему смириться с произошедшим. Братья были неразлучны.
У устроившегося, наконец, в своем кресле мальчика дернулись брови. Он не знал. - "Алгарин хочет пройти испытание", - сказал он.
Она встретила его пристальный взгляд твердо и невозмутимо, и придержала язык. Дети Алгарина женаты. Те из них, кто оставался в живых. Возможно, что он готов передать этот клочок земли своим потомкам. В любом случае, станет ли больше-меньше еще одним мужчиной, умеющим направлять - вряд ли это сильно изменит положение вещей. Конечно, если этим мужчиной не будет тот мальчик, что сейчас всматривается в нее.
Выждав паузу, его подбородок дрогнул в одобрительном кивке. Он ее проверял?
"Не стоит бояться, мальчик, что когда ты того заслужишь, я позабуду назвать тебя дураком". - Большинству людей хватало одной встречи с Кадсуане, чтобы запомнить ее острый язык. Этому же юноше, время от времени, приходилось его показывать. Он хмыкнул. Это мог быть смешок. Это мог быть стон. Она напомнила себе - он хотел, чтобы она его чему-то научила. Хотя при этом, кажется, не знал - чему. Не имеет значения. У нее имелся на выбор целый список, а она только начала.
По его лицу не возможно было прочесть его чувства, словно оно было высечено из камня. Однако, он вскочил с кресла и стал ходить по комнате взад и вперед: от камина к двери, и обратно. Закинутые за спину руки сжимались в кулаках. - "Я разговаривал с Аливией. О Шончан", - начал он. - "У них есть основания называть свою армию Непобедимой. Она никогда не проигрывала войну. Сражения - да, но никогда войну. Когда они терпят поражение, Шончан садятся и разбирают, что они делали не так, и что враг делал правильно. После чего изменяют то, что нуждается в переменах для того, чтобы победить".
"Мудрый подход", - заметила она, когда поток слов на мгновения прервался. Очевидно, он ждал комментария. - "Я знаю людей, которые поступают так же. Даврам Башир, например. Гарет Брин, Родэл Итуралде, Агельмар Джарад. Даже Пейдрон Найол, когда был жив. Их всех считают великими полководцами".
"Да", - ответил он, продолжая ходить. Он не смотрел на нее, возможно даже не видел, но он ее слушал. Как ни странно, можно надеяться, что и слышал. "Только пять человек, и все великие полководцы. А у Шончан каждый поступит также. И подобным образом они действовали в течение тысячи лет. Они изменяют то, что нуждается в перемене, но не отступают и не сдаются ".
"Ты начинаешь думать, что их нельзя победить?", - спросила она невозмутимо. Пока не знаешь фактов, невозмутимость всегда выручает. Да и после того, как узнаешь, обычно тоже.
Мальчик повернулся к ней, упрямый, с ледяными глазами. - "Я смогу, в конце концов, нанести им поражение", - произнес он, сделав над собой усилие, чтобы говорить вежливо. Очень хорошо. Чем реже придется доказывать, что она способна наказать, и обязательно накажет нарушителя установленных ею правил, тем лучше. "Но..", - он с рычанием прервался, когда через дверь проникли звуки перепалки в прихожей.
Мгновением позже она распахнулась, и в комнату, спиной вперед, ввалилась Элза, продолжая громко спорить, и старалась расставленными руками сдержать появление двух других Сестер. Эриан, ее бледное лицо стало пунцовым, с силой пихала вперед свою напарницу по Зеленой Айя. Сарен, женщина столь красивая, что Эриан на ее фоне выглядела почти простушкой, имела более спокойное выражение лица, как и следовало ожидать от Белой. Но при этом, в раздражении, так сильно трясла головой, что цветные бусинки, заплетенные в ее тонких косах, с треском бились друг о друга. Характер у Сарен имелся, хотя обычно она держала его за семью замками.
"Приближаются Бартол и Рашан", - громко доложила Эриан. Волнение подчеркнуло в ее речи иллианский акцент. Речь шла о двух ее Стражах, оставленных в Кайриэне. - "Я не посылала за ними, но кто-то их сюда переместил. Час назад я внезапно почувствовала, как они направляются ко мне, а только что оказались еще ближе. Скоро они объявятся здесь".
"Мой Витальен тоже приближается", - добавила Сарен. - "Он прибудет сюда, я думаю, в течение нескольких часов".
Элза дала своим рукам опуститься, хотя, судя по неподвижности спины, все еще сверлила Сестер взглядом. - "Мой Ферил также вскоре появится", - пробормотала она. Он был ее единственным Стражем. Говорят - они женаты, а Зеленые сестры, выходя замуж, редко брали себе еще одного Стража. Кадсуане задалась вопросом, не придется ли, если не решатся другие, заговорить ей самой.
"Я не предполагал, что это произойдет так скоро", - мягко сказал мальчик. Но под этой мягкостью чувствовалась сталь. "Но я не должен рассчитывать, что события станут меня дожидаться. Не должен, Кадсуане?"
"События никогда никого не ждут", - ответила она, вставая. Эриан вздрогнула, словно заметив ее только сейчас. Кадсуане знала - ее лицо оставалось столь же невозмутимым, как и у мальчика. Хотя, возможно, и столь же непреклонным. То, с чем прибыли Стражи из Кайриэна и те, кто переместился вместе с ними, само по себе могло доставить достаточно хлопот. А тут еще она, по-видимому, получила от мальчика новый ответ и оказалась перед необходимостью тщательно обдумать, что ему советовать дальше. Иные ответы заковыристее вопросов.

Предыдущая страница 16 Следующая страница


17 Роберт Джордан

ГЛАВА 24
КРЕПЧАЮЩИЙ ШТОРМ

Лучи полуденного солнца должны были проникать сквозь окна спальни Ранда, но снаружи лило, как из ведра, и все светильники горели, в попытке сдержать сгущающийся сумрак. Стекла в оконных переплетах дрожали от раскатов грома. Из-за Стены Дракона быстрее скаковой лошади примчалась яростная буря. Она принесла с собой такой сильный холод, что впору было выпасть снегу. По крыше барабанил дождь, замерзающий на лету в снежную кашицу, и, несмотря на ярко горящие в очаге поленья, в комнате было холодно.
Лежа на кровати поверх покрывала, не разувшись и положив ногу на ногу, он смотрел на балдахин и пытался привести свои мысли в порядок. Бушующая за окнами гроза не мешала этому занятию, но Мин, свернувшаяся калачиком рядышком - это совсем другое дело. Она не пробовала отвлечь его - она просто отвлекала без всяких там «попробовать». Что же делать с ней? И как насчет Илэйн и Авиенды? На таком расстоянии от Кэймлина, они обе были всего лишь смутным ощущением в его голове. По крайней мере, он предполагал, что они все еще оставались в Кэймлине. Хотя, когда дело касалось этой парочки, любые предположения были рискованными. Все что он знал о них сейчас - это общее направление и то, что они живы. Мин прильнула к нему - узы несли такие яркие ощущения, словно она была внутри его головы во плоти. Не слишком ли поздно заботится о безопасности Мин, безопасности Илэйн и Авиенды?
«С чего ты решил, что можешь обеспечить чью-то безопасность?" - зашептал Льюс Тэрин в голове Ранда. Умерший безумец был теперь старым другом. - «Мы все приближаемся к смерти. Просто надейся, что не ты их убьешь». Хотя и не очень желанным другом - просто таким, от которого нельзя избавиться. Он больше не боялся совершить убийство Мин или Илэйн или Авиенды, впрочем, как и впасть в безумие. По крайней мере, стать безумнее, чем теперь - с мертвецом в голове и появляющимся время от времени смутным лицом, которое он не мог распознать. Может ему стоит решиться и расспросить Кадсуане о ком-либо из них?
«Не верь никому», - пробормотал Льюс Тэрин и добавил, криво усмехнувшись, - «и мне тоже».
Без предупреждения Мин ударила его кулаком по ребрам с такой силой, что он даже хрюкнул от боли. - «Ты впадаешь в уныние, овечий пастух», - прорычала она - «Если ты опять переживаешь из-за меня, то клянусь, я...» - Да уж, способов выразить свое неудовольствие у Мин было много, причем каждому соответствовало свое ощущение, доносимое узами. Порой было легкое раздражение, исходившее от нее и сейчас, и приправленное беспокойством. А, иногда, и едва сдерживаемым острым желанием снять его голову с плеч. Иногда - рычание, почти заставившее его смеяться от ощущения веселья в ее голове. Ну, или достаточно близко к тому, чтобы рассмеяться, чего с ним не случалось уже очень давно. И было гортанное рычание, которое горячило его кровь даже без действия уз.
«Только не сейчас», - предостерегающе сказала она, прежде чем его рука, лежащая на ее спине, двинулась - она спрыгнула с кровати, потянув за собой свою украшенную вышивкой куртку, и наградив его испепеляющим взглядом, полным укора. С тех пор как они связали его узами, Мин стала еще лучше читать его мысли, хотя и раньше она делала это прекрасно. - «Что ты собираешься делать, Ранд? Что предпримет Кадсуане?" - Яркая вспышка молнии затмила свет ламп, и за оконным стеклом прогремели раскаты грома.
«Я и раньше не мог предсказать, что она предпримет, Мин. Почему сегодня должно быть иначе?»
Толстая перина прогнулась под ним, когда он свесил ноги с одной стороны и повернулся лицом к ней. Машинально он едва не приложил руку к застарелым ранам в боку, затем поймал себя на этом и, изменив направление руки, застегнул свою куртку. Полу зажившие и неизлечимые, после Шадар Логота эти две накладывающиеся раны постоянно ныли. Или, может быть, он просто лучше ощущал их пульсацию, лихорадочный жар, заключенный в области размером чуть меньше его ладони. Он надеялся, что, по крайней мере, одна из них заживет после гибели Шадар Логота. Хотя, возможно, прошло еще слишком мало времени, чтобы он почувствовал какие-нибудь изменения. Мин ударила не в этот бок - она всегда очень нежно обходилась с этой частью его тела, не то что с его другими - но он считал, что должен хранить свою боль в тайне от неё. Не было никакого смысла в том, чтобы дать ей еще один повод для беспокойства. Беспокойство, читавшееся в ее глазах и перетекающее по узам, должно быть о Кадсуане. Или об остальных.
Главное здание поместья и все прилегающие постройки сейчас были переполнены. Само собой, рано или поздно кто-либо использовал бы Стражей, оставшихся в Кайриэне - их Айз Седай, конечно же, не трубили на каждом углу, что покидают город, чтобы найти Возрожденного Дракона, но и не особенно это скрывали. Но и в этом случае он никак не ожидал встретить тех, кто прибыл вместе со Стражами. Даврам Башир с сотней своей салдэйской легкой конницы, спешившийся под проливным дождем и ветром, и костеривший изношенные седла. Более полудюжины Аша'манов, одетых в черное и почему-то не оградивших себя от ливня. Они прискакали вместе с Баширом, но выглядело все так, словно прибыли две разных партии: между ними всегда сохранялось небольшое расстояние и витал дух предельной настороженности. И одним из Аша'манов был Логайн Аблар. Логайн! Теперь он Аша'ман, со знаками Меча и Дракона на воротнике! Оба - и Башир, и Логайн - жаждали поговорить с ним, без свидетелей, и в особенности другого. Хотя и нежданные, они не были самыми удивительными гостями. На его взгляд, восемь Айз Седай, скорее всего, должны были быть подругами Кадсуане, хотя он мог поклясться, что она не меньше его удивлена встрече с ними. Более того, все, за исключением одной, Айз Седай были в сопровождении Аша'манов. И не в качестве пленников, естественно, или охранников, но Логайн не собирался объяснять что-либо в присутствии Башира, а Башир, в свою очередь, не собирался давать Логайну шанс первым поговорить с Рандом наедине. Теперь они сушились и устраивались по комнатам, дав ему возможность попытаться привести в порядок мысли. В той мере, в какой это было возможно в обществе Мин. Что же предпримет Кадсуане? Что ж он попробовал получить ее совет. Вот только оба знали, что события развиваются быстрее. Решение было принято независимо от мнения Кадсуане. Окна озарила вспышка молнии. У Кадсуане и молнии имелись кое-какие общие черты. Нельзя было предугадать, куда они ударят.
«Аливия справилась бы с ней», - забубнил Льюс Тэрин. - «Раз она поможет нам умереть, то могла бы по твоей просьбе помочь с Кадсуане».
«Я не хочу убивать её», - мысленно обратился к мертвецу Ранд. - «Я не могу позволить себе дать ей умереть». Льюс Тэрин это прекрасно знал, но для него понятия «ворчать» и «жить» - были неотделимыми. Временами после Шадар Логота он казался меньше затронутым безумием. Или Ранд стал более тронутым. В конце концов, ежедневно разговаривать с мертвецом в собственной голове и воспринимать это как должное, вряд ли можно считать признаком нормальности.
«Ты должен сделать еще кое-что» - тихо сказала Мин с нотками тревоги в голосе, сложив руки на груди. - «Аура Логайна продолжает возвещать о славе сильнее, чем когда-либо. Может быть, он все еще думает, что он настоящий Возрожденный Дракон. И есть еще кое-что... неясное... в образах, которые я видела вокруг лорда Даврама. Либо он выступит против тебя, либо погибнет... Я слышала, как один из солдат сказал, что лорд Добрэйн, возможно, мертв. Потеря даже одного из них будет для тебя серьезной неприятностью. Потеряешь всех троих, и для того, чтобы оправиться, тебе понадобятся годы».
«Если ты это видела, то так тому и быть. Я должен делать то, что в моих силах, Мин, и не беспокоится о том, что я сделать не могу». - Взгляд, которым она его одарила, напоминал взгляд ярмарочной торговки, предназначенный собравшемуся затеять спор покупателю.
Царапанье в дверь заставило его повернуть голову, а Мин резко сменить позу. Он подозревал, что из ее рукава выскользнул метательный нож, и она спрятала его за запястьем. У этой женщины ножей, спрятанных в одежде, больше чем у Тома Меррилина. Или у Мэта. Цветные пятна, кружащиеся в его голове, почти сложились в... Во что? В человека на сидении фургона? Во всяком случае, не в то лицо, которое иногда появлялось в его мыслях, и образ мгновенно исчез, без всякого головокружения, сопровождавшего появление лица.
«Войдите», - сказал он вставая.
Войдя в комнату, Элза раскинула свои темно-зеленые юбки в изящном реверансе, бросив на него радостный взгляд. В её прекрасных манерах и холодноватой любезности было что-то кошачье. Она едва обратила внимание на Мин. Из всех поклявшихся ему сестер Элза была самой импульсивной. На самом деле, единственной импульсивной. Другие имели объяснимые, с их точки зрения, причины поклясться ему, и, конечно же, у Верин и тех сестер, которые пришли за ним к Колодцам Дюмай, не было никакого реального выбора при встрече лицом к лицу с та'вереном, но при всей внешней сдержанности Элзы внутри неё, казалось, горело пламя, заключавшееся в страстном желании увидеть его в Тармон Гай'дон. - «Вы желали, чтобы Вас известили о приходе Огир», - сказала она, не сводя глаз с его лица.
«Лойал!» - ликующе завопила Мин, пряча нож в рукаве, и вихрем пронеслась мимо Элзы, оторопело смотревшей на лезвие. - «Я бы убила Ранда, если б он разрешил тебе уехать, не повидавшись со мной!» - Если верить узам, она не это имела в виду. Не совсем это.
«Спасибо», - сказал Ранд Элзе под аккомпанемент радостных воплей, доносившихся из гостиной - колокольчика смеха Мин и землетрясения радостного смеха огир. Через все небо прокатился оглушительный раскат грома.
Возможно, пыл Айз Седай относился и к желанию знать то, что он скажет Лойалу, поскольку она поджала губы и поколебалась перед тем, как сделать еще один реверанс и величаво удалиться из спальни. Притихшее веселье возвестило о том, что она прошла через гостиную, но после ее ухода радостный шум возобновился. Только тогда он потянулся к Силе. Он старался никогда и никому не позволять видеть то, как он это делает.
Его захлестнул огонь, опаляющий сильнее солнца, и холод, в сравнении с которым даже самый свирепый буран казался нежным прикосновением весны. Лед и пламень, в своем неистовстве затмившие бушующий снаружи шторм, и угрожающие смести его, если он ослабит контроль хоть на мгновение. Удерживание саидин было битвой за выживание. Но, внезапно, зелень карнизов стала более зеленой, черная ткань куртки - еще более черной, золото вышивки - еще более золотым. Он мог разглядеть текстуру кроватных столбиков, украшенных резьбой в виде виноградной лозы, неясные черточки, оставленные песком, которым многие годы назад воспользовался мастер для полировки. Саидин заставила его ощущать себя так, словно он был полуслепым и беспомощным без неё. Это было частью того, что он чувствовал.
«Чистая», - прошептал Льюс Тэрин. - «Вновь чистая и незатронутая порчей».
Так и было. Порча, пятнавшая мужскую половину Силы со времен Разлома, исчезла. Тем не менее, поднимавшаяся тошнота никуда не делась, вызывая сильное желание согнуться пополам и опустошить желудок прямо на пол. Казалось, комната мгновенно закружилась вокруг Ранда, и он был вынужден ухватиться рукой за ближайший столбик кровати, чтобы удержаться на ногах. Он не знал, почему, даже после исчезновения порчи, он все еще чувствовал эту тошноту. Льюс Тэрин не знал, или не хотел говорить. Но тошнота была причиной, по которой он, по возможности, не позволял кому-либо видеть, как он захватывает саидин. Может быть, Элза страстно желала увидеть, как он вступит в Последнюю битву, но слишком многие хотели его гибели, и не все из них были Друзьями Темного.
В этот момент слабости, мертвец дотянулся до саидин. Ранд почувствовал, как он жадно в нее вцепился. Было ли что-либо труднее, чем отрезать его? Иногда, после Шадар Логота, Льюс Тэрин еще больше казался неотъемлемой частью его самого. Хотя это уже не имело значения. Он зашел слишком далеко, чтобы позволить себе умереть. Он просто должен был идти дальше. Глубоко вздохнув, он проигнорировал вялые следы тошноты в своем желудке и зашагал в гостиную под громовые раскаты.
Мин стояла посреди комнаты, держа руку Лойала в своих и улыбаясь. Чтобы удержать ручищу Лойала ей требовались обе собственные, да и то - они едва ее закрывали. Между его макушкой и оштукатуренным потолком было всего лишь чуть больше одного фута. Он был одет в новый темно-синий шерстяной кафтан, расширявшийся к низу, к голенищам высоких, по колено, сапог, и закрывавший мешковатые шаровары, но на этот раз его карманы не оттопыривались, как обычно, кирпичами книг. Глаза, размером с чайную чашку, просияли при виде Ранда, а улыбка огир была действительно от уха до уха. Точащие сквозь косматые волосы уши, увенчанные кисточками, трепетали с явным удовольствием.
«Ранд, у лорда Алгарина есть гостевые комнаты для огир», пророкотал он голосом, подобным басу барабана. - «Можешь себе представить? Шесть штук! Конечно, они не использовались некоторое время, но они проветриваются каждую неделю, так что там нет и следа затхлости, а простыни из очень хорошего полотна. Я-то думал, что опять придется сдвигать две человеческих кровати. Умм. Мы не останемся здесь долго, так ведь?» - Его длинные уши немного отвисли, а затем тревожно затрепетали. - «Я не думаю, что мы должны. Я хотел сказать, что я мог бы привыкнуть к настоящей кровати, но не должен этого делать, раз я собираюсь остаться с тобой. То есть я хотел сказать... На самом деле ты понял, что я хотел сказать».
«Я знаю», - мягко промолвил Ранд. Он мог бы посмеяться над испугом огир. Он должен был посмеяться. Вот только в последнее время смех, казалось, обходил его стороной. Он спрял сеть, защищающую комнату от подслушивания, и скрепил ее узлом, чтобы отпустить саидин. Последние следы тошноты стали немедленно исчезать. Как правило, он мог управлять этими неприятными ощущениями, хотя и с усилием, но сейчас не было смысла продолжать испытывать на себе их действие. - «Твои книги не намокли?» - Главная забота Лойала заключалась в сохранности его книг.
Внезапно, его как молнией ударило - он подумал о том, что сделал, как о «прядении сети». Именно так выразился бы Льюс Тэрин. Такие вещи случались слишком часто - всплывающие в его разуме чужие обрывки фраз, чужие воспоминания, смешивающиеся с его собственными. Он Ранд ал'Тор, а не Льюс Тэрин Теламон. Он свил малого стража и завязал плетение, а не спрял сеть и закрепил ее. Но и так, и эдак, выходило правильно и понятно для него самого.
«Намокли мои Записки Виллима Манешского», - с отвращением вымолвил Лойал, потирая свою верхнюю губу пальцем толщиной с сосиску. Он был небрежно выбрит, или собирался отрастить усы? - «Страницы могут заплесневеть. Мне не стоило быть столь небрежным, особенно, с книгами. И мой дневник тоже немножко подмок. Но чернила не расплылись. Все еще читаемо, но я действительно должен принять меры, чтобы защитить..." - Тень медленно омрачила его лицо, длинные концы его бровей свесились на щеки. - «Ты выглядишь уставшим, Ранд. Он выглядит уставшим, Мин.»
«Он недавно перенапрягся, но сейчас он отдыхает», - сказала Мин, защищая его, и Ранд улыбнулся. Слегка. Мин всегда защищала его, даже от друзей. - «Ты отдыхаешь, пастух», - добавила она, отпустив ручищу Лойала и сложив свои кулаки на бедрах. - «Сядь и отдохни. Ох, да садись же, Лойал. Я себе шею вывихну, если буду продолжать на тебя так смотреть».
Лойал хихикнул - издал звук напоминающий слегка приглушенный рев быка - и с подозрением осмотрел один из стульев с прямой спинкой. По сравнению с ним стул казался сделанным для ребенка. - «Пастух. Ты не представляешь, как приятно услышать, как ты его называешь пастухом, Мин». - Он осторожно сел. Скромно украшенный резьбой стул заскрипел под его весом, колени Лойала торчали перед ним. «Извини Ранд, но это забавно, а у меня за прошедшие месяцы было не очень много поводов для смеха». Стул держался. Бросив быстрый взгляд в сторону двери, он слегка громче, чем нужно, добавил: «У Карлдина не слишком хорошее чувство юмора».
«Можешь говорить свободно», - сказал ему Ранд. - «Мы под защитой... малого стража». - Он почти сказал под защитой экрана, хотя это было совсем другой штукой. Если не считать того, что он знал, чем была эта штука.
Он слишком устал, чтобы сидеть, вот только вдобавок бессонница тоже утомила его - ночами у него страшно ныли кости - так что просто встал перед камином. Порывы ветра, врывающиеся в дымоход, заставляли языки пламени плясать на расколотых поленьях очага и посылали в комнату маленькие струйки дыма. Ранд слышал, как дождь барабанит в стекла, но раскаты грома, казалось, отдалялись. Возможно, буря заканчивалась. Сложив руки за спиной, он отвернулся от огня. - «Что сказали старейшины, Лойал?»
Вместо прямого ответа Лойал смотрел на Мин, словно ища одобрения или поддержки. Усевшись на краешке синего кресла и скрестив ноги, она улыбнулась и кивнула огир, тот тяжело вздохнул, словно ветер пронесся сквозь глубокие пещеры. - «Карлдин и я посетили все стеддинги, Ранд. Все, конечно, кроме стеддинга Шангтай. Я не мог пойти туда, но везде, где мы были, я оставил послание, и Дайцин находится не так уж далеко от Шангтай. Кто-нибудь обязательно его туда отнесет. В Шангтае собирается Великий Пень и туда придут многие. Великий Пень собирается впервые за тысячу лет, впервые со времен, когда люди сражались в Войну Ста Лет и сейчас очередь Шангтай. Они должны совещаться о чем-то важном, но мне никто бы не сказал, почему созван Большой Пень. Они не расскажут о Пне, пока у тебя нет бороды», - пробормотал он, указывая пальцем на узкую полоску щетины на своем широком подбородке. Очевидно, он хотел исправить этот свой недостаток, хотя это было не совсем в его силах. Сейчас Лойалу было больше девяноста, но по меркам огир он был еще мальчишкой.
«Старейшины?» - терпеливо спросил Ранд. С Лойалом надо было быть терпеливым, как и с любым огир. Они воспринимали время иначе, чем люди - кто из людей по прошествии тысячи лет подумал бы, чей теперь черед? - к тому же если дать Лойалу хоть малейший шанс, он будет рассказывать все очень подробно. Излишне подробно.
Уши Лойала дернулись, и он бросил на Мин еще один взгляд, получив в ответ ободряющую улыбку. - «Итак, как я уже сказал, я посетил все стеддинги, кроме Шангтай. Карлдин не заходил внутрь. Он предпочел бы спать каждую ночь под кустами, чем хоть на минуту остаться отрезанным от Источника». - Ранд не сказал ни слова, но Лойал поднял свои руки с коленей ладонями вверх. - «Я уже подхожу к сути дела, Ранд. Я сделал... Я сделал все, что было в моих силах, но я не знаю, достаточно ли этого. В стеддингах в Пограничных Землях мне велели идти домой, и предоставить решать старшим и мудрым. Так же поступили Шэдун и Мардун в горах на побережье Тени. Прочие стеддинги согласились охранять Путевые Врата. Я не думаю, что они действительно уверены в том, что существует какая-либо опасность, но они согласились, так что теперь ты можешь быть спокоен - Врата будут надежно охраняться. И я уверен, что кто-нибудь донесет сообщение в Шангтай. Старейшинам Шангтай всегда не нравились Путевые врата прямо на границе стеддинга. Я, должно быть, сто раз слышал, как Старейшина Хаман говорил, что это опасно. Я знаю, что они согласятся охранять врата».
Ранд медленно кивнул. Огир никогда не лгали, или, по крайней мере, те немногие попытавшиеся настолько жалели об этом, что редко пробовали повторить попытку. Слово Огир было равноценно клятве, причем клятве скрепленной присягой. Путевые Врата будут надежно охраняться. За исключением тех, что в Пограничных Землях и в горах к югу от Амадиции и Тарабона. От врат к вратам человек мог совершить путешествие от хребта Мира до океана Арит, от Пограничных Земель до моря Штормов, находясь в странном безвременном мире, а возможно где-то рядом со временем. Двухдневное путешествие по Путям могли перенести вас за сотню миль или за пятьсот, в зависимости от выбранной дороги. И если вы желали подвергать свою жизнь опасности. В Путях можно было очень легко умереть, или испытать нечто худшее. Уже давно Путями завладела Тень и оставила там свой след. Троллоков это не волновало, по крайней мере, пока ими командовали Мурддраалы. Троллоков вообще волновали одни лишь убийства, особенно, когда ими командовали Мурддраалы. И пока девять Путевых Врат оставались без наблюдения, существовала опасность, что любые из них откроются и из них хлынут десятки тысяч троллоков. А установка любого вида охраны без сотрудничества со стеддингами представлялась делом немыслимым. Многие люди не верили в существование огир, и вряд ли кто-нибудь ввязался бы в это дело по доброй воле. Может быть Аша'маны, если бы он мог им достаточно доверять.
Внезапно Ранд осознал, что он не единственный, кто устал. Лойал выглядел потрепанным и изможденным. Его пальто было измято и висело на нем чересчур свободно. Для огир находиться вне стеддингов было очень опасно, а Лойал оставил свой дом добрых пять лет назад. Возможно, тех кратких посещении за последние месяцы было для него недостаточно. - «Может быть, теперь ты вернешься домой, Лойал? Стеддинг Шангтай всего в нескольких днях пути отсюда».
Стул Лойала тревожно заскрипел, когда он выпрямился. Его уши взметнулись вертикально, тоже тревожно. - «Моя мать будет там, Ранд. Она - известная Изрекающая. Она никогда не пропустила бы Большой Пень».
«Она же не могла проделать весь путь от Двуречья», - ответил ему Ранд. Мать Лойала была известным ходоком, но даже для огир существовали пределы.
«Ты не знаешь мою мать», - сокрушенно пробормотал Лойал - мрачно пророкотал барабан. - «Она прибудет, прихватив с собой еще и Эрит. Она так и сделает».
Мин наклонилась к огир, с опасным блеском в глазах. - «Судя по тому, как ты говоришь об Эрит, я поняла, что ты хочешь жениться на ней, так почему же ты бежишь от нее?»
Ранд, стоя у камина, бросил на нее внимательный взгляд. Брак. Авиенда считала, что он женится на ней, а также и на Илэйн, и на Мин по айильским обычаям. Илэйн тоже так считала, как бы дико это ни звучало. Он думал, что она так считала. Что думала Мин? Она никогда не говорила об этом. Он не должен был позволять им связывать себя узами. Узы иссушили бы их горем, когда он погибнет.
На этот раз уши Лойала вздрогнули предостерегающе. Уши были еще одной причиной, делавшей Огир плохими лжецами. Он сделал умиротворяющий жест, словно Мин была крупнее его. - «Действительно, хочу, Мин. Конечно же, хочу. Эрит красивая и умная. Я рассказывал вам, как она внимательно слушала, когда я рассказывал ей о...? Ну, разумеется. Я рассказываю каждому встреченному о том, что хочу на ней жениться. Но еще не время. У нас не так как у людей, Мин. Ты сделаешь все, что попросит Ранд. Эрит же будет ожидать, что я успокоюсь и останусь дома. Жены никогда не позволяют мужьям идти куда-либо или делать что-нибудь, если для этого необходимо оставить стеддинг дольше, чем на несколько дней. У меня есть моя книга и мой долг завершить её, а как я смогу это сделать, если не буду сам видеть все, что делает Ранд? Я уверен, что он сотворил многое с тех пор, как я покинул Кайриэн, и я знаю, что не смогу описать все его деяния в точности. Эрит просто не поняла бы меня. Мин? Мин, ты сердишься на меня?»
«Почему ты думаешь, что я сержусь?» - вымолвила она прохладным тоном.
Лойал тяжело вздохнул с явным облегчением в голосе, так что Ранд едва не вытаращился на него с изумлением. Свет, огир действительно думал, что она хотела сказать, что она не сердится! Ранд знал, что когда дело касается женщин, то это все равно, что искать путь в кромешной тьме. Любой женщины, даже Мин - а возможно, особенно Мин - но вот Лойалу предстояло хорошенько расширить свои познания в этой области, раз уж он собрался жениться на Эрит. Иначе, она освежевала бы его как жертвенного козлика. Лучше всего выпроводить его из комнаты прежде, чем Мин сделает работу Эрит за неё. Ранд прочистил горло.
«Подумай об этом перед сном, Лойал», - сказал он. - «Возможно, к утру ты передумаешь». Отчасти он надеялся, что Лойал так и сделает. Огир был слишком далеко от дома. Хотя с другой стороны... Если то, что рассказала ему Аливия о Шончан, было правдой, то он мог бы использовать Лойала. Иногда он испытывал к себе отвращение. - «В любом случае, теперь я должен поговорить с Баширом. И с Логайном». - Вымолвив это имя, он стиснул зубы. Что Логайн делал в черном одеянии Аша'мана?
Лойал не поднялся. Более того, выражение его лица стало крайне обеспокоенным, уши отклонились назад, а брови повисли. - «Ранд, есть еще кое-что, что я должен тебе сообщить. Об Айз Седай, прибывших с нами».
Вновь за окнами вспыхнули молнии, а прогремевший наверху раскат грома был сильнее всех предыдущих. Иногда, затишье во время шторма лишь предвестник худшего.
«Я же советовал тебе убить их всех, когда у тебя был шанс»,- засмеялся Льюс Тэрин. - «Я говорил тебе».

***

«Ты действительно уверена, что они были связаны узами, Самитзу?» - твердо спросила Кадсуане. И достаточно громко, чтобы быть услышанной вопреки грому, раздавшемуся над крышей особняка. Гром и молния очень подходили к ее нынешнему настроению. Ей хотелось рычать. Требовалась изрядная порция выдержки и опыта, чтобы спокойно сидеть и потягивать имбирный чай. Долгое время она не позволяла эмоциям брать верх над собой, но ей хотелось во что-нибудь впиться зубами. Или в кого-нибудь.
Самитзу держала фарфоровую чашку, но она едва пригубила налитый в нее чай. Предложенный стул она тоже не заметила. Стройная Сестра отвела взгляд от камина по левую руку, колокольчики в ее темных волосах при этом звякнули. Она не потрудилась должным образом просушить свои волосы и они, влажные и тяжелые, свисали на ее спину. Тревога явно читалась в ее карих глазах. - «Едва ли это тот вопрос, который я способна задать сестре - особенно сейчас, Кадсуане и они, конечно же, не ответили бы мне. А кто бы ответил? Сначала я думала, что они поступили подобно Мерисе и Кореле. И бедняжке Дайгиан». - На ее лице появилось выражение сострадания. Она слишком хорошо знала боль утраты, терзавшую Дайгиан. Любая сестра, потерявшая своего первого Стража, знала эту боль слишком хорошо. «Но было очевидно, что и Тувин и Габрелле - обе с Логайном. Думаю, что Габрелле делит с ним ложе. Если они связаны узами, то именно он тот, кто это сделал».
«Переход на сторону противника», - пробормотала Кадсуане в свою чашку с чаем. Кое для кого и измена была игрой по правилам, но сама она никогда не верила в честный бой. Ты либо сражаешься, либо нет, но справедливых правил не бывает ни для одной из сторон. Справедливость была для тех, кто выбрал правильную сторону, когда противники истекают кровью. К сожалению, она могла сделать очень немногое, за исключением попытки отыскать способ уравновесить события. Равновесие это не то же самое, что справедливость. Во что же это все выльется? - «Я рада, что ты, по крайней мере, предупредила меня прежде, чем я столкнулась с Тувин и с другими, но я хочу, чтобы ты вернулась в Кайриэн. И лучше всего, уже завтра».
«Я ничего не могла поделать, Кадсуане», - горько сказала Самитзу. - «Половина людей, которым я отдавала распоряжения, бросалась к Сашалле, чтобы выяснить, были ли они правильными, а другая половина заявила мне в лицо, что Сашалле уже отдала другие приказания на этот счет. Лорд Башир едва спешившись разговаривал с ней о Стражах - я понятия не имею, как он об этом пронюхал, - а она впутала в это и Сорилею. Я не могла ничего сделать, чтобы предотвратить это. Сорилея вела себя, словно я только что сложила с себя все полномочия! Она ничего не понимает в наших делах, но недвусмысленно дала понять, что считает меня дурой. В моем возвращении вообще нет никакого смысла, если только ты не рассчитываешь, что я буду таскать за Сашалле ее перчатки».
«Я рассчитываю, что ты присмотришь за ней, Самитзу. Не более того. Я хочу знать то, что делает одна из этих присягнувших Дракону Сестер, когда ни я, ни Хранительницы Мудрости не заглядываем им через плечо, и не держим хлыст. Ты всегда была очень наблюдательна». - Терпеливость не всегда была ее самой сильной чертой, но при общении с Самитзу она иногда требовалась. Желтая была и проницательна, и умна, и решительна большую часть времени, не говоря уже о том, что из ныне живущих она была лучшей целительницей - по крайней мере, до появления Дамера Флинна - но иногда она полностью теряла веру в свои силы. Кнут никогда не помогал с Самитзу, но пряник - явное одобрение - срабатывал, и было бы глупо не использовать подобное средство. После того, как Кадсуане напомнила ей как она умна, как она опытна и умела в Исцелении - с Самитзу, которая могла впасть в депрессию не сумев Исцелить мертвеца, это было просто необходимо - и как она проницательна, к Желтой сестре - истинной дочери Арафела - начало возвращаться самообладание. И самоуверенность.
«Можешь быть уверена - что без моего ведома Сашалле и чулки не сменит», - решительно промолвила она. По правде говоря, Кадсуане меньшего и не ожидала.
«Если не возражаешь, то позволь спросить», - судя по тону, самоуверенность к Самитзу явно вернулась полностью. Вежливые слова были для нее всего лишь необходимой формальностью. Вообще к Самитзу, за исключением моментов временной утраты веры в свои силы, абсолютно не подходили такие определения как «покладистая» или «уступчивая». - «Почему ты здесь, на окраине Тира? Что собирается предпринять юный ал'Тор? Или я должна была спросить, что ты собираешься заставить его предпринять?»
«Он задумывает что-то очень опасное», - ответила Кадсуане. За окнами вспыхнула молния, четкие серебряные трезубцы в темном, словно ночном небе. Она точно знала, в чем его предназначение. Вот только она не знала, можно ли помешать этому.

***

«Этому должен быть положен конец!» - голос Ранда гремел, подобно раскатам грома в небе. Перед этим разговором он снял свою куртку и закатал рукава, обнажив пару Драконов, золотом и алым обвивших его предплечья. Их златогривые головы покоились на его кистях. Ему хотелось, чтобы каждый взгляд этого человека напоминал ему, что перед ним Возрожденный Дракон. Но его руки были сжаты в кулаки, чтобы не внять увещеваниям Льюса Тэрина, придушить проклятого Логайна Аблара. - «Проклятье, мне не нужна война с Белой Башней. И ты проклятый Аша'ман не заставишь меня ее начать. Надеюсь, я понятно объясняю?»
Логайн, спокойно и непринужденно сложивший руки поверх длинной рукояти своего меча, даже не дрогнул. Он был крупным мужчиной, хотя и ниже Ранда, с твердым пристальным взглядом, в котором не было и тени того, что он получил нагоняй или был призван к ответу. В свете ламп серебряный меч и красно-золотой Дракон ярко блестели на высоком воротнике его черной куртки, выглядевшей, словно ее только что выгладили. - «Так Вы просите, чтобы их освободили?» - спокойно спросил он. - «А отпустят ли Айз Седай всех наших, которых они связали узами?»
«Нет!» - сказал Ранд коротко. И кисло. - «Что сделано, того уже не исправить». - Когда он предложил Мерисе, чтобы она отпустила Наришму, та была просто потрясена. Можно подумать, он попросил ее бросить щенка посреди дороги. И он подозревал, что Флинн будет столь же упорно бороться за то, чтобы остаться с Кореле, как и она сама. Сейчас между этой парочкой было явно что-то большее, чем простые узы. В конце концов, уж если Айз Седай связала узами мужчину, владеющего Силой, то, почему бы хорошенькой женщине ни влюбиться в хромого старика? - «Тем не менее, ты понимаешь, какую кутерьму вы устроили, не так ли? Как пить дать, Элайда хочет, чтобы из всех мужчин, которые могут направлять, в живых остался только я, да и то только до тех пор, пока не закончится Последняя Битва. Как только она проведает об этом, она с удвоенной силой захочет увидеть всех вас мертвыми и любыми доступными ей способами будет добиваться этого. Я не знаю, как прореагирует другая сторона, но Эгвейн всегда была мастерицей торговаться. Вероятно, мне придется отобрать столько же Аша'манов и отослать их к Айз Седай для связывания узами, сколько сейчас Айз Седай связано с вами. И то, если они тоже не решат разделаться с вами, как только это будет в их силах. Что сделано, то сделано, но больше это продолжаться не может!»
С каждым его словом Логайн все больше напрягался, но не сводил пристального взгляда с Ранда. Было ясно, как бараньи рога, то, что он игнорировал других, собравшихся в гостиной. Мин не имела ни малейшего желания участвовать в этой встрече и отправилась к себе, чтобы почитать. Ранд был не в состоянии понять все от и до в книгах Херида Пела, но она находила их увлекательными. Тем не менее, он настоял, чтобы Лойал остался и сейчас огир притворялся, что любуется огнем в камине. Кроме того, когда он бросал взгляд на дверь, кисточки его ушей дергались, словно он задавался вопросом - нельзя ли незаметно выскочить под прикрытием бури. Рядом с огир Даврам Башир выглядел даже ниже чем, он был на самом деле, седеющий человек с темными раскосыми глазами, крючковатым носом и густыми свисающими вниз широкими усами, обрамляющими его рот. Он тоже носил меч, с более коротким лезвием, чем у Логайна, и, вдобавок, изогнутым волной, словно змея. Большую часть времени Башир провел, глядя в свой кубок с вином, но всякий раз, когда он бросал взгляд на Логайна, он неосознанно проводил большим пальцем по рукоятке своего меча. Ранд думал, что неосознанно.
«Таим устанавливает свои порядки», - промолвил Логайн, скрывая под холодностью тона чувство неловкости от объяснения в присутствии слушателей. Внезапно сверкнувшая молния, высветила на миг его лицо, бросив резкие тени, и вновь его лицо, подобно маске, закрыл сумрак. - «Я предполагал, что приказы исходили от Вас». Взгляд Логайна скользнул, в направлении Башира, заставив его рот напрячься. - «Таим создал видимость - и многие верят - что все что делается, делается по Вашему повелению», - неохотно продолжил он, - «но у него есть свои планы. И Флинн, и Наришма, и Манфор стоят в списке дезертиров, как и всякий Аша'ман, который остался при Вас. А еще у него есть группа из двадцати или тридцати особо приближенных, причем их он обучает приватно. За исключением меня, каждый, кто носит Дракона, - из их числа, и если бы Таим посмел, то и я бы Дракона не получил. Независимо от того, что Вы сделали, пришло время обратить Ваш взор и к Черной Башне прежде, чем Таим расколет ее, а это будет хуже, чем раскол в Белой Башне. Если он так сделает, то Вы обнаружите, что большая часть верна ему, а не Вам. Они знают его, а Вас большинство из них никогда даже не видели».
В раздражении Ранд опустил рукава и уселся на стул. То, что он сделал, было сделано, независимо от Логайна. Этот человек знал, что саидин была чиста, но он не мог поверить в то, что это сделал Ранд, или кто-либо другой. Может быть, он думал, что Создатель решил протянуть свою милосердную руку через три тысяч лет страданий? Создатель сотворил мир и затем оставил человечество, чтобы оно само выбрало, во что превратить мир: в рай или в Бездну Рока. Создатель сотворил много миров, он наблюдал за процветанием или гибелью каждого из них, и вновь и вновь продолжал создание бесконечной череды миров вне пределов бытия одного. Садовник не оплакивает каждый увядший цветок.
На мгновение он подумал, что это, должно быть, отражение мыслей Льюса Тэрина. Он никогда так не думал о Создателе или о чем-либо подобном, что он вспоминал. Но он почувствовал, как Льюс Тэрин одобряюще кивает, словно человек, слушающий кого-то еще. Следовательно подобная мысль пришла в чью-то голову задолго до Льюса Тэрина. Много ли еще пространства их разделяло?
«Таим подождет», - сказал он устало. Как долго Таим мог ждать? Было удивительно не слышать бушевания Льюса Тэрина, требующего убить этого человека. Он надеялся, что это принесет облегчение. - «Ты прибыл, только для того, чтобы увидеть, что Логайн благополучно добрался до меня, Башир, или чтобы сообщить мне, что кто-то ранил Добрэйна? Или у тебя тоже неотложное дело ко мне?»
Башир, заслышав тон Ранда, поднял бровь, его челюсти сжались, когда он взглянул на Логайна, но, через мгновение, он пренебрежительно фыркнул, встопорщив свои широкие усы.
«Два человека рылись в моей палатке», - сказал он, поставив свой кубок на стоящий у стены синий резной столик, - «у одного из них была записка. И я мог бы поклясться, что написал ее собственноручно, если бы не знал, что этого не могло быть. Распоряжение унести некие «определенные предметы». Лойал сказал мне, что у типов, напавших на Добрэйна, была такая же записка, написанная, очевидно, почерком самого Добрэйна. Не требуется много ума, чтобы понять, с чем и с кем это связано. Добрэйн и я - наиболее вероятные кандидаты охранять для Вас печати. У Вас есть три, и, как Вы говорите, три сломаны. Может быть, Тень знает, где последняя».
Как только салдэйец закончил говорить, Лойал обернулся от камина, его уши стояли торчком, и он заговорил с явной тревогой в голосе: - «Это действительно серьезно, Ранд. Если кто-нибудь сломает все печати на узилище Темного, или, хотя бы, ещё одну или две, то Темный может вырваться на свободу. Даже ты не можешь сражаться с Темным! Я хотел сказать, что я знаю, что Пророчества гласят, что сможешь, но возможно это просто метафора». - Даже Логайн выглядел обеспокоенным, он изучающе взглянул на Ранда, словно оценивая его шансы против Темного.
Ранд, осторожно, чтобы не показать охватившую его усталость, откинулся на спинку. С одной стороны, печати на узилище Темного - и раскол среди Аша'манов, устроенный Таимом, с другой. Была ли уже сломана седьмая печать? Начала ли Тень делать открытые шаги к Последней Битве? «Однажды ты сказал мне кое-что, Башир. Если твой враг предлагает тебе две цели...»
«Ударь по третьей», - быстро закончил Башир, и Ранд кивнул. Так или иначе, он уже принял решение. За окнами прогремел раскат грома, сотрясая оконные переплеты. Шторм крепчал.
«Я не могу одновременно сражаться и с Тенью и с Шончан. Я отправляю вас троих для заключения перемирия с Шончан».
Башир и Логайн ошеломленно притихли. Потом они начали возражать, перебивая друг друга. Лойал же просто выглядел готовым рухнуть в обморок.

***

Элза не могла сосредоточиться, слушая отчет Феарила о том, что произошло с момента их расставания в Кайриэне. Но её раздражал вовсе не резкий мужской голос. Она ненавидела молнии, и было жаль, что она не в силах сплести малого стража, чтобы оградиться от яростных вспышек молний, сверкавших за окнами, поскольку она уже сплела малого стража, оградившего комнату от чужих ушей. Никто не счел бы эту секретность подозрительной - она провела лет двадцать, стараясь, чтобы окружающие поверили в то, что она действительно замужем за этим светловолосым человеком. Если не брать в расчет голос, то Феарил, по крайней мере внешне, принадлежал к тому типу мужчин, который женщины находят весьма привлекательным для замужества - высокий, худощавый и довольно симпатичный. Жесткая складка рта только увеличивала привлекательность. Конечно, некоторые могли бы счесть странным то, что у нее одновременно никогда не было больше одного Стража, правда, считали они так недолго. Трудно найти человека с необходимыми качествами, но возможно она должна начать подыскивать. Молния вновь осветила окна.
«Да, да, довольно», - наконец, прервала она его. - «Ты поступил правильно, Феарил. Было бы странно, если бы ты остался единственным, кто не стал искать свою Айз Седай». - Сквозь узы промелькнуло чувство облегчения. Она была весьма требовательна, когда дело касалось четкого исполнения ее приказов, хотя он знал, что она не будет лишать его жизни - пока не будет - наказание требовало от нее просто приглушить узы, так чтобы она не чувствовала его боль. Приглушить узы и малый страж, чтобы приглушить крики. Она не любила кричащих, почти так же, как и молнию.
«Это также точно, как то, что ты рядом со мной», - продолжила она. Как жаль, что аийльские дикари все еще удерживали Феру. Хотя, прежде чем начать ей хоть немножко доверять, надо будет учинить Белой строгий допрос: почему она поклялась? До поездки в Кайриэн, она не знала, что у них с Ферой есть что-то общее. Очень жаль, что из ее ячейки больше никого не направили в Кайриэн, а она не подвергала сомнению полученные ею приказы, не больше, чем Феарил подвергал сомнению полученные от неё самой. - «Я думаю, что кое-кому в скором времени придется умереть». - Как только она решит кому. Феарил склонил голову в легком поклоне, и узы донесли всплеск удовольствия. Он любил убивать. - «А пока, ты будешь убивать каждого, кто посмеет угрожать Дракону Возрожденному. Каждого!» - Когда она сама была пленницей дикарей, на нее снизошло озарение. Дракон Возрожденный был обязан дожить до Тармон Гай'дон, иначе как Великий Повелитель смог бы нанести ему поражение?

ГЛАВА 25
КОГДА НОСИТЬ ДРАГОЦЕННОСТИ

Перрин нетерпеливо шагал взад и вперед по разноцветному ковру, лежащему на полу шатра, чувствуя чувствуя себя неловко в кафтане из зеленого шелка, который он одевал довольно редко с тех пор, когда его сшили по приказу Фэйли. Она говорила, что расшитая серебром ткань очень идет его широким плечам, но широкий кожаный пояс на котором висел его топор был самым обыкновенным, как у обычного крестьянина, и только подчеркивал его глупые претензии быть кем-то большим, чем он был на самом деле. Время от времени он натягивал потуже свои перчатки или поглядывал на свой шикарный плащ, висевший наготове на спинке стула. Дважды он вынимал из рукава листок бумаги и, развернув его не останавливаясь, изучал наброски карты Мэйдена. Это было то место, в котором держали Фэйли.
Джондин, Гет и Хью перехватили сбежавших жителей Мэйдена, но единственно полезной вещью, которой они добились, была эта карта, составить которую тоже оказалось не просто - беженцы не желали надолго останавливаться. Самые сильные среди них, и готовые сражаться были уже мертвы или надели белые одежды гай'шайн у Шайдо. Спасшиеся были либо слишком старыми, либо слишком юными, либо калеками, либо больными. Если верить Джондину, то сама мысль о том, что кто-то хочет вернуть их назад и заставить сражаться с Шайдо, заставила их поспешить на север к Андору и безопасности. Карта была еще одной головоломкой. Настоящий лабиринт из улиц, с крепостью леди города и огромной цистерной на северной стороне. Она мучила его скрытыми возможностями. Но они стали бы возможностями только, если бы он отыскал способ решить главную головоломку, которой не было на карте - огромное становище Шайдо, окружавшее городские стены, не считая четырехсот или пятисот Хранительниц Мудрости клана Шайдо, способных направлять Силу. Поэтому карта возвращалась обратно в рукав, а он продолжал ходить.
Шатер с красными вставками и мебель, раздражали его не меньше карты. Золоченые складные стулья и не складываемый стол с украшенной мозаикой столешницей, большое зеркало в раме и отражающийся в нем умывальник, и даже обитые медью сундуки, выстроившиеся в ряд вдоль стенки шатра. Снаружи едва рассвело, и все двенадцать светильников ярко горели, тоже отражаясь в зеркале. Жаровни, согревавшие шатер всю ночь, все еще хранили остатки тлеющих углей. Он сохранил даже пару разукрашенных птицами и цветами шелковых занавесок Фэйли, которые сейчас свисали с купола шатра до земли. Он позволил Ламгвину подровнять свою бороду, побрить щеки и шею, помылся и надел чистое белье. Он велел поставить шатер словно Фэйли могла с минуты на минуту вернуться с прогулки. Так, что теперь каждый в лагере, взглянув на него, увидел бы в нем распроклятого лорда, и, увидев, почувствовал бы себя увереннее. И каждая вещь вокруг напоминала ему о том, что с этой прогулки Фэйли не вернется. Стянув перчатку, он ощупал карман кафтана и пробежал пальцами по хранящемуся в нем шнурку. Сегодня уже тридцать два узелка. Он не нуждался в подобном напоминании, но часто, лежа без сна в постели, в которой не было Фэйли, он всю ночь напролет считал эти узлы. Каким-то образом они хранили его связь с ней. В любом случае, бессонница лучше кошмаров.
- Если ты не сядешь, ты устанешь еще до поездки в Со Хэбо, несмотря на помощь Неалда, - сказала Берелейн слегка шутливым тоном. - Я устала, уже просто глядя на тебя.
Он, сделав над собой усилие, не посмотрел в ее сторону. Она была в темно-синем шелковом платье для верховой езды, широкое золотое ожерелье, которое украшали огневики, плотно облегало ее шею. На ее голове была узкая корона Майена, украшенная летящим золотым ястребом, расположившимся над ее бровями. Первенствующая Майена сидела на одном из складных стульев в своем плаще бордового цвета, держа на коленях руки, в которых сжимала красные перчатки. Она казалась воплощением спокойствия словно Айз Седай, и от нее пахло... терпением. Она перестала пахнуть так, словно он был жирным молодым барашком, загнанным ею в куст ежевики, и которым она собиралась поживиться. Он не мог понять, почему, но чувствовал к ней почти что благодарность. Было приятно иметь рядом кого-то, с кем можно поговорить о пропавшей Фэйли. Она слушала и улыбалась ему с симпатией.
- Я хочу быть здесь если... когда Гаул и Девы доставят пленных. - Оговорка раздражала его не меньше, чем ожидание. Могло показаться, что он сомневался. Рано или поздно, но они захватят в плен несколько Шайдо, но это не так уж просто. Захват пленных не принес бы пользы, если не уводить их подальше от лагеря, а Шайдо были всего лишь слегка менее осторожны, чем прочие Айил. Сулин, объясняя это, тоже была с ним терпелива. Однако, дольше терпеть было не выносимо. - Что могло задержать Арганду? - прорычал он.
И мгновение спустя, словно наконец откликнувшись на призыв своего гаэлданского имени, через занавес входа в шатер шагнул Арганда с горящими глазами и каменным лицом. Выглядел он так, словно спал еще меньше Перрина. Коренастый мужчина был как всегда в своем серебристом нагруднике, но без шлема. Этим утром он еще не побрился, и его щеки покрыла седая щетина. Подняв руку в перчатке, с которой свисал увесистый кожаный кошель, он бросил его на стол рядом с двумя такими же, уже лежавшими там.
- Это из королевской казны, - сказал он зло. Последние десять дней он мало что говорил другим тоном. - Достаточно чтобы покрыть нашу долю, и даже больше. Мне пришлось взломать замок, и теперь ящик охраняют три человека. Даже для лучших из них это тяжелое испытание - полный ящик денег без замка.
- Ладно, ладно, - сказал Перрин, стараясь чтобы его голос не звучал слишком нетерпеливо. Его не волновало, сколько людей Арганда поставит охранять королевскую казну. Хоть сотню. Его кошель был меньше двух других, и, чтобы его наполнить, он был вынужден подбирать каждую золотую и серебряную монетку. Накинув на плечи плащ, он подхватил все три кошеля, и двинулся наружу в серое утро за мужчиной.
К его отвращению, лагерь был пропитан духом постоянства, и дело было даже не в его планировке, но с этим он поделать ничего не мог. Многие из двуреченцев теперь спали в палатках, но в отличие от него не в дорогих шатрах с красными вставками, а простых холщовых палатках серого цвета, но достаточно просторных, чтобы вместить восемь человек. Рядом со входом в палатки были составлены в пирамиды их разномастные пики, копья и алебарды, а кое-кто превратил свои временные шалаши в подобие хижин, сплетенных из веток и покрытых соломой. Все палатки и хижины были выстроены как попало с извилистыми тропинками между ними, совсем не похоже на четкие прямые улицы лагерей гэалданцев и майенцев. Это даже было больше похоже на деревню. Тропинки и дорожки в снегу были протоптаны до голой, промерзшей земли. Каждый из костров, рядом с которыми толпились группки людей, закутанных от холода в плащи и ожидающих своей очереди позавтракать, было по кругу искусно обложено камнями.
То, что было в их котлах, а вернее то, чего не было, и было тем, что заставило Перрина нервничать этим утром. Такое число охотников быстро выбило всю дичь в округе, а оставшаяся живность разбежалась подальше. Им теперь приходилось охотиться за беличьими захоронками желудей, которые они перетирали в муку и употребляли вместо мяса. А сейчас, к концу зимы, желуди находили в лучшем случае только старые и высохшие. Горькая кашица кое-как наполняла животы, однако надо быть очень голодным чтобы заставить себя это съесть. Но почти все лица, которые видел Перрин, смотрели на котлы с вожделением. Последняя телега прошла сквозь проем в ограждении из заостренных кольев, выстроенного вокруг лагеря. Кайриэнские возчики были закутаны до самых ушей и сидели на козлах как черные кули шерсти. Здесь были все телеги, что раньше были собраны в центре лагеря. Пустые, они сильно тряслись в колее единственной, исчезающей в лесу, дороги, оставленной впереди идущими.
Появление Перрина в сопровождении Берелейн и Арганды повсюду производило некоторое смятение, но только не среди голодных двуреченцев. О, некоторые осторожные кивали в его сторону - а пара дураков даже попыталась поклониться! - но большей частью, когда рядом с ним находилась Берелейн, они старались не смотреть в его сторону. Просто идиоты. Тупоголовые идиоты! Было довольно много людей, которые старались держаться подальше от шатра с красными вставками, выбирая обходные пути, заставляющие пробираться тропинками между палаток. Невооруженный майенец в сером кафтане подвел Берелейн ее белую кобылу, и, поклонившись, придержал стремя. Анноура была уже верхом, по контрасту с белой кобылой Берелейн, на гладком темном мерине. Тонкие, украшенные бусинками косички свисали из-под капюшона ей на грудь. Айз Седай кажется даже не замечала женщины, Советницей которой она являлась. Застыв, она не отрываясь смотрела в сторону айильских палаток, где отсутствовало какое-либо движение, кроме нескольких извилистых столбиков дыма, поднимающихся из отверстий дымоходов. Однако, одноглазый Галленне в своем красном шлеме, нагруднике и с повязкой на выбитом глазу, восполнил невнимание тарабонки. Едва появилась Берелейн он выкрикнул приказ своим, застывшим как статуи, пятидесяти гвардейцам Крылатой Гвардии. Длинные, украшенные красными флажками копья были прижаты к бокам. И едва она поднялась в седло, Галленне выкрикнул другую команду, по которой они все, как один организм разом сели на лошадей.
Арганда взглянул на айильские палатки, затем на майенцев, потом проследовал к ожидавшим его в таком же количестве гэалданским латникам в сверкающих доспехах с зелеными коническими шлемами. Он тихо перекинулся парой слов с человеком, который будет ими командовать, с тощим парнем по имени Кирейн, который, как подозревал Перрин, был знатного происхождения, судя по надменным взглядам, которые он бросал из-под забрала своего посеребренного шлема. Арганда был гораздо ниже Кирейна, так что тому, чтобы слышать, что ему говорят, пришлось нагнуться отчего его лицо стало еще холоднее. Один из людей Кирейна за его спиной держал древко с красным стягом на котором были вышиты три шестиконечных Серебряных Звезды Гэалдана, а один из гвардейцев Майена нес Золотого Ястреба Майена на голубом поле.
Айрам тоже был здесь. Однако стоял в сторонке. Закутанный в свой грязно-зеленого цвета плащ, с торчащей из-под него над его плечом рукоятью меча, он, нахмурившись, ревниво оглядывал майенцев и гэалданцев. Встретившись взглядом с Перрином, он резко повернулся к нему спиной и бросился прочь, расталкивая по дороге ожидающих завтрака двуреченцев. Он даже не остановился, чтобы попросить прощения, когда сбил с ног одного из них. За время их вынужденного ожидания Айрам стал слишком обидчивым, задирая и придираясь ко всем кроме Перрина. Вчера он чуть не подрался с двумя гэалданцами из-за какой-то мелочи, о которой, когда их разняли, никто из них не смог вспомнить, кроме того, что Айрам назвал гэалданцев непочтительными, а те в ответ, что у него грязный язык. Именно по этой причине этим утром бывший Лудильщик оставался в лагере. У них и без попыток Айрама завязать потасовку было слишком деликатное дело в Со Хэбо, и ссориться с ними Перрин совсем не собирался.
- Приглядывай за Айрамом, - сказал он тихо Даннилу, который подвел его коня. - И внимательно следи за Аргандой, - добавил он, укладывая кошели в седельные сумки и затягивая их потуже. Вес кошеля, принесенного Берелейн, был приблизительно равен весу его и Арганды вместе взятых. Что ж, у нее есть причина для подобной щедрости. Ее люди были столь же голодны, как и все остальные. - Арганда, мне кажется, готов сделать какую-нибудь глупость, - Ходок был в игривом настроении и помотал головой, едва Перрин подхватил поводья, но жеребец быстро успокоился, почувствовав твердую опытную руку.
Даннил покрутил свой ус, похожий на клык, покрасневшей от мороза рукой, и искоса поглядел в сторону Арганды, затем тяжело выдохнул облако пара.
- Я присмотрю за ним, лорд Перрин, - пробормотал он, поплотнее кутаясь в плащ, - но несмотря на то, что вы назначили меня здесь главным, после вашего ухода он не станет слушать то, что я ему скажу.
К сожалению, это было чистой правдой. Перрин хотел взять Арганду с собой, оставив в лагере Галленне, но никто с ним не согласился. Гэалданец согласился, что люди и лошади без пищи и корма скоро начнут падать от голода, но не хотел тратить целый день на поиски пищи, удаляясь от вновь обретенной королевы далее, чем находился сейчас. В какой-то мере он еще больше обезумел от потери, чем даже Перрин, а возможно просто был более этому подвержен. Предоставленный сам себе, Арганда каждый день бродил бы у самой границы лагеря Шайдо. Перрин был готов умереть за свободу Фэйли. Арганда, похоже, просто был готов умереть.
- Сделай все, что можешь, чтобы удержать от глупостей, Даннил, - через мгновение он добавил. - Пока его не прорвет. Это все, что он мог требовать от Даннила после всего случившегося - просто сдерживать парня сколько тот сможет. Гэалданцев приходилось по трое на одного двуреченца, и Фэйли никогда не будет свободна, если они начнут убивать друг друга. Перрин устало положил голову на бок Ходока. Свет, как он устал. Он не сможет разглядеть дорогу.
Медленный стук копыт известил о прибытии Масури и Сеонид с тремя Стражами, которые старались держаться к ним поближе. Их плащи иногда заставляли людей и некоторую часть лошадей исчезать. Обе Айз Седай были одеты в платья из блестящего шелка и носили золотые ожерелья. Из-под темного плаща Масури виднелись дорогие пышные кружева. У Сеонид на лбу была подвеска с маленьким белым камешком, соединенная с цепочкой, вплетенной в ее прическу. Анноура заметно расслабилась. Позади, возле палаток, наблюдая, выстроились в ряд Хранительницы Мудрости. Шесть высоких женских фигур, с обернутыми шалями головами. Жители Со Хэбо, вряд ли будут гостеприимнее по отношению к Айил, чем были бы жители Мэйдена, однако Перрин не был уверен, что Хранительницы отпустят Сестер одних, без присмотра. Они были последней причиной задержки. Солнце было похоже на золотисто-красное яблоко над верхушками деревьев.
- Чем раньше приедем на место, тем раньше вернемся, - сказал он, усаживаясь в седло жеребца. Едва он проехал сквозь проем, проделанный для выезда телег, как двуреченцы принялись ставить частокол на место. Никто не забывал про соседство Масимы.
До леса было шагов сто, но его глаза заметили движение. Кто-то верхами скрылся в самой глубине тени среди деревьев. Безусловно, один из соглядатаев Масимы, поскакал доложить Пророку, что Перрин и Берелейн покинули лагерь. Не важно как скоро он доберется до того, кто его послал. Он все равно не успеет. Если Масима хочет убить Берелейн или Перрина, что вполне возможно, ему придется дожидаться другого шанса.
Галленне не собирался дожидаться когда это случится. Никто больше не видел даже тени Сантеса или Гендара с того самого дня, как они не вернулись из лагеря Масимы. И для Галленне это было ясным знаком, не хуже посылки с головами в мешке. Едва группа добралась до деревьев, он расставил своих улан в кольцо вокруг Берелейн в пределах видимости друг друга. И вокруг Перрина тоже, но это было просто случайностью. Если дать Галленне развернуться, то он бы прихватил все девять сотен солдат Крылатой Гвардии, или еще лучше, на его взгляд, отговорил бы Берелейн покидать лагерь. Перрин, кстати, тоже пытался, но без успеха. Женщины обычно тебя выслушают, а потом сделают по-своему. Фэйли была такой же. Порой мужчине ничего не остается как смириться с этим и жить дальше. В большинстве случаев ничего кроме этого сделать было нельзя.
Огромные деревья и каменные осколки, выступая из снега, естественно разрушали строй, но все равно это выглядело впечатляюще, даже в полумраке леса. Красные вымпелы плыли в лучах света, всадники в красных доспехах моментально исчезали за стволами могучих дубов и болотных миртов. Три Айз Седай, сопровождаемые Стражами, следовали за Перрином и Берелейн. Все вглядывались в окружающий лес. За ними следовал человек Берелейн со стягом. Кирейн и знаменосец Гэалдана следовали чуть поодаль. Его люди были одеты скромнее, в полосатые наряды, или в то, что смогли найти. Лесные поляны казались обманчивыми, и в равной степени мало подходили и для скромных полосатых костюмов, и для ярких знамен, корон и Стражей в изменчивых плащах, однако это было потрясающее зрелище. Перрину хотелось рассмеяться, но не от веселья.
Берелейн, похоже, подслушала его мысли.
- Когда ты идешь покупать мешок зерна, - сказала она, - надень самую грубую одежду, какую найдешь, чтобы продавец решил, что тебе, судя по виду, будет не карману заплатить больше, чем необходимо. Но когда тебе надо купить целый воз, надень самые дорогие наряды и драгоценности, чтобы он решил, что ты вернешься снова, чтобы купить еще больше.
Перрин криво ухмыльнулся себе под нос. Это высказывание напомнило ему Мастера Лухана и то, что он сказал ему однажды, толкнув локтем в бок, как бы говоря, что это шутка, но в его глазах читалось, что на самом деле все гораздо сложнее. Одевайся победнее, если надеешься на малое, и побогаче, если рассчитываешь на многое. Он был рад, что от Берелейн больше не пахло волчицей-охотницей. По крайней мере, одной заботой стало меньше.
Скоро они догнали хвост колонны, и через некоторое время, следуя в ее хвосте, добрались до поляны для Перемещений. С помощью топора и пота деревья, срезанные Вратами, были убраны и поляна немного увеличена, но все равно она оказалась заполненной до отказа еще до того, как Галленне выстроил своих всадников, окружив внешним кольцом всех, кто на ней находился. Фагер Неалд со своими напомаженными усами был уже здесь верхом на пятнистом мерине. Для любого зрителя, ни разу не видевшего живого Аша'мана, его кафтан был самым обыкновенным. Это был его единственный запасной кафтан, помимо форменного, и тоже черного цвета. Хорошо, что у этого на воротнике не было отличительных знаков. Снег был неглубоким, однако двадцать двуреченцев тоже прибыли верхом, чтобы меньше мерзли ноги во время ожидания. Теперь они мало походили на тех парней, что ушли вслед за ним из Двуречья. У каждого за спиной торчал длинный лук, колчан со стрелами и мечи всех мастей украшали бока. Перрин очень надеялся, что в скором времени сможет отправить всех по домам, или даже доставить прямо домой.
Большинство поперек седел держали разнообразные алебарды и копья, но Тод ал'Каар и Фланн Бастерс были при знаменах. У одного собственное знамя Перрина с Волчьей головой, а у второго знамя Манетерен. Мощные челюсти Тода были упрямо сжаты, а Фланн, высокий худой парень, родом из Сторожевого Холма, выглядел угрюмым. Похоже, ему не нравилась его должность. Возможно, Тоду тоже. Вил наградил Перрина одним из своих открытых невинных взглядов, которые дома могли одурачить многих девушек в округе. Вилу нравилось в праздничные дни носить пышные наряды, а здесь он предпочитал ехать впереди знаменосцев, похоже, в надежде на то, что какие-нибудь местные женщины решат, что знамена принадлежат ему, но Перрин спускал ему это с рук. Но трех других людей он ожидал увидеть на поляне не больше, чем свои знамена.
Придерживая плащ, словно дувший слабый ветерок был ураганом, Балвер неуклюже пришпорил своего тупоносого чалого навстречу Перрину. Два чудака из последователей Фэйли с вызовом на лицах шествовали следом. Синие глаза Медоре выглядели странно на тайренском лице, еще более странно на ней смотрелся кафтан с пышными рукавами в зеленую полоску, обтягивающий ее пышную грудь. Будучи дочерью Высокого лорда Тира, она была дворянкой до мозга костей, и мужской наряд ей совершенно не шел. Латиан был кайриэнцем с бледным лицом в кафтане почти столь же темном как кафтан Неалда, но отмеченном на груди четырьмя полосами красного и синего цвета. Ростом он был не намного выше ее и выглядел менее компетентно, чихая от холода и постоянно потирая свой острый нос. К удивлению Перрина оба были без мечей.
- Милорд, миледи Первенствующая, - сухим голосом сказал Балвер, поклонившись в седле как воробей, сидящий на ветке. Его глаза метнулись в сторону Айз Седай, но это было единственным знаком того, его беспокоило присутствие Сестер. - Милорд, я вспомнил, что в Со Хэбо у меня живет приятель. Торговец ножами, который много путешествует со своим товаром, но, возможно, он как раз окажется дома. Мы не виделись с ним много лет. - Впервые он упомянул о существовании в каком-то месте своих друзей, хотя городок где-то на севере Алтары казался наименее подходящим для этого местом, однако Перрин кивнул. Он подозревал, что старый приятель не столь прост, как Балвер о нем отозвался. И он начал подозревать, что сам Балвер тоже не столь прост, как притворяется.
- А ваши компаньоны, мастер Балвер? - лицо Берелейн осталось спокойным, но от нее пахло весельем. Ей было прекрасно известно, что Фэйли использовала своих молодых последователей в качестве шпионов, и была уверена, что Перрин использовал их так же.
- Они решили проветриться, миледи Первенствующая, - невозмутимо ответил маленький человечек. - Я пригляжу за ними, милорд. Они обещали не доставлять хлопот, и, может быть, они чему-нибудь научатся. - От него тоже пахло весельем - запах был каким-то затхлым - но с примесью раздражения. Балвер знал, что она знала, и это нисколько не доставляло ему удовольствия, но она никогда не показывала этого открыто. Определенно, Балвер был не так прост. У него были какие-то свои причины прихватить их с собой. Он разными способами использовал этих юных помощников Фэйли для подслушивания и подглядывания за майенцами и за гэалданцами, и даже за Айил. По его словам, то, о чем говорят друзья и то, что они делают, может быть столь же интересно, как и планы врага, и помогает убедиться в истинности их дружбы. - Конечно, и Берелейн догадывалась, что за ее людьми следят. И Балвер тоже знал, что она об этом знает. И она знала, что он знает, что она знает... Все это было слишком сложно для понимания простого деревенского кузнеца.
- Мы теряем время, - сказал Перрин. - Открывай проход, Неалд.
Аша'ман усмехнулся и подкрутил ус - с того момента, когда были обнаружены Шайдо Неалд стал улыбаться чаще. Возможно, он с нетерпением ждал приближающуюся схватку. Он улыбнулся, широко махнул рукой и ответил веселым тоном:
- Как прикажете. - И появилась знакомая голубая вспышка, расширившаяся в проход в воздухе.
Не дожидаясь остальных, Перрин проехал сквозь проход на заснеженное поле, окруженное низкой каменной стеной, лежащее посреди холмистой местности практически начисто лишенной деревьев, по сравнению с лесом, оставшимся за спиной, и всего в нескольких милях от Со Хэбо, если только Неалд не ошибся. Если так, подумал Перрин, то он заставит парня сбрить эти дурацкие усы. С чего это он так развеселился?
Уже скоро, под низким серым небом, он направлялся по заснеженной дороге на запад навстречу утренней дымке, сопровождаемый растянувшейся колонной телег. Жеребец натянул поводья, желая мчаться вперед, но Перрин придержал его, продолжая двигаться размеренным шагом, не быстрее, чем могли двигаться повозки. Майенцы Галленне чтобы поддерживать свое кольцо должны были ехать через поля, что вынуждало их преодолевать разделяющие участки стены одну за другой. В некоторых из них между владениями фермеров имелись проходы, возможно, чтобы позволить проехать упряжкам с плугами, но через другие приходилось, поднимая копья, перескакивать на полном скаку, и рискуя сломать ноги животного или собственную шею. Правда, их шеи заботили Перрина в последнюю очередь.
Вил и два остальных глупца тащили знамена с Волчьей головой и Красным Орлом, присоединившись к майенскому знаменосцу, следовавшему позади Айз Седай со Стражами, но остальные двуреченцы держались отдельной группой сбоку от колонны повозок. Телег было слишком много чтобы их смогли защитить двадцать человек, однако возницы чувствовали себя увереннее, когда видели поблизости вооруженных людей. Никто правда не ожидал нападения бандитов или Шайдо, просто за пределами лагеря все чувствовали себя не в своей тарелке. В любом случае, в этой местности любую угрозу можно заметить прежде, чем ты до нее доберешься.
Низкие холмы на самом деле не давали хорошего обзора, но вокруг лежал обычный сельский пейзаж - среди полей попадались домики и сараи, крытые соломой, и не похоже, чтобы они были заброшены. Даже кустарник, покрывавший склоны холма, здесь был вырублен на дрова. Но внезапно, до Перрина дошло, что снег на дороге впереди него не был свежим. Однако, единственные следы на нем были оставлены разведчиками Галленне. Вокруг черных домов тоже не было видно следов. Из труб не шел дымок. Местность выглядела абсолютно спокойной, и полностью вымершей. Волосы у него на загривке зашевелились, пытаясь встать дыбом.
Возглас со стороны одной из Айз Седай заставил его обернуться, и, проследив за указательным пальцем Масури в северном направлении, он различил что-то, летящее по воздуху. С первого взгляда, судя по перепончатым крыльям, создание можно было бы принять за гигантскую летучую мышь, если бы не длинная шея и тонкий длинный хвост. Галленне, ругаясь, вынул подзорную трубу и приставил к глазу. Перрин же мог хорошо разглядеть его и так, даже различить фигуру человека, сидящего на спине создания, словно наездник на лошади.
- Шончан, - выдохнула Берелейн, и ее голос и запах были полны беспокойства.
Перрин развернулся в седле, провожая летящую тварь взглядом до тех пор, пока она не скрылась в солнечных лучах.
- Мы ничего с этим не можем поделать, - сказал он. Если Неалд промахнулся, он его придушит.

Предыдущая страница 17 Следующая страница


Перекрестки сумерек 18

ГЛАВА 26
В СО ХЭБО

Так случилось, что Неалд, который поддерживал проход открытым до тех пор, пока не пройдут Кирейн и гэалданцы, открыл врата довольно близко к цели. Он и Кирейн догнали их галопом, когда Перрин добрался до головы колонны и натянул поводья, увидев перед собой Со Хэбо, город на другом берегу реки, который пересекали небольшие деревянные арки пары мостков. Перрин не был солдатом, но знал достаточно чтобы понять, почему Масима обошел это место стороной. Город расположился прямо на берегу реки, окруженный двумя массивными каменными стенами, внутренняя выше внешней, по всей длине которых возвышались башни. У пристани, вытянувшейся вдоль береговой стены от моста до моста, были пришвартованы две баржи. Широкие, обитые металлом, мостовые ворота были крепко заперты, и похоже были единственным входом среди этого нагромождения грубого серого камня и возвышающихся бастионов. Построенный с целью удержать соседних дворян от набегов Со Хэбо было мало дела до банд Пророка, даже, если их были многие тысячи. Всякому, кто захотел бы прорваться в город, потребовались бы осадные орудия и терпение, а для Масимы куда приятнее было терроризировать окрестные деревни и городишки, у которых не было защиты и высоких стен.
- Хорошо, я рад увидеть людей на стенах, - сказал Неалд. - Я уже начал думать, что в этой стране все умерли. - Это прозвучало шуткой только на половину, и его улыбка выглядела напряженной.
- Пока они выглядят достаточно живыми, чтобы продать нам зерно, - пробормотал Кирейн, своим гнусавым, скучающим голосом. Сняв свой серебристый с белым плюмажем шлем он положил его на высокую луку седла. Его глаза скользнули мимо Перрина, задержались на Берелейн, затем он повернулся к Айз Седай и спросил тем же усталым тоном: - Мы так и будем здесь сидеть или спустимся вниз? - Берелейн вскинула бровь и посмотрела на него, насколько умный человек мог бы заметить, очень опасным взглядом. Но Кирейн этого не заметил.
Волосы на загривке Перрина все не желали успокаиваться, и ощущение даже усилилось, едва он увидел город. Возможно, так вела себя его волчья половина, ненавидевшая стены. Но он так не думал. Люди на стене указывали на него и у кое-кого из них имелись подзорные трубы. Эти, по крайней мере, смогут разглядеть знамена. И все заметят солдат с развевающимися на утреннем бризе флажками копий. И первые телеги из колонны, что скрывалась от них из виду за неровностями дороги. Похоже, что все жители окрестных ферм собрались в городе.
- Мы приехали не для того чтобы просто сидеть, - сказал он.
Берелейн и Анноура прикидывали как приблизиться к Со Хэбо. Местный лорд или леди безусловно слышали про набеги Шайдо в нескольких милях к северу от них, и про присутствие Пророка в Алтаре тоже. Каждой из этих новостей было достаточно, чтобы заставить каждого поволноваться. А вместе - побудить сперва пускать стрелы, и лишь потом спрашивать, в кого они стреляли. В любом случае, было очень маловероятно, что здесь в воротах ждут иноземных солдат с распростертыми объятьями. Всадники, рассыпавшись по склону, оставались на месте, показывая, что пришельцы обладают военными силами, хотя и не собираются их применять. Нельзя сказать, что Со Хэбо сильно впечатлит сотня солдат, но сверкающие доспехи гэалданцев и красные Крылатой Гвардии скажут им, что пришельцы не какие-нибудь бродячие мошенники. Двуреченцы никого не смогли бы впечатлить, пока не стали бы стрелять из луков, поэтому они держались возле телег, чтобы поддержать дух возниц. Все это было представлением из чепухи, пуха и перьев, но Перрин был простым деревенским кузнецом, а не лордом, как его называли. Первенствующая Майена и Айз Седай должны знать подобные вещи лучше.
Галленне медленным шагом направился вниз к реке, выпрямив спину и прислонив ярко красный шлем к седлу. Перрин и Берелейн последовали за ним на некотором отдалении, с Сеонид между ними, а Масури и Анноура с другой стороны. Айз Седай откинули свои капюшоны чтобы каждый на стене, кто мог опознать Айз Седай по лицу, мог увидеть сразу трех. Айз Седай были рады в большинстве мест, даже там, куда обычные люди не стали бы забредать.
За их спиной следовали четверо знаменосцев, а чуть погодя, несколько Стражей в своих плащах, от которых можно вывихнуть глаза. И с ними Кирейн со своим сверкающим шлемом на бедре, с кислой миной от того, что был вынужден ехать вместе со Стражами, и презрительно взирая на Балвера, который замыкал группу с двумя спутниками. Никто не говорил Балверу, что ему следует ехать, но никто и не сказал, что не следует. Каждый раз, когда дворянин смотрел в его сторону, он ему кланялся, и снова продолжал изучать городские стены впереди.
Перрин так и не смог побороть свое беспокойство даже приблизившись к городу. Копыта простучали по южному мосту, довольно широкому и высокому сооружению, что под ним свободно могла пройти на веслах речная баржа вроде той, что была привязана у верфи. Ни у одной из широких, обманчиво крутобоких суденышек не было приспособления для установки мачты. Одна из барж глубоко сидела в воде, накренившись и туго натянув канат, другая тоже каким-то образом выглядела брошенной. Резкий кислый запах в воздухе заставил его потереть нос. Больше ничего не было заметно.
У самого подножия моста Галленне остановился. Закрытые ворота, обитые вороненым железом в стопу шириной, любого бы заставили остановиться.
- Мы слышали о неприятностях, отравляющих эту землю, - проревел он мужчинам наверху, выкрикивая формальные приветствия на пределе своих легких. - Но мы простые прохожие, и прибыли для торговли, а не с неприятностями. Купить зерно и другие нужные вещи, а не сражаться. Имею честь представить Берелейн сур Пейндраг Пейерон, Первенствующую Майена, Благословенную Светом, Защитницу Волн, Верховную Правительницу Дома Пейерон, пришедшую поговорить с лордом или леди этой земли. Имею честь представить Перрина т'Башир Айбара... - Он присвоил Перрину титул Лорда Двуречья, и несколько других титулов, на которые у Перрина не было никаких прав и о которых он никогда не слышал прежде. Затем перешел к Айз Седай, оказав каждой полный почет, также с указанием Айя. Это было очень внушительное подробное описание. Когда он замолчал, то вокруг... было молчание.
Наверху в бойницах чумазые лица обменялись недоуменными взглядами и резким шепотом, нервно дергая арбалетами и алебардами. Только у нескольких были шлемы и кое-какие доспехи. Большинство было в грубых кафтанах, но на одном Перрин думал, что разглядел под слоем грязи шелковый кафтан. Было трудно сказать из-за этих наростов грязи. Даже его уши были не в состоянии различить, о чем они шептались.
- А как мы сможем понять, что вы живые? - наконец прокричал вниз хриплый голос.
Берелейн удивленно моргнула, но никто не засмеялся. Это был глупый вопрос, но Перрин решил, что волосы у него точно встали дыбом. Здесь, в этом месте, что-то было явно не так. Айз Седай похоже этого не почувствовали. Хотя Айз Седай за своими невозмутимыми лицами могли спрятать все, что угодно. Бусинки в волосах Анноуры тихо застучали, когда она покачала головой. Масури обвела холодным взглядом людей на стенах.
- Если я начну доказывать, что я жива, то вы пожалеете, - громко с кайриэнским акцентом заявила Сеонид, немного экспрессивнее, чем выражало ее лицо. - А если вы продолжите тыкать в меня своими арбалетами, вы пожалеете еще больше. - Несколько человек быстро направили арбалеты в небо. Но не все.
Наверху снова зашептались, но, безусловно, кое-то опознал Айз Седай. Наконец, ворота заскрипели, открываясь на заржавевших петлях. Заряд зловония донесся из города, для Перрина вонь просто усилилась. Застаревшая грязь и пот, застоявшийся навоз и запах переполненных ночных горшков. Уши Перрина попытались прижаться к спине. Красный шлем Галленне замер на полпути, словно он решал, не вернуть ли его на место, перед тем как направить свою пегую лошадь сквозь проем ворот. Ослабив топор в петле на ремне, Перрин пришпорил Ходока.
Сразу за воротами грязный мужчина в порванном кафтане ткнул Перрина пальцем в ногу и моментально отскочил, когда Ходок попытался его укусить. Когда-то парень был полным, но теперь его кафтан висел свободно, а кожа обвисла складками.
- Я просто хотел убедиться, - пробормотал он, почесав бок. - Милорд, - добавил он мгновение спустя. Его взгляд впервые остановился на лице Перрина, и пальцы замерли в воздухе. Золотистые глаза похоже не совсем обычное зрелище.
- А ты, что часто видишь ходячих мертвецов? - Скривившись спросил Перрин, стараясь обратить все в шутку, похлопав жеребца по шее. Тренированную боевую лошадь нужно поощрять за защиту своего наездника.
Парень вздрогнул, словно лошадь снова пыталась его тяпнуть зубами, его рот сложился в кривую полуулыбку, и он попятился от него боком. Пока не уперся в кобылу Берелейн. Галленне был как раз за ее спиной, по прежнему готовый в любую секунду надеть шлем, успевая одним глазом присматривать сразу за шестью направлениями.
- Где я могу найти вашего лорда или леди? - нетерпеливо потребовала она. Майен был маленькой страной, но Берелейн не привыкла чтобы ее не замечали. - Кажется все онемели, но я слышала как ты пользовался своим языком. Итак? Говори!
Парень уставился на нее снизу вверх, облизывая губы.
- Лорд Коулин... Лорд Коулин, он... ушел. Миледи. - Его глаза метнулись к Перрину, затем, в сторону. - Купцы... Вам нужны они. Их всегда можно найти в "Золотой Барже". Это туда. - Он взметнул руку, указывая куда-то вглубь города, затем внезапно обернулся, посмотрев через плечо, словно за ним гнались.
- Думаю, нам нужно поискать что-то еще, - сказал Перрин. Этот парень боялся чего-то другого, а не его желтых глаз. Это место внушало ему чувство... искаженности.
- Мы уже здесь, и искать больше негде, - ответила Берелейн весьма практичным тоном. Из-за всей этой вони он не мог уловить ее запаха, теперь ему придется полагаться лишь на зрение и слух. Ее лицо было столь же спокойным как у Айз Седай. - Я бывала в городах, в которых пахло куда хуже, Перрин. Уверена, что бывала. И если этот Лорд Коулин ушел, то это будет первый случай, когда мне придется разговаривать с купцами. Ты же не веришь, что они и вправду видели ходячих мертвецов? - Как мужчина мог сказать такое, и не показаться полным болваном с головой набитой шерстью?
В любом случае, другие уже въезжали в ворота, хотя и не столь ровными рядами как прежде. Винтер и Алхарра маячили за спиной Сеонид как разномастные сторожевые псы. Один светлый, другой темный, и оба готовые рвать глотки по одному движению ее глаз. Они естественно почувствовали Со Хэбо. Кирклин, следующий за Масури, казалось, не хотел дожидаться даже этого. Его рука покоилась на рукояти меча. Кирейн прижимал руку к носу, и одного взгляда в его глаза было достаточно, чтобы понять кое-кто поплатится за этот запах, который ему пришлось вдыхать. Медоре и Латиан тоже выглядели больными, но Балвер просто огляделся вокруг, наклонил голову набок, затем, прихватив эту парочку, направился в узкую боковую улицу, ведущую на север.
Яркие знамена выглядели довольно неуместно, когда Перрин ехал по узким извилистым улочкам города. Хотя, некоторые из улиц были довольно широкими для такого города как Со Хэбо. Но они казались меньше, из-за того что двух и трехэтажные дома на каждой стороне улицы казались выше, чем были на самом деле, и готовыми рухнуть тебе на голову или на ногу. Воображение заставляло даже улицы казаться тусклыми. Он надеялся, что это из-за его воображения. Небо не было таким серым. На грязной мостовой встречались люди, но явно недостаточно, если учесть размеры покинутых фермерских угодий. И все шли, уткнувшись носом в землю. Никто не спешил идти куда-то. Все торопились уйти. И никто не смотрел в сторону другого. Живя с рекой у порога дома, они кажется забыли как мыться. Куда бы он не посмотрел, повсюду видел неумытые лица и одежду, которую не стирали по крайней мере, неделю, и сильно испачканную в грязи. По пути к центру вонь еще больше усилилась. Он надеялся, что сможет чуть-чуть к ней привыкнуть, со временем. Однако, хуже всего была окружающая тишина. Поселения бывают порой тихими, но в них не так тихо, как в лесу. Но в городах постоянно слышно какую-то возню, звук лавок, в которых идет торговля, и людей, живущих своей жизнью. В Со Хэбо не было слышно даже шепотка этой жизни. Он, кажется, даже не дышал.
Выбрать правильное направление было довольно трудно, особенно, когда люди разбегаются куда глаза глядят, едва попытаешься с ними заговорить, но в конце концов они спешились перед фасадом весьма преуспевающей гостиницы. Здание в три этажа искусно сложенное из серого камня под черепичной крышей, вывеска на котором гласила "Золотая Баржа". На надписи и на горе зерна, возвышавшейся на барже неприкрытым, словно никогда не будет отправлено, даже виднелась позолота. Из конюшни за гостиницей не появилось ни одного конюха, так что знаменосцам пришлось выступить в этой роли, от чего они вовсе не были счастливы. Тод, принимая поводья, так засмотрелся на грязных прохожих, лаская рукой эфес своего короткого меча, что Ходок чуть было не откусил ему несколько пальцев. Майенец и гэалданец казалось пожалели, что у них вместо знамен не копья. Фланн выглядел сильно ошарашенным. Несмотря на утреннее солнце свет казался... затененным. Внутри дела были не лучше.
На первый взгляд общий зал отражал процветание гостиницы. В нем стояли круглые полированные столы и дорогие стулья, вместо скамей, стоящие под высокими крепкими стропилами потолка. Стены были расписаны полями пшеницы, ячменя и проса, созревающего под ярким солнцем, и на резной полке над широким камином из белого камня стояли прекрасные часы. Однако, камин был холоден, и воздух был морозным в точности как снаружи. Часы стояли, и полировка поблекла. Повсюду лежала пыль. Единственными людьми в зале были шесть мужчин и пять женщин, сбившиеся в кучу со своей выпивкой вокруг овального, больше остальных в зале, стола, стоящего по центру.
Когда Перрин и остальные вошли, один из мужчин с криком вскочил на ноги, побледнев лицом под слоем грязи. Полная женщина с длинными сальными волосами поднесла оловянный кубок ко рту и попыталась быстро отпить, но только облила подбородок. Возможно это из-за его глаз. Возможно.
- Что случилось в этом городе? - спокойно спросила Анноура, откинув назад плащ, словно в комнате было жарко от камина. Ее холодный взгляд, которым она обвела комнату, заморозил всех сидящих за столом на месте. Внезапно Перрин заметил, что ни Масури, ни Сеонид с ними нет. Он сильно сомневался, что они ждут их на улице возле лошадей. Что делают они и их Стражи - вот вопрос?
Вскочивший на ноги мужчина оттянул воротник кафтана пальцем. Когда-то кафтан был сшит из прекрасной голубой шерсти, с рядом золоченых пуговиц до самого подбородка, но теперь казалось, что на него длительное время проливали какую-то пищу. Возможно, ее было больше, чем этот человек мог съесть. У него кожа тоже обвисла.
- С-случилось, Айз Седай? - стал заикаться он.
- Замолчи, Микэл! - быстро сказала измученная женщина. Ее темное платье по вороту и рукавам было украшено вышивкой, но из-за грязи цвета оставались неразличимы. Ее глаза были похожи на омуты. - Что заставило вас подумать, что у нас что-то случилось, Айз Седай?
Анноура собиралась ответить, но едва Айз Седай снова открыла рот, вперед вышла Берелейн.
- Купцы, нам требуется зерно. - Выражение лица Анноуры не изменилось, но ее рот захлопнулся со звонким клацаньем.
Между людьми за столом состоялся обмен длинными взглядами. Утомленная женщина некоторое время изучала Анноуру, быстро взглянула на Берелейн, очевидно оценивая шелка и огневики. И диадему. Она поклонилась, раскинув юбки.
- Мы купцы гильдии Со Хэбо, миледи. Те, что остались... - осекшись, она сделала глубокий, нервный вздох. - Я Рахима Арнон, миледи. Как мы можем вам услужить?
Купцы похоже немного повеселели узнав, что посетители явились за зерном и прочим товаром: за маслом для ламп и приготовления пищи, бобами, иглами, гвоздями для подков, за тканью и свечами, и еще кучей всякой всячины, которая необходима для содержания лагеря. По крайней мере, они казались менее испуганными. Любой обычный купец, услышав список перечисленных Берелейн вещей, жадно улыбнулся бы, но только не эти...
Госпожа Арнон крикнула хозяйке, чтобы он принес еще вина.
- Лучшего вина! Быстро! Сейчас же! Быстрее! - но когда длинноносая женщина нерешительно заглянула в комнату, Госпожа Арнон быстро подскочила к ней и поймав ее за грязный рукав, чтобы не дать той исчезнуть снова. Парень в заляпанном пищей кафтане крикнул кому-то по имени Спирал, чтобы он принес образцы. Но прокричав три раза и не получив ответа, он нервно рассмеялся и бросившись в заднюю комнату выскочил оттуда мгновение спустя, сжимая в руках три цилиндрических деревянных контейнера, которые он, все еще нервно улыбаясь, поставил на стол. Другие в это время выдавали коллекцию разнообразных кривых улыбок, кланяясь Берелейн, с предложением занять почетное место во главе овального стола. Постоянно расчесывающие себя сальные мужчины и женщины, казалось, не замечали то, что они делали. Перрин засунул перчатки за ремень и встал, наблюдая, рядом с расписанной стеной.
Они договорились что вести переговоры будет Берелейн. Она неохотно согласилась, что он понимает в конине больше нее, но она имела многолетний опыт сделок о продаже целых урожаев рыбного масла. Анноура только тонко улыбнулась на предложение деревенского выскочки взять все в свои руки. Она не назвала его так в глаза, она как и Масури и Сеонид мягко называла его "милорд", но для него было ясно, что она думала о его способностях. Сейчас она не улыбалась, стоя за спиной у Берелейн и изучая купцов, словно стараясь запомнить их лица.
Хозяйка принесла вино в оловянных кубках, которые не видели чистки уже неделю, если не больше, но Перрин только посмотрел в свой и поболтал в нем вино. У госпожи Вадере, хозяйки гостиницы, под ногтями была грязь, она же въелась в кожу ее рук так, словно была ее неотъемлемой частью. Он заметил, что Галленне, подпиравший противоположную стену, положив руку на рукоять меча, и Берелейн не притронулись к своему вину. Кирейн понюхал свое вино, затем сделал глубокий глоток и затем позвал госпожу Вадере чтобы она принесла весь кувшин.
- Жидковато чтобы называть его лучшим, - сказал он женщине как всегда гнусавя, и указывая на вино. - Но с его помощью можно отбить вонь. - Она уставилась на него удивленно, затем, не сказав ни слова, водрузила высокий оловянный кувшин на стол. Кирейн по всей видимости принял ее молчание за согласие.
Мастер Кроссин, это он был в заляпанном едой кафтане, откупорил один из деревянных контейнеров и высыпал на стол горками образцы зерна, которое он хотел продать: желтое просо, коричневый овес и чуть коричневатый ячмень. Похоже, до сбора урожая было мало дождей.
- Прекрасное качество, как вы сами видите, - сказал он.
- Да, великолепное, - улыбка пропала с лица госпожи Арнон, затем она снова ее вернула на место. - Мы продаем только лучший товар.
Для людей, торгующих только лучшим товаром, они не слишком торговались. Дома Перрин видел мужчин и женщин, продающих шерсть и табак купцам из Байрлона, и они всегда торговались с предложениями покупателей, жалуясь, что торговцы пытаются их надуть, в то время как реальная цена в два раза выше, чем была в прошлом году или даже предлагали им возвращаться в следующем году. Это был сложный и запутанный процесс, как танец в праздничный день.
- Я полагаю, что мы могли бы сбросить вам цену из-за такого большого количества товара, - почесав седую бороду, заявил Берелейн плешивый мужичок. Она была довольно короткой и такой засаленной, что липла к подбородку. Едва увидев его, Перрину захотелось почесать свою бороду.
- Это была тяжелая зима, - пробурчала круглолицая женщина. Только два других купца потрудились взглянуть в ее сторону.
Перрин поставил свой кубок на ближайший стол и подошел к собранию в центре зала. Анноура бросила на него острый, предупреждающий, взгляд, но основная часть купцов смотрели на него озадаченно. И опасливо. Галленне вновь их всех представлял, но этот народ не совсем четко понимал, где находится Майен, и насколько он силен, а Двуречье для них означало только хороший табак. Двуреченский табак знали везде. Если бы не присутствие Айз Седай, они бы разбежались при виде его глаз. Когда Перрин взял горсть проса, крошечные и гладкие желтые сферы, и покатал зерна на ладони, все затихли. Это зерно было первой чистой вещью, которую он увидел в городе. Дав зерну ссыпаться с руки назад на столешницу, он взял навинчивающуюся крышку одного из контейнеров. Витки спирали были острыми и неизношенными. Крышка была плотно подогнана. Глаза госпожи Арнон ускользнули в сторону, и она нервно облизала губы.
- Я хочу посмотреть на зерно в хранилище, - сказал он. Половина народа за столом вздрогнула.
Госпожа Арнон вскочила, завопив:
- Мы не продаем того, чего не имеем. Вы можете проследить, как наши рабочие погрузят каждый мешок на ваши телеги, если вам хочется мерзнуть снаружи.
- Я собиралась предложить навестить склад, - вставила Берелейн. Поднявшись, она вытянула свои красные перчатки из-за пояска и принялась их натягивать. - Я никогда не покупаю зерно, не взглянув на хранилище.
Госпожа Арнон осела. Лысый мужичок уронил голову на стол. Однако, никто ничего не сказал.
Удрученные купцы не потрудились даже накинуть свои плащи, прежде чем выйти на улицу. Ветерок превратился в настоящий ветер, настолько холодный, каким может быть только ветер в конце зимы, когда люди уже мечтают о приходе весны, но купцы его похоже не замечали. Их дрожащие плечи не имели никакого отношения к холоду.
- Теперь мы можем идти, лорд Перрин? - с тревогой спросил Фланн, когда они вышли следом. - Это место навевает мне мысль о бане. - Анноура внимательно на него посмотрела, от чего он вздрогнул как один из купцов. Фланн попытался ей улыбнуться, но это потребовало слишком большое усилие, и улыбка встретила только спину.
- Как только я управлюсь, - ответил Перрин. Купцы, опустив головы, уже удалялись вниз по улице, не глядя друг на друга. Берелейн и Анноура последовали следом стараясь не спешить, плавной походкой, обе абсолютно спокойны. Просто две прекрасных дамы решили пройтись, невзирая на грязь под ногами, вонь в воздухе, и грязных людей вокруг, которые завидев их чаще всего спешили убраться как можно быстрее. Галленне наконец решился надеть свой шлем, и открыто держался за меч двумя руками, готовый обнажить его в любой момент. Кирейн держал свой шлем под мышкой, в другой руке он держал свой кубок с вином. Презрительно глядя на чумазые лица людей, проходящих мимо, он вдыхал запах вина, словно это были духи, чтобы отбить городскую вонь.
Зернохранилище было расположено на мощеной улице между двух каменных городских стен, чуть шире, чем было нужно для проезда по ней фургона. Здесь, вблизи от реки, запах был чуть получше, но продуваемая ветром улица была пустынна за исключением присутствия Перрина и остальных. Не было видно даже бродячих собак. Собаки обычно исчезают тогда, когда в городе начинается голод, но к чему голодать городу в котором хранилище ломится от еды? Перрин наугад ткнул в двухэтажное здание склада, ничем неотличимое от остальных. Обычное здание без окон с двойной широкой створкой дверей, закрытых деревянным брусом, который казался двойником стропил из "Золотой Барки".
Купцы внезапно вспомнили, что они забыли захватить людей чтобы поднять этот брус. Они предложили вернуться и позвать их. Леди Берелейн и Анноура Седай смогли бы подождать у огня в "Золотой Барже", пока приведут рабочих. Они уверены, что госпожа Вадере разведет для них огонь. Они замолчали, когда Перрин взялся за брус и выдернул его из гнезд держателей. Штуковина была тяжелой, но он попятился с ней чтобы было побольше места повернуться, и, перевернув ее, с грохотом кинул ее на землю. Торговцы смотрели. Кажется это был первый раз в их жизни, когда они видели человека в шелковом камзоле, который делал что-то похожее на то, что называется работой. Кирейн закатил глаза и снова понюхал свое вино.
- Лампы, - слабо пролепетала госпожа Арнон. - Нам понадобятся лампы или факелы...
Шар света возник над рукой Анноуры, в сером утреннем свете светивший достаточно ярко, чтобы каждый стал отбрасывать слабые тени на мостовую и каменные стены. Некоторые купцы прикрыли от него руками глаза. Через мгновение мастер Кроссин потянул одну из створок двери за металлическое кольцо.
Запах внутри был знакомым запахом ячменя, который был достаточно резким, чтобы перебить вонь с улицы, и кое-чего еще. Небольшие неясные силуэты метнулись от света в тень. Ему без света было бы видно лучше, или по крайней мере тени было бы видно глубже. Шар давал широкое пятно яркого света, и загораживал то, что происходит за его пределами. Он почуял кошку, скорее уличную, чем домашнюю. И крыс. Короткий визг в глубине хранилища, возникший и сразу прекратившийся, известил всех, что кошка встретила крысу. В зернохранилищах всегда водились крысы, и кошки охотились на них. Это было успокаивающе, нормально. Почти достаточно, чтобы утешить его беспокойство. Почти. Он учуял что-то еще. Запах, который он должен был узнать. В глубине склада раздался жуткий вой, сменившийся воплями боли, которые внезапно оборвались. Очевидно, крысы Со Хэбо иногда охотились на охотников. Загривок Перрина снова ощетинился, но безусловно здесь Темному было не зачем шпионить. Большинство крыс это обычные крысы.
Необходимости заходить внутрь не было. Грубые мешки заполняли темноту, располагаясь на высоких наклонных платформах из дерева, чтобы держать мешки над каменным полом. Ряды и ряды стеллажей, составленные почти до потолка, и видимо точно такие же были этажом выше. Если даже нет, то в этом здании все равно было столько зерна, что можно было неделями кормить его людей. Подойдя к ближайшему поддону, он погрузил нож в светло-коричневый мешок, и взрезал жесткую ткань. Из разреза хлынул поток зерна. И в ярком свете шара Анноуры стали ясно видны черные извивающиеся пятнышки. Долгоносик, едва ли не столько же, сколько в мешке оказалось зерна. Запах жучков перебивал запах зерна. Долгоносик. Ему хотелось, чтобы волосы на загривке перестали пытаться встать дыбом. Холода должно быть достаточно, чтобы убить жучков.
Этот мешок был выбран наугад, и его нос теперь знал запах долгоносиков, но он перешел к другому стеллажу, затем к другому, и к другому, каждый раз разрезая мешок. И из каждого вместе со светло-коричневыми зернами ячменя вытекали черные жучки.
Купцы столпились в дверях, оставив дневной свет за своей спиной, но свет шара Анноуры был достаточно ярким, чтобы высветить их лица. Острое чувство облегчения. Беспокойства. Отчаяния.
- Мы будем счастливы просеять каждый мешок перед продажей, - неуверенно произнесла госпожа Арнон. - За весьма мизерную дополнительную...
- За половину последней цены, что я вам предлагала, - резко отрезала Берелейн. Сморщив от отвращения носик, она подобрала свои юбки, чтобы на них не попали жучки, копошащиеся среди рассыпанного зерна на полу. - Вы никогда не сможете вывести их всех.
- Никакого проса, - угрюмо добавил Перрин. Его людям нужна еда, она вернет им боеспособность, но просяные зернышки не слишком отличаются по величине от жучков долгоносика. Если бы его стали просеивать, то все равно получилось бы поровну жучков и крупы. - Вместо этого мы возьмем больше бобов. Но их тоже необходимо просеять.
Внезапно на улице кто-то завопил. Не кошка или крыса. Это был испуганный человек. Перрин даже не заметил как выхватил топор, пока не обнаружил себя продирающимся сквозь купцов к выходу, сжимая его в руке. Они жались друг к другу, беспокойно облизывая губы и даже не пытаясь посмотреть, кто это кричал.
Кирейн стоял прижавшись спиной к стене хранилища. Его блестящий шлем валялся под ногами вместе с упавшим кубком в луже разлившегося вина. Меч был наполовину вынут из ножен, но он похоже окоченел от испуга, вытаращив немигающие глаза на стену здания, из которого только что вышел Перрин. Перрин дотронулся до его руки, и тот подскочил.
- Там был человек, - неуверенно произнес гэалданец. - Он был прямо там. Посмотрел на меня и... - Кирейн провел рукой по лицу. Несмотря на холод под ладонью блестел пот. - Он прошел сквозь стену. Прошел. Вы должны мне поверить. - Кто-то застонал. Перрин решил, что кто-то из купцов.
- Я тоже видела человека, - произнесла за спиной Сеонид, и теперь была его очередь подскакивать. В этом месте его нос был бесполезен!
В последний раз взглянув на стену, указанную Кирейном, Айз Седай с ощутимым нежеланием удалилась. Ее Стражи были высокими людьми. Они возвышались позади нее, но оставили между ней и собой места только для того, чтобы можно было вытащить мечи. Хотя Перрин не мог себе представить с кем эти серьезные парни собирались сражаться, если Сеонид говорила серьезно.
- Мне тяжело солгать, лорд Перрин, - сказала Сеонид, когда он выразил свое сомнение, но ее голос быстро стал серьезным как и ее лицо, и взгляд был таким пристальным, что даже один он заставил Перрина почувствовать неловкость. - В Со Хэбо мертвые разгуливают по улицам. Лорд Коулин сбежал из города в страхе, испугавшись призрака собственной жены. Похоже кое-кто сомневался в реальной причине ее смерти. Почти все жители города, мужчины и женщины, видели кого-нибудь из умерших, и большей частью не один раз. Кое-кто болтает, что от прикосновения мертвецов люди тоже умирают. Я не могу этого проверить, но бывает, что люди умирают от испуга. Никто не выходит ночью на улицу и не входит в комнату предварительно не предупредив о приходе. Люди стреляют в тени и удивляются к чему это приводит, иногда обнаруживая у своих ног мертвого мужа, жену или соседа. И это не просто истерика или сказки испуганных детишек, лорд Перрин. Я никогда не слышала ни о чем подобном, но это реально. Вы должны оставить одну из нас здесь в городе, чтобы мы попытались сделать все возможное.
Перрин медленно покачал головой. Он не мог себе позволить потерять даже одну Айз Седай, если он хотел освободить Фэйли. Госпожа Арнон стала плакать еще до того, как он произнес:
- Со Хэбо придется встретиться со своими мертвецами одним.
Но страх перед мертвыми не объяснял много другого. Возможно люди были слишком напуганы чтобы думать о гигиене, но очень сомнительно чтобы страх так повлиял на абсолютно всех. Они просто больше не беспокоились об этом. И почему долгоносик так бурно расплодившийся среди зимы, посреди жуткого холода? Здесь в Со Хэбо было что-то куда худшее, чем бродячие призраки, и все его чувства подсказывали ему мчаться отсюда со всех ног, и не оглядываться назад. Ему было очень жаль, что он не может так поступить.

ГЛАВА 27
ЧТО ДОЛЖНО БЫТЬ СДЕЛАНО

Просеивающие зерно заняли место на заснеженном восточном берегу реки, где не было никакого укрытия от пронзительного северного ветра. Мужчины и женщины из города таскали мешки через мосты в фургоны, запряженные четверками лошадей и телеги. Обычно, покупатели подгоняли повозки поближе к складам, либо мешки с зерном и бобами приходилось таскать к причалу, но Перрин не желал пускать своих возниц в Со Хабор. И вообще кого бы то ни было еще. С этим городом что-то было не так. В любом случае, возчикам и так было несладко - они хмурились, гладя на грязных горожан, которые ничего не говорили, а лишь нервно смеялись, когда им случалось поймать чей-нибудь взгляд. Купцы, с угрюмыми лицами наблюдавшие за работой, были не лучше. На родине возниц, в Кайриэне, купцы всегда были опрятными, уважаемыми людьми, по крайней мере, внешне. И которые редко вздрагивали, когда кто-нибудь попадался им на глаза. Возчики находились на острие ножа между купцами, которые подозрительно глядели на каждого, кого не знали лично, и оборванцами, которые неохотно пересекали мост, очевидно не желая больше возвращаться за городские стены. Все возницы - бледные, одетые в темную одежду мужчины и женщины, сжимающие рукояти своих ножей, висящих на поясе, собрались в небольшие группки, взирая на каждого местного жителя как на кровожадного безумца.
Перрин ехал почти шагом, присматривая за работой, и осматривая ряды телег, которые простирались вокруг, в ожидании погрузки, и городские фургоны и телеги, которые сновали через мост. Он убедился, что выглядит спокойным. Он не был уверен, почему его уверенный вид успокаивает чьи-то расшатанные нервы, но, похоже, пока это работает. Достаточно было и того, что никто еще не сбежал, хотя и продолжали коситься на горожан. Те отвечали взаимностью и сторонились возниц. Позвольте хотя бы тени мысли о том, что не все из этих парней могут оказаться живыми, закрасться в головы кайриэнцев и половина сразу сбежала бы, изо всех сил погоняя своих лошадей. А большинство остальных не стало бы даже ждать когда стемнеет. По ночам обычно происходят всякие вещи, которые любого могли свести с ума. Тусклое солнце, почти скрытое за серыми тучами, по прежнему находилось на полпути к полудню, однако с каждой минутой становилось все более очевидно, что им придется провести тут ночь. И возможно, не одну. Он сжал челюсти так, что чуть не сломал зубы, и даже Неалд постарался избежать его взгляда. Он ни на кого не накричал. Но очень хотел.
Просеивание, было трудным процессом. Каждый мешок должен был быть открыт и опорожнен в большие плоские корзины, на каждую из которых для просева зерна и бобов требовалось по двое человек. Холодный ветер сносил личинок ливнем черных пятен, а помощники - мужчина и женщина с двуручными опахалами добавляли силы его порывам. Быстрое течение уничтожало все, что попадало в реку, но вскоре под множеством ног заснеженный берег реки превратился в серую слякоть, покрытую мертвыми или умирающими от холода насекомыми, овсом и ячменем перемежавшимися красными бобами. Но то, что было втоптано ногами в снег, опять сменял новый слой. То, что оставалось в корзинах казалось чище, хотя, когда его пересыпали обратно в мешки которые дети выбивали палками что бы выбить паразитов, было видно, что еще не совсем. Заново наполненные мешки закидывали на кайриэнские телеги, но груды пустых мешков росли гораздо быстрее.
Он наклонился в седле, пытаясь подсчитать, действительно ли требовалось привести со склада две телеги чтобы заполнить зерном одну, когда Берелейн остановила свою белую кобылу рядом, придерживая плащ от ветра, рукой в красной перчатке. Анноура остановилась в нескольких шагах позади. По ее безвозрастному лицу невозможно было ничего причесть. Айз Седай, казалось давала им побеседовать наедине, хотя и была достаточно близко чтобы расслышать все, за исключением шепота, даже без трюков с Силой. Ее нос придавал ей сегодня очень хищный вид, несмотря на безмятежное лицо. Ее косички казались гребнем какого-то необычного орла.
- Ты не сможешь спасти всех, - мягко сказала Берелейн. В дали от вони города, можно было различить, что в ее запахе чувствуется тревога и острый оттенок гнева. - Иногда приходится выбирать. Охранять Со Хэбо обязанность лорда Коулина. Он не имел права бросать своих людей. - Ее гнев был не из-за него.
Перрин нахмурился. Она считает, что он чувствует вину? Брось он на весы жизнь Фэйли и проблемы Со Хэбо, те не сдвинули бы чашу ни на волосок. Но он повернулся так, чтобы видеть серые городские стены на другом берегу реки и детей с ввалившимися глазами, выбивающих пустые мешки. Человек делает то, что может. То, что должен.
- А что думает Анноура по поводу того, что здесь произошло? - прорычал он. Тихо, но он не сомневался, что Айз Седай его услышала.
- У меня нет ни малейшего понятия, что думает Анноура, - ответила Берелейн, даже не потрудившись понизить голос. Она не просто не беспокоилась, что кто-нибудь услышит. Она хотела быть услышанной. - Она не столь общительна, какой была когда-то. Или я думала, что была. Что с ней происходит это ее дело. - Не глядя на Айз Седай, она развернула лошадь и ускакала.
Анноура уставилась на Перрина немигающим взглядом.
- Ты та'верен, но и ты всего лишь нить в узоре, как и я. В конце концов, даже Дракон Возрожденный, всего лишь нить, которую предстоит вплести в Узор. И даже та'верен не выбирает, как эта нить будет вплетена.
- Эти нити - люди, - устало сказал Перрин. - Порой люди не желают быть без спроса вплетенными в Узор.
- И ты думаешь, что это что-то меняет? - Не дожидаясь ответа, она подхватила поводья и направила галопом свою великолепную серую кобылу вслед за Берелейн так, что плащ за спиной развивался как знамя.
Она была не единственной Айз Седай, которая хотела поговорить с Перрином.
- Нет, - твердо сказал он Сеонид после того, как выслушал ее, поглаживая Ходока по шее чтобы успокоить, хотя нужно было успокаивать его хозяина. Он хотел оказаться как можно дальше от Со Хэбо. - Я сказал нет - значит, нет.
Она сидела в седле выпрямившись - маленькая бледная женщина, словно вырезанная изо льда. За исключением того, что ее глаза горели как угли, и от нее сильно пахло с трудом сдерживаемой яростью. С Хранительницами мудрости она была тише воды, ниже травы, но он-то не был Хранительницей. Позади нее виднелось темное, твердое как камень, лицо Алхарры. Его темные кудри были пронизаны сединой как инеем. Лицо Винтера краснело над завитыми усами. Им пришлось принять то, что произошло между их Айз Седай и Хранительницами, но Перрин не мог... Стражи отбросили свои плащи, оставив их свободно трепетать на ветру, чтобы освободить руки для мечей, если возникнет такая необходимость. Развеваясь на ветру, плащи играли оттенками серого и коричневого, синего и белого. Но, по крайней мере, подобное мелькание было легче для желудка, чем видеть как в воздухе висит только часть человека. Несколько легче.
- Если понадобится, то я пошлю Эдарру, чтобы привести тебя обратно, - предупредил он.
Ее лицо осталось холодным, но глаза вспыхнули, и ее пробрала дрожь, вызвав покачивания маленького драгоценного камня, висящего на лбу. Но не от страха перед тем, что Хранительницы Мудрости сделают с ней, если ей придется вернуться, а из-за того, что этим ей угрожал Перрин, от чего ее запах стал колючим. Он хорошо научился оскорблять Айз Седай. Вряд ли эта привычка нужна здравомыслящему человеку, но, похоже, что у него не было иного выхода.
- А как насчет тебя, - спросил он Масури - Ты тоже хочешь остаться в Со Хэбо?
Стройная женщина всегда говорила только по делу, как настоящая Зеленая, хотя была Коричневой, но она мягко сказала:
- А разве ты не отправил бы Эдару и за мной? Существует много способов служения, и мы не всегда можем выбирать тот, который хотим сами. - Что, в конечном счете, могло сойти за ответ. Он по-прежнему не имел ни малейшего понятия, зачем она в тайне навещала Масиму. Догадывалась ли она о том, что он об этом знает? Лицо Масури было словно маска. Теперь, когда они выбрались из Со Хэбо, Кирклин имел скучающий вид. Он казался поглощенным собственными мыслями, не замечая ничего вокруг. Человек, который в это поверит, жестоко ошибется.
По мере того как вставало солнце горожане продолжали механически работать, словно люди, ищущие забвение в труде и опасающиеся, что если они опустят руки, то на них нахлынут воспоминания. Перрин решил, что Со Хэбо сделал его мнительным. Хотя, по-прежнему считал, что был прав. Воздух за городскими стенами по-прежнему выглядел слишком тусклым, словно над городом нависла тяжелая туча.
К полудню возчики расчистили берег реки от снега чтобы разжечь небольшие костерки и согреть слабый испитой чай, с заваркой, которую они использовали уже в третий раз, а может в четвертый. В городе не было чая. Кое-кто из возниц поглядывал в сторону мостов с таким видом, словно собирался поискать в Со Хэбо что-нибудь съестное. Но взгляд в сторону грязных жителей, просеивающих зерно, охлаждал их и заставлял покопаться в собственных котомках в поисках овсянки и желудей. Они по крайней мере знали, что эта еда была нормальной. Некоторые поглядывали на мешки, уже загруженные в повозки, но бобы нужно было замачивать, а зерно помелить в ручных мельницах, которые остались в лагере, и то, только после того, как повара вытащат то количество долгоносика, с которым человеческий желудок будет не в состоянии справиться.
Перину есть не хотелось, даже крошки самого чистого хлеба, и когда его нашел Латиан, он пил жидкость, которую здесь называли чаем, из помятой оловянной кружки. Но вообще-то, кайриэнец к нему не подошел. Вместо этого невысокий мужчина в темно-полосатом плаще, с важным видом медленно проехал мимо маленького костра, возле которого стоял Перрин, и натянул поводья чуть в стороне. Спешившись, Латиан повесил свой шлем на луку седла, и, хмуро на него уставился. Конечно, он дважды посмотрел на Перрина, чтобы убедиться, что он заметил его и идет.
Вздохнув, Перрин вернул помятую кружку маленькой угловатой женщине, у которой ее взял - седеющая возница, раскинула свои юбки в реверансе. Затем, усмехнулась и кивнула в сторону Латиана.
Вероятно, она считала, что могла бы подобраться, не привлекая к себе внимания, в десять раз лучше, чем этот парень. Неалд, сидящий у огня с другой кружкой в руках, рассмеялся так, что у него чуть не брызнули слезы. Быть может, он уже начинал сходить с ума. Свет, в этом месте людям в голову так и лезли дурные мысли.
Латиан выпрямился только для того, чтобы упасть перед Перрином на одно колено, и выпалил:
- Я вижу вас, милорд, - и затем, снова присел как какой-нибудь ненормальный. Не следует так поступать прямо рядом с лошадиным копытом, если конечно не хочешь, чтобы тебя лягнули. Однако, по правде, Перрин кроме подобной глупости ничего и не ожидал. Сначала Латиан притворялся, изображая из себя айильца, завязывая свои длинные до плеч волосы в слабой имитации айильской прически, теперь он начал играть "в шпионов". Перрин положил руку на шею жеребцу, чтобы успокоить животное и посмотрел на лицо Латиана, делая вид, что разглядывает лошадиное копыто, с которым на самом деле было все в порядке. Исключая зарубку в подкове, которая могла привести к поломке через пару дней, если ее не удалить. Его руки скучали по инструментам. Казалось, прошли годы с тех пор, как он менял подковы или раздувал горн.
- Мастер Балвер велел передать вам кое-что, милорд, - тихо сказал Латиан, опустив голову. - Его друг путешествует по торговым делам, но он ожидает его возвращения со дня на день. Он велел спросить, устроит ли вас, если мы присоединимся к Вам позднее? - Выглянув из-под живота лошади на людей, просеивающих зерно, он добавил - Хотя с трудом вериться, что вы выберетесь отсюда раньше.
Взглянув на людей просеивающих припасы, Перрин нахмурился. Затем перевел хмурый взгляд на ряд повозок, ожидающих очереди на погрузку, на полузагруженные, и уже готовые, которые были закрыты холстиной. В одной из них была загружена кожа для починки обуви, свечи и тому подобные предметы. Но не масло. Ламповое масло в Со Хэбо пахло такой же тухлятиной, как и масло для приготовления пищи. Что если Гаул и Девы принесли весточку от Фэйли? Он все бы отдал, чтобы поговорить с кем-нибудь, кто ее видел и рассказал ему, что она невредима. Что, если Шайдо внезапно начнут движение?
- Скажи Балверу чтобы он не ждал слишком долго, - прорычал он. - Что до меня, то через час ноги моей здесь не будет.
Он сдержал свое слово. Чтобы уложиться в один день большинство повозок и возниц пришлось оставить с Кирейном и его солдатами в зеленых шлемах, которым был дан приказ никого не пропускать через мосты. Гэалданец с холодными глазами, почти оправился после потрясения и заверил его, что он в порядке и готов к службе. Вполне возможно, не смотря на приказ, он хотел вернуться в Со Хэбо, просто для того, чтобы убедить самого себя, что он не боится. Перрин не собирался терять время, его отговаривая. Еще необходимо было найти Сеонид. Она специально не скрывалась, принимая во внимание то, что он сказал ей перед отъездом, ее Стражи вели ее лошадь в поводу, а сама она шла пешком, стараясь чтобы между ней и им было как можно больше повозок. Однако, бледная Айз Седай не могла спрятать свой запах, а если бы и могла, то не знала, что это необходимо. Она удивилась, когда он быстро ее нашел, и возмутилась, когда он сказал ей ехать верхом впереди Ходока. И даже так, он еще час ехал прочь от Со Хэбо, вместе с Берелейн, окруженной плотным кольцом Крылатой Стражи, а Двуреченцы окружали восемь груженных повозок, которые катились позади трех оставшихся знамен, а позади ехал Неалд, который улыбался каждому встречному кусту. Не говоря уж о том, что он пытался поболтать с Айз Седай. Перрин не знал, что ему делать, если парень действительно сошел с ума. Как только холмы Со Хэбо скрылись позади, он почувствовал как расслабляется узел, все это время державший его спину в напряжении, существование которого он до этого момента не осознавал. Но осталось с десяток других, а в животе у него закручивался узел нетерпения. И проявление симпатии со стороны Берелейн не позволяла их ослабить.
Врата, созданные Неалдом, перенесли их с заснеженного поля на маленькую поляну посреди возвышающихся как башни деревьев, где находилась Площадка для Перемещений, сделав четыре лиги в один шаг, но Перрин не стал дожидаться телег. Ему показалось, что он слышал, как Берелйн издала протестующий звук, когда он пришпорил Ходока, перейдя на быструю рысь, направившись обратно в лагерь. Или, может быть, это была одна из Айз Седай. Гораздо вероятнее.
Когда он проезжал мимо палаток Двуреченцев, ему показалось что все спокойно. Солнце в сером небе все еще висело не слишком высоко, но нигде не было видно дымящихся котлов над кострами, и около костров собралось очень мало людей, кутавшихся в плащи и изредка поглядывающих на огонь. Несколько человек сидели на грубых табуретах, которые сделал Бан Кро, остальные стояли или сидели на корточках. Никто не поднял головы. Определенно, никто не подошел бы, чтобы принять у него лошадь. Внезапно, он понял, что в лагере чувствовалось не спокойствие, а напряженность. Напоминающее ему о тетиве лука, натянутой до точки разрыва. Он почти слышал ее треск.
Когда он спешился рядом с палаткой в красную полоску, появился Даннил, направляющийся к нему от айильских платок быстрым шагом. Сулин и Эдарра, одна из Хранительниц Мудрости, легко следовали за ним, хотя, казалось, что они не торопятся. Загорелое лицо Сулин казалось темной кожаной маской. Эдарра с темной шалью, обвязанной вокруг головы, была воплощением спокойствия. Несмотря на свои большие юбки она производила так же мало шума, как и седая Дева, лишь едва различимо позвякивали ее золотые и костяные ожерелья и браслеты. Даннил покусывал кончик своих пышных усов, неосознанно вытягивая меч из грубых кожаных ножен на дюйм и с силой вкладывая его обратно. Вверх и обратно вниз. Прежде чем заговорить он глубоко вздохнул.
- Девы привели пятерых Шайдо, Лорд Перрин. Арганда отвел их в платки гэалданцев чтобы допросить. С ними Масима.
Перрин ощутил присутствие Масимы в лагере.
- Почему ты позволила Арганде забрать их? - спросил он Эдарру. Даннил не смог бы остановить их, но Хранительницы Мудрости были в другом положении.
Эдарра выглядела не старше Перрина, однако ее холодные голубые глаза, казалось, видели куда больше, чем ему доведется когда-либо. Звякнув браслетами, она сложила руки на груди. С легким оттенком нетерпения.
- Даже Шайдо знают как терпеть боль, Перрин Айбара. Чтобы заставить кого-то из них заговорить потребуются долгие дни, а у нас, кажется, нет времени ждать.
Если глаза Эдарры были просто холодны, то глаза Сулин казались голубым льдом.
- Мои сестры по копью и я сделали бы это гораздо быстрее самостоятельно, но Даннил Левин сказал, что ты не хочешь, чтобы кого-нибудь пытали. Герард Арганда нетерпеливый человек, и он не доверяет нам.
Она говорила таким тоном, что не будь она айилкой, он решил бы, что она обиделась.
- В любом случае, ты узнаешь немного. Это Каменные Псы. Они будут подаваться медленно. Настолько медленно, насколько это возможно. В таких случаях, чтобы сложить картинку целиком, всегда нужно складывать крупицы сведений, полученные от одного к крохам, добытым от другого.
Применить боль. Нужно причинять боль, когда задаешь вопросы мужчине. Даже в мыслях он никогда не позволял себе подобного. Но ради того чтобы вернуть Фэйли...
- Пусть кто-нибудь оботрет Ходока, - грубо сказал он, бросив поводья Даннилу.
Гэалданская часть лагеря теперь сильно отличалась от грубых ограждений и случайно раскиданных палаток двуреченцев. Здесь, палатки стояли ровными рядами, у входа большинства из них стояли стойки с пиками, и оседланные лошади, готовые к бою. Болтающиеся лошадиные хвосты, и длинные вымпелы на пиках, покачивающиеся на холодном ветру, были единственным беспорядком. Проходы между палатками были одинаковой ширины, а через ряд походных костров можно было провести ровную линию. Даже складки на холсте, из которых были сделаны палатки, пока не выпал снег образовывали ровную линию. Все было упорядоченно и тихо.
В воздухе висел запах овсянки и варенных желудей, а несколько человек в зеленых плащах пальцами выскребали последние остатки обеда из жестяных тарелок. Прочие уже собирали горшки. Никто не выказывал и тени беспокойства. Они просто ели и занимались хозяйством, с равным удовольствием. Просто делая то, что должно быть сделано.
Возле заостренных кольев ограды, которые отмечали внешнюю границу лагеря, кольцом стояла большая группа людей. Из них не больше половины носило зеленые плащи и нагрудники гэалданских копейщиков. Остальные были вооружены пиками или мечами, перепоясанными поверх разномастной одежды, от отличного шелка или хорошей шерсти, до грязной холстины, но никого из них нельзя было назвать чистым, конечно, если не сравнивать их с жителями Со Хэбо. Людей Масимы всегда можно было узнать, даже со спины.
Пока он приближался толпе, до него долетел еще один запах. Запах паленого мяса. И приглушенный звук, который он постарался не слышать. Когда он начал проталкиваться сквозь толпу, солдаты оборачивались и неохотно уступали ему дорогу. Люди Масимы отходили, что-то бормоча насчет желтых глаз и об Отродьях Тени. В любом случае, он протолкался к центру.
Четыре рыжеволосых человека в серо-коричневых кадин'сор лежали со связанными за спиной запястьями, притянутыми к лодыжкам. Между локтей и колен были продеты длинные палки. Их лица были разбиты и кровоточили, а во рту торчали кляпы. Пятый был обнажен и растянут на земле между четырьмя крепкими вбитыми в землю кольями, так сильно, что напряглись все его сухожилия. Он дергался насколько позволяли ему путы, и выл в агонии сквозь тряпки, затыкавшие его рот. На его животе кучкой возвышались горячие угли, из-под которых шел дым. Это и был источник запаха горящей плоти, который уловил нос Перрина. Угли лежали прямо на обнаженной коже человека, и каждый раз, когда он ухитрялся сбросить один, ухмыляющийся парень в грязном зеленом шелковом кафтане, щипцами заменял его другим углем из полного горшка, стоящего на земле. Перрин знал его. Его звали Хари, и он любил собирать уши, надевая их на кожаный шнурок. Мужские уши, женские уши, детские уши. Это Хари никогда не волновало.
Не раздумывая, Перрин шагнул вперед, и пинком сбросил груду углей с тела связанного человека. Некоторые из них попали в Хари. Тот отпрыгнул с воплем, который превратился в вой, когда его рука попала прямо в горшок с углями. Он свалился набок, схватившись за обожженную руку, и уставился на Перрина. Хорек в человеческом обличье.
- Дикарь притворяется, Айбара, - сказал Масима. Перрин даже не заметил стоящего рядом человека с хмурым лицом похожим на сердитый камень под гладко обритой головой. Его темные безумные глаза светились презрением. Сквозь вонь обожженной плоти просачивался запах безумия. - Я их хорошо знаю. Они притворяются, что чувствуют боль, но это не так. Чтобы заставить одного из них заговорить, нужно уметь причинить боль камню.
Арганда, стоящий рядом с Масимой, так сжал рукоять меча, что его рука задрожала.
- Возможно, ты хочешь потерять свою жену, Айбара, - произнес он. - Но я не хочу потерять мою королеву!
- Это должно быть сделано, - сказал Айрам тоном наполовину просящим, наполовину требующим. Он стоял по другую сторону от Масимы, схватившись за края своего зеленого плаща, как будто для того, чтобы удержать руки подальше от меча. - Ты учил меня, что человек делает то, что должен.
Перрин заставил себя разжать кулаки. То, что должно быть сделано... Ради Фэйли.
Через толпу протолкнулись Берелейн и Айз Седай. Берелейн слегка сморщила нос при виде связанного и растянутого между кольями мужчины. Лица трех Айз Седай не выдали никаких эмоций, словно смотрели на кусок дерева. Эдарра и Сулин, которые тоже были здесь, ни капли не смущенные. Кое-кто из гэалданцев нахмурились и что-то забормотали себе под нос при виде айилок. Масимины грязные оборванцы глядели на айил и Айз Седай почти с тем же выражением, но большинство отвели свой взгляд от трех Стражей и оттащили своих товарищей. Но некоторые дурни не знали предела своей глупости. Масима горящими глазами посмотрел на Берелейн, прежде чем решил сделать вид, что ее не существует. Определенно, кое-кто не знает, когда нужно остановиться.
Нагнувшись, Перрин ослабил веревку, притягивающую кляп распятого человека, и вынул кляп из его зубов. Ему едва удалось отдернуть руку, избежав укуса, которому позавидовал бы и Ходок.
Тотчас, айилец откинул голову и запел глубоким и чистым голосом: - Омойте копья - когда солнце, восходит. Омойте копья - когда солнце садится. Омойте копья - кто страшится смерти? Омойте копья - мне такой неведом!
Масима разразился смехом. Волосы Перрина зашевелились. Прежде он никогда не слышал, как смеется Масима. Звук был не из приятных.
Он не хотел терять палец, поэтому вытащил топор из петли на поясе и осторожно, кончиком навершия надавил на подбородок человека, чтобы закрыть ему рот. Глаза цвета неба взглянули на него с темного от солнца лица, без тени страха. Человек улыбался.
- Я не прошу тебя предавать твоих людей, - сказал Перрин. Он постарался сохранить голос ровным и спокойным, и у него заболело горло от подобной попытки. - Вы Шайдо захватили несколько женщин. Все, что я хочу знать, как мне их вернуть. Одну из них зовут Фэйли. Она почти такая же высокая, как большинство ваших женщин, с темными раскосыми глазами, с крупным носом и полным ртом. Красивая. Ты наверняка запомнил бы ее, если б увидел. Ты видел ее? - Он отвел топор и выпрямился.
Шайдо с минуту смотрел на него, затем поднял голову и снова запел, не сводя глаз с Перрина. Это была веселая песня с удивительным оттенком танца:
«Раз повстречался паренек - он был вдали от дома.
Глаза его желты, а голова дубова.
Просил поймать рукой дымы, и показать страну воды.
Он в землю головой и вверх ногами встал:
«Как девка танцевать умею», - он сказал.
Что может вечность простоять, меня он обманул.
Он убежал, лишь только глазом я моргнул».
Откинув голову Шайдо засмеялся глубоко и раскатисто. Словно лежал на кровати.
- Если... Если ты не можешь сделать этого, - с отчаянием сказал Айрам, - тогда уходи. Я присмотрю за этим.
То, что должно быть сделано. Перрин обвел взглядом лица вокруг него. Арганда хмурился и теперь смотрел на него с такой же ненавистью, как и Шайдо. Масима, воняющий безумием, и наполненный презрением и ненавистью. Нужно уметь причинять боль даже камню. Эдарра, ее лицо было такое же невозмутимое, как и у Айз Седай, руки спокойно сложены на груди. Даже Шайдо знают, как терпеть боль. На это уйдут дни. Сулин, шрам пересекающий ее щеку бледнел на покрытой морщинами коже, взгляд был спокойный, а запах требовательный. Они будут поддаваться медленно, настолько медленно, насколько это возможно. Берелейн, остро пахшая правосудием, правительница, которая приговаривала людей к смерти, и никогда не терявшая из-за этого сон. То, что должно быть сделано. Суметь причинить боль камню. Использовать боль. О, Свет, Фэйли!
Взлетая, топор в его руке был легким, как перышко, а упал с силой молота, бьющего по наковальне, перечеркнув левое запястье Шайдо.
Человек скорчился от боли, затем судорожно разогнулся, нарочно обрызгав кровью лицо Перрина.
- Исцелите его, - сказал Перрин Айз Седай, сделав шаг назад. Он не пытался вытереть лицо. Кровь просочилась ему в бороду. Он чувствовал пустоту. Он не смог бы поднять топор снова, даже если бы ему пришлось сделать это ради спасения собственной жизни.
- Ты сошел с ума, - гневно произнесла Масури. - Мы не можем вернуть человеку руку!
- Я сказал просто: исцели его! - прорычал он.
Сеонид уже приближалась, поднимая юбки чтобы присесть возле человека. Он пытался дотянуться до обрубленного запястья, чтобы зубами попытаться остановить кровь. Но в его глазах не было страха. Как и в его запахе. Ни капли.
Сеонид схватила Шайдо за голову, и неожиданно он снова содрогнулся, дико размахивая рукой. Поток крови из его руки уменьшался и исчез, когда он с посеревшим лицом опустился на землю. Он поднял обрубок левой руки чтобы взглянуть на гладкую кожу, которая теперь покрывала запястье. Перрин не разглядел остался ли шрам. Мужчина снова ему улыбался, скаля зубы. И по-прежнему в его запахе не было ни капли страха. Сеонид тоже как-то посерела и осунулась, словно подошла к своему пределу. Алхарра и Винтер, сделали шаг вперед, но она отстранила их, с тяжелым вздохом поднявшись самостоятельно.
- Мне сказали, что вы можете терпеть боль днями и ничего не сказать, - произнес Перрин. Его голос прозвучал слишком громко, даже для него самого. - У меня нет столько времени, чтобы вы смогли показать мне насколько вы крепкие и храбрые. Да, я знаю, что вы храбрые и крепкие. Но моя жена слишком долго в плену. Вас разделят, и будут спрашивать о нескольких женщинах. Видели ли вы их и если да, то где. Это все, что я хочу знать. Не будет никаких углей или чего-нибудь в этом роде; только вопросы. Но если кто-нибудь откажется отвечать, или если ваши ответы будут слишком разными, тогда каждый будет что-нибудь терять. - Он был удивлен, что все еще может держать топор. Лезвие было покрыто красным.
- Две руки и две ступни, - холодно произнес он. Свет, его голос похож на лед. Он чувствовал себя так, словно его кости превратились в лед. - Это значит, что у вас будет четыре шанса ответить одинаково. А если вы все не скажете ни слова, я все равно вас не убью. Я отыщу деревню, в которой вас оставлю, какое-нибудь местечко, где вы сможете попрошайничать, где-нибудь, где мальчишки будут бросать монеты безногим и безруким свирепым айильцам. Подумаете над этим, и решите, не лучше ли вернуть мне мою жену.
Даже Масима уставился на него, словно никогда прежде не видел стоящего перед ним человека с топором. Когда он повернулся, чтобы уйти, люди Масимы и гэалданцы расступились перед ним так широко, что между ними без труда смог бы пройти кулак троллоков.
Он обнаружил перед собой ограду из заостренных кольев и лес на сотню шагов вокруг, но не изменил направления. Держа топор в руках он шел, пока его не окружили огромные деревья, и запах лагеря не остался позади. Он нес с собой запах крови, острый и металлический. От него некуда было деться.
Он не смог бы сказать, как долго он шел. Он почти не замечал, что пятна света позади него становились все меньше. Кровь покрывала его лицо и бороду. Она уже начинала подсыхать. Сколько раз он говорил себе, что сделает все, чтобы вернуть Фэйли? Мужчина делает то, что должен. А ради Фэйли, все что угодно.
Он резко завел свой топор за голову и обеими руками изо всех сил бросил его. Топор летел, вращаясь, пока с сочным чмоканьем не воткнулся в толстый ствол дуба.
Выдохнув воздух, который, казалось, застрял в его груди, он уселся на грубый камень, который был широким и высоким как скамья, и положил локти на колени.
- Теперь ты можешь показаться Илайас, - устало произнес он. - Я чувствую, ты там.
Мужчина легко вышел из теней, его желтые глаза слабо мерцали под полями широкой шляпы. По сравнению с ним, Айильцы были слишком шумными. Сдвинув свой длинный нож, он уселся на камень рядом с Перрином, но какое-то время он просто сидел, перебирая пальцами свою ведую бороду, доходившую ему до груди. Он кивнул в строну топора, который торчал из ствола дуба.
- Однажды я сказал тебе, берегись, чтобы тебе не начало нравиться им пользоваться. Это произошло? Там, на поляне?
Перрин с силой мотнул головой.
- Нет! Не так. Но...
- Но... что, мальчик? Я думаю, что ты напугал даже Масиму. Правда, ты тоже пахнешь испугом.
- Наконец он чего-то испугался, - пробормотал Перрин, неловко пожимая плечами. Некоторые мысли было трудно облечь в слова. Хотя, наверное, пришло время. - Топор. Поначалу я не замечал этого. Только, оглядываясь назад. Сперва той ночью, когда я встретил Гаула и белоплащники попытались нас убить. Потом, сражаясь с Троллоками в Двуречье, я не был уверен. Но позже у Колодцев Дюмай, уже понял. Во время битвы я испугался, Илайс, испугался и был расстроен, что, возможно, никогда снова не увижу Фэйли. - Его сердце забилось так, что стало больно. Фэйли... - Только... Я слышал, Грейди и Неалд рассказывали о том, каково это - удерживать Силу. Они говорят, что чувствуют себя более живыми. Во время битвы я ужасно боюсь, но чувствую себя живее, чем когда-либо, кроме тех моментов, когда я с Фэйли. Не думаю, что смогу выдержать, если начну думать также, как было только, что там, в лагере. И не думаю, что даже Фэйли удалось бы вернуть меня, если меня затянет.
Илайас фыркнул.
- Я не думаю, что в тебе есть это, мальчик. Послушай, опасность толкает людей на разные поступки. Некоторые остаются холодны и расчетливы как часовой механизм, хотя, за тобой я подобного не наблюдал. Твое сердце начинает биться сильнее, и это горячит твою кровь. Это обостряет твои чувства. Поэтому, ты чувствуешь себя более живым. Может быть, ты через несколько минут умрешь, а может быть через один удар сердца, но сейчас ты не мертв, и ты чувствуешь это от корней зубов, до кончиков ногтей. Так и должно быть. Но это не значит, что тебе должно это нравиться.
- Хотел бы я поверить в это, - тихо сказал Перрин.
- Поживи сперва с мое, - сухо ответил Илайас, - и ты поверишь. А до того, просто принимай все как есть. Я живу дольше, чем ты, и был там раньше тебя.
Они оба сидели, глядя на топор. Перрин хотел поверить. Теперь кровь на топоре казалась черной. Раньше кровь никогда не казалась ему такой черной. Сколько прошло времени? Судя по тому, как падают пробивающиеся сквозь ветки лучи, солнце уже садиться.
Его уши уловили звук хруста копыт по снегу, медленно приближающийся к ним. Минутой позже появились Неалд и Айрам, бывший Лудильшик шел по следу, а Аша'ман нетерпеливо подергивал головой. След был очень четким, но по правде, Перрин не верил, что Неалд в одиночку смог бы его проследить. Он был городским жителем.
- Арганда решил, что нам необходимо подождать пока ты не остынешь, - сказал Неалд склонившись в седле и глядя на Перрина. - Мы подумали, что холоднее уже некуда. - Он кивнул себе с оттенком удовлетворения на губах. Он привык, что люди его бояться из-за его черной одежды, и того, что она означает.
- Они рассказывают, - сказал Айрам, - и все дают одинаковые ответы. - Судя по тому, как он нахмурился, Перрин понял, что эти ответы ему не нравятся. - Думаю, твоя угроза бросить их попрошайничать, испугала их больше, чем твой топор. Но они говорят, что никогда не видели Леди Фэйли и остальных. Мы могли бы снова попробовать угли. Тогда они могут вспомнить. - В его голосе прозвучало нетерпение? Искать Фэйли или снова использовать угли?
Илайас поморщился.
- Теперь, они просто вернут тебе те ответы, которые ты уже дал им. Скажут тебе то, что ты хочешь услышать. В любом случае, шансов было мало. Там тысячи Шайдо и тысячи пленников. Среди такого скопления людей человек может прожить жизнь, и никогда не вспомнит и сотню из тех, кого он повстречал.
- Тогда мы должны их убить, - мрачно сказал Айрам. - Сулин сказала, что Девы захватили их, когда у них в руках не было оружия, так что их можно допрашивать, но могут возникнуть проблемы. Они не будут довольствоваться ролью гай'шайн. Если хоть один из них сбежит, он может рассказать Шайдо, где мы находимся. И тогда они придут за нами.
Затекшие суставы дали о себе знать, отозвавшись болью, когда Перрин встал. Он не мог позволить Шайдо просто уйти.
- Их можно охранять, Айрам. - Спешка привела к тому, что он чуть не потерял Фэйли, и теперь он снова спешит. Поспешность. Какое мягкое определение для отрубленной человеческой руки. И абсолютно без пользы. Он всегда пытался думать и действовать неторопливо и осторожно. Он должен был сейчас подумать, но каждая мысль причиняла боль. Фэйли потерялась в белом море пленников. - Может быть другие гай'шайн знают, где она, - пробормотал он, двигаясь обратно к лагерю. Но как заполучить в свои руки хотя бы одного из гай'шайн Шайдо? Им никогда не позволяют выходить за пределы лагеря, кроме как под охраной.
- Так что будем делать, мальчик? - Спросил Илайас.
Перрин знал, что он имеет в виду. Топор.
- Оставь, пусть остается здесь, пока кто-нибудь его не найдет. - Его голос стал резким. - Может какой-нибудь глупый менестрель сложит из всего этого сказку. - Ни разу не оглянувшись, он направился к лагерю. Теперь, когда кольцо было пустым, пояс, опоясывающий его талию, стал слишком легким. Все было напрасно.
Три дня спустя из Со Хэбо вернулись тяжело груженные повозки, и в платку Перрина вошел Балвер, вместе с высоким небритым мужчиной, в грязной шерстяной одежде с мечом, который выглядел так, словно о нем не мешало бы позаботиться. Сначала Перрин не узнал его из-за бороды. Затем он уловил его запах.
- Не ожидал увидеть тебя снова, - сказал он. Балвер моргнул. Несомненно, маленький птицеподобный человечек ожидал сделать сюрприз.
- Я искал... Майгдин, - грубо сказал Талланвор. - Но Шайдо двигались быстрее меня. Мастер Балвер сказал, что ты знаешь, где она.
Балвер бросил на молодого человека острый взгляд, но его голос остался столь же сухим и безучастным, как и его запах.
- Мастер Талланвор добрался до Со Хэбо как раз перед моим отъездом, милорд. Шанс на нашу встречу был мизерный. Но, возможно, это был счастливый случай. У него могут найтись для вас кое-какие союзники. Но пусть он сам вам расскажет.
Талланвор нахмурился, глядя себе под ноги, и молчал.
- Союзники? - встрепенулся Перрин. - Мне ничто не сможет помочь, кроме армии, но я приму любую помощь, которую вы сможете предоставить.
Талланвор посмотрел на Балвера, который вернул ему поклон и вежливую ободряющую улыбку. Небритый мужчина глубоко вздохнул.
- Пятнадцать тысяч Шончан, или где-то так. На самом деле, большинство из них тарабонцы, но они идут под шончанскими знаменами. И... И, по крайней мере, дюжина дамани. - Он быстро заговорил, из-за необходимости договорить прежде, чем Перрин его прервет. - Я знаю, это все равно, что принять помощь из рук Темного, но они тоже охотятся за Шайдо, а я бы принял даже помощь самого Темного, лишь бы освободить Майгдин.
Мгновение Перрин таращился на эту парочку. Талланвор, нервно постукивающий большим пальцем по рукояти своего меча, и Балвер, похожий на воробья, который ждет, с какой стороны выскочит сверчок. Шончан. И дамани. Да, это было бы все равно, что принять помощь Темного.
- Садись и расскажи мне поподробнее об этих Шончан, - сказал он.

Предыдущая страница 18 Следующая страница


19 Роберт Джордан

ГЛАВА 28
БУКЕТ РОЗ

Путешествие из Эбу Дар, вместе со Странствующей труппой Валана Люки, обещающей грандиозное представление сверхъестественных чудес и диковин, с лихвой оправдало худшие ожидания Мэта. Во-первых, почти каждый день по несколько часов шел дождь, а однажды он лил, не переставая, в течение трех дней. Пронизывающий ледяной ветер, мало чем отличающийся от снежной вьюги, гнал ледяные струи, которые медленно, но верно протекали под плащ, заставляя дрожать от холода. Несмотря на то, что вода стекала по плотно утрамбованной до состояния камня дороге, оставляя за собой лишь тонкий слой грязи, к восходу длинная колона фургонов, лошадей и людей одолела лишь несколько миль. Сперва, актёры были само рвение в стремлении оставить город, где по ночам молнии топили корабли и приходилось ежеминутно оборачиваться, зная о зверских убийствах, а также, чтобы подальше сбежать от ревнивого шончанского аристократа, разыскивающего неверную супругу и готового извести любого подозреваемого в содействии её побегу. В начале, все просто рвались вперед, с такой скоростью, с какой лошади могли тянуть фургоны, подгоняя животных пройти ещё милю. Но каждая пройденная миля, вселяла в их сердца покой и заставляла их чувствовать себя несколько уверенней в собственной безопасности, что уже к полудню первого дня...
"Мы должны заботиться о наших лошадях", - заявил Люка, наблюдая сквозь моросящий дождь, как от его чудовищно разукрашенного фургона отцепляют упряжку, и отводят к коновязи. Солнце еще находилось на полпути к зениту, когда из дымовых отверстий палаток и металлических дымоходов, похожих на раскрашенные коробки фургонов, потянулись первые серые усики дыма. - "Никто за нами не гонится, а до Лугарда путь не близкий. Хороших лошадей достать трудно, и они слишком дороги". - Люка скорчил кислую мину и покачал головой. Упоминание о возможных расходах всегда портило ему настроение. Он был чрезвычайно скуп, кроме случаев, касавшихся его жены. - "По дороге не так много мест, ради которых стоило бы останавливаться больше, чем на день. Большинство деревень не смогут обеспечить достаточно зрителей, даже если соберётся всё их население. К тому же, никто не может предсказать, как пойдут дела, пока не остановимся. Ты платишь мне не так много, чтобы отказываться оттого, что можно заработать". Запахивая поплотнее свой расшитый алый плащ, он взглянул через плечо в сторону своего фургона. Сквозь легкий дождь доносился какой-то горький запах. Мэт не был уверен, что захотел бы попробовать стряпню жены Люка. - "Ведь ты уверен, что нас никто не преследует, не так ли, Коутон?"
Раздраженно натянув шерстяную шапку поглубже и еле сдерживаясь, чтобы не заскрипеть зубами, Мэт побрёл прочь сквозь скопление ярко раскрашенных палаток и фургонов. Он платит недостаточно? Да за предложенную сумму Люка должен был гнать лошадей галопом, не останавливаясь, до самого Лугарда. Ну, не обязательно галопом, он вовсе не хотел загнать лошадей до смерти, но - кровь и пепел! - этому расфуфыренному шуту стоило бы серьёзно поднажать.
Неподалеку от фургона Люка, сидел Чел Ванин, развалившись на треногом табурете. Он был полностью поглощен процессом помешивания какого-то подозрительного тёмного варева в небольшом котелке, висящем над маленьким костром. С края его шляпы в котелок капал дождь, но толстяк, кажется, старался этого не замечать. Гордеран и Фергин, двое Красноруких, ворча проклятия, забивали в размокшую землю колья для грязно-коричневой холщовой палатки, в которой они жили с Гарнаном и Метвином. И с Ванином тоже, но у Ванина были другие способности, которые, по его мнению, ставили его выше возни с установкой палаток, с чем остальные Краснорукие согласились после недолгих прений. Ванин был опытным коновалом, но что важнее, он был лучший следопыт и конокрад в стране, о чём вряд ли можно было догадаться по его виду, хотя это было верно для любой страны на выбор.
Фергин встретился глазами с Мэтом, и сразу завопил, так как попал молотком мимо колышка по большому пальцу. Опустив молоток, и посасывая пострадавший палец, он присел на корточки, жалуясь на судьбу подлянку. - "Мы собираемся торчать здесь всю ночь, охраняя этих женщин, милорд. Вы не могли бы нанять кого-нибудь из этих конюхов, чтобы они хотя бы это делали за нас так, чтобы мы хоть недолго могли оставаться сухими, пока нам не придётся промокнуть?"
Гордеран ткнул Фергина в плечо толстым пальцем. Он был столь же широк, как Фергин был тощ, и к тому же тайрейцем, несмотря на свои серые глаза. - "Как же, они поставят палатку, а заодно загребут всё, что плохо лежит", - За фразой последовал ещё один тычок. - "Ты ведь не хочешь, чтобы один из этих ворюг ушел отсюда с моим арбалетом или седлом? А это очень хорошее седло". - Третий тычок почти вытолкнул Фергина на дорогу. - "Если мы не постановим эту палатку, Харнан заставит нас дежурить всю ночь напролёт".
Фергин с негодованием посмотрел на него и заворчал, но снова поднял молоток, стряхнув грязь с кафтана. Он был хорошим солдатом, но не слишком смышленым.
Ванин сплюнул сквозь щель в зубах, чуть не попав в котелок. По сравнению с тем, что готовила Лателле, варево пахло замечательно, но Мэт решил, что здесь он есть то же не станет. Вытащив деревянную ложку, которой он помешивал варево, чтобы её очистить, толстяк посмотрел на Мэта сонными глазами. Его круглое лицо часто выглядело сонным, но только дурак бы этому поверил. - "Такими темпами мы доберемся до Лугарда только к концу лета. Если вообще доберёмся".
"Доберёмся, Ванин", - сказал Мэт увереннее, чем чувствовал на самом деле. Грубый шерстяной кафтан, который он высушил всего несколько часов назад, было уже всё в мокрых разводах, и вниз по спине сочилась вода. Трудно чувствовать себя уверено, когда по вашей спине течет ледяная вода. - "Зима почти закончилась. Как только придёт весна, мы будем двигаться быстрее. Вот увидишь. К середине весны мы будем в Лугарде".
Он и сам не был в этом уверен. Они продвинулись не больше, чем на две лиги за первый день, и дальше путь в две с половиной лиги за день считался неплохой нормой. На Большом Северном тракте, название, которое начало быстро меняться, чем дальше они продвигались на Север, было не много мест, которые можно было считать городами. Люди назвали её "эбударской дорогой" или "Торговым Трактом" или иногда просто "трактом" - как будто он был единственным. Люка же останавливался в каждом придорожном городе, не важно, был ли это на самом деле город, или только по названию стихийно возникшая деревня, окруженная стеной, с шестью улицами и с грубо утрамбованным пространством, именуемым городской площадью. Почти полдня уходило только на установку циркового шатра, окруженного стенами, с синей, украшенной огромными красными буквами, вывеской над входом: "Великое Странствующее Шоу Валана Люка". Он просто не мог упустить шанс выступить перед толпой. Или отказаться от возможности облегчить кошельки населения. А может, боялся упустить шанс пощеголять в одном этих красных плащей, купаясь в восторге аудитории. Люка любил это почти так же, как он любил звон монеты. Почти.
Присутствия заезжих исполнителей и клеток с животными из дальних стран, обычно уже хватало, чтобы собрать толпу. Хотя, для этих зрителей хватило бы и местных животных, мало кто из них заходил так далеко в лес, что видел медведя, не говоря уже о льве. Только сильный дождь уменьшал толпу, а когда дождь был слишком сильным, жонглеры и акробаты отказывались выступать без крыши над головой. Что, безусловно, приводило Люку в бешенство, и он с исступлением принимался сетовать на отсутствие возможности раздобыть достаточно материи, чтобы укрыть каждую сцену, или изготовить единый общий шатер для всего цирка. Единый шатер! Да, амбициями Люка обладал, явно грандиозными. Один шатёр на всех? Почему уж тогда не дворец на колесах?
Ах, если бы Люка и их черепаший темп, с которым передвигался цирк, были бы единственными заботами Мэта, он был бы счастлив. Иногда прежде, чем первый цирковой фургон начинал двигаться, их задерживали два или три медленно ползущих каравана шончанских переселенцев, которые тащили свои набитые до отказа, странной конструкции фургоны и чудной скот. Иногда, их обгоняли колоны шончанских солдат на марше, массы людей в шлемах, подобных головам огромных насекомых, устремлено шагали по тракту, сопровождаемые колонами кавалеристов, закованными разноцветную полосатую пластинчатую броню. Однажды, проезжали всадники на кошках, размером с лошадь, покрытых бронзовой чешуей. Не считая, конечно, наличия у них третьего глаза. Около двадцати таких тварей короткими передвигались прыжками быстрее, чем могла бежать любая лошадь. Ни всадники, ни сами животные не обратили на шоу никакого внимания, но все цирковые лошади впали в неистовство, протяжно вопя и разрывая поводья, когда чудища промчались мимо. Львы, леопарды и медведи рычали в клетках, а один олень, чуть не разбился насмерть о брусья клетки, пытаясь сбежать. Пришлось ждать несколько часов, прежде чем животные достаточно угомонились, чтобы фургоны смогли продолжить движение, но Люка еще задержал отбытие, пока все раненые животные не были осмотрены и перевязаны. Животные были его самым серьёзным вложением. Дважды охранную грамоту Люка на лошадей проверяли офицеры в оперенных шлемах, и Мэт исходил холодным потом, пока они удовлетворённые не покинули цирк. Чем дальше на Север уходила труппа, тем меньше Шончан встречалось на дороге, и все же, его всякий раз бросало в дрожь при виде шончанских переселенцев или солдат. Возможно, Сюрот и в правду хранила исчезновение Туон в тайне, но, тем не менее, Шончан будут ее искать. Хватило бы, одного дотошного офицера, который сравнил бы цифру, указанную в грамоте, с настоящим числом лошадей. Тогда, проверяя, он наверняка бы разобрал все фургоны по досочкам. Или какая-нибудь назойливая сулдам, решившая проверить, нет ли умеющей направлять женщины среди жонглеров и акробатов, тоже могла решить их судьбу. Да, Мэт постоянно был в поту! К сожалению, не каждый понимал неимоверную ценность собственной шкуры.
Возле мухами засиженной деревни под названием Висин, состоящей лишь из дюжины лачуг с соломенными крышами, и настолько убогой, что даже Люка не рассчитывал наскрести здесь больше двух медяков, Мэт, стоя под проливным дождём и накрывшись тяжелым шерстяным плащом, наблюдал как на закате три Айз Седай крадутся назад к шоу. Вдалеке прогремел гром. Несмотря на то, что их лица были хорошо скрыты под капюшонами темных плащей, все же не оставалось никаких сомнений, кто это был на самом деле. Под прикрытием дождя, они прошли на расстоянии десяти футов, не замечая его, но серебристый медальон, висящий под рубашкой у него на груди, заметно похолодел. По крайней мере, одна из них направляла, или удерживала Источник. Чтоб он сгорел, эти трое, верно сошли с ума!
Едва Айз Седай скрылись среди фургонов и палаток, появились еще три скрытые плащами фигуры, спешащие вслед за ними. Глаза одной из них были поострей, чем у прочих, и она подняла руку, указывая на него, но остальные лишь ненадолго задержались, и вместе продолжили преследование Айз Седай. Проклятие, готовое сорваться с его губ, так и осталось не произнесённым. Он уже пересёк эту грань. Если бы его попросили перечислить людей, которым не стоит крутиться там, где их могут заметить шончанские патрули, Айз Седай и сул'дам стояли бы рядом с именами Туон и Селюсии.
"Интересно, им-то, что надо?" - произнёс позади него Ноэл, и Мэт вздрогнул, позволив струе дождя вылиться ему за шиворот, ранее прикрытый капюшоном. Иногда Мэту хотелось, чтобы нескладный старик не подкрадывался к нему из-за спины.
"Это я и намерен выяснить", - пробормотал он, отдергивая плащ назад. Едва ли он осознавал, зачем он это сделал. Его кафтан лишь слегка намок, а вот его льняная рубашка уже вся пропиталась потом.
Как ни странно, но когда он добрался до серого фургона с белыми подтёками, который Айз Седай делили с сул'дам, Ноэла уже не было рядом. Старик любил совать свой нос повсюду. Может, он решил, что уже достаточно промок. Блерик и Фен уже завернулись в свои одеяла под фургоном, не обращая никакого внимания на дождь и грязь, но он бы никогда не поверил, что кто-то из них, в самом деле, спит. И действительно, один из них сел, едва он подошел к фургону. Кто бы это ни был, он не сказал ни слова, но Мэт почувствовал на себе его взгляд. Тем не менее, он не колебался, и не даже не потрудился постучать.
Внутреннее пространство было все заполнено шестью женщинами, которые стояли, всё ещё сжимая в руках мокрые плащи. Две лампы, установленные в стенах на шарнирах давали неплохое освещение, по крайней мере, лучше, чем можно было ожидать. Шесть лиц с ледяными взглядами, которыми женщины обычно награждают мужчин, оказавшихся там, где им не следовало находиться, одновременно повернулось к нему. Воздух в фургоне пах влажной шерстью и дрожал, словно здесь только что ударила молния, или готова была ударить в любой момент. По крыше стучал дождь, и снаружи доносился гром, но медальон был не холоднее обычного серебра. Возможно, Блерик и Фен позволили ему зайти внутрь, в надежде, что ему оторвут голову. А может, они сами хотели держаться от них подальше. С другой стороны, каждый Страж был готов умереть, если этого требовала его Айз Седай. Но только не Мэт Коутон. Он захлопнул дверь бедром. Оно больше не болело как прежде. Лишь изредка.
Как только он потребовал объяснений, Эдесина гневно встряхнула гривой черных волос, струящихся по её спине. - "Я конечно благодарна Вам за свое спасение от Шончан, мастер Коутон, и я продемонстрирую вам свою благодарность, когда придёт время, но всему есть предел. Я вам не служанка, которой можно приказывать. В деревне не было ни одного шончан, и мы не открывали свои лица. Не было никакой необходимости посылать за нами ваших ищеек". - Взглядом, которым она одарила трёх шончанок, можно было бы приготовить яичницу. Эдесина более чем нервно относилась к любой особе с шончанским акцентом. Она рассчитывала отомстить Шончан, и сул'дам, безусловно, были самой подходящей мишенью. Мэт надеялся, что хвалённый Айз Седайский самоконтроль, не позволит ей опустится до открытого насилия. Он молил Свет, чтобы до этого не дошло. Его память была полна воспоминаний о взрывающихся, подобно фейерверкам Иллюминаторов, Айз Седай.
Однако, на тёмном лице Бетамин не отразилось ни капли беспокойства. Закончив отряхивать свой плащ и повесив его на крюк, пока Эдесина говорила, она принялась поправлять своё платье. Сегодня у нее были светло зелёные нижние юбки. Она постоянно жаловалась на нескромность Эбу Дарских нарядов, и он уже подумывал достать ей что-нибудь другое, не смотря на то, что глубокий вырез спереди был ей, безусловно, к лицу. Но голосом, она слишком напоминала ему мать. - "Они действительно прятали свои лица, Милорд", - промолвила она, наконец, растягивая слова, - "и всё время держались вместе. Ни одна не пыталась улизнуть. Весьма удовлетворительное поведение, Милорд". - Ну просто мамаша, похваляющаяся своими детками. Или дрессировщица собак, расхваливающаяся своих питомцев. Желтоволосая Сита одобряюще кивала. Определенно - дрессировщица собак.
"Если Милорд желать держать их обузданными", - добавила Ринна с уверенностью, - «мы могли бы воспользоваться ай'дамами. Опасно позволять им разгуливать свободно". - Она даже поклонилась ему, на шончанский манер. В её огромных карих глазах светилась надежда. Теслин охнула и прижала свой мокрый плащ к груди. Без сомнения, она так и не оправилась от страха перед сул'дам, хотя, на первый взгляд, каждый день на завтрак ест гвозди. Джолин выглядела надменней обычного. Она резко поднялась, сверкая глазами. Несмотря на хваленое Айз Седайское спокойствие, судя по её взгляду, в любой момент могла ударить молния. Так часто бывает с симпатичными женщинами.
"Нет", - торопливо сказал Мэт. «В этом нет никакой необходимости. Отдайте эти штуки мне, и я избавлюсь от них". - Свет, ну почему он связался с этими женщинами? То что, в своё время, казалось отличной идей, в последствии может оказаться глупой непредусмотрительностью. - "Просто вы все должны быть осторожны. Мы меньше, чем в тридцати милях от Эбу Дар. Все дороги полны проклятых Шончан". - Он обратил извиняющийся взгляд к трём шончанкам. Ведь, в конце концов, они были на его стороне. В какой-то мере. Им не куда было идти, кроме как к Эгинин, а они знали у кого мешок с деньгами. Брови Бетамин выгнулись вверх от удивления. Шончанская знать не просит прощения, даже взглядом.
"Шончанские солдаты проходили через деревню вчера", - сказала Теслин. Сейчас ее Иллианский акцент был особенно сильным. Сверкающий взгляд Джолин переместился на неё, но та не обратила на это ни какого внимания, только повернулась к стене, чтобы повесить свой плащ. - "Они задавали вопросы о незнакомцах на дороге. А некоторые жаловались на то, что их отправляют на север". - Теслин оглянулась через плечо на сул'дам, отвела взгляд и глубоко вздохнула. - "Похоже на то, что Возвращение направилось на восток. Солдаты полагают, что Непобедимая Армия уже к концу весны преподнесет Иллиан императрице. И Город, и все остальное". - Предполагалось, что Айз Седай, когда они попадают в Белую Башню, утрачивают привязанность к родине, но для любого Иллианца, город Иллиан оставался «Городом» и под этим они, безусловно, подразумевали столицу.
"Это хорошо", - произнёс Мэт больше для себя, всё ещё размышляя. Солдаты всегда болтали; и это было одна из причин, по которой до последней минуты не стоит делиться планами с каждым солдатом. Тонкие брови Теслин удивлённо выгнулись, и он добавил, - "Это означает, что на протяжении нашего пути, дорога на Лугард будет свободна". - Краткий кивок Теслин выражал недовольство. То, что, как считалось, Айз Седай должны были делать, слишком часто отличалось от того, что они делали на самом деле.
"Мы ни с кем не разговаривали, Милорд, только наблюдали за девушками", - сказала Бетамин, даже медленнее чем обычно. А обычно Шончанская речь походила на мёд, разлившийся в метель. Среди трёх сул'дам она явно была главной, но прежде чем продолжить она посмотрела на остальных. - "В Эбу Дар все разговоры в общежитии для сул'дам были об Иллиане. Плодородная земля и богатый город, где многие заработали бы новые имена. И богатство". - Она произнесла это так, словно богатство едва ли могло сравниться с новым именем. - "Нам нужно было догадаться, что Вы захотите знать о таких вещах". - От следующего глубокого вздоха она чуть не лишилась своего платья. - "Если у Вас имеются какие-то вопросы, Милорд, мы рассказать Вам всё, что знаем".
Ринна еще раз нервно поклонилась, а Сита вдруг добавила, - "Мы также могли бы наблюдать в городах и деревнях, где мы останавливаемся, Милорд. Девушки, возможно, и хитрые, но нам, Вы можете доверять".
Почему, когда женщины предлагают вам помощь, они всегда сперва швыряют вас в кипящий котёл и добавляют дров? Лицо Джолин превратилось в презрительную ледяную маску. Шончанки были ниже ее достоинства. Об этом можно было догадаться с первого взгляда. Это проклятый Мэт Коутон, был тем, кто удостоился её ледяного презрения. Рот Эдесины превратился в тонкую линию, и она попыталась просверлить взглядом его и сулдам. Даже Tеслин выразила свое негодование. Она была благодарна за спасение, но она тоже была Айз Седай. И она предпочитала на него хмуро коситься. Он подозревал, что стоит одной из сулдам хлопнуть в ладоши, и она подскочит словно испуганная лягушка.
"Что я хочу", - начал он терпеливо, - "так это, чтобы все вы, оставались рядом с фургонами". - С женщинами нужно быть очень терпеливым, особенно с Айз Седай. Он изучил это на собственной проклятой шкуре. - "Одного слуха о том, что с цирком путешествуют Айз Седай, и здесь по макушку будет Шончан, охотящихся за вами. Слухи, о том, что с цирком едут шончан не лучше. В любом случае, рано или поздно, кто-нибудь да явится выяснить, что скрывается за этими слухами, и все мы вместе угодим на шипящую сковородку. Не выставляйтесь на показ. Вы должны сидеть тише воды, ниже травы, пока мы не доберёмся до Лугарда. Ведь я не требую слишком много, не так ли?" - Молния, синей вспышкой осветила окна фургона, и над крышей низко прогрохотал гром так, что фургон вздрогнул.
Как показали следующие дни, он просил слишком многого. О, Айз Седай прилежно прятали лица под капюшонами плащей, когда они выходили на улицу, благо, не прекращающийся дождь это оправдывал, но одна из них постоянно находилась на козлах фургона, и ни одна из них даже не попыталась выдать себя за служанку при актёрах труппы. Не то, чтобы они открыто заявляли, кто они на самом деле, пытались кем-нибудь командовать или общались с кем-нибудь кроме, как между собой, но какая нормальная служанка будет ожидать, что другие уступят ей дорогу? Они заходили в деревни и иногда в города, если они были уверены, что в них нет Шончан. А когда Aйз Седай были в чем-либо уверенны, следовательно, так оно и было на самом деле. Дважды они бегом возвращались назад из городов под завязку забитых Шончанскими переселенцами, следовавшими на север. Они сообщали ему, о том, что им удавалось узнать во время этих вылазок. По крайней мере, он думал, что они это делали. Теслин казалась благодарной, ну, на свой Айз-седайский манер. Да и Эдесина. Тоже на свой манер.
Не смотря на различия между ними, Айз Седай всегда держались вместе, как стая гусей. Если вы видели одну из них, значит, две другие где-то рядом. Как подозревал Мэт, причина такого единства была в том, что куда бы Айз Седай не пытались прогуляться незаметно, не смотря на всевозможные уловки, Бетамин, Ринна и Сита всегда появлялись следом. Как бы случайно, но никогда не прекращая пасти "девушек". Гусиные пастухи. Даже слепой бы заметил нарастающее между двумя группами женщин напряжение. И даже слепой заметил бы, что ни одна из них не похожа на служанку. Сул'дам у Шончан уважали, они занимали положение, наделявшее их немалой властью. И ходили они столь же важные как и Айз Седай. Но он уже влип со своей сказкой.
Бетамин и две других сул'дам опасались встречи с Шончан не меньше Айз Седай, но они всегда следовали за ними, если те посещали города или посёлки, и Бетамин всегда докладывала, те крохи новостей, что им удавалось подслушать. Вместе с Ринной, на лице которой приклеилась заискивающая улыбка, и Ситой, добавляющей, что "девушки" упустили либо то, либо другое, или заявляли, что не слышали. В конце концов, с теми, кто имеет наглость величаться Айз Седай, ни в чём нельзя быть уверенным. И не желает ли он пересмотреть своё решение об ошейниках, ну хотя бы пока всё не утрясётся.
На самом деле, их рассказы мало отличались от того, что рассказывали Сестры. Горожане, обычно пересказывали то, что подслушали у Шончан, проезжавших через город. Многие из поселенцев были напуганы, их головы были полны слухов о бандах айлиских дикарей, бесчинствующих в Алтаре, хотя местные жители утверждали, что это было где-то дальше на север. Кажется, что кто-то наверху подумал точно также потому, что большинство поселенцев были направлены на восток, к Иллиану. Поговаривали даже о союзе с кем-то очень влиятельным, кто, как ожидалось, позволит Высокой Леди Сюрот получить доступ ко многим странам. Женщин невозможно было переубедить, что они не должны прислушиваться к слухам. Кроме того, они так и не вернули ему айдамы. По правде говоря, эти серебристые ошейники и трое сулдам были единственным реальным рычагом, для воздействия на Айз Седай. Благодарность. От Айз Седай! Ха! Не то, чтобы он действительно подумывал о том, чтобы вновь надеть их на Сестёр. По крайней мере, не часто. Ясно одно - он крепко и бесповоротно влип.
На самом деле, Мэт нисколько не нуждался в информации, добываемой сулдам и Айз Седай. У него имелись источники получше: люди, которым он доверял. Во-первых, он доверял Тому. Когда седовласого менестреля удавалось отвлечь от игры в Змей и Лисичек с Олвером или от бдения над истёртым письмом, которое он носил в нагрудном кармане куртки. Том мог зайти в любой постоялый двор, рассказать пару баек, может немного пожонглировать, и выйти наружу зная, что на уме у каждого, находившегося внутри. Кроме того, Мэт доверял Джулину - тому удавалось добывать информацию не хуже Тома, но без жонглирования и рассказанных сказок, но он настаивал на том, чтобы брать с собой Теру, скромно державшую его за руку, когда они выходили в город. «Чтобы вновь приучить её к свободе», - так он утверждал. Она улыбалась Джулину, сияя большими тёмными глазами, а этот небольшой рот с пухлыми губами, просто напрашивался на поцелуй. Возможно, она и была Панархом Тарабона, как утверждали Том и Джулин, но Мэт начал в этом сомневаться. Он слышал шутки некоторых акробатов о том, как тарабонская служаночка так обрабатывала тайрейского ловца воров, что он потом еле переставлял ноги. Но не имеет значения, Панарх ли, или служанка, Тера все еще падала ниц, лишь заслышав тягучий акцент. Мэт полагал, что любой Шончанин, задавший ей вопрос, получит в ответ все, что она знала, начиная с Джулина Сандара, и заканчивая фургоном, в котором находятся Айз Седай. На его взгляд, Тера была большей опасностью, чем Айз Седай и сул'дам вместе взятые. Джулин же приходил в ярость при любом предположении, что его женщина могла оказаться ненадежной, и хватался за свой бамбуковый шест, словно намериваясь расколоть им Мэту башку. У этой ситуации не было решения, но Мэту удалось найти лазейку, благодаря которой он смог бы получить хотя бы небольшое предупреждение, если произойдёт наихудшее.
"Конечно, я могу следить за ними", - сказал Ноэл с беззубой усмешкой, означавшей, что это будет проще простого. Почёсывая скрюченным пальцем одной руки свой сломанный нос, другая узловатая рука незаметно скользнула под кафтан, где он прятал свои ножи. - "Ты уверен, что не было бы лучше удостовериться, что она уже не сможет ни с кем заговорить? Это только предложение, парень. Если скажешь «нет» - значит «нет»". - Мэт более чем решительно отрицательно замотал головой. В своей жизни он убил одну женщину, а другую оставил на растерзание. Он не собирался брать на душу ещё и третью.
"Похоже на то, что Сюрот заключила союз с каким-то королем", - за кубком горячего вина с улыбкой сообщил Джуилин. По крайней мере, его Тера заставляла улыбаться всё чаще. Она сидела возле табурета Джуилина в их тесной палатке, ее голова находилась у него коленях, и он мягко гладил её волосы свободной рукой. - «Во всяком случае, ходят настойчивые слухи о новом сильном союзнике. Все поселенцы до смерти напуганы сказками про Айл".
"Большинство поселенцев, кажется, отправлены на восток", - промолвил Том, печально глядя в свой кубок. Если Джулин становился счастливее изо дня в день, то он, казалось, также становился всё мрачнее. Ноэл отсутствовал, следя за Джуилином и Терой, а Лупин и Нерим сидели в задней части палатки, оба Кайриэнских слуги перебирали поклажу в надежде отобрать из эбударских курток Мэта те, которые требовали починки. Так, что от набившегося в нее, народа маленькая палатка казалась переполненной. - «Да и многие солдаты тоже", - продолжил Том. - «Все говорит о том, что они собираются, подобно молоту, обрушиться на Иллиан".
По крайней мере, услышав это от них, он знал, что они говорят ему неприкрытую правду. В отличие от Айз Седай, способных перевернуть смысл сказанного с ног на голову, или сул'дам, пытавшихся завоевать его благосклонность. Бетамин и Сита даже научились делать реверансы. Если уж на то пошло, он больше предпочитал Риннин двойной поклон. Он-то, казался искренним. Странным, но идущим от души.
Что же касалось самого Мета, то не важно, был ли это город или деревня, прежде чем вернуться назад в лагерь, он бросал на них не более одного короткого взгляда, из-за поднятого воротника и натянутой на глаза шляпы. Он редко носил плащ. Плащ помешал бы воспользоваться ножами, которыми он был увешан с ног до головы. Не то, чтобы он думал, что они ему понадобятся. Это была всего лишь разумная предосторожность. Больше никакой выпивки, танцев, и азартных игр. Особенно азартных игр. Звук костей, катящихся по поверхности стола в таверне, вызывал трепет во всем теле, но удача, подобная его, не осталась бы не замеченной, даже если бы дело не дошло до поножовщины. В этой части Алтары с избытком хватало мужчин и женщин, носящих за поясом нож и не боящихся пустить его в ход. Он же рассчитывал остаться незамеченным, поэтому проходил мимо игры в кости, прохладно кивал улыбавшимся ему девицам из таверн, и никогда не пил больше одного кубка вина, а обычно и даже этого. В конце концов, ему было чем заняться и в цирке. И это была нелегкая работёнка. Он начал проворачивать это рискованное дельце с самой первой ночи после их отъезда из Эбу Дар.
"Мне нужно, чтобы ты пошла со мной", - сказал он тем вечером, открыв потайную дверцу шкафчика, встроенного в стену фургона под его кроватью. Здесь он хранил свой сундук золота, честно заработанного в азартных играх. По крайней мере, более-менее честно. Ведь большую часть он выиграл на скачках, где его везение было не лучше, чем у других. Что же до остального... Если человек решил бросить кости и перекинуться в картишки на пару монет, то он должен быть готов проиграть. Домон, сидящий на соседней кровати и поглаживавший отрастающую щетину на бритом черепе, выучил этот урок на собственной шкуре. Парню бы следовало спать на полу, подобно примерному сод'жин, но поначалу он настаивал на жребии за каждую ночь, проведенной на второй кровати. Первая кровать, конечно же, досталась Эгинин. Подбросить монету было не сложнее костей.
Пока еще монета не вставала на ребро, как это иногда у него случалось. Но Домон ведь сам предложил. Пока Мэт не выиграл четыре раза, а на пятую ночь, монета не встала на ребро три раза подряд. Теперь они спали на кровати по очереди. Но сегодня была очередь Домона спать на полу.
Отыскав внутри небольшой замшевый мешочек, он переложил его в карман кафтана, и, поднявшись с колен, ногой захлопнул потайную дверцу. - «Тебе все равно придётся встретиться с ней когда-нибудь", - сказал он. - "А мне ты нужна, чтобы смягчить первое впечатление". Ему был нужен кто-то, кто отвлек бы гнев Туон. Кто-нибудь такой, по сравнению с которым, он мог показаться сносным. Но не мог же он сказать это открытым текстом, не так ли? -"В конце концов, ты же благородная Шончанка, и сумеешь помешать мне сесть в калошу".
"Зачем тебе сглаживать впечатление?" - Эгинин растягивала слова больше обычного. Она стояла напротив двери руки в боки, и её синие глаза сверкали из-под длинного черного парика. - "Зачем тебе с ней встречаться? Разве того, что ты сделал мало?"
"Только не говори мне, что ты ее боишься", - Усмехнулся Мэт, уйдя от вопроса. Да и какой ответ он смог бы дать, который не показался бы безумным? - «Она же ростом тебе подмышку, как и мне. Но я обещаю, что не позволю ей оторвать тебе голову или побить".
"Эгинин ничего не боится, мальчишка", - предостерегающе прорычал Домон. - "И если она не хочет идти, то проваливай и уламывай девчонку сам. Можешь даже на ночь остаться, если пожелаешь".
Эгинин продолжала смотреть на Мэта. Или сквозь него. Когда она взглянула на Домона, ее плечи вдруг резко поникли, и она схватила свой плащ с крюка на стене. - «Давай, шевелись, Коутон!" - прорычала она. - "Если это необходимо сделать, то лучше покончить с этим побыстрее". - Она в мгновение ока оказалась снаружи, и Мэту пришлось поспешить, чтобы ее догнать. Впору было заподозрить, что она не хотела оставаться наедине с Домоном, как бы глупо это не звучало.
Рядом с фиолетовым фургоном без окон, казавшимся черным в темноте ночи, из глубокой тени проступила другая тень. Бледного серпа луны, вышедшей из-за облаков, Мэту хватило чтобы узнать тяжёлую челюсть Харнана.
"Всё спокойно, Милорд", - произнёс командир отделения.
Мэт кивнул, и, сделав глубокий вздох, нащупал замшевый мешочек в кармане. В стороне от конюшен воздух был чист и свеж от дождя. Туон должно быть рада удалиться от запаха навоза и тяжелого духа, исходящего от клеток. Фургоны актеров, стоявшие по левую руку, были такими же темными, как грузовые фургоны справа. Нет смысла тянуть с этим ещё дольше. Он подтолкнул Эгенин вверх по лестнице впереди себя.
Внутри было больше людей, чем он ожидал. Сеталль сидела на одной из кроватей, занятая вышивкой как всегда, а Селюсия стояла в дальнем углу, хмурясь из под шарфа, прикрывавшего голову, однако на другой кровати сидел Ноал, видимо полностью погружённый в свои мысли, а Туон, скрестив ноги, сидела на полу, играя в Змей и Лисичек с Олвером.
Когда Мэт вошёл, паренек повернулся к нему с широкой ухмылкой, которая почти что разделила его лицо надвое. - "Ноал рассказывал нам про Ко'дансин, Мэт", - воскликнул он- "Это - другое название Шарры. Ты знал, что Ай'яяд покрывают свои лица татуировками? Так там называют женщин, которые могут направлять".
"Нет, не знал", - сказал Мэт, мрачно посмотрев на Ноала. Мало того, что Ванин и другие Краснорукие привили мальчику дурные привычки, не говоря уже о тех, которые он перенял от Тома с Джулином, теперь еще и Ноал взялся забивать его голову всякой ерундой.
Внезапно, Ноал хлопнул себя по бедру и выпрямился - "Я только что вспомнил", - произнёс старый дурак, и принялся декламировать:
Фортуна несётся, как солнце по небу,
Где ворон подвластен лисьему бегу.
Удача в душе его, молния в оке,
С неба луны сбивает он, словно птицу в полёте.
Кривоносый старик посмотрел по сторонам, словно только сейчас заметив окружающих. - "Я давно пытался вспомнить эти строки. Это - из Пророчеств о Драконе".
"Очень интересно, Ноал", - пробормотал Мэт. У него в голове вновь закружились эти проклятые цвета, как было тем утром, когда запаниковали Айз Седай. На сей раз, они исчезли так и не сформировавшись в картину, но он почувствовал холод, словно проспал всю ночь голышом под кустом. Меньше всего на земле ему было нужно, чтобы кто-нибудь приплел его к Пророчествам. - "Возможно, когда-нибудь ты сможешь процитировать для нас весь отрывок. Но не сегодня, ладно?"
Туон взглянула на него из под ресниц, словно кукла из чёрного фарфора, одетая в платье, которое было для нее слишком велико. Свет, ну и длинные у неё ресницы! Она проигнорировала Эгинин, как будто той не существовало, и, по правде говоря, Эгинин сама старалась казаться частью обстановки или слиться со стеной. Вот и весь его отвлекающий манёвр.
"Игрушка не хотел быть грубым", - произнесла Туон тягучим выговором, растягивая слова. - «Его ведь никогда не учили хорошим манерам. Однако, уже поздно, мастер Чарин. Олверу давно пора быть в постели. Не могли бы вы проводить его к палатке? Мы продолжим игру в другой раз, Олвер. Хочешь, я научу тебя играть в камни?"
Олвер, безусловно, хотел. Он чуть на изнанку не вывернулся, выражая своё желание. Мальчуган любил всё, что давало ему шанс улыбнуться женщине, не говоря уже о шансе наговорить той в лицо такие вещи, за которые ему следовало бы надавать по ушам, пока они не распухнут больше, чем они были на самом деле. Если Мэт когда-нибудь выяснит, который из его «дядей» научил его этому... Но парень собрал фишки и тщательно скатал расчерченную линиями ткань без повторного предупреждения. Он даже отвесил сносный поклон, поблагодарив Высокую Леди, перед тем, как Ноал вывел его из фургона. Мэт одобрительно кивнул. Это он научил мальчика, как делать поклон, но обычно для симпатичной женщины мальчишка добавлял ещё хитрый взгляд. Ну, только попадись ему этот кто-то...
"У тебя есть причина, чтобы беспокоить меня, Игрушка?" - холодно произнесла Туон. - «Сейчас поздно. И я собиралась отойти ко сну".
Он поклонился и одарил её своей лучшей улыбкой. Он мог быть вежлив, даже если этого не желала. - «Я только хотел удостовериться, что ты в полном порядке. Эти фургоны весьма неудобны в дороге. И я знаю, что ты не довольна одеждой, которой я тебя обеспечил. Я полагаю, что это могло бы улучшить твоё самочувствие". - Выудив замшевый мешочек из кармана, он с пафосом протянул ей его. Женщинам всегда нравятся цветистые выражения.
Селюсия напряглась, синие глаза опасно сверкнули, но Туон лишь качнула тонкими пальцами, и грудастая девица успокоилась. Совсем немного. Мэт, по большому счёту, любил страстных женщин, но если она ему помешает, то он собирался ее за это отшлепать пониже спины. Он старался сохранить на лице улыбку, словно приклеенную к его губам.
Туон повертела мешочек в руках, прежде чем развязать тесёмки и извлечь наружу его содержимое, тяжёлое золотое ожерелье, инкрустированное янтарём. Дорогая вещица, и однозначно шончанской работы. Он гордился тем, что ему удалось отыскать подобную вещь. Оно принадлежало одной из акробаток, которую одарил им очарованный ею шончанский офицер. Сейчас же, когда офицер остался позади, она великодушно соизволила продать его Мэту. Оно не шло к цвету её лица, чтобы это не означало. Мэт улыбался и ждал. Драгоценности всегда смягчали женские сердца.
К сожалению, общая реакция не оправдала его ожидания. Туон приподняв ожерелье двумя руками, поднесла его к глазам и принялась изучать, словно впервые увидев подобную вещь. Губы Селюсии презрительно скривились. Сеталль, отложив вышивку у нее на коленях, просто смотрела на него, большие золотые обручи в ее ушах, покачивались в такт её покачивающейся голове.
Неожиданно, Туон через плечо перебросила ожерелье Селюсии. - "Оно мне не подойдёт", - сказала она. - «Ты хочешь его, Селюсия?" - Мэтова улыбка немного поблекла.
Светлокожая женщина приподняла ожерелье кончиком большого и указательного пальца, словно держала за хвост дохлую крысу. - "Вещица для танцовщицы шии, чтобы носить вместе с вуалью", - сказала она презрительно. И вдруг, резким движение запястья, она швырнула ожерелье Эгинин, - «Надень!»
Эгинин поймала ожерелье за мгновение до то, как оно попало ей в лицо. Улыбка полностью испарилась с губ Мэта.
Он ожидал взрыва, но Эгинин немедленно расстегнула застёжки и откинула назад волосы тяжёлого парика, чтобы застегнуть ожерелье на шее. Ее лицо казалось вылепленным из снега, и сохраняло отсутствующее выражение.
"Повернись!" - скомандовала Селюсия. В том, что была команда, не было никакого сомнения. - "Дай мне взглянуть".
Эгинин, сковано, словно окаменев, всё же повернулась.
Сеталль пристально посмотрела на неё, озадаченно покачав головой, и прежде чем вернуться к вышивке, снова взглянув на Мэта, еще раз покачала головой. У женщины столько способов покачивания головой, сколько вариантов взглядов. Этот, безусловно, говорил о том, что он дурак, и если Мэт не уловил всех нюансов, то был этому только рад. Он решил, что ему бы они не понравились. Да, чтоб он сгорел! Он купил ожерелье для Туон, которая прямо на его глазах отдала его Селюсии. А теперь оно попало к Эгинин?
"Она явилась за новым именем", - сказала Туон задумчиво. - "Как она называет себя?"
"Лейлвин", - ответила Селюсия. - "Подходящее имя для танцовщицы шии. Возможно, Лейлвин Шиплесс?" (дословно: Лейлвин Безкорабельная)
Туон кивнула. - "Лейлвин Шиплесс".
Эгинин вздрагивала, словно каждое слово было пощёчиной. - "Могу ли я удалиться?" - спросила она натянуто, сгибаясь в низком поклоне.
"Если хочешь уйти, так иди", - прорычал Мэт. Что и говорить, идея привести её с собой была не из лучших, когда-либо приходивших ему в голову, но, возможно, он смог бы взять реванш после её ухода.
Уставившись в пол, Эгинин опустилась на колени. - "Пожалуйста, могу ли я удалиться?"
Туон сидела на полу с прямой спиной, глядя сквозь высокую женщину, словно вообще ее не замечая. Селюсия поглядывала на Эгинин сверху вниз, презрительно скривив губы. Сеталль продела иглу сквозь ткань, натянутую на обруче. Никто так и не взглянул на Мэта.
Эгинин опустилась лицом вниз, и Мэт едва сумел сдержать вздох удивления, когда она поцеловала доски пола. - «Пожалуйста", - сказала она хрипло, - "Я умоляю".
"Ты уйдёшь, Лейлвин", - холодно произнесла Селюсия, словно королева, отчитывающая конокрада, - «И ты не покажешь мне вновь своё лицо, если оно не будет закрыто вуалью танцовщицы шии".
Эгинин, уползая на локтях и коленях, столь стремительно вывалилась наружу, что Мэт не сдержал удивлённого вздоха.
С усилием, он сумел вернуть на лицо улыбку. После всего происшедшего вряд ли стоило оставаться, но галантный мужчина смог бы изобразить изящное отступление. - «Ну, я полагаю..."
Туон, все еще не глядя на него, вновь согнула пальцы и Селюсия мгновенно его прервала - "Высокая Леди устала, Игрушка. Она разрешает тебе покинуть нас".
"Послушай, меня зовут Мэт", - сказал он - "Это легкое имя. И довольно простое: Мэт". - Туон и в самом деле смогла бы сойти за фарфоровую куклу, особенно, судя по отсутствию реакции на его гневную тираду.
Сеталль к тому же, отложив свою вышивку, встала опустив, как бы невзначай, руку на рукоять кривого кинжала, заткнутого за пояс. - «Молодой человек, если ты рассчитывал побыть здесь, пока не увидишь нас ложащимися в постель, то ты глубоко ошибался". Хотя сказано это было с улыбкой, рука её всё ещё находилась на рукояти кинжала, и она была достаточно эбударкой, чтобы им воспользоваться. Туон застыла словно статуя королевы, восседающей на троне, но по ошибке наряженной в отрепье. Мэт вышел наружу.
Опершись одной рукой о фургон, Эгинин безвольно склонила голову. Другая её рука прижимала к шее ожерелье. Харнан слегка пошевелился в глубине тени, напоминая о своём присутствии. Мудрый человек, догадавшийся оставить Эгинин в покое именно сейчас. Мэт же был просто слишком раздражен чтобы оставаться благоразумным.
"Что это было?" - Потребовал ответа Мэт -"Ты не должна больше падать на колени перед Туон. А Селюсия? Она ведь всего лишь проклятая служанка! Я не знаю никого, кто бы распинался так перед королевой, как ты перед ней".
Неподвижное лицо Эгинин скрывалось в тени, но голос её был несчастным. - «Высокая Леди, она..., та кто она есть. Селюсия - ее сод'жин. Никто из Низшей Крови не смеет даже встретиться взглядом с ее сод'жин, а возможно и никто из Высокородных". Её руке, сжимавшей ожерелье, наконец-то удалось справиться с замком. - «Я же, с другой стороны, теперь и вовсе не Благородная". Отклонившись назад всем телом, она зашвырнула ожерелье в ночь, так далеко, как только могла.
Мэт застыл с открытым ртом. Он мог бы купить дюжину породистых лошадей за ту сумму, что он заплатил за эту вещь, и еще осталось бы. Он закрыл рот, так и не сказав ни слова. Может быть, он и не всегда вел себя мудро, но у него хватало ума, чтобы знать, когда женщина действительно готова пырнуть ножом. Кроме того, он понял ещё одну важную вещь. Если даже Эгинин так повела себя с Туон и Селюсией, тогда необходимо позаботиться о том, чтобы сул'дам к ним даже не приближались. Только Свету известно, как они поступят, стоит Туон шевельнуть пальцем.
Да, ничего не поделаешь, придётся ему поработать. А работать, он очень не любил, чужие воспоминания, которые затолкали в его черепушку, были полны лишь битв и сражений. Хотя, сражения он тоже ненавидел - там ведь и убить могут! Но всё же, они были лучше, чем работа. Стратегия и тактика. Изучить местность, понять противника, и если не удаётся победить одним способом, найти другой.
Следующей ночью он вернулся в фиолетовый фургон, один, и как только Олвер закончил урок игры в камни с Туон, Мэт занял его место. Поначалу, сидя на полу напротив маленькой темнокожей женщины, он не был уверен, что будет лучше - выиграть или проиграть? Некоторые женщины любили всегда побеждать, но так, чтобы им пришлось здорово попотеть, перед победой у мужчины. Другие любили, когда побеждает мужчина, или, по крайней мере, чтобы выигрывал он чаще, чем проигрывал. Всё это казалось ему полной бессмыслицей - сам он любил выигрывать, и чем легче, тем лучше. Но жизнь - есть жизнь. Пока он сомневался, Туон перехватила у него инициативу. Где-то на середине игры, он понял, что она приготовила ему западню, которой он не сумеет избежать. Ее белые камни повсюду окружали его черные. Для нее это была полная и красивая победа.
"Ты не слишком хорошо играешь, Игрушка", - сказала она насмешливо. Несмотря на тон, ее большие, влажные глаза холодно его рассматривали, взвешивая и измеряя. В таких глазах мог бы утонуть любой мужчина.
Он улыбнулся, и попрощался прежде, чем его попытались выгнать. Стратегия. Старайся думать о будущем. Действуй неожиданно. Следующей ночью, он принес маленький красный цветок из бумаги, сделанный одной из швей труппы. И преподнёс его пораженной Селюсии. Брови Сеталль удивлённо выгнулись, и даже Туон казалась пораженной. Тактика. Вывести противника из равновесия. Если задуматься, то отношения с женщинами и сражения не сильно отличались. Оба укутывают мужчину туманом неопределенности, и способны в миг погубить, если он будет недостаточно осторожен.
Каждый вечер он возвращался в фиолетовый фургон играть в камни, и, не смотря на пронизывающие взгляды Сетелль и Селюсии, старался сосредоточиться на доске. Туон играла очень хорошо, и было слишком легко обнаружить себя просто любующимся, как она передвигает камни, грациозно согнув пальцы. Она привыкла носить ногти в дюйм длиной и заботиться о том, чтобы их не сломать. Ее глаза также представляли опасность. Мужчине требуется сохранять голову ясной, будь то игра в камни или сражение, а ее пристальный взгляд, казалось, проникал внутрь его черепа. Ему лишь оставалось ниже склоняться к доске, и он сумел выиграть четыре из последующих семи игр и одну закончить в ничью. Туон была довольна, когда она выигрывала, а каждое поражение встречала без истерик и тех бурных проявлений характера, которых он опасался, никаких унижающих комментариев кроме, настаивания называть его Игрушкой, и никаких надменных королевских замашек, по крайней мере, пока они играли. Она наслаждалась игрой, торжествующе смеясь, когда заманивала его в западню, и смеясь от восхищения, когда благодаря его изворотливости, ему удавалось ее избегать. Уйдя в игру с головой, она, казалась, превращалась абсолютно в другую женщину.
Цветок, вышитый из синего льна последовал за бумажным цветком, а двумя днями позже, наполовину раскрывшийся бутон розы из шелка, величиной с женскую ладонь. И оба они были вручены Селюсии. С каждым разом, ее синие глаза становились все подозрительнее и мрачнее, но Туон сказала ей, что она может принять цветы, и она хранила их, тщательно завернутыми в льняную ткань. Три следующих дня он являлся без подарка, а на четвёртый принес небольшой букетик из красных шелковых бутонов роз, снабжённых короткими стеблями и блестящими листьями, которые выглядели почти как настоящие, только более великолепными. Он заказал в тот же день, когда купил первый бумажный цветок.
Селюсия шагнула вперед и наклонилась, чтобы принять букетик с усмешкой на губах, но он сел, положив его рядом с доской, немного придвинув к Туон. Он ничего не сказал, просто оставил его там. Она даже не уделила ему беглого взгляда. Раскрыв кожаные мешочки, в которых хранились камни, он достал по одному каждого цвета, и перебрасывал их из одной руки в другую, пока даже сам не потерял уверенность, в которой руке какой, и протянул сжатые кулаки в сторону Туон. Она колебалась всего лишь мгновение, без всякого выражения изучая его лицо, и выбрала левую руку. Он открыл ладонь, чтобы показать ей блестящий белый камень.
"Я изменила свое мнение, Игрушка", - промурлыкала она, аккуратно помещая белый камень на пересечении двух линий возле центра доски. - "Ты очень хорошо играешь".
Мэт моргнул. Могла ли она догадываться о том, что он задумал? Селюсия стояла у Туон за спиной, по-видимому, полностью сосредоточившись на пустой доске. Сеталль перевернула страницу в своей книге и немного подвинулась ближе к свету. Конечно, нет. Она говорила о камнях. Если бы она даже подозревала о его намерениях, она бы вышвырнула его вон. Любая бы женщина именно так бы и поступила. Несомненно, она говорила о камнях.
Этой ночью они сыграли в ничью; каждый из них с переменным успехом контролировал половину доски. И если сказать по правде, то она выиграла.
"Я сдержала своё слово, Игрушка", - она растягивала слова, словно напихав за щёки камней - "Никаких попыток сбежать, никаких попыток предательства. Это окружение давит на меня". - Она охватила жестом интерьер фургона. - "Я желаю совершать прогулки. Можно и после наступления темноты. Ты можешь сопровождать меня". - Ее взгляд коснулся букетика роз, и снова устремился к его лицу. - "Чтобы удостовериться, что я не сбегу".
Сеталль отметила место в книге тонким пальцем и посмотрела на него. Селюсия стояла позади Туон и смотрела на него. Женщина сдержала своё слово, каким бы безумным это не казалось. Прогулки после наступления темноты, когда большинство актёров уже в их постелях, не причинят вреда, по крайней мере, пока он будет с ними, чтобы в этом удостовериться. Так, почему же он чувствует, что теряет контроль над ситуацией?
То, что Туон согласилась гулять, закутавшись в плащ, принесло Мэту хоть какое-то облегчение. На ее бритой голове уже росли черные волосы, но пока они были лишь немногим длиннее пуха, и в отличие от Селюсии, которая, скорее всего, спала в своем шарфе, Туон не высказала никакого желания прикрыть свою голову. Женщина ростом с ребенка, с волосами короче, чем у любого мужчины, кроме разве совсем, лысых, привлекла бы внимание даже ночью. Сеталль и Селюсия, всегда следовали за ними в темноте, на небольшом расстоянии; горничная, чтобы защитить свою госпожу, и Сеталль, чтобы следить за горничной. По крайней мере, он думал, что именно так это и было. Иногда, казалось, что обе они следили за ним. Эти двое вели себя слишком по-дружески для охранника и заключенного. Он даже слышал, как Сеталль, предостерегала Селюсию о том, как по жульнически он обращается с женщинами. Замечательный комплимент, что и говорить! А Селюсия успокоила её, ответив, что ее леди переломает ему руки, если он выскажет непочтительность, как будто они вовсе не были его пленниками.
Он рассчитывал использовать эти прогулки, чтобы узнать побольше про Туон. За игрой в камни она была немногословна, но она умело обходила его вопросы, или уводила нить разговора к интересовавшим её предметам, обычно, касавшихся Мэта.
"Двуречье - это сплошные леса и фермы", - рассказывал он, когда они прогуливались по главной улице лагеря труппы. Облака закрыли луну, и красочные фургоны превратились в неразличимые темные громадины, а пресекавшие улицу платформы-сцены для исполнителей, в простые тени. - "Все выращивают табак и разводят овец. Кроме этого, мой отец разводит коров и торгует лошадьми, но в основном, это - табак и овцы, куда ни глянь".
"Твой отец торгует лошадьми", - пробормотала Туон, - «А чем занимаешься ты, Игрушка?"
Он оглянулся через плечо на двух женщин, следовавших за ними в десяти шагах. Сеталль могла бы и не услышать, ответь он достаточно тихо, но он решил сказать правду. Кроме того, стояла тишина как на кладбище. Она могла бы услышать, а кто как не она, знала, чем он занимался в Эбу Дар. - "Я игрок", - ответил он.
"Мой отец считал себя игроком", - произнесла Туон мягко. - «Он умер, сделав неудачную ставку».
Ну и как прикажете это понимать?
Следующей ночью, прогуливаясь между рядами фургонов, везущих клетки со зверьми, он спросил, - «Чем ты любишь заниматься, Туон? Просто, потому что получаешь от этого удовольствие? Ну, кроме игры в камни, я имею в виду?" - Он почти почувствовал, как Селюсия, находившаяся на расстоянии не менее тридцати футов от них, ощетинилась при упоминании им ее имени, но Туон, похоже, не возражала. По крайней мере, так казалось.
"Я дрессирую лошадей и дамани", - сказала она, уставившись на клетку, в которой спал лев. Животное казалось лишь большой тенью, лежащей на соломе позади толстых брусьев. - «У него действительно черная грива? Львов с черными гривами не сыскать во всем Шончан.
Она обучала дамани? Ради забавы? О, Свет! - "Лошадей? А каких лошадей?", - Должно быть боевых скакунов, если она обучала проклятых дамани. Для забавы.
"Госпожа Анан сообщила мне, что ты - бабник, Игрушка". - Тон ее был прохладным, но не ледяным. Скорее сдержанным. Она повернулась к нему, с лицом, скрытым в тенях капюшона. - "Скольких женщин ты целовал?" - Лев проснулся и зарычал, так, что у любого бы волосы на голове стали дыбом. Туон даже не вздрогнула.
"Кажется дождь начинается", - промямлил Мэт. - "Селюсия сдерёт с меня шкуру, если ты промокнешь". Он услышал ее мягкий смех. И что такого смешного он сказал?
За всё, конечно, рано или поздно приходиться платить. Идет всё по плану или нет, но платить, всё равно придётся.
"Толпа сплетничающих сорок", - пожаловался он Эгинин. Солнце было в зените: красно-золотой шар укрытый облаками, покрыл лагерь странствующего шоу длинными тенями. В порядке исключения, дождя не было, и, не смотря на холод, они сидели под козырьком своего зелённого фургона, играя в камни на виду у прохожих. Многие из тех, кто их открыто разглядывал, были, актёры, спешащие по разным хозяйственным делам, и дети, отказывающиеся упустить последнюю, до наступления темноты, возможность покрутить кольца или погонять по грязи мяч. Женщины, придерживая юбки, проходили мимо, поглядывая на фургон, и даже не видя их лиц, скрытых капюшонами, Мэт знал выражение их лиц. Едва ли, на весь цирк, нашлась бы одна женщина, согласная разговаривать с Мэтом Коутоном. Раздраженно, он постукивал черными камнями, собранными в левой руке. - "Когда мы доберемся до Лугарда, они получат своё золото. Всё остальное их не касается. Им не следует совать свой нос в мои дела".
"Едва ли ты можешь винить их в этом", - растягивая слова, Эгинин изучала доску. - "Ты и я, как предполагалось, являемся сбежавшими любовниками, но ты проводишь больше времени с... ней... чем со мной". Она все еще ощущала неловкость, не называя Туон Высокой Леди. - "Ты ведешь себя словно ухажер". Она нагнулась, чтобы положить свой камень, но застыла над доской с протянутой рукой. - "Ты ведь не рассчитываешь, что она завершит церемонию? Ты не можешь быть настолько глуп".
"Какая церемония? О чем Ты говоришь?"
"Ты трижды назвал ее своей женой той ночью в Эбу Дар", - медленно произнесла она. - "Ты действительно не знаешь? Женщина трижды произносит, что мужчина является ее мужем, он говорит три раза, что она является его женой, и они женаты. С этим, конечно, связаны разные благословения, но именно произнесение фразы при свидетелях, делает брак законным. Ты действительно не знал?"
Мэт засмеялся и пожал плечами, чувствуя словно к его шее прикоснулось лезвие ножа. Хороший нож дает мужчине чувствовать себя свободно. Но смех вышел слишком хриплым. - "Но она ведь ничего не сказала". - Кровь и пепел, он вовремя заткнул ей рот! - "Так, что независимо от того, что я сказал - это ничего не значит". Но он уже знал, что собирается сказать Эгинин. В этом он был убеждён, как и в том, что вода мокрая. Ему ведь предсказали, на ком он женится.
"С Высокородными, всё обстоит немного по-другому. Иногда благородный лорд с одного конца Империи женится на Благородной Леди с другого конца. Их брак по расчету. Императорское семейство только так и заключают брак. Некоторые не желают ждать, пока соберутся вместе, поэтому один из супругов подтверждает брак там, где находится он, а другой там, где он. Если в течение года и одного дня они оба произнесут это при свидетелях, то брак считается юридически законным. Ты действительно не знал?"
Не смотря на то, что он ожидал чего-то подобного, камни выпали у него из рук и, подпрыгивая, раскатились в разные стороны. Проклятая девчонка знала. Возможно, она решила, что это приключение или игра. А, возможно, она думала, что быть похищенной, будет позабавней дрессировки лошадей и проклятых дамани! Но он теперь знал, что он лишь форель, ожидающая, когда её насадят на крючок.
Два дня Мэт не приближался к фиолетовому фургону. Смысла скрываться не было - крючок уже был у него во рту, он ведь сам на него клюнул. Но он не был обязан его глотать. Но, он понимал, что это только вопрос времени, когда она решит натянуть леску.
Как бы медленно цирк не передвигался, в конце концов, они добрались до парома через Элдар, ходящего от Алкиндар на западном берегу, к Корамену на восточном. Это были два небольших и опрятных, окруженных стенами, городка с каменными зданиями, покрытыми разноцветной черепицей и с полудюжиной каменных причалов на каждом берегу. Солнце стояло высоко, по небу скользили редкие облака, да и те были белые, как свежевымытая шерсть. Возможно, сегодня не будет дождя. Это была стратегически важная переправа. Торговые суда приходили сверху по течению, и сейчас стояли пришвартованными в доках, а между городами на длинных канатах сновали паромы, похожие на огромные баржи. Шончан, по-видимому, были такого же мнения. Рядом с каждым из городов были размещены военные лагеря, и по каменным стенам, строящимся вокруг них, как и по постройкам, возводящимся внутри, можно было догадаться о том, что в ближайшее время они не собираются их покидать.
Сидя в седле, Мэт переправился с первыми фургонами. Его коричневый мерин Типун для неопытного глаза выглядел достаточно скромно, и казался вполне уместным для облаченного в грубый плащ, с надвинутой на уши шерстяной шапкой, всадника. Он даже не планировал сбежать через зелённые холмы, окружавшие Корамен. Ну, может быть, размышлял об этом, как об одной из возможностей, но не рассматривал. Она собиралась насадить его на крючок, сбежит он или нет. Поэтому Мэт, направив Типуна в дальнюю часть причала, наблюдал за переправой цирка и его выездом за город. Причал охраняла группа крепко сбитых солдат-шончан, закованных в сине-золотую броню, и возглавляемая молодым офицером, с одним тонким синим пером на его странном шлеме. Они, казалось, находились тут только для поддержания порядка, но офицер проверил грамоту Люки на лошадей, и тот не упустил возможность спросить, не знает ли благородный лорд площадку за городом, подходящую для стоянки и представления его цирка. Мэт чуть не заплакал. Он мог видеть и других солдат, носящих полосатую броню и бродящих вдоль лавок и таверн, по улице позади него. С неба на длинных, ребристых крыльях опускался ракен, направляясь в один из расположенных у реки лагерей. Еще три или четыре змееголовых существа виднелись на земле. В тех лагерях, должно быть, находятся сотни солдат. А возможно и тысяча. А Люка собрался давать здесь представление.
Затем один из паромов ткнулся обвязанным канатами бампером о причал, деревянные сходни опустились, позволив фиолетовому фургону, лишенному окон, прогрохотать по камням причала. Фургоном правила Сеталль. Сбоку от неё сидела Селюсия, поглядывая вокруг из-под капюшона выцветшего красного плаща. С другой стороны, закутанная в темный плащ так, что не было видно даже дюйма ее тела, сидела Туон.
Мэт думал, что глаза у него вылезут из орбит. Если только сначала сердце не выпрыгнет наружу. В голове вновь загрохотали игральные кости. На этот раз, ему выпадут глаза Темного - в этом он не сомневался.
Ничего не оставалось, как упасть рядом с фургоном, или, как ни в чем не бывало, продолжать ехать рядом по широкой главной улице мимо зазывал и лоточников. И шончанских солдат. Сейчас они не были на марше, и с интересом разглядывали, проезжающие мимо ярко раскрашенные, фургоны. Ехать дальше, в ожидании крика Туон. Она дала слово, но любой заключенный готов наплести что угодно, лишь бы ослабить путы. Всё, что ей нужно сделать, это подать голос, и этим позвать на помощь тысячу шончанских солдат. Игральные кости подпрыгивали и перекатывались в голове. Ехать, ожидая пока не выпадут глаза Темного.
Туон не произнесла не слова. Она с любопытством осматривалась из-под своего глубокого капюшона, с любопытством и осторожностью, скрыв своё лицо, а также руки в складках своего темного плаща, и прильнув к Сеталль, словно ребенок, ищущий защиты у матери посреди толпы незнакомцев. Не было сказано ни слова, пока цирк не пересек ворота Корамена и не прогрохотал по брусчатке к подножию горного массива, возвышавшегося за городом, где Люка уже собирал остальные фургоны. В этот момент, Мэт до конца осознал, что для него уже нет спасения. Как пить дать, она собиралась дёрнуть за крючок. Она просто тянула проклятое время.
Он удостоверился, что этой ночью все Шончан и Айз Седай останутся в фургонах. Насколько Мэт знал, никто не видел ни одной сулдам или дамани, но на этот раз даже Айз Седай не стали спорить. Туон тоже не спорила. Она лишь кое-что потребовала, от чего брови Сеталль почти добрались до макушки. Это, конечно, было перефразировано как просьба, с напоминанием, данного им обещания, но когда женщина говорила подобным тоном, становилось ясно, что это не просьба. Ладно, мужчина должен доверять женщине, на которой он собирается жениться. Он сказал ей, что должен об этом подумать, лишь для того, чтобы она не вообразила себе, что может вытянуть из него всё, что пожелает. Он думал об этом весь день, пока Люка давал выступления. Думал и, не преставая, потел, поглядывая на Шончан, явившихся поглядеть на шоу. Он думал об этом, пока фургоны медленнее обычного ползли на восток через холмы, но он знал, какой ответ ему придётся дать.
На третий день после переправы через реку, когда они достигли "соленого" города Джурадор, он сказал Туон, что согласен. Она улыбнулась ему, и грохот костей в его голове мгновенно прекратился. Он запомнит это навсегда. Она улыбнулась, и кости остановились. Мужчине остаётся только рыдать!

Предыдущая страница 19 Следующая страница


Перекрестки сумерек 20

ГЛАВА 29
КАКОЕ-ТО МЕРЦАНИЕ

«Это безумие», - прогрохотал Домон со своего места, где он стоял, сложив руки на груди, словно закрывая выход из фургона. Возможно, он и в самом деле закрывал. Его челюсть была воинственно выдвинута вперед, встопорщив бородку, которая была короткой, но все же длиннее, чем волосы на голове, и разминал руки, словно готовясь сжать их в кулаки, или во что-нибудь вцепиться. Домон был очень широким мужчиной, но не жирным, как могло показаться на первый взгляд. Мэту хотелось бы по возможности избежать его кулаков или медвежьих объятий.
Он закончил завязывать вокруг шеи свой черный шелковый шарф, скрывавший шрам, и заправил оставшиеся длинными концы под кафтан. Шанс, что в Джурадоре найдется кто-то, кто знал про мужчину из Эбу Дар, носящего черный шарф, был слабый... Но, все же шансы на то, что не окажется никого были куда лучше, даже если не принимать в расчет его удачу. Конечно, никогда нельзя забывать о том, что он та'верен. Но если ему суждено столкнутся лицом к лицу с Сюрот или со слугой из Дворца Таразин, то даже сидя в кровати, накрывшись с головой одеялом, это все равно бы случилось. Иногда нужно просто поверить в свою удачу. Неприятности начались, едва он проснулся этим утром. Кости снова кувыркались в его голове. Они отскакивали от стенок черепа.
"Я обещал", - сказал он. Было здорово снова надеть приличную одежду.
Кафтан был из прекрасной зеленой шерсти, хорошо скроен и доходил почти до колен и голенищ его высоких сапог. На нем почти не было вышивки, возможно, стоило оставить хотя бы чуть-чуть, но зато на манжетах в избытке были кружева. И в придачу - хорошая шелковая рубашка. Жаль, что нет зеркала. В такой день мужчина должен выглядеть на все сто. Подхватив с кровати плащ, он забросил его через плечо. Это была не безвкусица вроде тряпки Люка. Он был темно серый, но такой темный, почти как сама ночь. Только подкладка была красной. Заколка плаща была самой обычной в виде серебряного узелка не крупнее его большого пальца.
"Она дала слово, Байл", - сказала Эгинин. "Свое слово. И она его никогда не нарушит". Эгинин говорила абсолютно уверенно. Гораздо уверенней, чем чувствовал себя Мэт. Но иногда мужчине приходиться рисковать. Даже, если ставкой является его шея. Он обещал. И у него действительно остается его удача.
"И все равно, это безумие", - ворчал Домон. Но он неохотно отдвинулся от двери, когда Мэт надел на голову свою черную широкополую шляпу. Правда, только после того как Эгинин быстро ему кивнула. Но, продолжал смотреть сердито.
Она последовала за Мэтом, хмуро играя своим длинным черным париком. Возможно, она все еще чувствовала себя в нем неловко, или теперь, спустя месяц с начала их путешествия, когда ее собственные волосы уже отросли, стало неудобно по другой причине. Но все равно они отросли еще недостаточно, чтобы ходить простоволосой. Пока между ними и Эбу Дар не будет по крайней мере еще сотня миль. А, возможно, и тогда не будет безопасно, пока они не пересекли Дамонские Горы в Муранди.
Небо было ясным. Солнце только-только поднималось над горизонтом, оставаясь пока невидимым за стенами из холста, и утро можно было назвать теплым, только если сравнить его со снежным бураном. Но не морознее Двуреченского утра под конец зимы. Однако холод медленно проникал под одежду и превращал дыхание в пар. Актеры уже носились словно муравьи в потревоженном муравейнике, наполняя воздух вопросами и претензиями: кто-то у кого-то брал жонглерские кольца, позаимствовал красные в блестках штаны, или передвинул чью-то сцену. Это выглядело и звучало как начало бунта, но в голосе ни у кого не было слышно ни капли настоящего гнева. Они всегда кричали и махали руками, но у них никогда не доходило до драки, и когда начнется выступление каждый исполнитель будет на месте и готов раньше, чем будут запущены первые зрители. Возможно, они медленно собирались в дорогу, но представление для них означало деньги, а ради них они могли двигаться очень быстро.
"Ты действительно думаешь, что сможешь на ней жениться", - бормотала Эгинин, шагая впереди него чуть в стороне, пиная свою потрепанную коричневую юбку из шерсти. В Эгинин не было ни капли изящества. Обычно она ходила широким шагом, и легко поддерживала темп. В платье и без платья, казалось, все, что ей было нужно - это меч на бедре. - "Другого объяснения нет. Байл прав. Ты сошел с ума!"
Мэт усмехнулся. - "Вопрос в том, захочет ли она выйти за меня? Иногда, женятся очень странные люди". - Когда знаешь, что тебя повесят, то лучше висеть в петле с улыбкой. Поэтому он улыбался, и оставил ее стоять с угрюмым видом на застывшем лице. Он решил, что про себя она рычала в его адрес проклятия, хотя и не понял, почему. Это ведь не ей придется жениться на самом последнем на свете человеке, на котором бы ей хотелось. На дворянке, полной холодного достоинства и с задранным вверх носом, тогда как ему больше по душе были улыбчивые трактирщицы со страстными глазами. Наследница трона, и не просто трона, а Кристального, Императорского трона Шончан. Женщина, которая заморочила ему голову, и заставила задуматься, кто кого держит в плену, он ее, или она его. Когда судьба хватает за горло, то ничего не остается - только улыбаться.
Он поддерживал быстрый темп, пока не оказался рядом с фиолетовым фургоном без окон, и затем замедлил шаг. Группа акробатов, четыре подвижных мужчины, которые назвали себя братьями Шавана, хотя каждому было видно, как и их носы, что они были из разных стран, а не только от разных матерей, крича и дико жестикулируя, выскочили из зеленого фургона, стоящего поблизости. Они уделили фиолетовому фургону и Мэту не больше одного взгляда, так как были слишком поглощены своим спором, и быстро унеслись по своим делам. Гордеран стоял, прислонившись к одному из колес, почесывая затылок и хмуро глядя на двух женщин, которые стояли на ступеньках фургона. Две женщины. Обе были закутаны с ног до головы в темные плащи, спрятав лица, но их никак нельзя было ни с кем перепутать, завидев шарф в цветочек, свисающий из капюшона более рослой женщины. Ладно. Ему следовало сразу догадаться, что Туон захочет захватить свою горничную. Дворянки никуда не ходят без прислуги. Поставь хоть пенни, хоть крону, но, в конце концов, все сводилось к простому броску костей. У них уже был шанс его предать. Однако, он поставил на женщину, делающую тот же выбор, с удвоенными шансами на успех. И их двое. Какой дурак поставил бы при таком соотношении? Но он должен был бросить кости. Кроме того, они уже катились.
Он встретил холодный взгляд голубых глаз Селюсии улыбкой, и снял шляпу, чтобы сделать изящный поклон Туон. Но не слишком эффектный, с небольшим взмахом плащом. - "Готовы ли вы пройтись за покупками?" Он чуть не назвал ее "миледи", но до тех пор, пока она не хочет называть его по имени...
"Я была готова еще час назад, Игрушка", - холодно произнесла Туон, растягивая слова. Небрежно приподняв край его плаща, она осмотрела красную подкладку из шелка и кафтан, после чего позволила плащу упасть. - "Тебе идут кружева. Возможно, когда я сделаю тебя виночерпием, то позволю тебе добавить немного к одежде".
На мгновение его улыбка пропала. Могла ли она, выйдя за него замуж, сделать его да'ковале? Нужно будет спросить Эгинин. Свет, почему у женщин все так непросто?
"Милорд желает, чтобы я тоже пошел с вами?" - медленно спросил Гордеран, не глядя на женщин. Он стоял, засунув большие пальцы за пояс, и на Мэта тоже старался не смотреть. - "Возможно, чтобы что-то поднести?"
Туон не произнесла ни слова. Она просто стояла в ожидании, глядя на Мэта. Ее большие глаза с каждой секундой становились холоднее. Кости в голове подпрыгнули и загрохотали с новой силой. Но, он колебался только в течение одного удара сердца, прежде чем, качнув головой, отослать Краснорукого прочь. Возможно, два удара. Он должен поверить в свою удачу. Ее слову. Доверие - это голос смерти. Он изучил это на собственной шкуре. Для этого ему не нужно было советов, или чужих воспоминаний. Кости в его голове продолжали вращаться.
С небольшим поклоном, он предложил ей руку, которую Туон, сжав полные губы, некоторое время рассматривала, словно никогда раньше не видела рук. Затем она подобрала плащ и пошла, за ней Селюся, скользнувшая следом, оставив его плестись сзади. Определенно, у женщин всегда все непросто.
Несмотря на ранний час, два здоровых парня с дубинками уже охраняли вход, а третий прозрачный кувшин из стекла для монет, который сквозь щель опустошали в обитую железом коробку, стоящую на земле. Каждый из них выглядел слишком неуклюжим, чтобы по-тихому стянуть даже медяк, однако Люка все равно рисковал. Двадцать или тридцать человек уже ждали возле толстых веревок, которые вели к большому синему плакату с названием шоу Люка, и, к сожалению, Лателле тоже была там. Женщина со строгим лицом в платье, вышитом темно-красными блестками, и в плаще с синими. Жена Люка дрессировала медведей. Мэт считал, что медведи выполняли свои трюки из опасения, что она могла их искусать.
"У меня все под контролем", - сказал он ей. - "Поверь, нет ничего, о чем стоило бы волноваться". - Возможно, ему следовало поберечь воздух.
Лателле полностью проигнорировала его, встревожено посмотрев на Туон и Селюсию. Она и ее муж были единственными из актеров, кто знал, кем те были на самом деле. Причины рассказывать больше об этой утренней прогулке не было. По крайней мере, Люка. Лателле перевела взгляд на Мэта, в нем не было ни капли волнения, один камень. - "Помни одно", - сказала она спокойно, - "отправляя нас на виселицу, ты отправляешь и себя". Затем она фыркнула и вернулась к изучению людей, ожидающих у входа. Лателле даже лучше Люка могла определить вес кошелька прежде, чем его развяжут. И она была в десять раз хуже своего мужа. Кости кувыркалась. Оставалось не ясно, что привело их в движение, но он еще не добрался до роковой точки. Точки принятия решения.
"Она - хорошая жена для Мастера Люка", - пробормотала Туон, когда они немного отошли.
Мэт покосился в ее сторону, и поправил шляпу на голове. В ее тоне не было и намека на насмешку. Она, что, так ненавидела Люка? Или имела в виду, какой женой она хотела бы стать? Или, что...? Чтоб ему сгореть, скоро он, пытаясь понять эту женщину, станет таким же полоумным, каким его считает Домон. Это она является причиной грохота костей в его голове. Что она задумала?
Это было короткая прогулка до города под лучами восходящего солнца, по плотно утоптанной дороге через холмы, которые здесь были совершенно лишены растительности, но зато по дороге шли люди к ветряным мельницам и соляным ямам. Глядя прямо вперед, они шли так целеустремленно, что казалось, не видели никого перед собой. Мэт чудом избежал столкновения с круглолицем мужчиной, который шел прямо на него, при том чуть не наскочив на седого старика, развившего приличную скорость на кривых ногах. Из-за этого он оказался прямо перед пухлой девушкой, которая прошла бы сквозь него, если бы он снова не отскочил.
"Вы упражняешься в танцах, Игрушка?" - спросила Туон, обернувшись через худое плечо. От ее дыхания перед капюшоном вился легкий туман. - "У тебя вышло не очень изящно".
Он открыл было рот, чтобы указать ей, сколько на дороге народа, когда внезапно понял, что вокруг кроме нее и Селюсии никого нет. Люди, которые только что были здесь пропали. Дорога была пустой до самого поворота. Медленно, он обернулся. Между ним и лагерем труппы тоже было ни души, лишь люди, ожидавшие у входа, и было не похоже, что их стало больше, чем прежде. За пределами лагеря, там, где зияла рана дороги в холмах, ведущая к отдаленному лесу, было пусто. Никого на сколько хватает глаз. Он прижал пальцы к груди, почувствовав медальон в виде лисьей головы сквозь кафтан. Просто кусочек серебра на шнурке из кожи. Ему бы хотелось, чувствовать его холодным как лед. Туон выгнула бровь. Взгляд Селюсии красноречиво говорил, что он ведет себя как дурак.
"Я не смогу купить тебе платье, если мы будем стоять тут", - сказал он. В этом был смысл их маленькой вылазки. Он пообещал Туон найти кое-что получше, чем те платья, которые были ей велики, и превращали ее в ребенка, наряженного в одежду взрослого. По крайней мере, он был почти уверен, что обещал, а что до нее, то она была совершенно в этом уверена. Качество работы швей, работающих для труппы, нашло у Туон одобрение, но только не ткань, которая имелась в наличии. Костюмы исполнителей сверкали блестками, бусинками и яркими цветами, но ткань, нужно было признать, была весьма дешевой. У тех, у кого одежда была получше, держал ее для себя, и носил, пока платье не протиралось до дыр. Джурадор зарабатывал деньги на соляных копях, а соль стоила дорого. Городские лавки должны предложить любой вид материала, который женщина могла только пожелать.
На сей раз не было даже шевеления пальцев. Туон обменялась взглядами с Селюсией. Высокая женщина покачала головой, скривив губы. Туон покачала своей. И, подобрав плащи, они отправились к обитым железом воротам города. Женщины! Он снова поспешил их догонять. В конце концов, они же были его заключенными. Они, а не он. Их тени вытянулись далеко вперед перед ними. А те люди, прежде чем исчезнуть, отбрасывали тени? И он не мог припомнить, чтобы у них при дыхании появлялся пар. Хотя едва ли это имело значение. Они пропали, и он не собирался ломать себе голову о том, откуда они появились и куда ушли. Вероятно это что-то из свойств та'верен. Ему надо выбросить это из головы. Надо. Вращающиеся кости не оставляли места ни для чего иного.
Охранников у ворот совершенно не заинтересовали приближающиеся незнакомцы, или, по крайней мере, один незнакомый мужчина и две женщины. Суровые парни в белых нагрудниках и конических шлемах с напоминающими лошадиные хвосты гребнями безразличными взглядами проводили женщин, задержавшись на мгновение с подозрением на Мэте, и затем снова повисли на своих алебардах, безучастно глядя на дорогу. Они были местными, а не Шончан. Торговцы солью и местная Леди Айтелейн, которая очевидно думает то, что подсказывают ей торговцы, без колебания дали Присягу и предложили платить налог соль даже раньше, чем их спросили. Без сомнения, Шончан еще вернутся, чтобы разместить тут что-то вроде местного управления и чиновников, но только для того, чтобы за всем приглядывать, а сейчас у них имелись дела поважнее. Перед отправлением на эту экскурсию Мэт посылал Тома и Джуилина, чтобы удостовериться, что в Джурадоре не окажется Шончан. Глупец бы, если он не осторожен, мог отправиться, положившись на одну удачу.
Джурадор был преуспевающим шумным городом, с мощеными улицами, большинство из которых были широкими, и с ровными каменными домами крытыми красной черепицей. Дома и гостиницы в шумном беспорядке стояли плечом к плечу с конюшнями и тавернами. Здесь повсеместно был слышен лязг из кузниц, тут и там - треск ткацких станков и ковровых мастерских, и повсюду - бондари, сбивающие обручи на бочках для транспортировки соли. Лоточники продавали заколки и ленты, пирожки с мясом и жареные орехи, или по-зимнему вялую репу и сморщенные сливы. На каждой улице перед лавками стояли мужчины и женщины, предъявляя образцы товара, разложенного на узких столиках перед ними, и выкрикивая списки того, что предлагали.
Тем не менее, отличить дома торговцев солью было легко, у них было три каменных этажа, а не два, и они занимали в восемь раз больше площади, чем другие, и у каждого была выходящая на улицу аллея, с белеными экранами из железа между колоннами. Нижние окна большинства зданий тоже имели такие экраны, хотя и не всегда окрашенные. Это очень живо напоминало Эбу Дар, но кроме оливкового цвета лица людей здесь было мало что общего. Не было глубоких вырезов, открывающих впадину между грудями, юбок, подшитых с краю, и выставляющих напоказ нижние юбки. Женщины носили расшитые платья с высокими воротниками до самого подбородка, с небольшой вышивкой для людей попроще, и с богатой для людей побогаче. Мужчины носили плащи, расшитые сверху донизу, и прозрачные вуали на лицах, свисающие с гребенок из золота, или вплетали бусины из кости в темные бороды. Мужские кафтаны почти так же плотно были расшиты цветами - ярко и богато, или бедно. Большинство мужчин носило у пояса длинный нож с чуть меньше загнутым лезвием, чем в Эбу Дар. Но и богатые, и бедные парни здесь тоже имели привычку поглаживать рукояти своих ножей, словно предвкушая схватку, настолько возможно, так что может это было и тоже самое.
Дворец Леди Айтелейн не был отличим от особняков торговцев солью, но зато было расположен на главной площади города, довольно широком пространстве, выложенном полированным камнем, где стоял большой круглый фонтан из мрамора. Однако люди заполняли ведра и большие фляги из глины водой из каналов, наполняющих каменные бассейны по углам площади. От большого фонтана шел запах морской воды. Это был символ богатства Джурадора, идущего из того же источника, что и соляные копи в холмах. Мэт специально собрался пораньше, чтобы посмотреть город прежде, чем солнце доберется до полудня.
Каждый раз когда Туон и Селюсия замечали лавку с шелками, выставленными на прилавке, они останавливались, чтобы посмотреть рулоны с тканью и сдвинув головы шептались, отмахиваясь от навязчивого продавца. Те очень внимательно следили за женщинами, пока не замечали, что Мэт сопровождает этих двух женщин. Такое внимание было не спроста. В своих поношенных шерстяных плащах и в ужасно сидящих на них платьях они не выглядели как клиенты, способные купить шелк. Мэт же, в плаще, наброшенном на одно плечо, демонстрируя свою подкладку, выглядел вполне платежеспособным. И хотя женщины всегда утверждают, что хотят, чтобы мужчина проявлял интерес к их делам. Всякий раз, когда он пытался проявить интерес, и придвигался ближе, чтобы расслышать то, о чем они говорят, женщины затихали и смотрели на него холодными глазами из-под глубоких капюшонов, пока он не отступал назад на шаг или два. После чего Селюсия снова склонялась к Туон, и они снова принимались бормотать теребя пальцами шелка: красные, синие зеленые, гладкий мерцающий шелк и парчу. Джурадор был очень богатым городом. К счастью, он догадался до отказа набить золотом кошелек, лежавший в кармане его кафтана. Но ни одна из тканей, похоже, не устраивала покупательниц.
Неизбежно, Туон качала головой, и парочка ускользала в толпу, оставляя Мэта догонять их возле следующей лавки с шелком. Кости продолжали отскакивать от внутренних стенок его черепа.
Они не были единственными представителями труппы, которые пришли в город. Он узнал Алудру, увидев украшенные бусинками косички, идущую в толпе вместе с седовласым мужчиной, который, судя по богатству вышивки на кафтане в виде цветов и птиц, должен был быть торговцем солью. Интересно, что нужно Иллюминатору от торговца солью? Что бы она ему не сказала, он сиял довольной улыбкой, от чего складок на его лице добавилось.
Туон снова покачала головой, и две женщины перешли к следующей лавке, игнорируя глубокие поклоны владельца. Хотя, большинство из них было предназначено Мэту. Может, этот тощий дурак решил, что он хотел купить ткань себе. Не то, чтобы он отказался бы от нового шелкового кафтана, или даже трех, но кто бы стал думать о кафтанах, каждый момент ожидая, что эти проклятые кости остановятся? Главное, чтобы было немного вышивки на рукавах и по плечам.
Мимо закутанный в плащ бронзового цвета прошел Том, подкручивая свои длинные белые усы, и зевая, словно ночь была бурной. Все может быть. Вроде бы менестрель больше напивался, но Лопин и Нерим жаловались, что он всю ночь не спит, оставляя лампу зажженной, чтобы перечитывать свое драгоценное письмо. Что могло быть такого интересного в письме от мертвой женщины? Мертвая женщина. Свет, а что если те люди на дороге... Нет! Он вообще не станет об этом думать.
Туон ущипнула один сверток шелка и отпустила, отвернувшись, даже не посмотрев другие. Прежде чем последовать за ней Селюсия так посмотрела на коренастую владелицу лавки, что женщина отпрянула словно от пощечины. Мэт ей улыбнулся. Обиженные торговцы могли позвать городскую стражу, которая станет задавать вопросы, и кто знает, куда еще это могло завести? Он знал, что мог улыбкой успокоить большинство женщин. Круглолицая женщина пренебрегала его улыбкой, и нежно погладила сверток шелка как сверток с младенцем. «Большинство женщин», - подумал он с досадой.
Вниз по улице с женщины в обычном плаще свалился капюшон, и у Мэта перехватило дыхание. Эдезина снова подняла капюшон, но не слишком-то спешила, но так или иначе, урон уже был нанесен, и нестареющее лицо Айз Седай мог увидеть любой, кто знал, как оно выглядит. Никто на улице не подал вида, что он что-нибудь заметил, но Мэт не мог поручиться за каждого прохожего. Подумал ли кто-нибудь о вознаграждении? Сейчас в Джурадоре может и не быть Шончан, но они тут постоянно бывают.
Эдезина скользнула за угол, и за ней последовали две темных фигуры. Две. Значит, в лагере осталась только одна сул'дам, чтобы наблюдать за двумя Айз Седай? Или, возможно, Джолин или Теслин были где-нибудь поблизости, а он ее просто не заметил. Он вытянул шею, осматривая толпу в поисках похожего плаща, но у всех, кого он видел, было хотя бы немного вышивки.
Внезапно, его словно камнем между глаз ударило. У всех плащей была вышивка. А где тогда проклятая Туон с проклятой Селюсией? Кости покатились быстрее?
Тяжело задышав, он поднялся на мыски, но улица казалась полноводной рекой из вышитых плащей, вышитых кафтанов и платьев. Это не означало, что они пытались сбежать. Туон дала слово. Она упустила прекрасный шанс предать. Но все, что нужно было сделать женщине, это сказать всего три слова, и каждый, у кого есть уши, признает шончанский акцент. Это могло быть достаточно, чтобы навести ищеек на их след. Впереди, по обе стороны улицы стояла пара лавок, которые, кажется, тоже торговали тканью. Но возле них не было пары женщин в темных плащах. Возможно, они могли свернуть за угол, но ему нужно положиться на везение. У него лучше всего получалось, когда выигрыш зависел от случая. Проклятые женщины, вероятно, решили, что это такая проклятая игра. Чтоб ему сгореть, пусть его удача действует за него.
Стоя закрыв глаза посреди улицы, он несколько раз повернулся кругом и сделал шаг. Наугад. Он врезался во что-то плотное, и достаточно сильно, чтобы вызвать ворчание с обеих сторон. Когда он открыл глаза, перед ним впившись в него взглядом, стоял крупный парень с маленьким ртом в грубом кафтане с плохо сделанным орнаментом на плечах, который явно тянулся к рукояти своего кривого ножа. Мэт не обратил на него внимания. Он стоял лицом прямо перед одной из двух лавок. Натянув шляпу потуже, он побежал. Кости завертелись быстрее.
Стены лавки были разделены полками, наполненными тюками с тканью от пола до потолка, и еще больше было сложено на длинных столах, стоявших на полу. Хозяйкой оказалась худая женщина с большой родинкой на подбородке, а ее компаньонка - тонкой симпатяшкой с сердитыми глазами. Он влетел внутрь как раз вовремя, чтобы услышать, как хозяйка сказала: "В последний раз предупреждаю, если вы не скажете мне, что вы здесь делаете, я отправлю Нелсу за стражей". Туон и Селюсия, по-прежнему скрывая лица под капюшонами, медленно шли вдоль одной стены с тканью, останавливаясь, чтобы ее пощупать, но не обращали на хозяйку никакого внимания.
"Они - со мной", - сказал Мэт запыхавшись. Выхватив кошелек из кармана, он бросил его ближайший пустой стол. Тяжелый звон от его приземления вызвал широкую улыбку на узком лице хозяйки. - "Дайте им то, что захотят", - сказал он ей. И твердо добавил, обращаяясь к Туон, - "Если вы собираетесь что-нибудь купить, то это произойдет здесь. Я уже достаточно поупражнялся этим утром".
Едва только слова вырвались из него, как он сразу об этом пожалел, и взял бы их назад, если бы смог. Если начинать говорить с женщиной в подобном тоне, она сразу вспыхнет вам в лицо, словно одна из огненных палочек Алудры. Но большие глаза Туон взглянули на него из убежища капюшона. И ее полный рот слегка изогнулся в небольшой улыбке. Это была тайная улыбка, предназначенная для нее самой, а не для него. И только Свету известно, что она должна означать. Он ненавидел, когда женщины делали подобное. По крайней мере, кости не остановились. Это ведь должно быть хорошим признаком?
Туон не нуждалась в словах чтобы сделать выбор. Она тихо указывала на рулон за рулоном, отмеряя своими маленькими темными руками, сколько нужно будет от него отрезать. Хозяйка делала работу собственноручно вместо того, чтобы поручить ее помощнице, и похоже поступила правильно. Под длинными острыми ножницами замелькал красный шелк разных оттенков, зеленый шелк нескольких оттенков, а о существовании стольких оттенков синего, Мэт даже не подозревал. Еще Туон выбрала несколько отрезов прекрасной ткани разной плотности, и отрез яркой шерстяной ткани - каждый раз она консультировалась с Селюсией тем же глухим шепотом - но главным образом это был шелк. В его кошельке осталось гораздо меньше, чем он ожидал.
Как только вся ткань была свернута и аккуратно перевязана, а затем завернута в кусок грубого полотна, и без какой-либо доплаты, за что отдельное спасибо, получился сверток величиной с ящик коробейника. И для него не стало сюрпризом, что нести это придется ему, положив сверток на плечо, зажав шляпу в другой руке. Одевайтесь получше, купите женщине шелк, а она еще и заставит вас работать! Возможно, она сделала это в отместку за его необдуманные слова.
Пробираясь по городу следом за женщинами, он привлекал огромное число зевак и прочих глупцов. А те шли себе вперед с самодовольным видом, как кошки, объевшиеся сливок. Даже не видя их лиц, их спины кричали об этом. Солнце было еще только около полудня, но линия людей, ожидающих очереди на вход на представление протянулась по дороге уже почти до города. И потому он стал просто сенсацией, на него все дивились и показывали пальцем как на тех раскрашенных дурней. Один из здоровых конюхов, что охраняли ящик с деньгами, выдал редкозубую ухмылку, и открыл было рот, но Мэт так взглянул в его сторону, что парень решил дальше приглядывать за монетами, падающими в стеклянный кувшин. Мэт понял, что никогда еще ему не было так скверно, пока не попал внутрь лагеря Люка, и почувствовал облегчение.
Прежде чем он и две женщины отошли пару шагов от входа, бегом прибыл Джуилин, что удивительно, без Теры и своей красной шляпы. Лицо Ловца Воров, казалось, было вырезано из древнего дуба. Уставившись на толпу людей, текущих мимо на представление, он заговорил тихим голосом. Тихо и взволнованно. - "Я как раз вас искал. Это из-за Эгинин. С ней... несчастье. Пойдемте быстрее".
Тон мужчины сказал уже достаточно, но хуже того, Мэт внезапно понял, что кости в его голове теперь уже просто барабанили. Он бросал сверток с тканями рядом с конюхами с поспешным приказом охранять его как ящик с деньгами, иначе он заменит их женщинами, но не стал дожидаться от них реакции. Джуилин бросился назад также быстро, как прибежал, и Мэт бросился следом по широкой главной улице лагеря, где шумные толпы зевак смотрели на четверых голых по пояс братьев Шавана, стоящих на плечах друг у друга. На акробатов блестящих штанах и жилетах, делавших стойку на голове, и на женщину-канатоходца в украшенных блестками синих штанах, поднимающуюся по высокой деревянной лестнице на тонкую веревку, чтобы начать свою работу. Сразу за канатоходцем Джуилин свернул в одну из самых узких улиц, где между палатками и фургонами на натянутых веревках было развешано белье, а на табуретах и лестницах фургонов сидели исполнители, ожидающих своего номера, а их дети тренировались, играя с шарами и обручами. Мэт понял теперь, куда они направлялись, Ловец воров бежал слишком быстро, чтобы его догнать.
Впереди он увидел свой зеленый фургон. Рядом стояли Лателле и Люка, в одном из своих ярко-красных плащей махал паре жонглеров, чтобы те проходили. Эти две женщины, в шароварах и с раскрашенными белилами лицами как у шутов, прежде чем уйти по своим делам сперва хорошенько рассмотрели фургон. Поскольку он уже был ближе, то мог увидеть то, на что они все уставились. На земле возле фургона сидел Домон без кафтана, качая на руках обмякшую Эгинин. Ее глаза были закрыты, и из угла рта стекала струйка крови. Парик висел криво. По какой-то причине именно это бросилось ему в глаза. Она так всегда старалась, чтобы парик сидел ровно. Кости грохотали подобно грому.
"Это все плохо пахнет", - рычал Люка, переводя негодующий взгляд с Мэта на Джуилина и обратно. Он выглядел сердитым, даже негодующим, но не испуганным. - "Ты, возможно, навлек на всех нас беду!" Он спугнул стайку наивных детей, и зарычал на пухлую женщину в юбках с серебристыми блестками. Мийора заставляла леопардов делать такие трюки, на которые не решалась даже Лателле, но сейчас она просто втянула голову в плечи и ушла. Никто не относился к Люка с большей серьезность, чем он сам.
Мужчина замолчал, когда подошли Туон и Селюсия, и видимо раздумывал, не прогнать ли и их тоже, но потом все-таки передумал. Но теперь он наливался гневом молча. И обеспокоено. Похоже, его жена ничего не сказала ему про Мэта и женщин, ушедших в город, и теперь ему стало ясно, что они куда-то ходили. У голубоглазой женщины за спиной был огромный сверток ткани, который она придерживала обеими руками, хотя и стояла прямо, несмотря на приличную тяжесть. Обычно горничным было не привыкать носить вещи своей леди, но, судя по ее лицу, она была явно раздражена этим фактом. Лателле посмотрела на них и вниз, затем презрительно усмехнулась Мэту, словно говорила, что это он был причиной того, что глупая женщина решила себя убить. У жены Люка очень хорошо выходили презрительные усмешки, но по сравнению с выражением лица Туон, Лателле выглядела просто милашкой. Из-под капюшона на них глядел судья, судья готовый огласить приговор.
Но сейчас Мэта не волновало то, о чем думали эти женщины.
Его волновали эти проклятые кости в голове. Отбросив плащ за спину, он упал одно колено и приложил пальцы к горлу Эгинин. Ее пульс бился слабо - тонкий и прерывистый
"Что случилось?" - спросил он. - "Вы послали за одной из Сестер?" Эгинин могла не пережить перемещения, но, возможно, было еще не поздно ее Исцелить, если только Айз Седай не опоздают. Он не собирался произносить это громко, но, тем не менее, проходящие мимо люди с любопытством останавливались перед Люка и Лателле, подгонявших их проходить дальше. Ее слова прибавляли скорости больше, чем его. А сама Лателле была единственной, кто выполнял все распоряжения Люка.
"Ринна!" - Домон почти выплюнул имя. Несмотря на короткую стрижку и иллианскую бороду, с выбритой верхней губой, сейчас он не казался смешным. Он выглядел нервным и готовым убивать. Весьма опасная комбинация. - "Я сам видел, как она ударила Эгинин в спину и сбежала. Если бы я догнал ее, то свернул бы шею своими руками, но мои руки были нужны здесь, чтобы зажать рану. Где эта проклятая Айз Седай?" - рычал он. Слишком громко, чтобы дальше волноваться об осторожности.
"Я здесь, Байл Домон", - холодно объявила Теслин, появившаяся вслед за Терой, которая испуганно уставилась на Туон и Селюсию, и пискнув повисла на руке Джуилина уставившись в землю. А, судя по тому, как она начала дрожать, через минуту ей самой понадобится помощь.
Когда мрачная Айз Седай увидела то, что оказалось перед ней, то скривилась, словно набрала полный рот колючек, но стремительно присела возле Домона и сжала голову Эгинин в своих жилистых руках. - "У Джолин лучше получается, чем у меня", - пробормотала она, себе под нос, - "но я тоже могу..."
Лисья голова на груди Мэта внезапно стала холодной, и Эгинин, распахнув глаза, забилась в конвульсиях так сильно, что парик упал совсем, а она сама чуть не вырвалась из объятий Домона. Конвульсии продолжались довольно долго, пока она с хриплым стоном не села, а затем резко обмякла, упав обратно на грудь Домону и тяжело задышав. Медальон снова стал прежним. Он почти уже привык к этому. И от того испытал крайне неприятное чувство.
Теслин тоже обмякла, чуть не свалившись, однако Домон передвинув Эгинин, поддержал Айз Седай одной рукой.
"Спасибо", - сказала через мгновение Теслин. Казалось, она с трудом выдавливает из себя слова. - "Но я не нуждаюсь ни в чьей помощи". - Но чтобы подняться, ей пришлось ухватиться за борт фургона. Она обвела всех присутствующих холодным пристальным взглядом, пресекая любые комментарии. - "Лезвие скользнуло по ребрам и не задело сердце. Все, что ей нужно - отдых и еда".
Мэт заметил, что она не захватила плащ. С одного конца узкой улицы несколько женщин в украшенных блестками плащах, стоявшие возле полосатой палатки, внимательно смотрели в их сторону. С другой, полдюжины мужчин и женщин в полосатых куртках и штанах, видимо акробаты, выступающие верхом на лошадях, сдвинув головы, шептались, бросая взгляды в сторону Теслин. Слишком поздно было волноваться о том, что кто-то признает Айз Седай по лицу. Слишком поздно волноваться, что кто-то увидит Исцеление, если они уже увидели. Кости колотились внутри головы. Они не остановились, игра еще не была окончена.
"Кто ее ищет, Джуилин?" - спросил он. - "Джуилин?"
Ловец Воров смотрел на Туон и Селюсию, и что-то шептал, продолжая поглаживать дрожавшую Теру. - "Ванин и Краснорукие - Лопин с Неримом. И Олвер с ними. Прежде, чем я смог его перехватить, он был уже далеко. Но со всем этим..." - Он перестал гладить Теру, чтобы указать на главную улицу. Даже на таком расстоянии был ясно слышим гул голосов. - "Все, что ей нужно, это украсть где-нибудь один из цирковых плащей, и она сможет уйти незаметно. Если мы станем останавливать каждую женщину в плаще, или станем заглядывать под капюшон, то все взбунтуются. Эти люди очень раздражительны".
"Беда", - простонал Люка, запахиваясь в плащ. Лателле обняла его за плечи. Возможно, так она поступала, чтобы успокоить леопардов, но Люка не стал спокойнее.
"Чтоб мне сгореть, почему?" - прорычал Мэт. - "Ринна же всегда была готова целовать мне руки! Я думал, что если с кем что и случится, то..." Он даже не посмотрел в сторону Теры, но Джуилин помрачнел.
Домон встал, держа Эгинин на руках. Она сначала слабо сопротивлялась - Эгинин была не из тех женщин, которые позволяли носить себя словно куклу - но, потом, кажется, поняла, что сама не сумела бы сделать и шага. Она прижалась к груди иллианца с обиженным видом. Домону следовало бы знать. Даже когда женщина нуждалась в помощи, она не желает ее принимать, и позже заставит вас заплатить за то, что вы ее предоставили.
"Я единственная знала ее тайну", - слабым голосом прошелестела она. - "По крайней мере, единственная, кто мог бы ее выдать. Возможно, она решила, что убив меня может спокойно вернуться обратно".
"Какую тайну?" - спросил Мэт.
Женщина недолго поколебалась, хмуро уставившись в грудь Домона. Наконец она вздохнула. - "Однажды Ринна была обуздана. Как Бетамин и Сита. Они могут направлять. Или, возможно, научиться, я точно не знаю. Но на всех троих подействовал ай'дам. Возможно, он сработает на любой сул'дам". - Мэт свистнул сквозь зубы. Да, это было бы здоровенным пинком по заднице Шончан.
Люка и его жена обменялись озадаченными взглядами, явно не поняв ни слова. Теслин застыла с открытым ртом, всю айзседайскую невозмутимость смыло одним махом. Однако Селюсия, засверкав глазами, зарычав и бросив сверток с тканью, шагнула к Домону. Быстрая вспышка пальцев Туон остановила ее в шаге от него. Однако, даже остановившись она не перестала сверкать глазами на Эгенин. Лицо Туон застыло как темная маска, по которой было невозможно понять ее чувства. Однако, ей не понравилось то, что она услышала. Если подумать, она говорила, что сама обучала дамани. О, чтоб ему сгореть, ко всему остальному, он еще и собирался жениться на женщине, которая могла направлять?
Звук лошадиных копыт объявил о прибытии Харнана и трех других Красноруких, прибывших по узкому проходу между палатками и фургонами быстрым аллюром. Из-под плащей виднелись их мечи, пристегнутые под плащами, у Метвина был кинжал размером с короткий меч в сапоге, а Гордеран на седле держал свой уже взведенный тяжелый арбалет. С крюком на его поясе, чтобы взвести толстую тетиву потребовалась бы почти полная минута, а так ему нужно было только вложить болт на место. У Харнана был короткий конный лук с двойным изгибом рогов, и полный колчан у бедра. Фергин вел в поводу Типуна.
Харнан не стал спешиваться. С подозрением покосившись на Туон с Селюсией, и почти с таким же сомнением в сторону Люка с Лателле, он склонился в седле. На его щеке мелькнула татуировка в виде ястреба. - "Ринна украла лошадь, милорд", - сказал он спокойно. - "Она взяла лошадь одного из конюхов, стоявшего у входа. Ванин ее преследует. Он говорит, что она может к сегодняшнему вечеру добраться до Корамена.
Она направилась именно туда. И она скачет намного быстрее, чем едут фургоны. Но на ее лошади нет седла, поэтому при удаче, мы сможем ее перехватить". - Он произнес это так, словно удача была у него уже в кармане. Парни из Отряда верили в удачу Мэта Коутона больше него самого.
Похоже, выбора не было. Кости по-прежнему гремели в его голове. Был еще шанс, что они могут остановиться сами. Маленький шанс. Удача Мэта Коутона. - " Люка , собирай своих людей в дорогу так быстро, как только они могут", - сказал он, садясь на Типуна. - "Брось стену и все остальное, что не сможете быстро запихнуть в фургоны. Быстро в путь".
"Ты сумасшедший?" - завопил Люка. - "Если я пробую выгнать всех этих людей, у меня начнется бунт! И они потребуют деньги обратно!" - Свет, парень даже на плахе будет думать о деньгах.
"Подумай лучше, что завтра по нашу душу здесь может оказаться тысяча Шончан", - голос Мэта был холоден. Если он не справится, Шончан все равно нагонят труппу Люка, как бы быстро они не гнали лошадей. Люка это тоже знал, судя по тому, как он скептически сжал рот, словно только что попробовал гнилую сливу. Мэт заставил себя отвернуться от мужчины. Кости барабанили сильно, но еще не остановились. - "Джуилин, оставь все золото Люка кроме большого кошеля". - Возможно парню удастся откупиться, как только Шончан увидят, что здесь нет их Дочери Девяти проклятых Лун. - "Соберите всех, и выезжайте как только сможете. Как только уйдете из поля зрения города, уходите в лес. Я вас найду".
"Всех?" - прикрыв Теру своим телом, Джуилин кивнул в сторону Туон и Селюсии. - "Оставь их в Джурадоре, и Шончан успокоятся. Или по крайней мере, это их задержит. Ты же сам говорил, что собирался рано или поздно их отпустить".
Мэт встретился глазами с Туон. Большими темными и влажными глазами на гладком невозмутимом лице. Она немного сдвинула капюшон, поэтому он мог ясно видеть ее лицо. Если он бросит ее здесь, то она не сможет сказать те слова, и если даже скажет, он будет слишком далеко, чтобы они имели значение. Если он оставит ее здесь, то никогда не узнает, почему она так таинственно улыбалась, и что скрывает. Свет, какой же он был дурак! Типун нетерпеливо гарцевал на месте.
"Всех", - сказал он. Туон едва заметно кивнула, словно самой себе? Почему? - "Погнали", - сказал он Харнану.
Чтобы выбраться из лагеря, им пришлось пробираться вместе с лошадьми сквозь толпу, но как только они добрались до дороги, Мэт перевел Типуна в галоп, откинув плащ и опустив голову, чтобы не слетела шляпа. Но с такой скоростью нельзя ехать долго. Дорога вилась вокруг холмов и пересекала гребни, иногда шла напрямик через вершину, где они были не слишком высокими. Они перебрались через доходящий до колена лошадям поток и прогрохотали по низким деревянным мосткам, перекинутым через более глубокую воду. На наклонах снова начали появляться деревья: сосны и кожелисты, стоявшие зелеными среди по зимнему голых прочих деревьев. За склоны некоторых холмов цеплялись фермы - низкие домики из камня и сараи повыше, и время от времени, попадались деревушки от восьми до десяти домов.
В нескольких милях от лагеря труппы, Мэт увидел впереди полного мужчину, похожего на мешок сала в седле. У него была длинноногая серо-коричневая лошадь, которая шла умеренной рысью, способной покрыть большое расстояние. Это говорило о том, что у конокрада был хороший глаз на животных. Услышав звук их копыт, Ванин оглянулся, но только чуть придержал шаг. Это было плохо.
Когда Мэт замедлил Типуна возле бурого, Ванин сплюнул. - "Лучший для нас расклад, если найдем ее лошадь, загнанной до смерти. Оттуда я смогу ее выследить", - пробормотал он. - "Даже без седла, она мчится быстрее, чем я представлял. Если мы поднажмем, то, возможно, сможем поймать ее на закате. Если ее лошадь не споткнется и не подохнет, то как раз к этому времени она будет в Корамене".
Мэт чуть повернул голову, чтобы поглядеть на солнце, стоявшее почти на самом верху. Это был длинный способ провести половину дня. Если он повернет, то смог бы до заката оставить между собой и Джурадором приличное расстояние, вместе с Томом, Джуилином и другими. С Туон. И с Шончан, знающих что им нужно охотиться на Мэта Коутона. Для мужчины, который похитил Дочь Девяти Лун, когда он станет да'ковале, уже не хватит удачи всего мира. И когда-нибудь, завтра или послезавтра, они посадят Люка на кол. Люка и Лателле, Петра, Кларин и остальных. Это будет целая роща из кольев. Кости все грохотали и подпрыгивали в его голове.
"Мы справимся", - сказал он. Другого выбора не было.
Ванин сплюнул.
Был только один способ проехать большое расстояние на лошади, и в конце пути сохранить ее живой. Они давали животным идти половины мили шагом, затем полмили неслись галопом. Потом тоже самое - легким галопом, затем переход на бег, и снова на шаг. Солнце начинало скользить вниз, и кости все стучали. Вокруг мелькали холмы с редкими деревьями и горы, покрытые лесом. Реки, которые можно было пересечь в три шага, едва намочив копыта лошадей, и потоки в тридцать шагов шириной с простыми мостиками из бревен, или иногда из камня. Солнце садилось все ниже и ниже, а кости стучали все быстрее и быстрее. Они почти вернулись назад к Элбару, а по-прежнему впереди не было никаких признаков Ринны, кроме следов на затвердевшей грязи дороги, на которые указал Ванин, словно на них была нанесена надпись краской.
"Догоняем", - пояснил толстяк. Однако, он не был доволен.
Потом они обогнули холм, и увидели внизу впереди мост. За ним дорога сворачивала на север, уходя на следующую сопку. Солнце, светило прямо в глаза, заходя за его вершину. По другую сторону лежал Корамен. Надвинув шляпу пониже, чтобы прикрыть глаза от солнца, Мэт осмотрел дорогу в поисках женщины, и вообще любого движения верхом или пешим, и его сердце остановилось.
Ванин выругался и указал рукой.
Взмыленный гнедой с трудом взбирался по противоположному берегу на склон холма, сидящая на нем женщина отчаянно пинала его бока, заставляя его делать это быстрее. Ринна слишком торопилась добраться до Шончан, чтобы искать другую дорогу. Она была не больше чем в двухстах шагах от них, а могла быть в паре миль. Ее конь был на грани падения, но она могла спешиться и добежать до пределов видимости гарнизона прежде, чем они смогли бы до нее добраться. Все, что ей нужно было сделать, это добраться до гребня холма, которая была в пятидесяти шагах от нее.
"Милорд?", - спросил Харнан. Он уже наложил стрелу и поднял наполовину натянутый лук. Гордеран держал у плеча тяжелый арбалет, вложив на место болт.
Мэт почувствовал, что в нем что-то замерцало и умерло. Он не знал что. Что-то. Кости катилась подобно грому. "Стреляйте", - приказал он.
Он хотел закрыть глаза. Арбалет щелкнул. Болт черной полосой мелькнул в воздухе. Когда он достиг цели, Ринна ткнулась вперед. Она почти сумела выпрямиться, схватившись за шею гнедого, когда ее настигла стрела Харнана.
Медленно она свалилась с лошади, и покатилась по склону, задевая за кусты, быстрее и быстрее, пока с плеском не упала в реку. Мгновение она плыла лицом вниз вдоль берега, затем поток поймал ее и перевернул, расправив юбки по течению. Медленно она поплыла к Элбару. Возможно, в конечном счете, она доберется до моря. Итак, теперь счет - три. Но это, казалось, не имело значения, по сравнению с тем, что кости остановились. Три. «Больше - никогда», - думал он, глядя как Ринна, уносимая течением, исчезает из поля зрения за поворотом русла. - «Даже если из-за этого я погибну, никогда».
Направляясь назад на восток они не торопились. Не было смысла, и Мэт чувствовал себя смертельно уставшим. Тем не менее, они не останавливались, кроме как дать передохнуть и напиться лошадям. Никто не хотел разговаривать.
Уже была глубокая ночь, когда они добрались до Джурадора. Город виднелся темной массой. Ворота были плотно закрыты. Облака закрыли луну. Удивительно, но холщовые стены цирка Люка были по прежнему на месте рядом с городом. Как и пара дюжих парней, охраняющих вход, которые храпели под одеялами, рядом с огромной вывеской. Даже в темноте было ясно, что и фургоны и палатки стояли на своих местах за стеной.
"По крайней мере, я могу сказать Люка, что ему не нужно бежать", - сказал Мэт устало, поворачивая Типуна к вывеске. - "Возможно он выделит нам местечко, чтобы поспать пару часов". - За все золото, что он оставил, Люка должен дать им собственный фургон, но, зная этого парня, Мэт надеялся на охапку чистой соломы хоть где-нибудь. Завтра, он собирался найти Тома и остальных. И Туон. Завтра, когда он отдохнет.
Но в фургоне Люка его ждал удар. Внутри действительно было просторно, по крайней мере, для фургона в котором был узкий стол посредине, вокруг оставалось достаточно места, чтобы ходить вокруг. Стол, шкаф и полки, все были отполированы, и сверкали. На позолоченном стуле сидела Туон. У Люка был стул, еще и позолоченный, пока все остальные обходились табуретами! За ее спиной стояла Селюсия. Сияющий Люка наблюдал как Лателле потчует Туон блюдом горячих печений, на которые темнокожая малышка смотрела так, словно собиралась на самом деле попробовать то, что готовила жена Люка.
Туон не удивилась увидев Мэта, вошедшего в фургон. - "Она захвачена или мертва?" - спросила она, подхватив печенье изящно изогнув пальчики.
"Мертва", - сказал он уныло. - "Люка, что во имя Света..."
"Я запрещаю это, Игрушка!" - перебила Туон, направив на него палец. - "Я запрещаю тебе сожалеть о предателе!" - Ее голос немного смягчился, но оставался непреклонным. - "Она заслужила смерть, предав Империю, и так же легко предав тебя. Она пыталась предать тебя. То, что вы сделали - было правосудием, и я это так и называю". - Судя по ее тону, если она дала чему-то название, то так тому и должно быть, и является единственно правильным.
Мэт сжал пальцами закрытые глаза. - "Остальные тоже все еще здесь, так?" - спросил он.
"Конечно", - сказал Люка, по-прежнему улыбаясь как полный болван. - "Леди... Высокая Леди! Прошу прощения у Высокой Леди", - Он сделал глубокий поклон. - "Она говорила с Меррилином и Сандаром, и... Вот, ты видишь, что получилось. Она очень влиятельная женщина, Леди. Высокая Леди. Да, Коутон. О моем золоте. Ты сказал им передать его мне, но Меррилин сказал, что он сначала перережет мне горло, а Сандар угрожал расколоть голову, и..." - Он замолчал увидев, как Мэт смотрит на него, затем внезапно снова заулыбался. - "Вот, взгляни, что дала мне Леди!" - Бросившись к одному из шкафов, он вынул свернутую бумагу, которую почтительно держал в обеих руках. Это была плотная бумага, и белоснежная как снег. Очень дорогая. - "Это охранная грамота. Без печати, конечно, но с подписью. Великая Странствующая Труппа и Великолепное представление со Сверхъестественными Чудесами Валана Люка находится теперь под личной защитой Высокой Леди Туон Атаем Кор Пейндраг. Конечно, каждому это имя известно. Я могу поехать в Шончан. Я могу показать свое представление самой Императрице! Путь живет она вечно", - добавил он торопливо, с еще одним поклоном Туон.
«Все зря», - подумал Мэт холодно. Он плюхнулся на одну из кроватей уронив локти на колени, чем заработал очень резкий взгляд от Лателле. Вероятно, только присутствие Туон помешало ей его ударить!
Туон подняла руку. Черная куколка из фарфора, каждым дюймом похожая на королеву, несмотря даже на потертое и явно большое платье. - "Вы не должны пользоваться этим кроме, как в крайнем случае, Мастер Люка. В крайнем случае!"
"Конечно, Высокая Леди, конечно", - Люка отмахивал поклоны, словно собирался начать целовать половицы.
И все было зря! Проклятье!
"Я сделала отдельное упоминание о том, кто не находится под моей защитой, Игрушка", - Туон откусила кусочек печенья и изящно смахнула крошки с губ пальцем. - "Можешь попробовать угадать, кто перечислен в этом списке?" - Она улыбнулась. Совсем не зло. Одна из ее улыбок, предназначенная только для себя, означающая забаву или удовольствие от чего-то, что он не мог понять. Внезапно, он кое-что заметил. К ее плечу был прикреплен тот маленький букетик шелковых роз, которые он ей подарил.
Не удержавшись, Мэт начал смеяться. Он бросил шляпу на пол и смеялся. Несмотря на все свои усилия, он так и не смог узнать эту женщину! Совсем! Он смеялся до колик под ребрами.

Предыдущая страница 20 Следующая страница


21 Роберт Джордан

ГЛАВА 30
НА ЧТО СПОСОБЕН КЛЯТВЕННЫЙ ЖЕЗЛ

Солнце показалось из-за горизонта, великолепно очерчивая силуэт Белой Башни вдалеке, но после ночи холод, казалось, еще усилился, а темные серые облака, бегущие по небу, предвещали снегопад. Зима шла на убыль, но несмотря на то, что должна была бы начаться весна, она все еще продолжалась, с трудом уступая свои позиции. В палатку Эгвейн, стоящую в стороне от остального лагеря, проник шум утренней суеты. Казалось, весь лагерь вибрирует. Рабочие, должно быть, носят воду из колодцев и возят на тачках дополнительные дрова и уголь. Служанки, наверное, подают Сестрам завтрак, а Послушницы спешат на свои занятия. Это был важный день, хотя никто из них об этом еще не подозревал. Вероятно, в этот день наступит конец этих притворных переговоров, которые продолжались в Дарейн, в шатре у моста, ведущего в Тар Валон. Притворных с обеих сторон. Рейдеры Элайды продолжали безнаказанно нападать на другом берегу реки. Но, в любом случае, сегодня состоится последняя встреча на какое-то время.
Уставившись в свой завтрак, Эгвейн вздохнула и вытащила из овсяной каши, от которой шел пар, черную крошечную соринку, и стерла ее со своих пальцев льняной салфеткой, даже не присматриваясь, чтобы убедиться, что это долгоносик. Если не знаешь, то меньше беспокоишься о том, что осталось в миске. Она положила себе в рот ложку каши и постаралась сосредоточиться на сладких вкраплениях кураги, которую туда добавляла Чеза. Что-то скрипнуло на зубах?
«Моя матушка всегда говорила, что все, что попадает в желудок, переварится, так что не обращайте внимания», - проворковала Чеза, словно разговаривая сама с собой. Именно так она имела обыкновение давать Эгвейн советы, не переступая через черту между госпожой и служанкой. По крайней мере, она давала советы в отсутствие Халимы, которая ушла рано утром. Чеза сидела на одном из сундуков с одеждой, на случай если Эгвейн что-нибудь потребуется, или понадобиться сбегать куда-нибудь с поручением, но ее взгляд то и дело задерживался на куче одежды, которая сегодня должна будет отправиться в прачечную. Она никогда не смущалась заштопать или починить одежду прямо при Эгвейн, но с ее точки зрения, разбирать при ней грязное белье, было бы чересчур.
Смягчив гримасу на лице, Эгвейн уже собиралась сказать служанке идти завтракать самой - Чеза считала, что есть раньше Эгвейн было еще одним преступлением - но прежде чем она успела открыть рот, в палатку проскочила Нисао, окруженная сиянием саидар. Прежде чем клапан палатки закрылся, Эгвейн заметила стоящего снаружи Сарина, высокого чернобородого Стража Нисао. Капюшон маленькой Сестры был опущен и аккуратно лежал на плечах, так что была видна желтая бархатная подкладка, но она запахивала плащ так плотно, словно ей было ужасно холодно. Она ничего не сказала, только резко взглянула на Чезу. Та дождалась кивка Эгвейн, подхватила свой плащ и поспешила удалиться. Она могла и не видеть свечения Силы, но она превосходно знала, когда Эгвейн требовалась конфиденциальность.
«Кайрен Стэн мертва», - без предисловий сказала Нисао. Ее лицо было спокойно, а голос ровным и холодным. Она была такого маленького роста, что заставляла Эгвейн чувствовать себя высокой, но сейчас выпрямилась так, словно подросла на пару дюймов. Обычно Нисао так себя не вела. - «Прежде чем я туда попала, семь Сестер уже проверили все вокруг насчет резонанса. Нет никаких сомнений, что ее убили при помощи саидин. Ей сломали шею. Раздробили вдребезги. Словно ей просто отвернули голову. По крайней мере, все произошло быстро». - Нисао глубоко и неровно вздохнула, потом, поняв, что сделала, вытянулась еще сильнее. - «В убийстве подозревают ее Стража. Пока что кто-то дал ему отвар, чтобы усыпить, но когда он проснется, с ним будет трудно справиться», - при упоминании трав, она не сделала презрительной гримасы, как это обычно делают Желтые, что могло послужить знаком того, насколько она огорчена, независимо от того, насколько спокойной она казалась.
Эгвейн отложила ложку на крошечный столик и откинулась назад. Внезапно стул перестал казаться ей удобным. Теперь, следующей кандидатурой после Лиане была Боде Коутон. Послушница. Она старалась не думать о том, кем еще является Боде. После нескольких дополнительных дней практических занятий, Боде могла бы справиться с работой почти так же хорошо, как могла бы Кайрен. Почти. Тем не менее, она об этом не упомянула. Нисао была посвящена в кое-какие секреты, но далеко не во все.
«Сперва Анайя, а теперь Кайрен. Обе из Голубой Айя. Ты не знаешь, что еще общего между ними?» - Нисао покачала головой.
«Насколько я помню, когда Кайрен пришла в Башню, Анайя была Айз Седай уже пятьдесят или шестьдесят лет. Может быть, у них были общие знакомые. Я просто не знаю, Мать», - теперь она говорила устало, и ее плечи немного ссутулились. Ее негласное расследование смерти Анайи ни к чему не привело, и она опасалась, что Эгвейн собирается добавить к нему Кайрен.
«Выясни», - приказала Эгвейн. - «Только осторожно», - это второе убийство и без ее вмешательства вызовет достаточно шума. Пару секунд она изучала собеседницу. В конце концов, Нисао могла извиниться, или объявить, что она не сомневалась в этом с самого начала, но до сих пор она всегда являла собой пример самоуверенности Желтых. Однако, сейчас не до этого. - «Много сестер сейчас разгуливает, постоянно удерживая саидар?»
«Я заметила нескольких, Мать». - Сухо ответила Нисао, вздернув подбородок, словно защищаясь. Тем не менее, через мгновение свечение вокруг нее пропало. Она поплотнее запахнулась в плащ, словно внезапно ей стало холодно. - «Сомневаюсь, что это помогло бы Кайрен. Ее смерть была слишком внезапной. Но это помогает чувствовать себя... более защищенной».
Когда маленькая женщина ушла, Эгвейн несколько минут еще сидела за столом, перемешивая ложкой свою кашу. Она больше не видела темных крупинок, но аппетит полностью пропал. Наконец, она поднялась и надела на шею семиполосный палантин, затем набросила на плечи плащ. Именно сегодня, из всех дней, она не будет сидеть, предаваясь унынию. Именно сегодня, она должна строго следовать своему ежедневному распорядку.
Снаружи по замерзшим колеям улиц катились телеги с большими колесами, нагруженные огромными бочками для воды, с грудами наколотых дров или мешками угля, а возницы и люди, сидящие на телегах, кутались в свои плащи, спасаясь от холода. Как обычно, семейки Послушниц спешили по деревянным тротуарам, и, не замедляя движения, успевали оказать знаки почтения проходящим мимо Айз Седай. За неоказание должного почтения Сестре Послушницу могли высечь, но высечь также могли и за промедление, а учителя в этом отношении были куда придирчивее Айз Седай, попавшихся навстречу. Эти, по крайней мере, могли понять, почему Послушницы пробегают мимо.
Одетые в белое женщины, завидев край полосатого палантина, высовывающийся из-под капюшона Эгвейн, все еще шарахались в сторону, но она не позволяла своему настроению испортиться больше, чем оно уже было испорчено, тем, что Послушницы приседают в реверансах на улице, поскальзываясь на обледенелой земле и почти падая до того, как кузины успевали их подхватить. «Кузины» - так называли себя члены одной семейки послушниц, и казалось, это помогает им сблизиться еще больше, словно они и в самом деле были родственницами, и при том близкими. Что действительно портило ей настроение, так это несколько Айз Седай, которых она видела там и сям, скользящих по тротуарам, мимо приседающих Послушниц. Между ее палаткой и кабинетом Амерлин ей попалось не более дюжины, но каждая третья из четырех была укутана словно плащом свечением Силы. И они чаще попадались парами, а не поодиночке, в сопровождении всех своих Стражей. И каждая выглядела настороженной, неважно, было ли вокруг них свечение или нет. Их капюшоны постоянно поворачивались из стороны в сторону, словно они проверяли все, что попадало в поле их зрения.
Это напомнило ей эпидемию пятнистой лихорадки в Эмондовом Лугу, когда все ходили, прижимая к носу платки, смоченные в бренди. Дорал Барран, бывшая тогда Мудрой, сказала что это поможет избежать заражения - закрывать нос платком и смотреть, кто следующий покроется пятнами и свалится с ног. Прежде, чем лихорадку удалось остановить, умерли одиннадцать человек, но прошел целый месяц с тех пор, как заболел последний человек, прежде чем остальные решили отложить свои платки в сторону. Еще очень долго запах бренди напоминал ей о лихорадке. Сейчас она снова его вспомнила. Две Сестры были убиты прямо посреди лагеря, мужчиной, который мог направлять, уж не говоря о том, что он мог приходить и уходить когда захочет. Страх распространялся среди Айз Седай быстрее, чем могла бы пятнистая лихорадка.
Палатка, которую она использовала как кабинет, когда она пришла, была уже нагрета, а от жаровни исходил аромат розового масла. Зеркальные светильники и настольная лампа были зажжены. Ее распорядок был прекрасно известен. Повесив свой плащ на вешалку в углу, она села за письменный стол, автоматически поймав неустойчивую ножку стула, которая всегда старалась подвернуться. Все, что ей надо было делать - это следовать своему распорядку. Завтра, она сможет объявить о том, что было сделано.
Первая посетительница оказалась абсолютно нежданной, буквально последней женщиной, которую она ожидала увидеть у себя в кабинете. Теодрин была стройной, румяной Коричневой, доманийкой с кожей медного оттенка и упрямым ртом. Однако, она, казалось, всегда была готова улыбаться. Она скользнула по ковру, подойдя так близко, что бахрома ее шали задела письменный стол. Поскольку она сделала официальный реверанс, Эгвейн протянула руку, чтобы она могла поцеловать ее кольцо Великого Змея. На формальность следовало отвечать формальностью.
«Романда хочет узнать, может ли она увидеться с вами сегодня, Мать», - сказала стройная Коричневая. Мягко, но в ее голосе слышалась настойчивость.
«Передай ей, что я жду ее в любое время, которое она выберет, дочь моя», - осторожно ответила Эгвейн. Теодрин, не меняя выражения лица, сделала еще один реверанс.
Когда Коричневая Сестра повернулась, чтобы уйти, мимо нее в палатку откидывая назад белый капюшон, отороченный тесьмой, влетела одна из Принятых. Эмара была тоненькой девушкой, и невысокой как Нисао. Казалось, дунь ветер посильнее, и она улетит, однако, она твердой рукой управляла Послушницами, которых вверили ее попечению, тверже, чем многие из Сестер. Но при этом, она была очень строга к себе, а жизнь Послушниц и должна быть тяжелой. Серые глаза Эмары пробежали по бахроме шали Теодрин, и ее рот скривился в презрительной ухмылке, прежде чем она стерла ее с лица, и раскинула свои белоснежные юбки в реверансе перед Эгвейн. На щеках Теодрин запылали пятна.
Эгвейн ударила ладонью по столу, достаточно сильно, что подпрыгнули каменная чернильница и коробочка с песком.
«Ты забыла, как оказывать почтение Айз Седай, дитя?» - резко сказала она.
Эмара побледнела. В конце концов, у Амерлин была крутая репутация, и поспешно отвесила Теодрин еще более глубокий реверанс, на что та, прежде чем выскользнуть из палатки, причем гораздо скорее, чем она вошла, ответила скованным кивком, словно у нее внезапно одеревенела шея.
Эмара, запинаясь и нервничая, отчего ее иллианский акцент стал еще заметнее, изложила просьбу Лилейн встретиться с Амерлин. Раньше, Романда и Лилейн были куда менее вежливы, появляясь без предупреждения, когда им было угодно, но с момента объявления войны Элайде, многое изменилось. Не все, но достаточно много. Эгвейн ответила на просьбу Лилейн так же, как и на просьбу Романды, только в более сжатой форме, и Эмара, чуть не падая, сделала реверанс, и практически выбежала из палатки. Еще один гвоздик, чтобы сколотить легенду про Эгвейн ал'Вир, Престол Амерлин, рядом с которой Серейлла Баганд выглядит мягкой, как подушкой из гусиного пуха.
Как только Принятая ушла, Эгвейн подняла руку и хмуро посмотрела на то, что лежало под ней. Сложенный квадратик бумаги, который Теодрин положила на стол, целуя ее кольцо. Развернув его, она нахмурилась еще больше. Надпись на листочке была ясной и четкой, но с краю темнела клякса. Теодрин была очень аккуратной. Возможно, она старалась соответствовать обычной небрежности Коричневых.
Романда отправила двух Сестер в Кайриэн, чтобы провести расследование той истории, которую рассказывают Желтые. Я не знаю, что это за слухи, Мать, но я это выясню. Я слышала, как одна из Сестер упоминала Найнив, но не о том, что та была в Кайриэне, а как если бы слухи касались ее.
Глупая женщина, она даже подписалась!
«Что это у вас, Мать?»
От неожиданности Эгвейн подскочила, и едва успела поймать ножку стула, прежде, чем она упала на ковер. Она перевела взгляд на Суан, которая стояла у входа в палатку с накинутой на плечи шалью с голубой бахромой, прижимая к груди кожаную папку. Голубоглазая Сестра слегка удивленно подняла брови, увидев, как подскочила Эгвейн.
«Вот», - раздраженно сказала Эгвейн, протягивая ей бумажку. Не время подпрыгивать и дергаться! - «Ты уже знаешь про Кайрен?» - Конечно, она должна была знать, но Эгвейн все равно сказала: - «Ты внесла необходимые коррективы?»
Необходимые коррективы. Свет, она становится такой же напыщенной как Романда. Она была на взводе. Только сейчас она, наконец, додумалась обнять саидар и сплести стража от подслушивания; и только после того, как Страж был установлен, она подумала, что сегодня неподходящий день для того, чтобы кто-нибудь заподозрил, что ей есть, что обсуждать наедине с Суан.
Суан не нервничала. Она переживала бури и посильнее. И, можно даже сказать, что ей удалось не утонуть. Сегодняшний день для нее, по сравнению с прежними бурями, был лишь немного ветреным.
«В этом нет надобности, пока мы не уверены насчет лодок, Мать», - спокойно ответила она, опуская свои папки на стол и аккуратно пристраивая их между чернильницей и коробочкой для песка. - «Чем меньше времени будет у Боде на раздумья, тем меньше шансов, что она ударится в панику». - Спокойная, как вода в пруду. Даже убийство двух Сестер не могло нарушить ее спокойствия. Или тот факт, что вместо одной из них приходится отправлять плохо обученную Послушницу.
Однако, прочитав записку, она нахмурилась. - «Сначала сбегает Фаолайн», - проворчала она, - «А теперь Теодрин приносит это тебе, вместо того, чтобы принести мне. У этой девчонки меньше мозгов, чем у летучей рыбы! Можно подумать, что ей хочется, чтобы кто-нибудь понял, что она для тебя присматривает за Романдой», - Присматривает. Мягкая форма, чтобы сказать «шпионит». Они обе упражнялись в эвфемизмах. Это приходит вместе с титулом Айз Седай. Сегодня эвфемизмы раздражали Эгвейн.
«Может, она и хочет, чтобы ее раскрыли. Может, она устала от того, что Романда указывает ей, что делать, что говорить, и что думать. У меня здесь была Принятая, которая усмехнулась, посмотрев на шаль Теодрин, Суан». - Та только отмахнулась.
«Романда всем пытается указывать, что делать. И что думать. А что до всего остального, когда-нибудь все изменится. Теодрин и Фаолайн смогут поклясться на Клятвенном Жезле. Не думаю, что кто-то может настоять, чтобы они прошли испытание на шаль сейчас. Но до тех пор, они должны принимать то, что есть».
«Этого недостаточно, Суан». - Эгвейн удалось сохранить ровный тон, но для этого пришлось приложить усилие. Она, по крайней мере, подозревала, во что втравила этих двоих, когда приказала им присоединиться к Романде и Лилейн. Ей было необходимо знать, что затевают Сестры, и необходимость не исчезла, но она перед ними в долгу. Они первые поклялись ей в верности, и, причем, по собственной воле. Кроме того... - «Многое из того, что можно сказать о Теодрин и Фаолайн, можно сказать и обо мне. Если Принятая может выказывать им неуважение...» - Ну этого-то ей бояться нечего. Проблема была в сестрах. Особенно в Сестрах. - «Суан, у меня нет никакой надежды объединить Башню, если во мне сомневаются Айз Седай». - Суан громко фыркнула.
«Мать, сейчас даже Лилейн и Романда знают, что вы истинная Престол Амерлин, хотят они этого, или нет. Эта парочка и рядом не стояла с Дианой Ариман. Думаю, они смотрят на вас, как на еще одну Эдарну Нареговну».
«Возможно, так оно и есть», - сухо сказала Эгвейн. Диану считали спасительницей Белой Башни, после неудачи Бонвин с Артуром Ястребиное Крыло. Эдарна же считалась самой великой интриганкой, когда-либо получавшей жезл и палантин. Обе они были очень сильными Амерлин. - «Но, как ты мне напомнила, нужно быть уверенной, что я не закончу так же, как Шейн Чунла». - Шейн начинала как сильная Амерлин, заботящаяся о Башне и Зале Совета, а закончила как марионетка, которая выполняла то, что ей было приказано.
Суан кивнула, подтверждая и соглашаясь. Она действительно учила Эгвейн истории Башни, и часто рассказывала ей о тех Амерлин, которые плохо кончали. Включая про саму себя.
«Однако, здесь другой случай», - пробормотала она, постукивая пальцами по бумажке. - «Когда я доберусь до Теодрин, я сделаю так, что она захочет снова стать Послушницей! И Фаолайн! Если они думают, что теперь могут увильнуть, то клянусь, я выпотрошу их как свиней!
«Кого ты выпотрошишь?» - спросила Шириам, проходя сквозь стража вместе с порывом холодного воздуха.
Из-за стула Эгвейн чуть снова не упала на пол. Ей нужен такой стул, который не пытался бы сложиться всякий раз, когда она шевелилась. Ей хотелось верить, что Эдарна никогда не вскакивала, словно от удара розгой по спине.
«Никого, кто бы тебя касался», - спокойно ответила Суан, опуская бумажку в пламя одной из ламп. Она быстро загорелась, и потом Суан прихлопнула ее ладонями и выкинула пепел. Только Эгвейн, Суан и Лиане знали правду о Фаолайн и Теодрин. И они сами тоже, конечно. Хотя, помимо этого, было еще много всего, о чем не знала ни одна из них.
Шириам хладнокровно встретила отпор. Рыжеволосая Сестра, казалось, полностью оправилась после фиаско в Зале Совета. По крайней мере, она по большей части восстановила внешнее достоинство. Глядя, как Суан сжигает записку, она слегка прищурила свои большие зеленые глаза, и притронулась к голубой накидке, свисающей с плеч, словно напоминая себе, что она еще там. Она не обязана была выполнять приказы Суан, поставить свою Хранительницу в такое положение Эгвейн считала просто грубостью, но Шириам очень хорошо знала, что Суан тоже не обязана выполнять ее приказы, и это должно было ее раздражать, теперь, когда Суан стояла настолько ниже нее в Силе. Знание факта, что есть секреты, в которые она не посвящена, должно было раздражать ее еще больше. Однако, Шириам придется с этим смириться.
Она тоже принесла записку, которую положила на стол перед Эгвейн.
«По дороге сюда, Мать, я встретила Тиану, и пообещала ей, что передам вам это».
«Это» - было сегодняшним сообщением о беглянках, хотя такие сообщения поступали не каждый день, и даже не каждую неделю с тех пор как Послушниц разделили по семьям. Кузины поддерживали друг друга, когда им было плохо, и отговаривали друг друга от совершения ошибок, вроде побега. На листке стояло только одно имя. Николь Трихил.
Эгвейн вздохнула и положила листочек обратно. Она думала, что жажда Николь к знаниям сможет удержать ее здесь, неважно, насколько та была разочарована. И все же. Она не могла сказать, что ей жаль увидеть подобную развязку. Николь была бессовестной притворщицей, готовой на шантаж, и на что угодно еще, лишь бы получить собственную выгоду. Очень возможно, что ей помогли. Арейна не остановилась бы перед кражей лошадей, чтобы они скрыться вдвоем.
Внезапно ее внимание привлекла дата, стоявшая рядом с именем. Даже две даты, помеченные вопросами. Месяцы редко указывали, еще реже проставляли дни, кроме как в официальных документах и докладах. Подписано, запечатано и засвидетельствовано в городе Иллиан в двенадцатый день седьмого месяца, такого-то года по милости Света... А также в сообщениях вроде этого, и в записях о поступлении девушки в Книге Послушниц. В остальных же случаях писали: «на столько-то дней раньше, или на столько-то дней позже». Написанные даты всегда казались ей немного странными. Ей пришлось посчитать на пальцах, чтобы удостовериться в том, что она увидела.
«Николь сбежала три или четыре дня назад, Шириам, а Тиана только сейчас докладывает мне об этом? Она даже не уверенна, произошло это три или четыре дня назад?»
«Кузины Николь прикрывали ее, Мать». - Шириам с сожалением покачала головой. Странно, но, кажется, ей, судя по ее полуулыбке, было забавно. Или даже восхищена.
«Причем не от большой к ней любви, а, по-видимому, они были рады, что это дитя сбежало, и боятся, что ее приведут обратно. Она очень кичилась своим Талантом Предсказания. Боюсь, Тиана ими очень недовольна. Думаю, ни одна не сможет спокойно сидеть на занятиях сегодня, и еще пару дней. Тиана сказала, что собирается пороть их каждый день вместо завтрака до тех пор, пока Николь не найдут. Однако, думаю, она еще смягчится. Поскольку Николь сбежала задолго до того, как ее побег обнаружили, то на ее поиски может потребоваться некоторое время».
Эгвейн слегка поморщилась. Она могла легко припомнить собственные посещения кабинета Наставницы Послушниц, тогда еще занимаемого женщиной, которая стояла перед ней. У Шириам была тяжелая рука. Ежедневная порка была бы лютым наказанием. Но укрывательство побега было делом куда серьезнее, чем шастанье по ночам или прочие шалости. Она отодвинула сообщение в сторону.
«Тиана сделает так, как сочтет нужным», -сказала она. - «Шириам, изменили ли Сестры мнение о моем сне?» - она рассказала о своем сне про атаку Шончан на следующее же утро, после того, как его увидела. Но женщины, которым об этом она рассказала, только равнодушно уставились на нее, возможно еще и потому, что в их памяти еще слишком свежа была смерть Анайи. Она потрясла всех.
Вместо ответа Шириам прочистила горло и принялась разглаживать свои голубые в полоску юбки.
«Возможно, вы не знаете, Мать, но одна из кузин Николь - Ларин Айелин. Из Эмондова Луга», - добавила она, словно Эгвейн этого не знала. - «Никто не подумает, что вы подыгрываете любимчикам, если вы простите все семейство. Смягчится Тиана или нет, но она действительно какое-то время будет с ними очень сурова. Они будут страдать».
Осторожно откидываясь назад, из-за шатающейся ножки стула, Эгвейн нахмурилась, глядя на стоящую перед ней женщину. Ларин была почти одной с ней возраста, и к тому же близкой подругой детства. Они проводили время, сплетничая и учась заплетать волосы в косу, ожидая, когда Круг Женщин сочтет, что они уже достаточно взрослые. Кроме того, Ларин была одной из немногих девушек из Эмондова Луга, которые, казалось, допускали, что Эгвейн действительно может быть Престолом Амерлин, хотя показывала это в основном тем, что держалась от нее на расстоянии. Но неужели Шириам действительно решила, что Эгвейн станет подыгрывать любимчикам? Даже Суан выглядела ошеломленной.
«Тебе лучше, чем кому-либо еще, должно быть известно, Шириам, что дисциплина среди Послушниц - это дело Наставницы Послушниц. По крайней мере, до тех пор, пока девушку не обидят понапрасну, и не тебе предлагать подобное. Кроме того, если Ларин думает, что сегодня ей может сойти с рук помощь при побеге - помощь при побеге, Шириам! - то, на что она решится завтра? Она может получить шаль, если у нее хватит здравого смысла ее добиться. Я не собираюсь вести ее по тому пути, который окончиться тем, что ее отправят домой за недостойное поведение. Итак. Что они сказали по поводу моего сна?»
Шириам моргнула и взглянула на Суан. Свет, неужто она решила, что Эгвейн так ее отчитала только из-за присутствия Суан? Потому что Суан могла разнести сплетни? Она же была Наставницей Послушниц - ей следовало лучше знать правила.
«Сестры по прежнему считают, Мать», - наконец сказала Шириам, - «что Шончан находятся за тысячу миль отсюда, и они не умеют Перемещаться, а если они выступят на Тар Валон, мы узнаем об этом прежде, чем они смогут приблизиться на двести лиг».
Суан пробормотала себе под нос нечто, что звучало просто отвратительно, но отнюдь не удивленно. Эгвейн тоже хотелось выругаться. Беспокойство из-за смерти Анайи не имело ничего общего с равнодушием Сестер. Они не верили в то, что Эгвейн была Сновидицей. Анайя была в этом уверена, но Анайя была мертва. Суан и Лиане ей верили, но, если уж на то пошло, ни одна из них не занимала достаточно высокого положения, чтобы быть выслушанной с большим вниманием, чем того требовала простая вежливость. И было абсолютно ясно, что Шириам тоже в это не верит. Она следовала своей клятве настолько добросовестно, насколько Эгвейн только могла пожелать, но нельзя же приказать кому-то поверить. Он только повторит то, что ты ему скажешь, но от этого ничего не изменится.
Когда Шириам ушла, Эгвейн поняла, что раздумывает о том, для чего приходила эта женщина. Могло ли это быть просто желанием привлечь ее внимание к тому, что Ларин собирались наказать? Конечно нет. Но помимо этого она ничего не сказала. Кроме того, что отвечала на вопросы Эгвейн.
Вскоре появилась Мирелле, а почти сразу за ней - Морврин. Эгвейн почувствовала, как перед тем, как войти в палатку, каждая из них отпустила Источник, и они оставили своих Стражей ждать снаружи. Даже за те короткие мгновения, что она их видела через открытый клапан палатки, она заметила, что мужчины выглядели обеспокоенными, даже для Стражей.
При виде Суан Мирелле сверкнула своими большими темными глазами, и раздула ноздри. Круглое лицо Морврин осталось спокойным, словно полированный камень, но она отряхнула свои темно-коричневые юбки с такой силой, словно старалась стряхнуть с них какую-то грязь. Возможно, это была неуверенность. В отличие от Шириам, они должны были следовать приказам Суан, и ни одной из них это не нравилось. Не то чтобы Эгвейн хотелось утереть им нос, но Суан она доверяла, а им, не смотря на клятвы, не полностью. Не до той степени, в какой доверяла Суан. Кроме того, иногда было трудно или даже невозможно рассказать Сестрам, давшим ей клятву, что она хотела сделать. Суан могла передавать послания, и таким образом Эгвейн могла быть уверенна, что они будут исполнены.
Она сразу же спросила их про сплетни о своем сне, но, как того и следовало ожидать, их рассказы мало отличались от рассказа Шириам. Шончан были далеко. Никто не шевельнет даже пальцем, пока что-либо не изменится. Должно последовать много предупреждений. Они говорили то же самое уже неделю. Еще хуже...
«Может быть, все было бы иначе, останься Анайя жива», - сказала Морврин, балансируя на одном из шатких табуретов перед письменным столом. Несмотря на полноту, у нее это получалось легко и грациозно. - «У Анайи была репутация Сестры, обладающей тайным знанием. Я сама всегда думала, что ей следовало выбрать Коричневую Айя. Если она говорила, что вы Сновидица...» - она закрыла рот, поймав суровый взгляд Эгвейн. Мирелле внезапно захотелось погреть руки над жаровней.
Ни одна из них тоже не верила. Кроме Суан и Лиане никто в целом лагере не верил в то, что у Эгвейн было настоящее Сновидение. Варилин взяла под контроль переговоры в Дарейн, ловко оттеснив Беонин на менее значимое место, и у нее постоянно находились отговорки, почему именно сейчас она не может передать предупреждение. Может быть, через несколько дней, когда страсти поутихнут. Как будто они не были Сестрами, и боятся в разговоре сказать лишнее слово, которое может обидеть другую сторону. Нет, только Суан и Лиане. Она думает, что хоть они-то верят.
Мирелле отвернулась о жаровни, словно с трудом удержавшись от того, чтобы сунуть руку в угли.
«Мать, я думала о том дне, когда был уничтожен Шадар Логот», - она запнулась и отвернулась обратно к жаровне когда в палатку вошла длиннолицая женщина в темно-голубом платья, с трехногим табуретом, разрисованным яркими спиралями, в руках.
Майган была красива, с большими глазами и полными губками, но вся она казалась какой-то вытянутой. Она была не так уж высока, но даже ее руки казались длинными. Она холодно кивнула Морврин, и подчеркнуто проигнорировала Мирелле.
«Сегодня я пришла со своим стулом, Мать», - сказала она, сделав реверанс, насколько позволял ей это табурет, зажатый в одной руке. - «Ваши несколько неустойчивы, если можно так сказать».
Для нее не стало сюрпризом то, что из-за смерти Анайи Голубая Айя должна будет кого-то выдвинуть в «малый совет» при Эгвейн, но она надеялась на лучшее, когда узнала, кто это будет. Когда Суан была Амерлин, Майган была одной из ее сторонниц.
«Вы не возражаете, если я отошлю Суан за чаем?» - спросила Майган, усевшись на свой стул. - «на самом деле, вам надо бы держать при себе Послушницу или Принятую, чтобы та бегала на посылках, но сгодится и Суан».
«У Послушниц есть занятия, дочь моя», - ответила Эгвейн. - «И даже после организации семей, у Принятых едва хватает времени на собственное обучение». - Кроме того, ей всякий раз приходилось бы заставлять Послушницу или Принятую ждать на холоде, когда ей надо было бы поговорить с кем-нибудь наедине. Это тяжелое испытание для того, кто еще не научился игнорировать жару или холод, и еще это было бы равносильно вывешиванию флаг для всех, что внутри, возможно, происходит что-то, что стоит подслушать. - «Суан, пожалуйста, не могла бы ты принести нам немного чаю? Думаю, нам всем не повредит выпить чего-нибудь горячего».
Майган подняла руку, как только Суан направилась к выходу. - «У меня в палатке есть банка мятного меда», - властно сказала она. - «Захвати ее. И не вздумай немного стащить. Я помню, ты любила сладкое. Ну, давай - поторопись». - Майган раньше была союзницей Суан. Теперь же она была одной из тех Сестер, которые считали ее виновной в расколе Белой Башни.
«Как скажешь, Майган», - кротким голосом ответила Суан, и даже слегка согнула колени, перед тем, как поторопиться выйти. И она действительно поторопилась. Майган имела такое же высокое положение, как у Мирелле или Морврин, и здесь ее не защищали никакие приказы или клятвы верности. Длиннолицая женщина удовлетворенно кивнула. Суан пришлось просить, чтобы ее снова приняли в Голубую Айя, и по слухам, Майган была среди тех, кто особенно настаивали на том, чтобы она просила.
Морврин, извинившись, вышла следом за Суан, возможно, чтобы по какой-то причине ее перехватить, а Мирелле уселась на один из табуретов и вступила с Майган в своего рода состязание: кто дольше сможет не замечать соседку. Эгвейн не понимала причин враждебности между ними. Иногда люди просто друг другу не нравятся. Как бы там ни было, все это не очень-то способствовало разговору. Эгвейн получила возможность пролистать папки Суан, но не смогла сосредоточиться на слухах из Иллиана и косвенных намеках из Кайриэна. Ничто не подтверждало заявления Теодрин об истории, о которой судачили Желтые сестры. Суан сказала бы, если бы знала.
Майган и Мирелле следили, как она переворачивает листы, словно это было самым интересным делом на свете. Она бы отправила их прочь, но ей хотелось выяснить, что Мирелле думала о том дне, когда Шадар Логот был стерт с лица земли. Она не могла отослать одну, не отослав вторую. Чтоб им обеим провалиться!
Когда вернулась Суан с деревянным подносом, на котором стоял серебряный чайник и фарфоровые чашки и белый горшок с медом, за ней по пятам в палатку вошел солдат в кольчуге и латах, молодой шайнарец со сбритыми волосами кроме пряди на макушке. Молодой, но уже не юноша. Темную щеку Рагана бороздил морщинистый шрам от стрелы, и его лицо было настолько твердым, каким может быть лицо мужчины, который каждый час ожидает смерти. Пока Суан расставляла чашки, он поклонился, одной рукой придерживая у бедра шлем, увенчанный луной, положив другую на рукоять меча. Ничто в выражении его лица не говорило о том, что он встречал ее прежде.
«Честь служить вам, Мать», - официально произнес он. - «Меня послал Лорд Брин. Он сказал передать вам, что, кажется, прошлой ночью на этот берег реки могли перебраться рейдеры. Вместе с Айз Седай. Лорд Брин удвоил патрули. Он советует Сестрам держаться поближе к лагерю. Чтобы избежать несчастных случаев».
«Мать, прошу меня извинить, могу я удалиться?» - внезапно сказала Суан слегка смущенным голосом женщины, которая обнаружила, что ей срочно необходимо в уборную.
«Да, да», - ответила Эгвейн, настолько небрежно, насколько могла, и еле дождалась, пока та выскочит из палатки, прежде чем продолжить. - «Передай Лорду Брину, что Айз Седай ходят там, где хотят и когда хотят», - она захлопнула рот, едва удержавшись, чтобы не назвать его по имени, Раган, но это только помогло ей казаться строже. Она надеялась, что помогло.
«Я передам ему, Мать», - отозвался он, снова отвешивая поклон. - «Служу сердцем и душой».
Майган слегка улыбнулась, когда он ушел. Она резко осуждала солдат - Стражи были хороши и необходимы, а солдаты, по ее мнению, только и делали, что создавали беспорядок, который приходилось убирать другим. Но она благосклонно относилась ко всему, что могло вбить клин между Эгвейн и Гаретом Брином. Или лучше сказать, Лилейн благосклонно к этому относилась. В этом Майган принадлежала к лагерю Лилейн до кончиков ногтей. Мирелле просто выглядела озадаченной. Она знала, что Эгвейн в хороших отношениях с Лордом Гаретом.
Эгвейн встала и налила себе чашку чая. И взяла капельку меда Майган. Ее рука была тверда и не дрожала. Лодки уже на месте. Через пару часов Лиане заберет Боде, и они уедут из лагеря прежде, чем придется кому-либо объяснять, что они собираются делать. Ларин понесет заслуженное наказание, а Боде сделает то, что должно быть сделано. Когда Эгвейн отправили охотиться на Черных сестер, она была моложе Боде. Шайнарцы служили своей войне против Тени в Запустении, служили сердцем и душой. Айз Седай, также как и те, кто еще только станет Айз Седай, служили Башне. Оружие против Тени гораздо более мощное, чем любой клинок, и не менее опасное в неумелых руках.
Когда появилась Романда, сопровождаемая Теодрин, которая придержала для нее клапан палатки, эта Желтая сестра с седыми волосами сделала точно рассчитанный реверанс - ни на долю меньше, ни на долю больше, чем требовалось от Сестры перед Амерлин. Они сейчас были не в Зале Совета. Если там Амерлин была лишь первой среди равных, то в своем кабинете она значила немного больше, даже для Романды. Хотя, она не сделала попытки поцеловать кольцо Эгвейн. Всему есть предел. Она взглянула на Мирелле и Майган, словно раздумывая, попросить их уйти или нет. Или, возможно, взглядом приказывая им уйти. Это был острый момент. От Сестер ожидалось повиновение Восседающим, но ни одна из них не принадлежала к ее Айя. К тому же, это был кабинет Амерлин.
В конце концов, она не сделала ни того, ни другого, просто позволив Теодрин принять у нее плащ, расшитый по краям желтыми цветами, и налить себе чашку чая. Теодрин даже не нуждалась в указаниях, чтобы это сделать, и отступила в угол, запахнувшись в шаль и закрыв рот на замок, пока Романда садилась на свободный табурет. Несмотря на шатающиеся ножки табурета, когда она расправила шаль с желтой бахромой, которая была на ней надета под плащом, Романде удалось создать впечатление, что она, по меньшей мере, сидит в Зале Совета, или на королевском троне.
«Переговоры продвигаются плохо», - сказала она своим высоким музыкальным голосом. Она постаралась, чтобы это прозвучало официально. - «Варилин в расстройстве кусает губы. Магла тоже расстроена из-за этого, и даже Саройя. Когда даже Саройя начнет скрипеть зубами, остальные Сестры просто завопят». - За исключением Джании, каждая Восседающая, которая занимала должность до раскола Башни, постепенно оказывалась вовлеченной в процесс переговоров. Они говорили с женщинами, которых давным-давно знали по Совету Башни. Беонин уже почти что бегала у них на посылках.
Романда коснулась губами чашки, а затем, не говоря ни слова, отставила ее на блюдце. Теодрин выскочила из своего угла, подхватила чашку и бросилась к подносу, где она добавила меда, после чего вернула чашку Сестре, а сама вернулась обратно в угол. Романда снова попробовала чай и утвердительно кивнула. Теодрин покраснела.
«Переговоры будут проходить так, как будут», - осторожно сказала Эгвейн. Романда противилась любым переговорам, даже ложным. И она знала, что должно произойти сегодня ночью. Держать Совет в неведении об этом казалось ненужной пощечиной.
Плотный узел волос на затылке Романды качнулся, когда она кивнула.
«Одно они нам уже дали понять. Элайда не позволит Сестрам, которые говорят от ее лица, отступить хоть на дюйм. Она вцепилась в Башню, как крыса в свою жертву. Единственный способ выкурить ее из норы - это отправить к ней хорьков». - Мирелле издала странный звук, заработав удивленный взгляд от Майган. Романда не отрывала взгляда от глаз Эгвейн.
«Так или иначе, но Элайда будет смещена», - спокойно сказала Эгвейн, опуская чашку на блюдце. Ее рука не дрожала. Что узнала эта женщина? И как?
Романда едва заметно скорчила гримасу над своим чаем, словно в нем по-прежнему было недостаточно меда. Или в знак разочарования, что Эгвейн не сказала больше. Она переменила позу, в которой сидела, словно наполнив воздух звоном мечей - женщина, собирающая силы для новой атаки, или поднимающийся вверх клинок.
«То, что вы сказали о Родне, Мать. Что их больше тысячи, вместо нескольких дюжин. Что некоторым по пятьсот или шестьсот лет». - Она недоверчиво покачала головой. - «Как все это могло ускользнуть от внимания Башни?» - Это был вызов, а не вопрос.
«Мы только недавно выяснили, сколько способных направлять среди Морского Народа», - мягко ответила Эгвейн. - «И мы все еще не уверенны, сколько их на самом деле». - На сей раз, гримаса Романды была не столь незаметной. Желтые одними из первых подтвердили, что в одном только Иллиане сотни дичков из Морского Народа. Первый удар от Эгвейн. Однако, одним ударом нельзя было победить Романду. Или даже серьезно ранить ее.
«Как только наше дело здесь будет улажено, нам придется на них поохотиться», - угрюмо сказала она. - «Позволить паре дюжин оставаться в Эбу Дар или Тар Валоне, чтобы помогать нам следить за беглянками, это одно, но мы не можем позволить тысяче дичков оставаться... организованными». - В последнее слово она вложила больше презрения, чем во всю остальную фразу - презрения к самой мысли о том, что дички могут организовать сообщество. Мирелле и Майган внимательно наблюдали и слушали. Майган даже подалась вперед, настолько она была сосредоточенна. Никто из них не знал больше, чем распространила Эгвейн через «глаза и уши» Суан.
«Примерно тысяча», - поправила Эгвейн, - «и ни одна из них не является дичком. Все женщины были отосланы из Башни, кроме разве что нескольких беглянок, которым удалось сбежать». - Она не повышала голос, но она выделяла каждое слово, отвечая на пристальный взгляд Романды. - «В любом случае, как ты собралась на них охотиться? Они рассеяны по всем странам, по всем поселениям. Эбу Дар был единственным местом, где они встречались более-менее регулярно, и все они оттуда бежали, когда город захватили Шончан. Со времен Троллоковых Войн, Родня позволяла Башне знать только то, что они хотели, чтобы мы знали. Две тысячи лет они прятались под самым носом у Белой Башни. Их число росло, тогда как число Сестер в Башне уменьшалось. Как ты предлагаешь найти их сейчас, среди всех тех дичков, которых Башня считала слишком старыми, чтобы записывать Послушницами? Женщины Родни ничем не отличаются от них, Романда. Они пользуются Силой точно так же, как и Айз Седай, но они меняются с возрастом как все остальные, только медленнее. Если они захотят продолжать прятаться, мы никогда их не найдем». - Еще несколько ударов от Эгвейн, сама же она пока не получила ни одного. На лбу Романды выступили слабые признаки пота - верный знак отчаяния для Айз Седай. Мирелле сидела очень неподвижно, а вот Майган, казалось, готова была упасть носом вниз со своего табурета, каким бы устойчивым он ни был. Романда облизала губы.
«Если они будут направлять, они привлекут внимание. Если они стареют, они не могут направлять часто, если вообще направляют. И они никоим образом не могут жить по пятьсот или шестьсот лет!» - кажется, больше никакого притворства.
«Есть только одно настоящее различие между Айз Седай и Родней», - тихо сказала Эгвейн. Но слова все равно вышли слишком громкими. Даже Романда задержала дыхание. - «Они покинули Башню прежде, чем поклясться на Клятвенном Жезле», - ну вот, наконец, это было сказано.
Романда дернулась, словно получив смертельный удар.
«Вы еще не принесли Клятвы», - хрипло сказала она. - «Вы хотите отказаться от них? Просить Сестер от них отказаться?» - Мирелле или, возможно, это была Майган, но кто-то из них, задохнулась. Хотя, может быть, и обе.
«Нет!» - резко сказала Эгвейн. - «Три клятвы - это то, что делает нас Айз Седай, и я принесу их, как только Клятвенный Жезл окажется у нас!» - глубоко вздохнув, она умерила тон. Но она также склонилась к собеседнице, пытаясь привлечь ее, вовлечь ее в свою мысль. Убедить ее. Она почти протянула ей руку. - «Так, как происходит сейчас - Сестры просто удаляются на покой, чтобы прожить свои последние годы в тишине и покое, Романда. Разве не лучше было бы, если бы это были не последние годы их жизни? Если бы Сестры переходили в Родню, они привязали бы Родню к Башне. Тогда в бесполезной охоте не было бы нужды». - Раз она зашла так далеко, придется идти до конца. - «Клятвенный Жезл может не только связывать клятвой, но и освобождать от клятвы».
Майган свалилась на пол, встав на колени, и тут же вскарабкалась обратно на табурет, отряхивая юбки с таким возмущением, словно ее толкнули. Оливковая кожа Мирелле слегка побледнела.
Двигаясь очень медленно, Романда поставила чашку на край стола и встала, закутываясь в шаль. Без всякого выражения она смотрела сверху вниз на Эгвейн, пока Теодрин набрасывала ей на плечи ее плащ с желтой вышивкой, застегивала фибулу и поправляла складки так аккуратно, словно служанка знатной леди. Только тогда Романда заговорила, голосом холодным, словно камень:
«Когда я была маленькой девочкой, я мечтала стать Айз Седай. С того самого дня, как я пришла в Башню, я старалась жить как Айз Седай. Я жила как Айз Седай. И я умру как Айз Седай. Такого нельзя разрешать!»
Она плавно повернулась, чтобы уйти, но опрокинула табурет, на котором сидела, даже не заметив. Теодрин поспешила следом. С тревогой на лице, что было странно.
«Мать?» - Мирелле глубоко вздохнула, вцепившись в свои темно-зеленые юбки. - «Мать, вы и вправду предлагаете...?» - она остановилась, видимо, не в силах произнести этого. Майган села на свой табурет, словно держась с усилием, чтобы снова не свалиться.
«Я изложила факты», - спокойно сказала Эгвейн. - «Любое решение принимать Совету. Скажи мне, дочь моя. Что предпочла бы ты - умереть, когда могла бы жить, или продолжать служить Башне?»
Зеленая и Голубая сестры обменялись взглядами, потом до них дошло, что они сделали, и они опять принялись не замечать друг друга. Ни одна из них не ответила, но Эгвейн почти видела мысли, вертящиеся в их головах. Через несколько секунд, она встала и задвинула за собой стул. Но даже этим она не смогла добиться от них большего, чем пустых извинений, что ей пришлось делать это самой. Затем они впали в молчаливое размышление.
Она постаралась вернуться к страницам из папки Суан - дела в Тирской Твердыне шли все так же, и никто понятия не имел, чем все это закончится, но прошло не так уж много времени после ухода Романды, когда появилась Лилейн.
В отличие от Романды, стройная Голубая Сестра была одна, и сама налила себе чай. Усаживаясь на свободный стул, она сбросила свой подбитый мехом плащ с плеч и оставила его держаться на серебряной застежке, украшенной крупными сапфирами. На ней тоже была шаль. Сестры обычно так и поступали. Лилейн была более прямолинейной, чем Романда. Или так казалось с первого взгляда. Ее глаза сурово блестели.
«Смерть Кайрен создает еще одну помеху для возможности прийти к какому-либо соглашению с Черной Башней», - проговорила она над своей чашкой, вдыхая пар. - «А еще надо что-то делать с беднягой Лливом. Может быть, Мирелле могла его бы взять? Двое из трех ее Стражей ранее принадлежали другим. Никому кроме нее никогда не удавалось спасти двух Стражей, чьи Айз Седай погибли».
Эгвейн была не единственной, кто услышал в этом особый подтекст. Лицо Мирелле заметно побледнело. У нее было два секрета, и один из них состоял в том, что у нее было четверо Стражей. Ничего подобного передаче уз Лана Мандрагорана от Морейн к ней не проделывалось уже сотни лет. Сейчас на это смотрели как на связывание мужчины против его воли. Чего не делали гораздо дольше.
«Троих мне вполне достаточно», - сказала она, затаив дыхание. - «Простите меня, Мать?»
Майган мягко рассмеялась, когда Мирелле быстрым шагом вышла из палатки. Однако не настолько быстрым, чтобы не успеть обнять саидар до того, как клапан палатки опустился.
«Ну конечно», - сказала Лилейн, обмениваясь веселыми взглядами с другой Голубой. - «Говорят, она за своих Стражей выходит замуж. За всех. Возможно, бедняга Ллив не годится ей в мужья».
«Да он толст, как лошадь», - вставила Майган. Несмотря на ее веселье по поводу бегства Мирелле, в ее голосе не было злости. Она просто констатировала факт. Ллив был очень крупным мужчиной. - «Думаю, что знаю молоденькую Голубую, которая могла бы его принять. Она не интересуется мужчинами в таком смысле».
Лилейн кивнула, словно говоря, что юная Голубая нашла себе Стража.
«Зеленые могут быть очень странными. Взять, к примеру, Илэйн Траканд. Вообще-то, я никогда не думала, что Илэйн выберет Зеленую Айя. Я бы сказала, что в ней больше от Голубой. Эта девушка очень ловко чувствует политические течения. Хотя, она всегда старалась нырнуть поглубже, а это могло быть небезопасно. Как вы думаете, Мать?» - улыбнувшись, она вернулась к своему чаю.
Это совсем не было похоже на осторожные финты Романды. Здесь удар шел за ударом, и клинок появлялся из ниоткуда. Знала ли Лилейн о Мирелле и Лане? Отправляла ли она кого-нибудь в Кеймлин, и если так, как много она узнала? Эгвейн стало интересно, почувствовала ли Романда что-то подобное, когда ее выбили из равновесия, и удивилась.
«Думаешь, смерти Кайрен будет достаточно, чтобы остановить соглашение?» - спросила она. - «Судя по тому, что об этом известно, это может быть Логайн, который вернулся, чтобы свершить какую-нибудь безумную месть», - почему, во имя Света, она это сказала? Ей следует надеть на свой язык узду, и держать свои мысли при себе. - «Или, что более вероятно, какой-нибудь несчастный дурачок с окрестных ферм, или предместья». - Улыбка Лилейн стала шире, и в ней уже было не веселье, а насмешка. Свет, эта женщина месяцами не выказывала такого неуважения.
«Если бы Логайн хотел отомстить, Мать, он направился бы в Белую Башню и попытался бы перебить Красных», - несмотря на улыбку ее голос был ровным и спокойным. Смущающий контраст. Возможно, этого она и добивалась. - «Возможно, жаль, что он этого не делает. Он помог бы сбросить Элайду. Но это было бы проще, чем она того заслуживает. Нет, Кайрен не остановит соглашение, не больше, чем Анайя, но вместе эти два случая могут заставить Сестер больше волноваться о предосторожностях и возбудят скептическое отношение к соглашению. Возможно, на нужны эти мужчины, но мы должны быть уверены, что у нас все под контролем. Полностью».
Эгвейн кивнула. Слегка. Она согласилась, но...
«Могут возникнуть трудности с тем, чтобы заставить их это принять», - сказала она. Трудности. Сегодня у нее открылся талант к преуменьшению.
«Узы Стража можно слегка изменить», - сказала Майган. - «сейчас вы можете заставить мужчину сделать то, что вам угодно, слегка подтолкнув, но необходимость в толчке можно убрать очень просто».
«Звучит очень похоже на Принуждение», - отрезала Эгвейн. Она научилась этому плетению от Могидин, но только чтобы научиться, как против него бороться. Штука была мерзкой, это была кража воли другого человека, или даже всей его сущности. Тот, кого Принудили, делал все, что вы приказывали. Все. И верил, что это был их собственный выбор. Даже подумав об этом, она почувствовала себя грязной.
Майган встретила ее взгляд так же ровно, как и Лилейн, однако, и ее голос был таким же ровным, как и ее лицо. Она не думала о мерзости.
«В Кайриэне на Сестер было оказано Принуждение. Теперь это кажется бесспорным. Но я говорила об узах, это совершенно другое».
«Думаешь, Аша'манов можно уговорить, чтобы они приняли узы?» - Эгвейн не могла сдержать недоверия в голосе. - «Кроме того, кто сможет осуществить это связывание? Если даже каждая Сестра, у которой нет Стража, возьмет по Аша'ману, а каждая Зеленая возьмет по два или по три, у нас не хватит Сестер. И это, если ты отыщешь Сестер, которые согласятся быть связанными с мужчинами, которые вот-вот сойдут с ума».
Майган кивала на каждую фразу, словно соглашаясь. И разглаживала юбки так, словно не вполне слушая.
«Если узы можно изменить в одну сторону», - сказала она, когда Эгвейн закончила, - «то их можно изменить и по-другому. Может быть, есть способ убрать разделение части сознания. Тогда, возможно, сумасшествие не будет проблемой. Это будет другой вид уз, совсем не такой как узы Стражей. Я уверена, все согласятся, что это совсем не то, что иметь Стража. Любая Сестра сможет связать столько Аша'манов, сколько потребуется».
Внезапно, Эгвейн поняла что происходит. Лилейн сидела спокойно, уставившись в чашку, но при этом она изучала Эгвейн сквозь ресницы. И использовала Майган как разведчика. Смирив гнев, Эгвейн даже не пришлось придавать холодности голосу. Он и так был ледяным.
«А вот это звучит именно как Принуждение, Лилейн. Это и есть Принуждение, и никакая игра слов не сделает его чем-то другим. Я буду указывать на это всякому, кто попытается предложить что-либо подобное. И я прикажу высечь всякого, кто попытается пойти дальше слов. Принуждение запрещено, и оно останется запрещенным».
«Как скажете», - ответила Лилейн, хотя это могло означать все что угодно. То, что она сказала дальше, было более понятным. - «Белая Башня иногда совершает ошибки. Невозможно жить или двигаться, не совершая ошибок. Но мы живем и продолжаем жить. И если иногда нам приходится прятать свои ошибки, тогда при возможности, мы их исправляем. Даже когда это болезненно». - Поставив чашку обратно на поднос, она удалилась, сопровождаемая Майган. Майган обняла Источник перед тем, как покинуть палатку. Лилейн этого не сделала.
Некоторое время Эгвейн сосредоточилась на том, чтобы дышать ровно. Она представила реку, удерживаемую берегами. Лилейн не сказала прямо, что выбор Эгвейн ал'Вир в качестве Амерлин было ошибкой, которую следует исправить, но была очень близка к этому.
К полудню Чеза на еще одном подносе принесла Эгвейн поесть теплый хлеб с хрустящей корочкой, в котором было всего одно или два подозрительных темных вкрапления и рагу из чечевицы, с ломтиками жесткой репы, совершенно деревянной морковью и кусочками чего-то, что когда-то могло быть козлятиной. Эгвейн смогла проглотить всего лишь ложку. Ее беспокоила не Лилейн. Лилейн грозила ей и раньше, чуть ли не с тех пор, как она дала понять, что она Амерлин, и не марионетка. Вместо еды она уставилась на донесение Тианы, которое лежало на краю стола. Николь могла и не получить шаль, несмотря на свой потенциал, но у Башни был большой опыт по части превращения упрямых, исполненных непокорности женщин в самоуверенных Айз Седай. У Ларин впереди было яркое будущее, но она должна была научиться подчиняться правилам прежде, чем начать понимать, какое можно нарушить и когда. Белая Башня прекрасно учила и тому, и другому, но первое всегда следовало в первую очередь. Будущее Боде может стать блистательным. Ее потенциал почти равнялся потенциалу Эгвейн. Но вне зависимости от того кто ты - Айз Седай, Принятая или послушница - Башня требовала, чтобы ты делала то, что нужно для Башни. Айз Седай, Принятая, Послушница или Амерлин.
Чеза, когда вернулась, разочарованно высказала ей все, что она думает по поводу практически нетронутой еды на подносе, особенно учитывая то, что завтрак тоже остался практически нетронутым. Эгвейн сослалась на расстройство желудка и отказалась от еды. После того, как чай Чезы облегчил ее головную боль, по крайней мере, несколько дней они не возвращались, после чего стали еще сильнее и приходили каждую ночь, оказалось, что пухленькая служанка собрала целую коллекцию трав от всех болезней, которые она покупала у каждого шарлатана с бойким языком. И каждое новое средство с еще более отвратительным вкусом, чем предыдущее. Она выглядела настолько убитой горем, если Эгвейн отказывалась пить ее жуткие микстуры, что та глотала их, лишь бы Чеза не волновалась. Иногда, совсем неожиданно, они помогали. Но они никогда не были такими, которые Эгвейн захотелось пить по своей воле. Она отослала Чезу, пообещав поесть позже. Без сомнения, Чеза приготовит такой ужин, чтобы накормить ее как гусыню на убой.
Она улыбнулась своим мыслям, представив, как Чеза будет стоять рядом, потирая руки, и следить, чтобы она съела все до последнего кусочка, но ее глаза снова упали на донесение Тианы. Николь, Ларин и Боде. Белая Башня была суровой надсмотрщицей. До тех пор, пока Башня не находится в состоянии войны с согласия Совета, Амерлин не должна... Но Башня уже в состоянии войны.
Она не знала, как долго она просидела, уставившись на листок бумаги с единственным именем на нем, но когда Суан вернулась, она уже решилась. Суровая надсмотрщица, у которой не было любимчиков.
«Лиане и Боде уже уехали?» - спросила она.
«Самое малое два часа назад, Мать. Лиане должна была вызвать Боде, а затем отправиться верхом вниз по течению».
Эгвейн кивнула.
«Пожалуйста, прикажи оседлать Дайшара... Нет». Кое-кто уже узнавал лошадь Амерлин. Слишком многие. Нет времени на споры и объяснения. Нет времени утверждать свой авторитет и укреплять его. - «Оседлай Белу и встречай меня на углу, через две улицы к северу». - Белу тоже знали почти все. Но они знали, что это лошадь Суан.
«Что вы задумали, Мать?» - беспокойно спросила она.
«Хочу проехаться верхом. И, Суан, никому не говори». - она встретилась с Суан глазами, и некоторое время удерживала ее взгляд своим. Суан тоже была Амерлин, и могла переглядеть камень. Но теперь Амерлин была Эгвейн. - «Никому, Суан. Теперь иди. Иди. И поторопись», - все еще морща лоб, Суан заторопилась.
Оставшись одна, Эгвейн сняла с шеи палантин, осторожно свернула, и убрала в сумочку на поясе. Ее плащ был из хорошей шерсти, и достаточно прочным, но и довольно простым. Без палантина, высовывающегося из-под капюшона, она могла сойти за кого угодно.
Тротуар перед палаткой, конечно, был пуст, но как только она пересекла замерзшую улицу, ей пришлось прокладывать себе путь через обычную белую реку Послушниц. Часто попадались Принятые, и иногда - Айз Седай. Послушницы склонялись перед ней не замедляя движения, а Принятые делали реверансы, когда она проходила, как только видели, что под плащом не белые юбки или с полосатой каймой, а Айз Седай скользили мимо, скрыв лица капюшонами. Если кто и ее заметил, что ее не сопровождает Страж, что ж, у некоторых Сестер не было Стражей. И не все были окружены сиянием саидар. Просто большинство.
Через две улицы от ее кабинета она остановилась у края деревянного тротуара, отвернувшись от потока торопящихся женщин. Она пыталась не волноваться. Солнце уже прошло полпути к горизонту на западе, золотой шарик, пронзенный изломанным пиком Драконовой Горы. Тень Горы уже протянулась через весь лагерь, погрузив палатки в вечернюю мглу.
Наконец верхом на Беле появилась Суан. Косматая маленькая кобылка уверено ступала по скользкой улице, но Суан цеплялась за поводья и сидела так, словно боялась упасть. Может, и в самом деле боялась. Суан была одной из худших наездниц, которых когда-либо видела Эгвейн. Когда она сползла с седла, в вихре юбок и ворчливых проклятий, она выглядела так, словно избавилась от смертельной опасности. Бела заржала, узнав Эгвейн. Натянув свой съехавший капюшон на место, Суан тоже открыла рот, но Эгвейн предупреждающе подняла руку, прежде чем она заговорила. Она увидела слово «Мать», которое уже готово было сорваться с губ Суан. И очень похоже, что оно было бы достаточно громким, чтобы его было слышно на пятьдесят шагов вокруг.
«Никому не говори». - мягко сказала Эгвейн. - «И никаких записок и намеков, тоже». - Это должно было исключить все. - «Составь Чезе компанию, пока я не вернусь. Я не хочу, чтобы она волновалась».
Суан неохотно кивнула. Она выглядела сердитой. Эгвейн подумала, что поступила мудро, включив в запрет «записки» и «намеки». Оставив бывшую Престол Амерлин, выглядевшую как надутая девчонка, она ловко забралась в седло Белы.
Из-за замерзших борозд грязи на улицах лагеря, сначала ей пришлось пустить косматую кобылку шагом. И еще из-за того, что все удивились бы, увидев Суан, ехавшую на Беле быстрее, чем обычно. Она постаралась ехать как Суан, неуверенно качаясь, цепляясь за высокую переднюю луку седла одной рукой, иногда даже двумя. От этого она почувствовала себя так, словно тоже готова упасть. Бела повернула голову и посмотрела на нее. Она знала, кто был у нее на спине, и знала, что Эгвейн может ездить гораздо лучше. Но Эгвейн продолжала изображать Суан, и старалась не думать о том, где находится солнце. И так всю дорогу от лагеря, за ряды фургонов, до тех пор, пока первые деревья не скрыли ее от палаток и фургонов.
Затем она перегнулась через луку седла и прижалась лицом к гриве Белы.
«Ты вывезла меня из Двуречья», - прошептала она. - «Ты можешь скакать так же быстро сейчас»? - выпрямившись, она вонзила пятки ей в бока.
Бела не могла скакать галопом, как Дайшар, но ее крепкие ноги легко месили снег. Она была когда-то ломовой лошадью, не рысаком или боевым конем, но она выкладывалась как могла, вытягивая шею так же храбро, как и Дайшар. Бела скакала, а солнце спускалось все ниже и ниже, словно небо внезапно намазали маслом. Эгвейн пригнулась в седле и погоняла лошадь. Это была гонка с солнцем, которую, Эгвейн знала точно, ей не выиграть. Но даже если ей и не суждено обогнать солнце, у нее еще было время. Под стук копыт она подгоняла Белу пятками, и Бела бежала.
Вокруг сгустились сумерки, а потом и тьма, прежде чем Эгвейн различила луну, отражающуюся в водах Эринин. Время еще есть. Это было почти то самое место, где она стояла с Гаретом, глядя как корабли плывут к Тар Валону. Сдерживая Белу, она прислушалась.
Тишина. А потом послышалось приглушенное проклятье. Тихое кряхтение и вздохи людей, несущих тяжелую ношу по снегу и старающихся не нарушать тишину. Она развернула Белу между деревьев навстречу звукам. Тени зашевелились, и она услышала шорох стали, вытаскиваемой из ножен.
Потом на расстоянии вздоха от нее какой-то человек пробормотал:
«Я знаю этого пони. Это одна из Сестер. Та, которая, как они говорят, раньше была Амерлин. На мой взгляд, не похожа. Не старше чем та, которая, как они говорят, сейчас у них Амерлин».
«Бела - не пони», - решительно сказала Эгвейн. - «Отведите меня к Боде Коутон».
От ночных теней среди деревьев отделились дюжина человек, окружая ее и Белу. Казалось, все они приняли ее за Суан, но это было нормально. Для них Айз Седай была Айз Седай, и они проводили ее туда, где на лошади чуть выше Белы сидела Боде, закутавшись в темный плащ. Ее платье тоже было темным. Белое сегодня слишком бы выделялось.
Боде тоже узнала Белу, и с удовольствием потянулась почесать кобылу, когда Эгвейн подъехала к ней.
«Ты остаешься на берегу», - тихо сказала Эгвейн. - «Ты сможешь вернуться со мной, когда все будет сделано».
Боде, словно ужаленная, отдернула руку при звуке голоса Эгвейн.
«Почему?» - спросила она, не очень требовательно. По крайней мере, этому она научилась. - «Я могу это сделать. Лиане Седай все мне объяснила, и я справлюсь».
«Я знаю, что ты справишься. Но не так хорошо, как я. Пока еще нет». - Это прозвучало очень похоже на критику, которой та не заслуживала. - «Я Престол Амерлин, Боде. Некоторые решения могу принимать только я. И я не могу просить сделать некоторые вещи Послушницу, если сама могу сделать это лучше». - Возможно, это прозвучало ненамного мягче, но она не могла объяснить ей про Ларин и Николь, или про цену, которую Белая Башня требует от всех своих дочерей. Амерлин не могла объяснить этого Послушнице, а Послушница была не готова понять остальное.
Даже ночью по очертаниям плеч Боде было видно, что она ничего не поняла, но она уже научилась не спорить с Айз Седай. Также как научилась тому, что Эгвейн была Айз Седай. Остальному она еще научится. У Башни было достаточно времени, чтобы ее научить.
Спешившись, Эгвейн передала поводья Белы одному из солдат и подобрала юбки, чтобы пройти по снегу туда, откуда доносились звуки перемещения чего-то тяжелого. Это была большая весельная шлюпка, которую тащили по снегу как сани. Пузатые сани, которые приходилось протаскивать между деревьев, хотя и с меньшим количеством проклятий, когда мужчины, которые толкали лодку, поняли, что она идет за ними. Большинство мужчин в присутствии Айз Седай следили за своими языками, и даже если они не видели ее лица в темноте и под капюшоном, кто еще мог быть здесь у реки? Если они и знали, что она была не той женщиной, которая должна была к ним присоединиться с самого начала, кто станет интересоваться у Айз Седай?
Они спустили шлюпку на воду, осторожно, чтобы избежать всплесков, и шесть человек забрались внутрь вставить весла в уключины, обвязанные тряпками. Мужчины были босыми, чтобы избежать стука каблуков о дно лодки. В этих водах курсировали и более мелкие лодки, но сегодня им придется грести против течения. Один из мужчин на берегу подал ей руку, чтобы помочь забраться в лодку, и она заняла свое место на носу, плотно запахнувшись в плащ. Лодка отчалила от берега тихо, если не считать негромкого плеска воды вокруг весел.
Эгвейн посмотрела вперед, на юг, на Тар Валон. Белые стены слабо светились в ночи, отражая свет полной бледной луны, и освещенные окна придавали городу дополнительное свечение, словно сам остров обнимал саидар. Белая Башня выделялась даже в темноте, ее окна были освещены, и она вся светилась под луной. Что-то пролетело, закрыв луну, и она затаила дыхание. На мгновение она подумала, что это был Драгкар, дурной знак, предвещающий несчастье этой ночью. «Но это была всего лишь летучая мышь», - решила она. Весна уже достаточно близко, что летучие мыши могли уже вылететь на охоту. Поплотнее запахнув плащ, она стала вглядываться в город, становившийся все ближе. Ближе.
Когда высокая стена Северной Гавани замаячила перед лодкой, гребцы убрали весла, и лодка чуть не коснулась бортом стены прямо рядом со входом в гавань. Эгвейн уже протянула руку, чтобы оттолкнуться от бледного камня прежде, чем лодка врежется в стену. Шум точно бы услышали солдаты из охраны. Весла издали слабый шум, когда их опустили назад, и лодка остановилась прямо там, где Эгвейн могла дотянуться до массивной железной цепи, проходившей через всю гавань. Ее большие звенья блестели из-под покрывающей их смазки.
Впрочем, дотрагиваться не было необходимости. И медлить тоже. Обнимая саидар, она едва осознавала захватывающую прелесть жизни, наполнявшей ее, пока не помести потоки на места. Земля, Огонь и Воздух окружив ими цепь. Земля и Огонь - прикасаясь до нее. И черный метал полыхнул белым через всю гавань.
Она едва успела понять, что недалеко от нее чуть выше, на стене, кто-то коснулся Источника, затем что-то ударило по лодке, ударило по ней, и она ощутила холодную воду, охватившую ее, заливающуюся ей в нос и в рот. Затем темнота.
Эгвейн почувствовала, что лежит на чем-то твердом. Она услышала женские голоса. Взволнованные голоса.
- Вы знаете, кто это?
- Так, так. Мы определенно получили кое-что получше, чем нам сегодня было обещано.
Что-то прижалось к ее губам и в рот тонкой струйкой потекла теплая жидкость, едва отдававшая мятой. Она конвульсивно сглотнула, внезапно осознав, как она замерзла, и задрожала. Ее глаза заморгали и остановились на лице женщины, которая придерживала ее голову и чашку. Фонари в руках солдат, толпящихся вокруг, давали достаточно света, чтобы она смогла разглядеть это лицо. Лицо без возраста. Она была на берегу. На берегу Северной Гавани.
«Вот так, девочка», - ободряюще сказала Айз Седай. - «Выпей все до дна. Сильная доза, для начала».
Эгвейн попыталась оттолкнуть чашку, пытаясь обнять саидар, но уже чувствовала, что соскальзывает в темноту. Они ждали ее. Ее предали. Но кто?

Предыдущая страница 21 Следующая страница


Перекрестки сумерек 22

ЭПИЛОГ
ОТВЕТ

Ранд глядел в окно на бесконечный дождь, льющийся с серого неба. Еще одна буря пришла с Хребта Мира. Стены Дракона. Он подумал, что скоро уже должна придти весна. Весна всегда приходит, несмотря ни на что. Здесь в Тире должно быть даже раньше, чем дома, хотя пока это трудно определить. Ветвистый серебряно-синий росчерк молнии сверкнул через все небо, и через некоторое время ударил гром. Молнии были далеко. Раны на его боку опять ныли. Свет, даже цапли, выжженные на его ладонях, болели снова, спустя столько времени.
Иногда, боль - это все, что дает тебе ощущение, что ты еще жив. - прошептал Льюс Тэрин, но Ранд проигнорировал его голос.
Позади него заскрипела открываясь дверь, и он оглянулся через плечо на человека, который вошел в гостиную. На Башире был надет короткий, шелковый кафтан серого цвета, с дорогой вышивкой. При нем был жезл Маршал-Генерала Салдэи, вырезанный из кости, с золотой головой волка, который был заткнут за пояс рядом с его мечом без ножен. Его сапоги с отвернутыми вниз ботфортами были начищены до блеска. Ранд постарался не выдать своего облегчения. Они успели уйти достаточно далеко.
"Ну?" - он сказал.
"Шончан поддаются," - ответил Башир. - "Они безумны как зайцы, но поддаются. Но они требуют встречи с тобой лично. Маршал-Генерал Салдэи - это не Дракон Возрожденный".
"С этой Леди Сюрот?"
Башир покачал головой. - "Очевидно прибыл член их королевского семейства. Сюрот желает, чтобы ты встретился с кем-то, кого зовут Дочерью Девяти Лун".
Вслед за далекой молнией снова прогремел гром.
Мы седлали ветра наступавшей зари,
Мы шагали навстречу последней войны.
Танцевали средь блеска молний клинков
Разрывали на части оковы миров.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    МЕРЦАНИЕ УЗОРА     (Страница 1)
  • ГЛАВА 1
    ВРЕМЯ БЕЖАТЬ     (Страница 4)
  • ГЛАВА 2
    ДВА КАПИТАНА     (Страница 4)
  • ГЛАВА 3
    ЦВЕТНАЯ КРУГОВЕРТЬ     (Страница 5)
  • ГЛАВА 4
    ИСТОРИЯ О КУКЛЕ     (Страница 6)
  • ГЛАВА 5
    МОЛОТ КУЗНЕЦА     (Страница 6)
  • ГЛАВА 6
    ЗАПАХ ИЗ СНА     (Страница 7)
  • ГЛАВА 7
    ГОЛОВОЛОМКА КУЗНЕЦА     (Страница 7)
  • ГЛАВА 8
    ВОДОВОРОТЫ ЦВЕТА     (Страница 8)
  • ГЛАВА 9
    ЛОВУШКИ     (Страница 8)
  • ГЛАВА 10
    СВЕРКАЮЩИЙ МАЯК     (Страница 9)
  • ГЛАВА 11
    БЕСЕДА О ДОЛГЕ     (Страница 9)
  • ГЛАВА 12
    СДЕЛКА     (Страница 10)
  • ГЛАВА 13
    ПРАВИТЕЛИ ДОМОВ     (Страница 10)
  • ГЛАВА 14
    О ЧЕМ ЗНАЮТ ХРАНИТЕЛЬНИЦЫ МУДРОСТИ     (Страница 11)
  • ГЛАВА 15
    ТЬМА СГУЩАЕТСЯ     (Страница 12)
  • ГЛАВА 16
    ПРЕДМЕТ ПЕРЕГОВОРОВ     (Страница 13)
  • ГЛАВА 17
    СЕКРЕТЫ     (Страница 13)
  • ГЛАВА 18
    РАЗГОВОР С СУАН     (Страница 14)
  • ГЛАВА 19
    СЮРПРИЗЫ     (Страница 14)
  • ГЛАВА 20
    В НОЧИ     (Страница 15)
  • ГЛАВА 21
    МЕТКА     (Страница 15)
  • ГЛАВА 22
    ЕДИНСТВЕННЫЙ ОТВЕТ     (Страница 16)
  • ГЛАВА 23
    УКРАШЕНИЯ     (Страница 16)
  • ГЛАВА 24
    КРЕПЧАЮЩИЙ ШТОРМ     (Страница 17)
  • ГЛАВА 25
    КОГДА НОСИТЬ ДРАГОЦЕННОСТИ     (Страница 17)
  • ГЛАВА 26
    В СО ХЭБО     (Страница 18)
  • ГЛАВА 27
    ЧТО ДОЛЖНО БЫТЬ СДЕЛАНО     (Страница 18)
  • ГЛАВА 28
    БУКЕТ РОЗ     (Страница 19)
  • ГЛАВА 29
    КАКОЕ-ТО МЕРЦАНИЕ     (Страница 20)
  • ГЛАВА 30
    НА ЧТО СПОСОБЕН КЛЯТВЕННЫЙ ЖЕЗЛ     (Страница 21)
  • ЭПИЛОГ
    ОТВЕТ     (Страница 22)


Роберт Джордан

Перекрестки сумерек

Цикл: "Колесо времени" - 10

 Читать книгу

Аннотация

Самый знаменитый фэнтези-эпос со времен "Властелина Колец" Толкина продолжается! Мэт, бежавший из города Эбу Дар вместе с Дочерью Девяти Лун, понимает, что не в силах ни удержать ее, ни отпустить… Перрин, продолжающий поиски жены, вынужден поступиться своей честью - и, заключив союз с врагом, предать Ранда… А Ранд ал'Тор, Дракон Возрожденный, идет все дальше по избранному им Пути - и ежесекундно ждет удара в спину от любого из тех, кто зовет себя его союзниками!

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Роберт Джордан - Биография

Роберт Джордан

На основную страницу

Биография

Роберт Джордан - это псевдоним Джеймса Оливера Ригни Мл. (James Oliver Rigney, Jr.),под которым он пишет свои фантастические произведения. Другие известные псевдонимы мистера Ригни - Reagan O'Neal, Jackson O'Reilly и Chang Lung. Их он использует для книг, написанных в других жанрах (историческая беллетристика, вестерн, критика).

Роберт Джордан родился в городке Чарльстон, штат Южная Каролина, в 1948 году. Благодаря своему старшему брату он начал знакомство с фантастической и приключенческой литературой в самом раннем детстве. "Когда мои родители не могли позвать сиделку, они оставляли меня со старшим братом,"- вспоминает Джордан. -"Он читал для меня вслух вовсе не детские книжки, а те истории, что интересовали ребят его возраста. Среди прочитанных книг были романы Жюля Верна, Герберта Уэлса, Марка Твена..."

Джордан отслужил два года в американской армии, в частях дислоцировавшихся во Вьетнаме (1968-1970). О том насколько плодотворным было его пребывание там говорят правительственные награды: Почетный Крест и Бронзовая Звезда. Кроме того, вьетнамцы (южные, конечно) дважды вручали ему Крест За Мужество. После Вьетнама Джордан поступил в Цитадель, военный колледж в Южной Каролине. Там он получил научную степень в области ядерной физики. По окончании колледжа Джордан служил на Военно-Морском Флоте в качестве инженера-ядерщика. После ранения, полученного на боевом посту, он был госпитализирован и получил уйму свободного времени. Сначала он использовал его для чтения, потом подумал, что и сам мог бы писать не хуже тех авторов, которых читал. Уволившись из ВМФ, он этим и занялся.

На настоящий момент Роберт Джордан уже 13 лет как профессиональный писатель. Он и его жена проживают в историческом районе городка Чарльстон, в доме построенном в 1797 году.